  • Каталог лекарственных препаратов
  • Фармакологический справочник
  • Основные лекарственные средства
  • Лечение травами
  • Справочник по лекарственным растениям
  • Побочное действие лекарственных средств
  • Лекарственные взаимодействия
  • Лекарственные средства при беременности
  • Лекарственные средства при почечной недостаточности
  • Иммунизация
  • Химиотерапия
  • Лабораторные нормы
  • Фармацевтические фирмы и их представительства в России
  • Рефераты и доклады по здравоохранению


Основные лекарственные средства

* СЕДАТИВНЫЕ СРЕДСТВА *

КОРНЕВИЩА С КОРНЯМИ ВАЛЕРИАНЫ

 Действие. Уменьшают возбудимость центральной нервной системы, усиливают действие снотворных, обладают спазмолитическими свойствами. Показания. Нервное возбуждение, бессонница, невроз сердечно-сосудистой системы, спазмы желудочно-кишечного тракта. Способ применения и дозировка. Принимают внутрь настой (6-20 г корня на 180-200 мл воды) по 1 столовой ложке 3-4 раза в день, дети старшего возраста - по 1 столовой ложке, дети младшего возраста - по 1 чайной ложке 2-3 раза в день до еды. Настойку валерианы взрослым назначают по 20-30 капель на прием 3-4 раза в день. Детям - столько капель, сколько лет ребенку. Экстракт валерианы в таблетках назначают по 1-2 таблетки на прием. Форма выпуска. Корневища с корнями валерианы резаные и в брикетах; настойка валерианы; таблетки экстракта густого по 0,02 г.

ВАЛОКОРМИД

 Действие. Успокаивающее и спазмолитическое средство. Показания. Сердечно-сосудистые неврозы с брадикардией, Способ применения и дозировка. Назначают внутрь по 10-20 капель 2-3 раза в день до еды.

КОРВАЛОЛ

 Действие. Седативное, спазмолитическое, легкое снотворное, сосудорасширяющее средство. По составу и действию аналогичен препарату "Валокордин". Показания. Неврозы с повышенной раздражительностью, спазмы коронарных сосудов, тахикардия, бессонница, ранние стадии гипертонической болезни, спазмы кишечника. Способ применение и дозировка. Назначают внутрь до еды по 15 - 30 капель 2-3 раза в день.

ТРАВА ПУСТЫРНИКА

 Показания. Успокаивающее средство при повышенной нервной возбудимости, сердечно- сосудистых неврозах, а ранних стадиях гипертонической болезни. Способ применения и дозировка. Принимают внутрь настой (15 г травы на 200 мл воды} по 1 столовой ложке 3-4 раза в день до еды: настойку пустырника принимают по 30-50 капель 3-4раза в день до еды. Форма выпуска. Измельченное сырье, брикеты, настойка.

БРОМКАМФОРА

 Действие. Успокаивающие средство, улучшает деятельность сердца, Показания. Повышенная нервная возбудимость, неврастения, неврозы сердца. Способ применения и дозировка. Назначают внутрь после еды взрослым по 0.15-0,5 г; детям в возрасте до 2 лет - 0,05 г; 3-6 лет - 0,1 г; 7-9 лет-0,15 г; 10-14 лет- 0,15-0,25 г. Принимают 2-3 раза в день. Форма выпуска. Таблетки по 0,15 и 0,25 г.

* ТОНИЗИРУЮЩИЕ ПРЕПАРАТЫ *

НАСТОЙКА ЖЕНЬШЕНЯ

 Действие. Тонизирующее и стимулирующее средство. Показания. Астения, переутомление, неврастения, перенесенные инфекционные и истощающие заболевания. Способ применения и дозировка. Назначают внутрь за 30-40 минут до еды по 15-25 капель 2-3 раза в день. Противопоказания. Гипертония, повышенная возбудимость, бессонница, кровоточивость.

ЭКСТРАКТ ЭЛЕУТЕРОКОККА ЖИДКИЙ

 Показания. Тонизирующее средство, повышающее физическую и умственную работоспособность. Способ применения и дозировка. Принимают внутрь по 20-40 капель за 30 мин до еды. Противопоказания. Лихорадочные состояния, инфекционные заболевания.

НАСТОЙКА ЛИМОННИКА

 Показания. Физическое напряжение, физическая и умственная усталость, повышенная сонливость. Способ применения и дозировка. Назначают внутрь по 20-30 капель натощак 2-3 раза в день.

НАСТОЙКА АРАЛИИ

 Показания. Гипотензия, астения. Способ применения и дозировка. Назначают внутрь по 30-40 капель 2-3 раза в день.

* ОБЕЗБОЛИВАЮЩИЕ, ЖАРОПОНИЖАЮЩИЕ И ПРОТИВОВОСПАЛИТЕЛЬНЫЕ ПРЕПАРАТЫ *

АМИДОПИРИН

 Действие. Оказывает жаропонижающее, болеутоляющее и противовоспалительное действие. Показания. Применяют при головной боли, невралгиях, артритах, миозитах, остром суставном ревматизме. Способ применения и дозировка. Применяют амидопирин внутрь по 0,25-0,3 г. 3-4 раза в день. Детям в зависимости от возраста назначают по 0,025-0,15 г на прием. Высшие дозы для взрослых: разовая 0,5 г, суточная 1,5 г. Побочные действия. Возможные угнетение кроветворения, кожная сыпь. форма выпуска. Таблетки по 0,25 г.

АНАЛЬГИН

 Действие. Обладает обезболивающим, противовоспалительным и жаропонижающим свойствами. Показания. Применяют при головной боли, невралгиях, радикулите, миозитах, лихорадочных состояниях, гриппе, ревматизме. Способ применения и дозировка. Внутрь анальгин принимают после еды. Доза для взрослых - по 0,25-0,5 г 2-3 раза в день. Доза для детей - по 0,005-0,01 г на один килограмм веса ребенка 3-4 раза в сутки. Высшие дозы для взрослых: разовая 1 г, суточная 3 г. Побочные действия. Возможны угнетение кроветворения, аллергические реакции. Противопоказания. Повышенная чувствительность к препарату, бронхоспазмы, нарушения кроветворения. Форма выпуска. Таблетки по 0,5 г. Для детей выпускаются таблетки по 0,05, 0,1 и 0,15 г.

БАРАЛГИН

 Действие. Оказывает обезболивающее и антиспастическое действие. Показания. Почечные, печеночные, кишечные колики, спазмы желудка, коронарных сосудов и сосудов мозга. Способ применения и дозировка. Внутрь назначают по 1 - 2 таблетки 2-3 раза а день. Детям школьного возраста - по 1/2 - 1 таблетке 2- 3 раза в день. Побочные действия. Аллергические реакции, нарушение кроветворения.

ПАРАЦЕТАМОЛ

 Действие. Обладает жаропонижающим и болеутоляющим свойствами. Показания. Головная и зубная боль, невралгия, радикулит, миалгия, лихорадочные состояния, грипп, ревматизм. Способ применения и дозировка. Назначают взрослым и детям старше 12 лет по 1-2 таблетки 1-3 раза в день. Детям в возрасте 5 - 12 лет назначают по 1/2 таблетки 1-3 раза в сутки. Побочные действия. Передозировка может привести к повреждению печени, возможны аллергические реакции. форма выпуска. Таблетки по 0,5 г. За рубежом парацетамол выпускается в разных лекарственных формах: в вида таблеток, микстуры, сиропа, порошков, а также в сочетании с кофеином, кодеином и другими препаратами.

ПАНАДОЛ

 Выпускается в виде таблеток и суспензии. Действие и показаний такие же, как у парацетамола. Дозировка. Взрослым принимать по 2 таблетки не более 4 раз ежедневно. Не принимать эту дозу чаще, чем через каждые 4 часа. В течение 24 часов принимать не более 4 доз. Детям 6-12 лет - от 1/2 до 1 таблетки до 4 раз ежедневно, не чаще чем через каждые 4 часа, не более 4 доз в сутки. Не давать детям панадол более 3 дней подряд без консультации с врачом. Суспензия предназначена для детей от 3 месяцев до 12 лет. Детям от 3 месяцев до 1 года - 1/2 - 1 чайная ложка на прием; от 1 года до 6 лет - 2 чайных ложки, от 6 лет до 12 лет- 2-4 чайные ложки. Эту дозу принимать не более 4 раз в день с интервалом не менее 4 часов. Форма выпуска. Таблетки по 0,5 г парацетамола, суспензия, в 5 мл которой содержится 0,12 г парацетамола.

ЭФФЕРАЛГАН

 Выпускается в виде педиатрического раствора и шипучих таблеток. Действие. Обезболивающее и жаропонижающее средство. Показания. Инфекции верхних дыхательных путей, бронхов, легких. Повышенная температура, вызванная вакцинацией или жарой. Способ применения и дозировка. Шипучую таблетку растворить в большом стакане воды. Взрослым и детям с 15 лет: 1-2 таблетки 1- 3 раза в день, детям от 7 до 15 лет: 1/2-1 таблетка 1-3 раза в день. Промежуток между приемами должен быть не менее 4 часов. Раствор эффералгана предназначен для детей от 3 месяцев. Детям до 1 года - по 1 чайной ложке 2 раза в день, от 1 года до 3 лет - по 1 чайной ложке 3 раза в день, от 3 лет - по 1 чайной ложке 4-5 раз в день. Побочные действия. Возможны аллергические реакции. Противопоказания. Печеночная недостаточность, заболевания почек. Форма выпуска. Шипучие таблетки по 0.33 г парацетамола, раствор, содержащий 0,15 г парацетамола в 5 мл.

ПАНАДЕИН

 Действие. Обезболивающий эффект благодаря действию двух активных компонентов - кодеина и парацетамола. Показания. Мигрень, головная и зубная боль, ревматизм, невралгия. артрит, простуда, грипп. Способ применения и дозировка. Таблетки принимать с одним стаканом воды. Взрослым: 1-2 таблетки каждые 4 часа. В течение 24 часов может быть принято не более 8 таблеток. Детям 7-12 лет: от 1/2 до 1 таблетки через каждые 4 часа. В течение 24 часов не принимать более 4 таблеток. Противопоказания. Препарат не применять для лечения детей до 7 лет.

СОЛПАДЕИН - ШИПУЧИЕ ТАБЛЕТКИ

 В состав таблетки входят парацетамол, кодеин и кофеин. Действие. Сильное и быстрое обезболивание. Показания. Таблетки шипучего "Солпадеина" применяются при мигрени, головной, ревматических, зубной болях, невралгии, простуде, гриппе, воспалении горла, лихорадке. Способ применения и дозировка. "Солпадеин" следует растворять в стакане воды. Взрослые: 2 таблетки растворяются в стакане воды, принимать до 4 раз ежедневно. Доза не должна повторяться чаще, чем каждые 4 часа. Не принимать более 6 таблеток в течение 24 часов, Дети 7-12 лет: 1/2-1 таблетка, растворенная в стакане воды, до 4 раз ежедневно. Доза не должна повторяться чаще, чем каждые 4 часа. Не принимать болев 4 таблеток в течение 24 часов. Противопоказания. Не давать детям младше 7 лет.

КОЛДРЕКС - ТАБЛЕТКИ И ПОРОШОК

 Действие. Обладают жаропонижающим, обезболивающим действием. Показания. Препарат применяется при простуде, гриппе. Способ применения. Таблетки "Колдрекс". Взрослым принимать по 2 таблетки до 4 раз в день. Детям 6-12 лет - по 1 таблетке до 4 раз в день. Порошок "Колдрекс". Одну упаковку растворить в очень горячей воде. Принимать по одной упаковке до 4 раз в день. Противопоказания. Таблетки "Колдрекс" не давать детям до 6 лет. Порошок "Колдрекс" не рекомендуется детям до 12 лет. Форма выпуска. Таблетки, порошки.

ЭНДРЮС АНСВЕР - ШИПУЧИЕ ТАБЛЕТКИ

 Действие. Обезболивающее и нейтрализующее кислоту средство. Показания. Головная боль, повышенная кислотность желудочного сока, переедание, принятие чрезмерной дозы алкоголя, Способ применения и дозировка. Таблетку растворить в стакане воды. В течение 24 часов принимать не более 4 таблеток не чаще, чем через каждые 4 часа. Противопоказания. Не принимать детям до 18 лет.

КИСЛОТА АЦЕТИЛСАЛИЦИЛОВАЯ (АСПИРИН)

 Действие. Противовоспалительное, жаропонижающее и болеутоляющее. Показания. Ревматизм, головная, зубная боль, миалгия, невралгия, лихорадочные состояния, тромбофлебит, профилактика инфарктов миокарда. Способ применения и дозировка. Препарат принимают внутрь после еды. Таблетку измельчают и запивают большим количеством жидкости, лучше молока. Взрослым назначают по 0,3-1 г на прием до максимальной суточной дозы 4 г. Детям в суточной дозе в зависимости от возраста: до 30 месяцев- 0,025-0,05 г ОТ 2 лет до 4 лет - 0,2-0,8 г от 4 лет до 10 лет-до 1 г от 10 лет до 15пет-0,5-1,5г. Суточную дозу делят на несколько приемов. Побочные действия. Диспепсия, желудочные кровотечении, шум в ушах, ослабление слуха, аллергические реакции, Противопоказания. Язва желудка и двенадцатиперстной кишки, склонность к кровотечениям, подагра, заболевания почек, беременность. Форма выпуска. Таблетки по 0,25; 0,5 и 0,1 г. За рубежом аспирин выпускается в виде растворимых таблеток.

АСПИРИН УПСА- ШИПУЧИЕ ТАБЛЕТКИ

 В состав таблетки, кроме аспирина, входит аскорбиновая кислота. Способ применения и дозировка. Взрослым: по 1-3 таблетки 4 раза в день. Детям: 4-10 лет-по 1/2 -1 таблетке 4 раза в день; 10- 15 лет -1-2 таблетки 4 раза в день. Детям до 4 лет препарат не назначают. Растворяют таблетки в полном стакане воды.

АЛКА-ЗЕЛЬЦЕР- ШИПУЧИЕ ТАБЛЕТКИ

 В состав таблетки входят аспирин, лимонная кислота и сода. Способ применения и дозировка. Таблетки растворить в стакане воды. Взрослым- по 1-2 таблетки на прием, до 8 таблеток в сутки. Детям в возрасте от 3 лет - по 1/2-11/2 таблетки на прием и до 1-4 таблеток в сутки.

БУТАДИОН

 Действие. Анальгизирующее, жаропонижающее и противовоспалительное. Показания. Ревматизм, полиартрит, подагра, тромбофлебиты. Способ применения и дозировка. Принимают внутрь во время или после еды. Разовая доза для взрослых 0,1-0,15 г; в течение дне препарат принимают 2-3 раза, суточная доза 0,45-0,6 г. Детям от 6 месяцев назначают 3-4 раза в день по 0,01-0,1 г в зависимости от возраста. Высшие дозы бутадиена для взрослых внутрь: разовая 0,2 г, суточная 0,6 г, Побочные действия. Возможны задержка жидкости в организме, тошнота, рвота, боли в желудке, кожная сыпь, изменений в состава крови. Противопоказания. Язва желудка и двенадцатиперстной кишки, заболевания кроветворных органов, печени, почек, недостаточность кровообращения, нарушения сердечного ритма. Форма выпуска. Таблетки по 0,15; 0,05 и 0,03 г.

МАЗЬ БУТАДИОНОВАЯ

 Действие. Местное противовоспалительное. Показания. Поверхностные тромбофлебиты нижних конечностей, воспаления геморроидальных узлов, ожоги небольшой площади. травмы и ушибы мышц и сухожилий. Способ применения. Мазь наносят тонким слоем, не втирая, 2-3 раза в день.

ОРТОФЕН

 Действие. Противовоспалительное, обезболивающее и жаропонижающее. Показания. Острый ревматизм, артрит, артроз. Способ применения и дозировка. Таблетки проглатывают не разжевывая во время или после еды. Взрослым назначают по 0.025-0,05 г 2-3 раза в день, детям - по 0,015 г. Побочные действия. Боли в желудке, отрыжка, рвота, понос, головные боли и легкое головокружение. Противопоказания. Язва желудка и двенадцатиперстной кишки, первые 3 месяца беременности, болезнь печени и почек. форма выпуска. Таблетки по 0,025 и 0,015 г. ИНДОМЕТАЦИН (МЕТИНДОЛ) Действие. Противовоспалительное, болеутоляющее Показания. Артрит, остеоартрозы, подагра, воспалительные заболевания костно-мышечной системы, тромбофлебит. Дозировка. Принимают индометацин внутрь после еды. Взрослым назначают по 0,025 г 2-3 раза в день. Побочные явления. Возможны головная боль, головокружение, сонливость, тошнота, рвота, потеря аппетита, аллергические реакции. В редких случаях - изъязвления в желудке и кровотечения из желудочно-кишечного тракта. Противопоказания. Язва желудка и двенадцатиперстной кишки, язвенные процессы в кишечнике и пищеводе, бронхиальная астма, беременность. Форма выпуска. Таблетки по 0,025 г, таблетки пролонгированного действия по 0,075 г (индометацин-ретард, метиндол-ретард), таблетки по 0.1 г.

МАЗЬ ИНДОМЕТАЦИНА

 Действие. Противовоспалительное, обезболивающее. Показания. Острые и хронические полиартриты, невриты, радикулиты, тромбофлебиты, псориаз. Способ применения и дозировка. Общее количество мази для взрослых а сутки не должно превышать 15 см, выдавливаемых из тубы, и половинного количества для детей.

ИНДОВАЗИН-ГЕЛЬ

 Содержит имдометацин и троксевазин. Действие. Противовоспалительное и обезболивающее действие. Улучшает циркуляцию крови в пораженных тканях. Противопоказания. Мышечно суставные заболевания, варикозное расширение вен, геморрой, гематомы травматического происхождения. Способ применения и дозировка. Из тюбика выжать 1 -2 см геля и наносить легкими втирающими движениями на пораженные участки 2- 3 раза в день. Противопоказания. С предосторожностью применять при медика ментозной аллергии, язвенной болезни желудка и двенадцатиперстной кишки, лейкопении, геморрагическом диатезе.

ПИРОКСИКАМ

 Действие. Противовоспалительное, болеутоляющее. Показания. Остеоартроз, ревматоидный артрит, миозит. Дозировка. Принимают внутрь во время или после еды по 0,02 г в определенные часы один раз в сутки. Побочные действия. Возможны расстройства пищеварительного тракта,отеки. Протмопоказания. Язва желудка и двенадцатиперстной кишки, бронхиальная астма, беременность, кормление грудью. Форма выпуска. Таблетки по 0,01 и. 0,02 г.

* ПРОТИВОКАШЛЕВЫЕ, ОТХАРКИВАЮЩИЕ ПРЕПАРАТЫ *

БРОНХОЛИТИН

 Действие. Противокашлевое и бронхорасширяющее средство. Показания. Острые и хронические бронхиты, астмоидиые состояния. Дозировка. Взрослым: внутрь по 1 столовой ложке 3-4 раза вдень, детям старше 3 лет - по 1 чайной ложке 3 раза в день, детям старше 10 лет по 2 чайные ложки 3 раза в день. Противопоказания. Коронарный склероз. стенокардия, гипертиресидные состояния.

ЛИБЕКСИН

 Действие. Противокашлевое, местноанестеэирующее, спазмолитическое, противовоспалительное. Показания. Катары верхних дыхательных путей, острые и хронические бронхиты, бронхопневмония, бронхиальная астма. Дозировка. Детям назначают либексин в зависимости от возраста по 0,025-0,05 г 3-4 раза в день. Взрослым - по 0,1 г 3-4 раза в день. Форма выпуска. Таблетки по 0,1 г.

ТУСУПРЕКС

 Действие. Противокашлевое средство. Показания. Заболевания легких и верхних дыхательных путей. Дозировка. Взрослым назначают по 0,01-0,02 г 3-4 раза в сутки; детям - в зависимости от возраста по 0,005-0,01 г 3-4 раза в сутки. Форма выпуска. Таблетки по 0,01 и 0,02 г.

ФАЛИМИНТ

 Действие. Дезинфицирующее и слабое мвстноанестезирующее действие. Показания. Воспалительные процессы в полости рта и носоглотки. при кашле. Дозировка. Назначают по 6-8 драже в день для медленного рассасывания в полости рта. Форма выпуска. Драже по 0,025 г.

МУАКЛТИН

 Действие. Отхаркивающее средство. Показания. Острые и хронические заболевания дыхательных путей. Способ применения и дозировка. Принимают по 1-2 таблетки перед едой. Детям можно растворить таблетку в 1/2 стакана теплой воды. Форма выпуска. Таблетки по 0,05 г.

ГРУДНОЙ ЭЛИКСИР

 Действие. Отхаркивающее средство. Дозировка. Принимают по 20-40 капель несколько раз в день. Детям назначают на прием столько капель, сколько ребенку лет.

ГЛИЦИРАМ

 Действие. Противовоспалительное, отхаркивающее. Показания. Легкие формы бронхиальной астмы. Дозировка. Взрослые принимают по 0,05-0,1 г 2-4 раза в день за 30 минут до еды. Детям дают по 1/4 - 1/2 - 1 таблетке на прием в зависимости от возраста. Противопоказания. Органические поражения сердца, нарушения функций печени и почек. Форма выпуска. Таблетки по 0,05 г.

СИРОП ОТ КАШЛЯ С ПОДОРОЖНИКОМ

 Действие. Отхаркивающее средство. Показания. Применяют при кашле, бронхите и образовании мокроты. Дозировка. Взрослым - по 1 столовой ложка, детям - по 1 чайной ложке каждые 2-3 часа.

ПЕРТУССИН

 Действие. Отхаркивающее и смягчающее кашель средство. Показания. Бронхиты и другие заболевания верхних дыхательных путей, сопровождающиеся кашлем; коклюш. Способ применения и дозировка. Внутрь 3 раза в день взрослым по 1 столовой ложке, детям от 1/2 чайной до 1 десертной ложки.

КАПЛИ НАШАТЫРНО-АНИСОВЫЕ

 Действие. Отхаркивающее средство. Показания. Бронхиты. Дозировка. Взрослым - 10-15 капель на прием, детям столько капель, сколько лет ребенку, 3-4 раза в день.

БРОМГЕКСИН

 Действие. Муколитическое, отхаркивающее, противокашлевое действие. Показания. Бронхиты, бронхиальная астма, туберкулез легких, пневмония. Дозировка. Взрослым назначают по 0,016 г 3-4 раза в день, детям от 3 до 4 лет - по 0,002 г, от 5 до 14 лет-по 0.004 г З раза в день. Побочные действия. Аллергические реакции, диспепсия. Форма выпуска. Таблетки по 0,004 и 0,008 г.

* СРЕДСТВА, СТИМУЛИРУЮЩИЕ АДРЕНОРЕЦЕПТОРЫ. *

НАФТИЗИН.

 Действие. Сосудосуживающее, противоотечное средство. Показания. Острые риниты, воспаление гайморовых полостей, аллергические конъюнктивиты, носовые кровотечения. Способ применения и дозировка. Взрослым вводят 1-2 капли 0,05-0.1 %-ного раствора или 0.1%-ой эмульсии 2-З раза в день. Детям от 1 года назначают по 1-2 капли 0,05%-ного раствора. При носовых кровотечениях применяют тампоны, смоченные 0.05%-ным раствором. При конъюнктивитах вводят в конъюнктивальный мешок 1- 2 капли 0,05%-го раствора. Побочные действия. Слабое жжение в носу и горле. Противопоказания. Гипертония, тахикардия, атеросклероз. Не применять для детей грудного возраста. Форма выпуска. 0,05 и 0,1 %-ный растворы. Эмульсия "Санорин"- препарат, выпускаемый за рубежом, содержит 0,1% нафтизина.

ГАЛАЗОЛИН

 Показания. Риниты, ларингиты, синуситы, гаймориты, аллергические заболевания полости носа и горла. Способ применения и дозировка. Вводят взрослым по 1 - 3 капли 0,1%-ного раствора 1-3 раза в день, детям - по 1 капле 0,05%-ного раствора 1 раз в день. Побочные действия. Жжение в носу и горле. Противопоказания. Такие же, как для нафтиэина. Форма выпуска. 0,1%-ный и 0,05%-ный раствор.

* АНТИГИСТАМИННЫЕ ПРЕПАРАТЫ *

ДИМЕДРОЛ

 Действие. Противоаллергическое, местноанестезирующее, спазмолитическое. Обладает седативным и противорвотным эффектом. Показания. Аллергические заболевания, паркинсонизм, морская и воздушная болезнь, как успокаивающее и снотворное средство. Дозировка. Взрослым внутрь назначают по 0,025-0,05 г 1-3 раза в день. Детям: до 1 года - по 0,002-0,005 г, от 2 до 5 лет - 0.005-0,015 г, от 6 до 12 лет- 0,015-0,03 г на прием. Высшие дозы для взрослых внутрь: разовая 0,1 г, суточная 0,25 г. Побочные действия. Возможны головокружение, головная боль, сухость во рту, тошнота, сонливость, общая слабость. Форма выпуска. Таблетки по 0,02; 0,03 и 0,05 г.

ФЕНКАРОЛ

 Действие. Противоаллергическое средство. Показания. Крапивница, отек Квинке, аллергические риниты, дерматозы, аллергические осложнения, связанные с приемом лекарств. Дозировка. Доза для взрослых 0,025-0,05 г 3-4 раза в день. Детям до 3 лет назначают по 0,005 г 2-3 раза в день, от 3 до 7 лет - по 0,01 г 2 раза в день, от 7 до 12 лет- по 0,01-0.015 г 2-Зраза в день, старше 12 лет- по 0,025 г 2-3 раза в день. Побочные действия. Возможны сухость во рту, диспепсия. Противопоказания. Тяжелые заболевания сердечно-сосудистой системы, жепудочно-кишечного тракта, печени, первые 3 месяца беременности. Форма выпуска. Таблетки по 0.01 г. 0,025 и 0,05 г.

ДИАЗОЛИН

 Действие. Противоаллергическое средство. Показания. Различные аллергические заболеваний. Дозировка. Назначают взрослым по 0,05-0,1-0,2 г 1-2 раза в дань после еды. Детям- по 0,02-0,05 г 1-З раэа в день. Высшие дозы для взрослых: разовая 0,3 г, суточная 0,6 г. Побочные действия. Возможно раздражение слизистой оболочки желудка. Противопоказаний. Язва желудка и двенадцатиперстной кишки, воспалительные заболевания желудочно- кишечного тракта. Форма выпуска. Драже по 0,05 и 0,1 г.

СУПРАСТИН

 Действие. Антигастаминный препарат. Показания. Аллергический конъюнктивит, вазомоторный ринит, санная лихорадка, крапивница, отек Квинке, лекарственная сыпь, бронхиальная астма, аллергические заболевания кожи, экзема. Дозировка. Взрослым назначают по 0,025 г 2-3 раза в день во время еды. Детские дозы: от 1 до 12 месяцев - по 1/4 таблетки 2-3 раза в день: от 1 года до 6 лет- по 1/3 таблетки 2-3 раза в день; от 7 до 14 лет - по 1/2 таблетки 2-3 раза в день. Побочные действия. Возможны сонливость, общая слабость, желудочно-кишечные расстройства. Противопоказания. Глаукома, гипертрофия предстательной железы, язва желудка. Форма выпуска. Таблетки по 0,025 г.

ТАВЕГИЛ

 Действие. Антигистаминный препарат. Показания. Острые и хронические аллергические заболевания верхних дыхательных путей; поплиноз, вазомоторный и аллергический ринит, симптомы бронхиальной астмы, сопровождающиеся зудом и отеком слизистой оболочки. Зуд, острая и хроническая крапивница всех видов, аллергический дерматит, отек Квинке, лекарственная сыпь, контактный дерматит, нейродермит, аллергические дерматозы. Дозировка. Взрослым назначают по 1 таблетке (0,001 г) 2 раза в день. Детям в возрасте от 6 до 12 лет назначают по 1/2 - 1 таблетке 2 раза в день. Побочные действия. Седативный эффект, головная боль, тошнота, сухость во рту, запоры. Противопоказания. Беременность, кормление грудью. Форма выпуска. Таблетки по 0,001 г.

* ВЯЖУЩИЕ, ОБВОЛАКИВАЮЩИЕ И АНТАЦИДНЫЕ СРЕДСТВА *

КОРА ДУБА

 Показания. В качестве вяжущего и противовоспалительного средства при воспалительных заболеваниях слизистой оболочки полости рта, зева, глотки, гортани, гингивитах, стоматитах, для лечения ожогов. Способ применении. Используют в виде водного отвара (20 г сырья на 200 мл кипятка) для полосканий 6-8 раз в день; для лечения ожогов (40 г сырья на 200 мл кипятка).

ТРАВА ЗВЕРОБОЯ

 Показания. Как вяжущее и антисептическое средство при колитах, для смазывания десен и полоскания рта. Способ применения. При колитах принимать внутрь в виде отвара (10 г сырья на 200 мл кипятка) по 1/3 стакана 3 раза в день эа полчаса до еды. Для смазывания десен и полоскания рта - в виде настойки (30-40 капель на стакан воды). Форма выпуска. Резаная трава, настойка.

СОПЛОДИЯ ОЛЬХИ

 Показания. В качестве вяжущего средства при острых и хронических энтеритах и колитах в виде отвара. Способ применения. Принимать внутрь отвар (2 чайные ложки сырья на стакан кипятка) по 1 столовой ложке 3-4 раза в день.

ПЛОДЫ ЧЕРНИКИ

 Показания. Как вяжущее средство при поносе. Способ применения. Принимают внутрь в виде настоя или отвара (1-2 чайные ложки сырья на стакан кипятка) по 1/2 стакана 2-3 раза в день.

ПЛОДЫ ЧЕРЕМУХИ

 Показания. В качестве вяжущего средства при поносе. Способ применения. Назначают внутрь в виде отвара или настоя (10 г сырья на 200 мл кипятка) по 1/4 - 1/2 стакана 2-3 раза в день.

ТРАВА ЧЕРЕДЫ

 Показания. Применяют при детском диатезе, в качестве мочегонного и потогонного средства при простуде. Способ применения. Используют в виде настоя (7,5 г сырья на стакан кипятка) для ванн в детской практике. Для ванн берут 1 стакан. Внутрь принимают по 1 столовой ложке утром и вечером. Форма выпуска. Измельченное сырье, брикеты.

ЛИСТЬЯ ШАЛФЕЯ

 Показания. Применяют как местное противовоспалительное средство для полоскания рта и горла. Способ применения. Используют в виде настоя (1 столовая ложка сырья на стакан кипятка).

САЛЬВИН

 Действие. Вяжущее, местное противовоспалительное, антимикробное. Показания. Хронические воспалительные заболевания полости рта, гингивиты, стоматиты, пародонтоз. Способ применения. Назначают в виде 0,1-0,25%-ного спиртового раствора, который готовят из 1%-ного спиртового раствора разведением (в 4-10 раз) дистиллированной водой. Применяют в виде смазываний, орошений, аппликаций. Форма выпуска. 1%-ный спиртовой раствор.

ЦВЕТКИ РОМАШКИ

 Действие. Обладают противовоспалительными, противоаллергическими, спазмолитическими свойствами. Показания. Спазмы кишечника, метеоризм, понос, при простуде в качестве потогонного средства, наружно - для полосканий как антисептическое средство. Способ применения. Внутрь принимают в виде чая или настоя (1 столовая ложка сырья на стакан кипятка) по 1-5 столовых ложек 2 - 3 раза в день. Форма выпуска. Измельченное сырье и брикеты.

РОТОКАН

 Действие. Местное противовоспалительное действие, способствует регенерации поврежденной слизистой оболочки. Показания. Стоматит, парадонтоз, гингивит. Способ применения. При заболеваниях слизистой оболочки полости рта делают аппликации (15-20 мин.) или ванночки (1-2 мин) раствором ротокана 2-3 раза в день а течение 2-6 дней (1 чайная ложка ротокана разводится в стакане теплой воды).

РОМАЗУЛАН

 Действие. Антисептическое и дезодорирующее средство. Показания. Наружно - для полосканий, промываний, компрессов при воспалительных заболеванию ротовой полости (гингивит, стоматит), наружного уха, при вагинитах, циститах, дерматозах, трофических язвах. Внутрь - при гастритах, колитах, сопровождающихся метеоризмом. Способ применения и дозировка. Для наружного применения разводят 1,5 столовой ложки препарата в 1 л воды. Внутрь принимают 1/2 чайной ложки препарата, разведенного в 1 стакане горячей воды.

ТАБЛЕТКИ "ВИКАЛИН"

 Действие. Антацидное, вяжущее, спазмолитическое, противовоспалительное, слабительное. Показания. Язва желудка и двенадцатиперстной кишки, гилерацидные гастриты. Способ применения и дозировка. Внутрь по 1 - 2 таблетки 3 раза а день после еды с 1/2 стакана теплой воды. Побочные действия. Возможно учащение стула.

ТАБЛЕТКИ "ВИКАИР"

 Действие и показания такие же, как для викалина. Способ применения и дозировка. Назначают после еды (через 1 - 1,5 ч) 3 раза в день. Запивают небольшим количеством воды (1/4 стакана).

ДЕ-НОЛ

 Действие. Антацидное, обволакивающее средство. Показания. Язва желудка и двенадцатиперстной кишки, гиперацидные гастриты. Способ применения и дозировка. Назначают де-нол 4 раза в день: по 1-2 таблетки за 1/2 - 1 ч до завтрака, обеда и ужина и 1-2 таблетки перед сном. Побочные действия. Возможны тошнота, рвота. Противопоказания. Тяжелые нарушений функции почек. Форма выпуска. Таблетки по 0.12 г.

АЛЬМАГЕЛЬ

 Действие. Антацидное, адсорбирующее, обволакивающее средство. Показания. Язва желудка и двенадцатиперстной кишки, острые и хронические гиперацидные гастриты, и другие заболевания, сопровождающиеся повышенной кислотностью. Способ применения и дозировка. Внутрь по 1-2 чайные ложки 4 раза в день за полчаса до еды и перед сном. Побочные действия. Возможны запоры, сонливость.

АЛЬМАГЕЛЬ-А

 Показания. Тех же заболеваний, при которых принимают альмагель, в случаях, когда они сопровождаются болями, тошнотой и рвотой.

ФОСФАЛЮГЕЛЬ

 Действие. Обволакивающее, антацидное средство. Показания. Язва желудка и двенадцатиперстной кишки, гастрит, диспепсия, пищевая интоксикация. Способ применения и дозировка. Принимают внутрь в неразбавленном виде 1-2 пакета, запивая небольшим количеством воды или разбавляя в 1/2 стакана воды 2-3 раза в день за 30 минут до еды. Форма выпуска. Расфасованный в пакетики гель по 16 г.

МААЛОКЕ

 Действие. Адсорбирующее, обволакивающее, антацидное средство. Показания. Язва желудка и двенадцатиперстной кишки, гастрит, желудочный дискомфорт после приема лекарств, злоупотребления алкоголем, кофе, никотином. Способ применения и дозировка. Маалоке принимают по 1-2 таблетки (разжевать и держать во рту до полного рассасывания), 1 столовой ложке суспензии или по 1 пакету суспензии 4-6 раз в день (последний прием на ночь) после еды. Побочные действия. Возможны запоры, диарея. Противопоказания. Тяжелые формы почечной недостаточности, резко ослабленные больные. Форма выпуска. Таблетки, суспензия во флаконе, суспензия в пакетах по 15 мл.

ГАСТАЛ

 Действие. Антацидное средство. Показания. Язва желудка и двенадцатиперстной кишки, гастриты. Способ применения и дозировка. Принимают по 1-2 таблетки 4-6 раз в день через 1 час после еды. Таблетки проглатывают не разжевывая.

ВЕНТЕР

 Действие. Антацидное, адсорбирующее и обволакивающее средство. Показания. Язва желудка и двенадцатиперстной кишки, гиперацидные гастриты. Способ применения и дозировка. Принимают за 1/2 - 1 ч до еды в суточной дозе 2-4 г (4-6 таблеток) по 0,5-1 г (1-2 таблетки) перед завтраком, обедом и ужином и по 0,5-1 г перед сном. Таблетки глотают не разжевывая. Побочные действия. Возможны запоры. Противопоказания. Тяжелые поражения почек и беременность. Форма выпуска. Таблетки по 0,5 г.

РЕННИ

 Действие. Антацидное средство. Показания. Применяется для устранения симптомов, вызываемых повышенной кислотностью желудочного сока: изжоги, чувства переполнения или тяжести в эпигастральной области, метеоризма, тошноты, кислой отрыжки, а также после погрешностей в диете, приема лекарств и злоупотребления алкоголем, кофе, никотином. Дозировка. Принимают по 1-2 таблетки. Таблетки разжевать или держать во рту до полного рассасывании. Максимальная суточная доза 16 таблеток.

* СОРБЕНТЫ *

УГОЛЬ АКТИВИРОВАННЫЙ

 Показания. Метеоризм, диспепсия, повышенная кислотность, пищевые интоксикации, отравление алкалоидами, солями тяжелых металлов. профилактика аллергических заболеваний. Способ применении и дозировка. Назначают внутрь по 1-2 г 2- 4 раза в день с водой после еды: при лечении отравлений - по 20 - 30 г в стакане с водой (в виде взвеси). Для профилактики аллергических заболеваний назначают по 0,5 г на 10 кг массы тела черва 3 часа после еды, на ночь. Побочные дайствия. Возможны запоры, поносы, обеднение организма витаминами, гормонами, белками, жирами. Противопоказания. Язвы и кровотечения в желудочно-кишечном тракте. Форма выпуска. Таблетки по 0,5 или 0,35 г.

СМЕКТА

 Действие. Адсорбирующее средство. Показания. Заболевания пищевода, желудка и двенадцатиперстной кишки, колики, диарея. Способ применения н дозировка. Взрослым по 3 пакетика в день. Для детей до 1 года-1 пакетик в день, от 1 до 2 лет-2 пакетика в день, старше 2 лет - 3 пакетика в день. Содержимое пакета постепенно высыпают в жидкость (50-100 мл), равномерно размешивая. Препарат принимают после еды в случае воспаления пищевода и до еды при других заболеваниях. Форма выпуска. Порошок для суспензии в пакетах.

* СРЕДСТВА, РАЗДРАЖАЮЩИЕ НЕРВНЫЕ ОКОНЧАНИЯ *

ЛИСТЬЯ МЯТЫ ПЕРЕЧНОЙ

 Действие. Спазмолитическое, седативное и желчегонное действие. Показания. Тошнота, рвота, спазмы гладкой мускулатуры. Способ применения и дозировка. Внутрь: настой (5 г сырья на 200 мл кипятка) по 1 столовой ложке З-4 раза в день, настойка по 10-15 капель на прием, мятные таблетки по 1-2 под язык, масло мяты перечной как освежающее и антисептическое средство в виде полосканий. Форма выпуска. Измельченные листья в упаковке; брикеты листа мяты перечной; настойка; мятные таблетки.

ЗУБНЫЕ КАПЛИ

 Показания и способ применения. Для успокоения зубной боли по 2- 3 капли на ватке на больной зуб.

БОРОМЕНТОЛ

 Показания. Применяют как актисептическое и болеутоляющее средство для смазывания кожи при зуде, невралгии, для смазывания слизистой оболочки носа при ринитах.

ПЕКТУСИН

 Действие. Противокашлевое средство. Показания. При воспалительных заболеваниях верхних дыхательных путей по 1 таблетке держат во рту до полного рассасывания.

МЕНОВАЗИН

 Действие. Местное обезболивающее средство. Показания. Невралгии, миалгии, зудящие дерматозы. Способ применения. Болезненные участки растирать 2-3 раза в день. Побочные действия. При продолжительном применении возможны головокружение, общая слабость, снижение артериального давления. Противопоказания. Повышенная чувствительность к новокаину.

МАЗЬ "ГЕВКАМЕН"

 Действие. Отвлекающее и обезболивающее. Показания. Невралгии, миалгии,

АЭРОЗОЛЬ "КАМФОМЕН"

 Показания. Острые риниты. фарингиты. Способ применения. Ингаляции проводят 3-4 раза в сутки после еды; за один сеанс производят 1-3 распыления, вводя распылитель в полость носа или рта. Противопоказания. Не рекомендуется детям до 5 лет.

МАЗЬ "ЭФКАМОН"

 Действие. Втирание мази в кожу вызывает расширение поверхностных сосудов, ощущение теплоты и улучшение кровообращения в коже. Показания. Артриты, миозиты, невралгии. Способ применения. Втирают в кожу 2-3 г 2-3 раза в день, покрывают теплой повязкой. Противопоказания. Не наносить на поврежденную кожу.

ВАЛИДОЛ

 Действие. Успокаивающее влияние на центральную нервную систему, обладает сосудорасширяющим действием. Показания. Стенокардия, неврозы, истерия; морская болезнь (как противорвотное средство). Способ применения и дозировка. 4-6 капель наносят на кусочек сахара и держат во рту до полного рассасывания. Таблетки или капсулы держат во рту до полного растворения. Разовая доза для взрослых: 1- 2 капсулы (0,1 г), суточная - 2-4 капсулы (0,2 г). Побочные действия. Возможны легкая тошнота, слезотечение, головокружение. Форма выпуска. Капли: таблетки по 0,06 г; капсулы по 0,05 и 0,1 г.

ЛИСТ ЭВКАЛИПТА

 Действие. Антисептическое, противовоспалительное и успокаивающее средство. Показания. Заболевания верхних дыхательных путей, ларингиты, трахеиты, свежие инфицированные раны, воспалительные заболевания женских половых органов. Способ применения. Для полосканий и ингаляций назначают 1 столовую ложку отвара из листьев (10 г сырья на 200 мл кипятка) на стакан воды, настойку- 10-20 капель на стакан воды; внутрь- 15-20 капель настойки (как успокаивающее средство). Форма выпуска. Листья резаные, настойка.

НАСТОЙКА ПЕРЦА СТРУЧКОВОГО

 Показания. Назначают наружно как раздражающее и отвлекающее средство для растирания при невралгиях, радикулитах, миозитах.

НИКОФЛЕКС-КРЕМ

 Действие. Отвлекающее, обезболивающее, рассасывающее. Показания. Артрозы, миалгии, невралгии, хронический полиартрит, тендовагиниты. У спортсменов применяется при ушибах, растяжении связок, для разогреве мышц. Способ применения. Поверхность кожи, на которую будет наноситься мазь, предварительно обмыв теплой мыльной водой, вытереть насухо, а затем нанести на нее тонкий слой мази. Мазь наносится на неповрежденные участки кожи.

МАЗЬ "ФИНАЛГОН"

 Действие. Отвлекающие, болеутоляющее, противовоспалительное. Показания. Мышечные и суставные боли различного происхождения, тендовагиниты, люмбаго, невриты, спортивные травмы. Способ применения. При первом применении растирают на коже при помощи аппликатора не более 0,5 см мази и накрывают шерстяной тканью. При многократном применении дозу можно увеличить, так как реакция на мазь может уменьшиться. Мазь используют 2-3 раза в день. Противопоказания. Не наносить на поврежденную кожу и слизистые оболочки.

СОК ПОДОРОЖНИКА

 Показания. Принимают в качестве горечи при анацидных гастритах и хронических колитах. Дозировка. Внутрь по 1 столовой ложке 3 раза в день за 15-30 мин до еды.

ПЛАНТАГЛЮЦИД

 Действие. Спазмолитическое, противовоспалительное средство. Показания. Гипацидный гастрит, язва желудка и двенадцатиперстной кишки при нормальной или пониженной кислотности. Способ применения и дозировка. Принимают внутрь в виде гранул по 0,5-1 г (по 1/2 - 1 чайной ложке) 2-3 раза в день за 20-30 мин до еды. Перед приемом препарат разводят в 1/4 стакана теплой воды. Противопоказания. Гиперацидные гастриты, язва желудка с повышенной кислотностью.

АЭРОЗОЛЬ "КАМЕТОН"

 Действие. Анестезирующее и антисептическое средство. Показания. Хронические воспалительные заболевания носа, глотки и гортани в стадии обострения. Способ применения. Ингаляции 3-4 раза в сутки.

МАЗЬ "АПИЗАРТРОН"

 Показания. Болеутоляющее, противовоспалительное средство при миозитах, невралгиях и полиартритах. Способ применения. Втирают ежедневно в кожу по 2-6 г мази.

МАЗЬ "ВИПРОСАЛ"

 Действие. Болеутоляющее и противовоспалительное. Показания. Ревматические боли, невралгии, миозиты. Способ применения. Наносят по 5-10 г на болезненные места и втирают досуха 1-2 раза в сутки.

* СЛАБИТЕЛЬНЫЕ СРЕДСТВА *

АНТРАСЕННИН

 Действие. Слабительное средство. Показания. Хронические запоры. Дозировка. Принимают внутрь перед ужином по 1-2 таблетки. Дозу можно увеличить до 3 таблеток на прием.

ТАБЛЕТКИ "СЕНАДЕКСИН"

 Показания. Слабительное средство при запорах. Дозировка. Принимают внутрь по 1 таблетке перед сном (до 2-3 таблеток).

СЕНАДЕ

 Показания. Слабительное средство при запорах у детей и взрослых. Дозировка. Сенаде принимается внутрь обычно перед сном. Доза для взрослых составляет 1 таблетку. Если через несколько дней не наступает облегчения, дозу можно увеличить до 2-3 таблеток. Для детей от 1 до 3 лет первоначальная доза составляет 1/2 таблетки. Если необходимо, дозу можно увеличить до 1 таблетки. Для детей от 4 до 12 лет первоначальная доза составляет 1 таблетку с последующим увеличением до 1,5 - 2 таблеток. Побочные действия. Прием больших доз препарата может вызвать понос, метеоризм и кишечную колику. Противопоказания. Аппендицит и непроходимость кишечника.

КАФИОЛ

 Показания. Слабительное средство при запорах. Способ применения и дозировка. Принимают внутрь вечером. Брикет нужно разжевать. Доза 1/2-1 брикет на прием. Высшая суточная доэа-6 брикетов. Побочные действия. Возможны схваткообразные боли в животе, частый жидкий стул. Форма выпуска. Брикеты.

МАСЛО КАСТОРОВОЕ

 Показания. Как слабительное средство взрослым назначают внутрь по 15-30 г, детям по 5-10-15 г на прием. Наружно- при лечении ожогов, язв, трещин. Противопоказания. Отравление жирорастворимыми веществами. Форма выпуска. Во флаконах по 30 мл, в капсулах по 1 г.

БИСАКОДИЛ

 Показания. Слабительное средство при запорах. Способ применения и дозировка. Разовая доза для взрослых 0,005- 0,01 г (1-2 таблетки) перед сном, при необходимости -дополнительно 1-2 таблетки утром за 30 мин до завтрака. Ректально вводят по 1- 2 свечи (0,01 -0,02 г) в сутки. Детям от 1 года до 7 лет назначают внутрь 1 таблетку или 1/2 - 1 свечу, от 7 до 14 лет - 1-2 драже или 1 свечу. Побочные действия. Боли в области желудка, спастические боли в животе. Форм выпуска. Таблетки по 0,005 г, свечи по 0,01 г.

ГУТТАЛАКС

 Показания. Слабительное средство при запорах. Дозировка. Взрослым назначают по 5-10 капель в небольшом количестве воды. Детям от 2 до 12 лет - по 2-5 капель с водой. Принимают утром и вечером.

* СРЕДСТВА, УЛУЧШАЮЩИЕ КРОВОСНАБЖЕНИЕ ОРГАНОВ И ТКАНЕЙ *

НИТРОГЛИЦЕРИН

 Действие. Расширяет кровеносные сосуды (преимущественно коронарные артерии и сосуды мозга), расслабляет гладкую мускулатуру желудочно-кишечного тракта, желчевыводящих путей и других органов. Показания. Приступы стенокардии, дискинезия желчевыводящих путей. Способ примечания и дозировка. По 1/2 - 1 таблетке или по 1 капсуле или 1-2 капли 1%-ного раствора нитроглицерина под язык. Высшие дозы для взрослых. 1%-ный раствор нитроглицерина; разовая 4 капли, суточная 16 капель. Таблетки (капсулы): разовая 1,5 таблетки, суточная 6 таблеток. Побочные действия. Головная боль, тахикардия. Противопоказания. Кровоизлияние в мозг, повышенное внутричерепное давление, острый инфаркт миокарда. Форма выпуска. 1%-ный спиртовой раствор, таблетки по 0,0005 г, капсулы по 0,0005 и 0,001 г. ЦИННАРИЗИН (СТУГЕРОН) Действие. Улучшает мозговое, периферическое и коронарное кровообращение, уменьшает повышенную вязкость крови. Сосудорасширяющее и спазмолитическое средство. Показания. Нарушение мозгового и периферического кровообращения, вестибулярные расстройства, мигрень. Дозировка. Принимают внутрь после еды по 1-2 таблетки 2-3 раза в день. Побочные действие. Возможны сонливость, сухость во рту, желудочно-кишечные расстройства. Противопоказания. Беременность, кормление грудью. Форма выпуска. Таблетки по 0,025 г. КАВИНТОН (ВИНПОЦЕТИН) Действие. Расширяет сосуды мозга, усиливает кровоток, улучшает снабжение мозга кислородом. Показания. Нарушения мозгового кровообращения, расстройства памяти, головокружение, атеросклероз сетчатки глаза, понижение слуха сосудистого или медикаментозного происхождения. Дозировка. Принимают внутрь по 0,005-0,01 г (1-2 таблетки) 3 раза в день. Побочные действия. Возможны гипотензия, тахикардия. Противопоказания. Тяжелые ишемические заболевания сердца, тяжелые аритмии, беременность. Форма выпуска. Таблетки по 0,005 г.

* СПАЗМОЛИТИЧЕСКИЕ СРЕДСТВА *

ПАПАВЕРИН

 Действие. Сосудорасширяющее и спазмолитическое средство. Показания. Спазмы мышц брюшной полости, бронхов, периферических сосудов и сосудов головного мозга. Способ применения и дозировка. Внутрь взрослые принимают по О,04-0,08 г 3-4 раза в день. Дети- 3-4 раза в день: в возрасте от 6 мес до 2 лет-по 0,005 г на прием, 3-4 лет-по 0,005-0,01 г, 5-6 лет- по 0,01 г, 7-9 лет- по 0,01-0,015 г, 10-14 лет-по 0,015-0,02 г на прием. При рвоте или затруднении глотания папаверин назначают в виде свечей по 0,02-0,04 г 2-3 раза в день (взрослым). Высшие дозы для взрослых внутрь: разовая 0,2 г, суточная 0,6 г. высшие дозы для детей внутрь в возрасте от 6 мес. до 1 года разововая- 0,005 г, суточная- 0,01 г; в возрасте 2 лет- разовая 0,01 г, суточная - 0,02 г; 3-4 лет - разовая 0,015 г, суточная 0,03 г, 5-6 лет - разовая 0,02 г, суточная 0,04 г; 7-9 лет - разовая 0,03 г, суточная 0,06 г; 10-14 лет разовая 0,02 г, суточная 0,1-0,2 г. Побочные действия. Возможны тошнота, запор, сонливость. Форма выпуска. Таблетки по 0,04 г, свечи по 0,2 г,

НО-ШПА

 Действие. Спазмолитическое средство. Показание. Спазмы желудка и кишечника, приступы желчно- и почечнокаменной болезни, стенокардия. Дозировка. Принимают внутрь по 0,04-О.О8 г (1-2 таблетки) 2-3 раза в дань. Детям назначают по 1/4 таблетки 1-2 раза а день соответственно возрасту. Побочные деиствия. Головокружение, сердцебиение, чувство жара, потливость. Форма выпуска. Таблетки по 0,04 г.

ДИБАЗОЛ

 Действие. Сосудорасширяющее, спазмолитическое и гипотензивное средство. Обладает иммуностимулирующей активностью. Показания. Спазмы гладких мышц желудка, кишечника, обострение гипертонической болезни. Применяют также для лечения нервных болезней, главным образом остаточных явлений полиомиелита. Дозировка. Внутрь принимают по 0,02-0,05 г 2-3 раза в день. Высшие дозы для взрослых внутрь: разовая 0,05 г, суточная 0,15 г. Детям при лечении заболеваний нервной системы назначает в дозах: до 1 года-0.001 г, 1-3 года-0,002 г, 4-8 лет-О.ООЗ г, 9-12лет-0,004 г, старше 12 лет- 0,005 г. Принимают дибазол за 2 часа до еды или через 2 часа после еды. Форма выпуска. Таблетки по 0.02; 0,002; 0,003 и 0,004 г.

ПАПАЗОЛ

 Действие. Спазмолитическое и гипотензивное. Показания. Спазмы периферических сосудов, сосудов мозга, легкие формы гипертонии. Дозировка. Внутрь по 1-2 таблетки 2-3 раза в день. Форма выпуска. Таблетки по 0,04 г.

* ГИПОТЕНЗИВНЫЕ СРЕДСТВА *

РЕЗЕРПИН

 Действие. Гипотензивное и седативное. Показания. Гипертоническая болезнь. Способ применения и дозировка. Внутрь резерпин назначают по 0,05-0,1 мг 2-3 раза в день. Высшая разовая доза для взрослых 0,002 г (2 мг), высшая суточная доза - 0,01 г (10 мг). Побочные действия. Возможны кожные высыпаний, диспепсия, слабость, головокружение, одышка, бессонница, тошнота, рвота, возникает чувство тревоги, депрессия. Противопоказания. Тяжелые сердечно-сосудистые заболевания, язва желудка и двенадцатиперстной кишки, заболевания почек. Форма выпуска. Таблетки по 0,0001 г (0,1 мг) и 0,00025 г (0,25 мг).

АДЕЛЬФАН

 Способ применения и дозировка. Принимают внутрь при гипертонической болезни по 1-2 таблетки 3 раза в день после еды.

КРИСТЕПИН

 Способ применения и дозировка. Применяют при различных формах артериальной гипертонии, начиная с 1 драже в день, затем по мере необходимости увеличивая дозу до 2-3 драже в день в 2-3 приема.

ТРИРЕЗИД К

 Способ применения и дозировка. Принимают по 1 таблетке 1-2 раза в день при различных видах гипертонической болезни. Противопоказания. Тяжелый церебральный и коронарный склероз, поражения миокарда, тахикардия, заболевания печени, депрессия, пептическая язва.

РАУНАТИН

 Действие. Гипотензивное, антиаритмическое и умеренно седативное средство. Показания. Гипертоническая болезнь. Способ применения и дозировка. Назначают внутрь в 1-й день 1 таблетку, во 2-й день по 1 таблетке 2 раза, на 3-й день - 3 таблетки и доводят общую дозу до 4-5-6 таблеток в день. Принимают таблетки после еды. После наступления терапевтического эффекта дозу снижают до 1-2 таблеток в день. Побочные действия. Возможны набухание слизистой оболочки носа, потливость, общая слабость. Противопоказания. Гипотония. Форма выпуска. Таблетки по 0,002 г.

* АНГИОПРОТЕКТОРЫ *

ТРОКСЕВАЗИН

 Действие. Уменьшает проницаемость капилляров, оказывает противоотечное и противовоспалительное действие. Показания. Варикозное расширение вен, поверхностные тромбофлебиты, варикозные язвы. Способ применения и дозировка. Принимают внутрь во время еды сначала 2 капсулы (0.6 г), затем по 1 капсуле в день. Для местного применения используют 2%-ный гель трексевазина. Наносят гель, слегка втирая, тонким слоем 2-3 раза в день. Форма выпуска. Капсулы по 0,3 г; гель для наружного применения.

ЭСКУЗАН

 Действие. Препарат уменьшает проницаемость капилляров, повышает тонус венозных сосудов, уменьшает воспалительные явления. Показания. Венозный застой, расширение вен нижних конечностей, геморрой. Дозировка. Назначают внутрь по 3О-20 капель 3 раза в день до еды или по 1 драже 3 раза в день до еды. Форма выпуска. Капли, драже.

КРЕМ "ВЕНИТАН"

 Действие. Уменьшает хрупкость и проницаемость капилляров, повышает тонус стенок вен, препятствует развитию отеков. Показания. Нарушение периферийного кровообращения, венозный застой, варикозные болезни вен. Способ прнменения. Наносят на пораженные участки 3-4 раза в день.

АНАВЕНОЛ

 Действие. Улучшает кровообращение в периферических сосудах. Показания. Флебиты, варикозное расширение вен, язвы голени, посттравматические поражения вен. Способ применения и дозировка. Назначают анавенол внутрь после еды по 2 драже 3 раза в день или по 20 капель 4 раза в день в течение недели, затем по 1 драже Зраза в день или по 20 капель 2-3 раза в день. Противопоказания. Кровотечения. Форма выпуска. Драже, капли.

* СРЕДСТВА, УСИЛИВАЮЩИЕ ВЫДЕЛИТЕЛЬНУЮ ФУНКЦИЮ ПОЧЕК *

ЛИСТЬЯ ТОЛОКНЯНКИ

 Действие. Мочегонное и дезинфицирующее средство. Показания. Воспалительные заболевания мочевого пузыря и мочевых путей. Способ применения. Принимают внутрь отвар (10 г сырья на 200 мл кипятка) в теплом виде по 1/3 - 1/2 стакана 3-4 раза в день через 40 мин после еды. Форма выпуска. Измельченное сырье, брикеты.

ПОЧЕЧНЫЙ ЧАЙ

 Действие. Мочегонное, спазмолитическое средство. Показания. Отеки вследствие недостаточности кровообращения и нарушения функции почек. Способ применения. Принимают в теплом виде настой (3 г сырья на 200 мл кипятка) по 1/2 стакана за 20-30 мин до еды 2 раза в день. Форма выпуска. Измельченное сырье, брикеты.

ЛИСТЬЯ БРУСНИКИ

 Действие. Мочегонное и дезинфицирующее средство. Показания. Мочекаменная болезнь. Способ применения. Принимают в виде отваров или настоев (20 г сырья на 200 мл кипятка) по 1 столовой ложке 3-4 раза в день. Форма выпуска. Измельченное сырье, брикеты.

ПОЧКИ БЕРЕЗОВЫЕ

 Показания. Мочегонное средство при отеках почечного и сердечного происхождения. Способ применения. Принимают внутрьь настой (20 г на 200 мл кипятка) по 1-2 столовые ложки 3 раза в день.

ЦИСТЕНАЛ

 Действие. Спазмолитическое, мочегонное средство. Показания. Почечнокаменная болезнь. Дозировка. Назначают внутрь по 3-4 капли на сахаре за 30 мин до еды. Противопоказания. Гломерулонефрит, почечнокаменная болезнь с нарушением функции почек, язва желудка.

УРОЛЕСАН

 Действие. Спазмолитическое, противовоспалительное средство. Усиливает желчеобраэование и желчевыведение. Показания. Мочекаменная и желчнокамвнная болезнь, пиелонефриты холециститы, дискинезии желчных путей. Дозировка. Принимают внутрь по В-10 капель на сахаре 3 раза в день до еды. Побочные действия. Возможны головокружения, тошнота. ТРАВА ГОРЦА ПТИЧЬЕГО (СПОРЫШ) Действие. Противовоспалительное, способствующее отхождению камней при почечнокаменной болезни средство. Способ применения. Назначают в вида настоя (10-15 г сырья на 200 мл кипятка) по 2 столовые ложки 3 раза в день перед едой.

ФИТОЛИЗИН

 Действие. Мочегонное, противовоспалительное, спазмолитическое средство. Показания. Применяют для разрыхления и удаления мочевых камней и облегчения их выведения. Способ применения и дозировка. Принимают по 1 чайной ложке в 1/2 стакана теплой подслащенной воды 3 раза в день после еды.

ЖЕЛЧЕГОННЫЕ СРЕДСТВА

 "АЛЛОХОЛ" Действие. Желчегонное средство. Показания. Хронические гепатиты, холециститы. Способ применения и дозировка. Принимают внутрь после еды по 1-2 таблетки 3-4 раза в день. Побочные действия. Возможны аллергические реакции, понос. Противопоказания. Язва желудка, дистрофия печени,

"ХОЛЕНЗИМ"

 Действие. Препарат обладает желчегонным действием и улучшает пищеварение. Показания. Гепатиты, холециститы, гастриты. Способ применення и дозировка. Назначаются внутрь по 1 таблетке 1-3 раза в дань после еды.

ФЛАМИН

 Действие. Желчегонное средстве. Показания. Хронические холециститы, дискинезия желчных путей. Способ применения и дозировка. Назначают внутрь по 1 таблетке 3 раза в день за 30 мин до еды с небольшим количеством воды.

СТОЛБИКИ С РЫЛЬЦАМИ КУКУРУЗЫ

 Действие. Желчегонное, мочегонное, кровоостанавливающее средство. Показания. Холециститы, гепатиты с задержкой желчеотделения, кровотечения. Способ применения и дозировка. Принимают внутрь перед едой в виде отвара (10 г сырья на 200 мл кипятка) по 1-3 столовые ложки через каждые 3-4 часа. Экстракт - по 30-40 капель 2-3 раза в день до еды. Форма выпуска. Сырье, жидкий экстракт.

ТАНАЦЕХОЛ

 Показания. Применяют в качестве желчегонного и спазмолитического средства при хронических холециститах, дискинезиях желчных путей. Дозировка. Назначают внутрь после еды по 2 таблетки 3-4 раза в день. Побочные действия. Возможны аллергические реакции.

ХОЛАГОЛ

 Действие. Желчегонное и спазмолитическое средство. Показания. Желчнокаменная болезнь, холецистит. Способ применения и дозировка. Назначают внутрь по 5 капель на сахаре 3 раза в день за 30 мин до еды,

ХОЛОСАС

 Показания. Как желчегонное средство при холецистите, гепатите. Способ применения и дозировка. Наэначают детям по 1/4 - 1/2 чай-ной ложки, взрослым по 1 чайной ложке 2-3 раза в день.

НИКОДИН

 Действие. Желчегонное, бактериостатическое, бактерицидное средство. Показания. Холециститы, гепатиты, инфекции мочевых путей, гастро-энтериты. Способ применения и дозировка. Назначают внутрь по 0,5-1 г (1- 2 таблетки) 3-4 раза в день до еды, запивают 1/2 стакана воды. Побочные действия. Возможна диспепсия.

ЛИВ-52

 Действие. Повышает аппетит, улучшает работу печени и пищеварение, способствует отхождению газов из кишечника. Показания. Инфекционные и токсические гепатиты. Дозировка. Назначают внутрь взрослым по 2-3 таблетки, детям по 1-2 таблетки 3-4 раза в день.

* ВИТАМИНЫ *

РЕТИНОЛ (ВИТАМИН А)

 Действие. Способствует нормальному обмену веществ, росту и развитию организма. Обеспечивает нормальную деятельность органа зрения, слизистых оболочек, сальных и потовых желез, повышает устойчивость к заболеваниям слизистых оболочек дыхательных путей и кишечника, повышает устойчивость организма к инфекциям. Показания. Авитаминоз и гиповитаминоз А. Инфекционные и простудные заболевания (корь, дизентерия, трахеит, бронхит, пневмонии). Заболевания кожи (ранения, сжат, обморожения, псориаз, экзема). Некоторые заболевания глаз (пигментный ретинит, конъюнктивиты и др.). Хронические энтероколиты, гепатиты, панкреатиты. Комплексная терапия рахита. Способ применения и дозировка. Препараты витамина А применяют в профилактических и лечебных целях. Суточная потребность а витамине А составляет для взрослого человека 1,5 мг. или 5 000 МЕ; для беременных - 2 мг, или 6 600 МЕ; для кормящих женщин - 2,5 мг, или 8 250 МЕ; для детей до 1 года-0,5мг или 1 650 МЕ; от 1 года до 6 лет-1 мг, или 3 300 МЕ; от 7 лет и старше - 1,5мг. или 5 000 МЕ, Лечебные дозы витамина А при различных степенях недостаточности витамина А от 33 000 МЕ(10 мг) до 50 000 - 100 000 МЕ в сутки для взрослых; для детей от 1000 МЕ до 20 000 МЕ в сутки в зависимости от возраста. Высшая разовая доза для взрослых 50 000 МЕ, высшая суточная -100 000 МЕ; для детей высшая разовая доза 5 000 МЕ, высшая суточная - 20 000 МЕ. Внутрь назначают витамин А после еды черва 10-15 минут. Местно применяют масляный раствор. Пораженный участок кожи смазывают масляным раствором 5-6 раз в сутки, постепенно уменьшая до 1 раза в сутки по мере заживления. Побочные явления. Гипервитаминоз А: головная боль, тошнота, рвота, повышение температуры, сонливость, шелушение кожи. Противопоказания. Желчнокаменная болезнь, хронический панкреатит, острый и хронический нефрит, первые 3 месяца беременности. Форма выпуска. 1. Драже витамина А по 3 300 МЕ для профилактических целей. 2. Таблетки ретинола ацетата или ретинола пальмитата (витамина А) по 33 000 МЕ для лечебных целей. 3. Концентрат витамина А, содержащий 100000 или 170000 МЕ в 1 г для лечебно- профилактических целей. 4. Натуральный тресковый жир, содержащий витамина А не менее 300 МЕ в 1 г для лечебно-профилактических целей. 5. Раствор ретинола ацетата (витамин А) в масле 3,44%-ныи 100 000 МЕ в 1 мл) или 6,88%-ный (200 000 МЕ в 1 мл) или 8,88%-ный (250000 в 1 мл) для приема внутрь, для лечебных целей. 6. Раствор ретинола пальмитата (витамин А) в масле 5,5%-ный (100 000 МЕ в 1 мл) или 11%-ный (200000 МЕ в 1 мл), или 16,5%-ный (300 000 МЕ в 1 мл) для приема внутрь, для лечебных целей. 7. 1,651%-ный раствор ретинола папьмитата используется в педиатрической практике с профилактической и лечебной целью. 8. Капсулы с витамином А (ретинола ацетата или ретинола пальмитата) по 3300 МЕ, 5000 МЕ, 33 000 МЕ и 100 000 МЕ. Кроме того, витамин А входит в состав многих поливитаминных препаратов (Ундевит, Декамевит, Гендевит, Пангексавит и т. д,). ТИАМИН (ВИТАМИН В1) Показания. Гиповитаминоз и авитаминоз В1. Невриты, радикулиты, невралгии, периферические параличи, полиомиелит, язва желудка и двенадцатиперстной кишки, атония кишечника, дистрофия миокарда, нарушении коронарного кровообращения у больных стенокардией: неврогенные дерматозы, опоясывающий лишай, псориаз, экземы, отравления. Способ применения и дозировка. Применяют в профилактических и лечебных целях. Суточная потребность в витамине В1, для взрослого составляет около 2 мг. Суточные дозы для детей: в возрасте от 6 мес, до 1 года-0,5мг; от 1 года до 1,5 лет-0,8 мг; от 1,5 до 2 лет-0,9 мг; от 3 до 4 лет- 1,1 мг; от 5 до 6 лет- 1,2 мг; от 7 до 10 лет - 1,4 мг; от 11 до 13 лет - 1,7 мг; от 14 до 17 лет- 1,8мг. Лечебная доза для взрослого-0,01 г (10 мг) 1-3 раза в день. Детям до 3 лет назначают по 0,005 г (5 мг) через день, 3-8 лет- по 0,005 г 3 раза в день через сутки; старше 8 лет-по 0,01 г 1-3 раза в день. Побочные действия. Аллергические реакции. Противопоказания. Аллергические заболевания и лекарственная непереносимость. Форма выпуска. Таблетки тиамина хлорида по 0,002; 0,005 и 0,01 г. Таблетки тиамина бромида по 0.00258:0,00645 и 0,0128 г. Тиамин входит в состав ряда комбинированных поливитаминов (Ревит, Декамевит, Аэровит, Пангексавит, Ундевит, Компливит и др.). РИБОФЛАВИН (ВИТАМИН В2) Действие. Участвует в процессах белкового, углеводного и жирового обмена, зрительной функции глаз, в синтезе гемоглобина. Показания. Гипо- и арибофлавиноз, конъюнктивиты, длительно не заживающие раны и швы, лучевая болезнь, экземы. Болезнь Боткина и другие заболевания печени, нарушения функции желудочно-кишечного тракта. Железодефицитная анемия. Способ применения и дозировка. Принимают рибофлавин в профилактических и лечебных целях. Суточная потребность в витамине В2 для взрослого составляет около 2,5 мг. Разовая лечебная доза при приеме внутрь составляет для взрослых 0,005-0,01 г (5-10 мг) в день. При более тяжелых случаях - по 0,01 г 3 раза в день. Детям назначают по 0,002-0,005 г и до 0,01 г в день в зависимости от возраста. Форма выпуска. Таблетки по 0,002; 0,005 и 0,01 г. Рибофлавин входит в состав поливитаминных препаратов (Аэровит. Квадевит, Глутамевит, Компливит и др.). ПИРИДОКСИН (ВИТАМИН В6) Действие. Играет большую роль в обмене веществ, необходим для нормального функционирования центральной и периферической нервной системы, входит в состав ферментов. Показания. В6-гиповитаминоз, токсикозы беременности, анемия, лейкопения, паркинсонизм, радикулиты, невриты, невралгии, морская и воздушная болезнь, острые и хронические гепатиты, дерматиты, опоясывающий лишай, нейродермит, псориаз, диатез. Способ применения и дозировка. Для профилактики В6-гиповитаминоза назначают взрослым по 0,002-0.005 г, детям - по 0,002 г в день. Лечебные дозы при приеме внутрь для взрослых 0.02-0.03 г 1-2 раза в день. Для детей дозу уменьшают соответственно возрасту. Побочные действия. Аллергические реакции. Противопоказания. Применять с осторожностью у больных язвой желудка и двенадцатиперстной кишки и при тяжелых поражениях печени. Форма выпуска. Таблетки по 0,002; 0,005 и 0,01 г. Пиродовснн входит в состав поливитаминмых препаратов (Пентовит, Лангексавит, Аэровит, Гвксавит, УНДВВИТ, Компливит и др.).

КИСЛОТА ФОЛИЕВАЯ

 Действие. Участвует в ситезе аминокислот, нуклевиновых кислот, необходима для нормального образования клеток крови. Показания. Анемия у беременных, анемии, вызванные лекарственными веществами и радиацией, анемия при хроническом алкоголизме, хронические гастроэнтериты, туберкулез кишечника. Способ применения и дозировка. Для профилактики назначают по 20-50 мкг ежедневно. С лечебной целью взрослым назначают по 0,005 (5 мг) в сутки. Побочные действии. Аллергические реакции. Форма выпуска. Таблетки по 0,001 г. Фолиевая кислота входит в состав поливитамииных препаратов (Аэровит, Двкамввит, Квадевит. Компливит и др.). КИСЛОТА АСКОРБИНОВАЯ (ВИТАМИН С) Действие. Участвует в регуляции окислительно-восстановительных процессов, углеводного обмена, свертывания крови, нормальной проницаемости капилляров, образования тгероидных гормонов, синтеза коллагена. Повышает устойчивость организма к инфекциям. Показания. Авитаминоз и гиповитаминоз С, геморрагические диатезы, цинга, кровотечения, инфекционные заболевания, интоксикация, заболевания желудочно-кишечного тракта, повышенная умственная и физическая нагрузка. Способ применения и дозировка. Для профилактики назначают взрослым по 0,05-0,1 г в сутки, детям - по 0,025 г 2-3 раза в день. Лечебные дозы для взрослых - 0,05-0,1 г 3-5 раз в день, для детей - по 0,05-0,1 2-3 раза в день внутрь после еды. Противопоказания. Тромбофлебиты, склонность к тромбозам, сахарный диабет. Форма выпуска. Таблетки по 0,025; 0,05 и 0,1 г. Входит в состав поливитаминов (Ундевит, Аэровит, Гвксавит и др.). РУТИН (ВИТАМИН Р) Действие. Уменьшает проницаемость и ломкость капилляров, участвует в окислителыю- восстановительных процессах. Показания. Гипо- и авитаминоз Р, нарушение проницаемости сосудов, геморрагические диатезы, кровоизлияния в сетчатку глаза, лучевая болезнь, ревматизм, гипертоническая болезнь, корь, скарлатина. Дозировка. Назначают взрослым по 0,02-0,05 г 3-3 раза в сутки. Форма выпуска. Таблетки по 0,02 г. Рутин входит в состав комплексных таблеток (Аэровит, Глутамевит, Компливит). КИСЛОТА НИКОТИНОВАЯ (ВИТАМИН РР) Действие. Участвует в окислително-восстановительных процессах, снижает холестерин в крови. Показания. Пеллагра (авитаминоз РР), заболевания печени, спазмы сосудов, атеросклероз, язва желудка и двенадцатиперстной кишки, энтероколиты. колиты, длительно не заживающие раны. Способ применения и дозировка. Принимают никотиновую кислоту внутрь после еды. Для профилактики взрослым назначают по 0.015-0,025 г.детям 0,005-0,02 г в день. Лечебные дозы для взрослых-0,03-0,05 г (до 0,1 г), для детей-0.005-0.03 г 2-3 раза в день. Высше дозы для взрослых внутрь: разовая 0,1 г.суточная О.5 г. Побочные действия. Покраснение лица и верхней половины туловища с ощущением покалывания и жжения, головокружение, приливы крови к голове. Форма выпуска. Таблетки по 0,05 г. КАЛЬЦИЯ ПАНТОТЕНАТ (ВИТАМИН В3) Действие. Участвует в углеводном и жировом обмене. Показания. Невриты, невралгии, экзема, аллергические реакции, трофические язвы, ожоги, токсикоз беременных, хронические заболевания печени, панкреатит, катары верхних дыхательных путай, бронхит, бронхиальная астма. Способ применения и дозировка. Внутрь назначают по 0,1-0,2 г 2- 4 раза в день взрослым; детям от 1 года до 3 лет по 0,005-0,1 гна прием, от 3 до 14 лет-0,)-0,2 г на прием 2 раза в день. Суточная доза для взрослых 0,4-0,8 г, для детей 0,1-0,4 г. Побочные действия. Возможны тошнота, рвота, изжога. Фсрма выпуска. Таблетки по 0,1 г. Входит в состав комбинированных поливитаминных препаратов (Ундевит, Гендевит, Квадевит, Компливит). ТОКОФЕРОЛА АЦЕТАТ (ВИТАМИН Е) Действие. Противоокислительное средство. Участвует в биосинтезе белков,в тканевом дыхании. Показания. Мышечные дистрофии, угроза прерывания беременности, дерматозы, псориаз, спазмы периферических сосудов, заболевния печени, гипервитаминоз Д. Дозировка. Принимают внутрь при заболеваниях нервно-мышечной системы 15-100 мг в день, при атеросклерозе и заболеваниях периферических сосудов 100 мг в сутки, при угрозе прерывания беременности 100-150 мг в сутки. Форма выпуска. Для приема внутрь растворы в масле 5, 10 и 30%-ный, капсулы по 0,1 и 0,2 мл 50%-ного раствора. Витамин Е входит в состав поливтгаминных препаратов (Аевит, Аекол, Ундевит, Аэровит, Гендевит). ВИКАСОЛ (ВИТАМИН КЗ) Действие. Участвует в образовании протромбина, способствует нормализации свертывания крови. Показания. Кровотечения при желтухах, гепатитах, ранениях, хирургических вмешательствах, язве желудка и двенадцатиперстной кишки, длительных носовых кровотечениях. Способ применения и дозировка. Взрослым назначают 0,01 5-0.03 г в день. Детям в возрасте до 1 года назначают по 0,002-0,005 г, до 2 лет-0,006 г, 3-4 лет-0,008 г, 5-9 лет - 0,01 г, 10-14 лет-0,015 г. Принимают викасол в течение 3-4 дней подряд, после чего делают перерыв на 4 дня. После перерыва прием повторяют в течение 3-4 дней. Дневную дозу можно разбить на 2-3 приема. Высшие доэы для взрослых: разовая 0,03 г, суточная 0,06 г. Противопоказания. Повышенная свертываемость крови. Форма выпуска. Таблетки по 0,015 г. ЭРГОКАЛЬЦИФЕРОЛ (ВИТАМИН Д3) Действие. Предохраняет от рахита и излечивает рахит. Показания. Рахит, нарушение функции околощитовидных желез, костные заболевания, вызванные нарушением кальциевого обмена, некоторые формы туберкулеза, псориаз, волчанка кожи и слизистых оболочек. Способ прмменения и дозировка. Для профилактики рахита ребенку дают ежедневно по 500-1 000 МЕ в течение всего первого года жизни; препарат вновь назначают в весеннее и осенне-эимнее время (до 2лет). Для лечения рахита детям назначают ежедневно по 10000-15 000 МЕ в течение 30-45 дней. При тяжелой форме рахита на курс назначают по 1 000 000 МЕ в течение 40-60 дней. При волчанке кожи и слизистых оболочек принимают по 100 000 МЕ в сутки. Суточную дозу делят на 2 приема и принимают во время еды. Побочные действия. При приеме больших доэ витамина Д2 возможны потеря аппетита, тошнота, головная боль, общая слабость, раздражительность, нарушение сна, повышение температуры, повышение содержания кальций в крови и его отложение в почках, легких, кровеносных сосудах (гипервитаминоз Д) Противопоказания. Необходима осторожность при назначении препарата лицам преклонного возраста и лежачим больным. Эргокальциферол может способствовать развитию атеросклероза, обладает способностью накапливаться в легких, язве желудка и двенадцатиперстной кишки, хронических заболеваниях печени и почек. Форма выпуска. Драже эргокальциферола по 500 МЕ; раствор Д2 в масле по 500 или 1 000 МЕ в капсулах; раствор Д2 в масле по 25 000. 50000 и 200 000 МЕ в 1 мл; раствор Д2 в спирте 6,5%.

АЕВИТ

 Показания. Атеросклеротические изменения сосудов, трофические нарушения тканей. Способ применения и дозировка. Принимают внутрь по 1 капсуле 2- Зраза в день. Противопоказания. Тиреотоксикоз, холецистит, недостаточность кровообращения. Форма выпуска. Капсулы по 0,2 г.

ТАБЛЕТКИ "ПЕНТОВИТ"

 Показания. Заболевания периферической и центральной нервной системы (радикулиты, невралгии, невриты). Способ применения и дозировка. Внутрь по 2-4 таблетки 3 раза в день после еды.

ТАБЛЕТКИ "ПАНГЕКСАВИТ"

 Показания. Понижение остроты зрения, некоторые кожные заболевания (волосяной лишай, псориаз). Способ применения и дозировка. Назначают взрослым по 1 таблетке З раза в день; детям в возрасте до 1 года- 1/2 таблетки 1 раз в день, от 1 до 3 лет- 1/2 таблетки 2 раза в день; 3-7 лет - по 1 таблетке 2 раза в день; старше 7 лет - по 1 таблетке 3 раза в день.

ТАБЛЕТКИ "ГЕПТАВИТ"

 Показания. Поражения коки (обморожения, ожоги, раны, экзема), псориаз, заболевания глаз. Способ применения и дозировка. Принимают внутрь после еды по 1 таблетке 1-2 раза а день.

ТАБЛЕТКИ "ДЕКАМЕВИТ"

 Показания. Авитаминоэы и гиповитаминозы, для улучшения обмена веществ и общего состояния в пожилом и старческом возрасте, при умственном и физическом истощении, расстройствах сна и аппетита, при применении антибиотиков, в период выздоровления после тяжелых заболеваний. Способ применения и дозировка. Принимают внутрь посла еды по 1 таблетке 1-2 раза в день.

ТАБЛЕТКИ "АЭРОВИТ"

 Показания. Для предупреждения витаминной недостаточности, особенно лицам, подвергающимся воздействие экстремальных факторов (вибрация, укачивание, перегрузка), для профилактики атеросклероза. Дозировка. Принимают внутрь по 1 таблетка в сутки.

ДРАЖЕ "ГЕКСАВИТ"

 Показания. Для предупреждения гиповитаминоэов, для повышения сопротивляемости организма к инфекционным и простудным заболеваниям; при длительном лечении антибиотиками; для лиц, профессия которых требует повышенной остроты зрения. Способ применения и дозировка. Назначают после еды. Для профилактики гиповитаминоэов по 1 драже в день, в остальных случаях - взрослым по 1 драже 3 раза в день. Детям от 3 до 7 лет - по 1 драже 1-2 раза в день, старше 7 лет- по 1 драже 1-3 раза в день.

ДРАЖЕ "УНДЕВИТ"

 Показания. Для улучшения обменных процессов и общего состояния у лиц среднего и пожилого возраста. Способ применения и дозировка. Назначают внутрь после еды для профилактики по 1 драже 2-3 раза в день, в лечебных целях по 2 драже 3 раза в день.

ДРАЖЕ "ГЕНДЕВИТ"

 Показания. Назначают в период беременности и кормления. Дозировка. По 1-2 драже в день.

ДРАЖЕ "РЕВИТ"

 Показания. Для профилактики при повышенной физической и психической нагрузке, беременности, общих нарушениях питания, в период выздоровления после инфекционных заболеваний. Способ применения и дозировка. Назначают внутрь взрослым по 1 драже 3 раза в день за 10-15 мин до еды. Детям в возрасте до 3 лет-по 1 драже в день; от 3 до 7 лет- по 1-2 драже в день; от 7 до 15 лет - по 2-3 драже в день.

ТАБЛЕТКИ "КВАДЕВИТ"

 Показания. Для профилактики и лечения людям пожилого и старческого возраста при витаминной недостаточности; нарушениях мозгового кровообращения, функции печени, сердечно-сосудистой недостаточности. Способ применения и дозировка. Принимают внутрь после еды для профилактики по 1 таблетке 3 раза в день, для лечения - по 2 таблетки 3-4 раза в день.

ТАБЛЕТКИ "ГЛУТАМЕВИТ"

 Действие. Стимулирует окислительно-восстановительные процессы, повышает физическую и психическую работоспособность. Показания. Назначают в качестве лечебно-профилактического средстве лицам, занятым физическим трудом, в восстановительном периоде после тяжелых нагрузок, для ускорения адаптации к экстремальным факторам внешней среды. Способ применения и дозировка. Принимают внутрь через 15-30 мин. после завтрака и обеда. Разовая доза 1-3 таблетки, суточная 2- 6 таблеток.

ТАБЛЕТКИ "КОМПЛИВИТ"

 Показания. Витаминная и минеральная недостаточность, длительные физические нагрузки. Способ применения и дозировка. Принимают внутрь после еды по 1 таблетке 2 раза в день.

ДРАЖЕ "ОЛИГОВИТ"

 Показания. Гиповитаминоэы, выздоровление после тяжелых болезней, инфекционные заболевания, для повышения устойчивости к физическим и умственным нагрузкам. Дозировка. Принимают внутрь по 1 драже в сутки.

ДРАЖЕ "ОЛ-АМИН.

 Показания. Гиповитаминозы, инфекционные заболевания, выздоровление после болезни, хирургического вмешательства, беременность и кормление грудью, строгий диетический режим, плохое усвоение пищи, физические нагрузки, усталость. Дозировка. По одному драже в сутки. ПИКОВИТ (ВИТАМИННО-МИНЕРАЛЬНЫЕ ПАСТИЛКИ) Показания. Предназначен для детей при потере аппетита, переутомлении, при лечении антибиотиками как витаминно-минеральная добавка к пище. Способ применения и дозировка. Пастилки должны растаять во рту. Детям дошкольного возраста рекомендуется 4-5 пастилок в сутки, детям школьного возраста - 5-7 пастилок в сутки.

ДРАЖЕ "БИОВИТАЛЬ"

 Показания. Для укрепления сердца, кровообращения и нервной системы, при длительных перегрузках и напряжениях, предохраняет от недостатка железа и витаминов, для восстановления после перенесенных заболеваний, при кровопотерях, при повышенной потребности в витаминах во время беременности, в переходном возрасте. Споооб применения и доэировка. Назначают взрослым и подросткам по 1-2 драже З раза в день, детям школьного возраста по 1 драже З раза в день до или во время еды.

ЭССЕНЦИАЛЕ

 Показания. Хронический гепатит, дистрофия и цирроз печени, токсические поражения печени. Препарат уменьшает желтуху, улучшает функцию печени. Способ применения и дозировка. Назначают внутрь по 2 капсулы 3 раза в день.

МАСЛО ШИПОВНИКА

 Способ применения и дозировка. Применяется наружно при пролежнях, трофических язвах голени, дерматозах, озене, при неспецифическом язвенном колите (в клизмах). Смоченные марлевые салфетки накладывают на пораженные участки кожи. При озене смачивают тампоны и вводят их в полость носа 2 раза в день. При лечении неспецифического язвенного колита масло шиповника вводят при помощи клизмы по 50 мл ежедневно или через день. При дерматозах наряду с местным лечением препарат принимают внутрь по 1 чайной ложке 2 раза в день.

МАСЛО ОБЛЕПИХОВОЕ

 Показания. Наружно - при ожогах, пролежнях, лучевых поражениях кожи, кольпитах, эрозиях шейки матки. Внутрь - при язве желудка и двенадцатиперстной кишки. Способ применения и дозировка. При лечении кольпитов и эрозий шейки матки применяют ватные тампоны, смоченные маслом (5-10 мл на тампон). При поражениях кожи накладывают марлево-ватную повязку. При язве желудка и двенадцатиперстной кишки принимают по 1 чайной ложке 2-3 раза в день. Противопоказания. Для внутреннего применения масло облепиховое противопоказано при воспалительных продажах в желчном пузыре, печени, поджелудочной железе, при желчнокаменной болезни.

ОЛАЗОЛЬ

 Показания. Ускоряет заживление ран при ожогах, инфицированных ранах, трофических язвах, экземах, зудящих дерматозах. Способ применения. После очистки раневой поверхности наносят олазоль ежедневно или через день.

МАЗЬ "РАДЕВИТ"

 Действие. Противовоспалительное, смягчающее, увлажняющее, репаратвное, противозудное средство. Нормализует процессы ороговения, усиливает защитную функцию кожи. Показания. Применяется для профилактики раннего старения кожи, комплексной терапии больных ихтиозом и дерматозами. при себорейном дерматите, трещинах, эрозиях, ожогах, неинфицированных ранах и язвах, при экземе, дерматите, нейродермите, аллергическом контактном дерматите вне обострения, как противорецидивное средство в период ремиссии воспалительных и аллергических заболеваний кожи, после прекращения лечения кортикостероидными мазями, при легко раздражимой коже, в том числе с повышенной чувствительностью к косметическим средствам. Способ примвнения и дозировка. Мазь наносят тонким слоем 2 раза в день, при сильном шелушении кожи - под окклюзионную повязку. Перед нанесением мази на трещины и другие дефекты кожи их обрабатывают антисептиками. Побочное действие. При острых воспалительных заболеваниях кожи мажет наблюдаться усиление зуда и красноты. В этих случаях препарат временно отменяют до снижения остроты процесса. Противопоказания. Индивидуальная непереносимость, гипервитаминозы А, Д, Е. прием ретиноидов. Необходимо соблюдать осторожность при острых воспалительных заболеваниях кожи, беременности.

МАСЛО "ВИТАОН"

 Действие. Витаон оказывает анельгезирующее, противовоспалительное, антимикробное и регенерирующее действие, обладает антиэкссудативной активностью, способствует поддержанию концентрации электролитов, восстановлению кислотно-щелочного равновесия при поражениях кожи и слизистых оболочек. Показания. Применяют как ранозаживляющее средство. Способ применения и дозировка. В зависимости от степени тяжести и локализации раневой поверхности можно проводить лечение открытым способом путем ежедневного туалета ран и смазывания их Витаоном или наложением повязок. Марлевая повязка перед наложением на рану полностью пропитывается маслом Витаон. Масло Витаон при открытом способе лечения рекомендуется наносить на раневую поверхность тонким слоем (0,1-0,5 мл на 100 см3 площади поражения). Процедуру можно повторить 2 раза в день. Смену повязок можно осуществлять через 2-3 дня, при обильном промокании перевязка осуществляется ежедневно.

* ФЕРМЕНТНЫЕ ПРЕПАРАТЫ, УЛУЧШАЮЩИЕ ПРОЦЕССЫ ПИЩЕВАРЕНИЯ *

ТАБЛЕТКИ "АЦИДИН-ПЕПСИН"

 Показания. Расстройства пищеварения при гипо- и анацидных гастритах, ахилии, диспепсии. Способ применения и дозировка. Для взрослых: 1 таблетка по 0,5 г 3-4 раза в день; для детей от 1/4 таблетки (массой 0,25 г) до 1 таблетки (0,25 г) в зависимости от возраста 3-4 раза в день. Таблетки перед приемом растворяют в 1/4 -1/2 стакана воды. Принимают во время или после еды. Форма выпуска. Таблетки по 0,5 и 0.25 г.

СОК ЖЕЛУДОЧНЫЙ НАТУРАЛЬНЫЙ

 Показания. Недостаточная функция желудочных желез, ахилии, гипо-и анацидные гастриты, диспепсии. Способ применения и дозировка. Назначают внутрь взрослым по 1 - 2 столовые ложки, детям в возрасте до 3 лет по 1/2-1 чайной ложке, от 3 до 6 лет по 1 десертной ложке, от 7 да 14 лет по 1 десертной - 1 столовой ложке 2-3 раза в день во время или после еды.

АБОМИН

 Показания. Различные заболевания желудочно-кишечного тракта, сопровождающиеся нарушением переваривающей способности и понижением кислотности желудочного сока (гастриты, гастроэнтериты, энтероколиты). Способ применения и дозировка. Назначают внутрь во время еды по 1 таблетке 3 раза в день. Форма выпуска. Таблетки по 0,5 г (50 000 ЕД).

ПАНКРЕАТИН

 Показания. Ахилия, хронические панкреатиты с недостаточной функцией поджелудочной железы, расстройства пищеварения, связанные с заболеваниями печени и поджелудочной железы, анацидный и гипацидный гастриты, хронические энтероколиты. Способ применения и дозировка. Таблетки принимают во время или сразу после еды. Для взрослых разовая доза панкреатина составляет 0,5-1 г, суточная доза 4 г. Детям в возрасте до 1 года панкреатин назначают по 0,1-0.15 г, 2 лет-0,2 г, 3-4 лет-0,25г. 5-6 лет-0.3 г. 7-9 лет-0,4 г, 10-14 лет-0,5 г на прием. Форма выпуска. Таблетки по 0,25 г.

СОЛИЗИМ

 Действие. Гидролизует растительные и животные жиры, способствует перевариванию и усвоению жиров. Показания. Хронические панкреатиты, хронические заболевания желудочно-кишечного тракта (гастриты, гепатиты, холециститы). Способ применения и дозировка. Принимают внутрь во время или после еды по 2 таблетки 3 раза а день. Форма выпуска. Таблетки по 20000 МЕ.

ПАНЗИНОРМ ФОРТЕ

 Действие. Стимулирует выделение желудочного соха, ферментов кишечника и поджелудочной железы, ускоряет переваривание жиров, белков и углеводов, действует желчегонно. Показания. Недостаточная секреторная и переваривающая способность желудка и кишечника. Любые расстройства пищеварения. Состояния гюсле хирургических операций на желудке или его облучения, а также кишечника, поджелудочной железы, желчного пузыря и печени. Недостаточность функции гюджепудочной железы, печени или желчного пузыря. Гепатит, холецестит, гасгродуоденит, энтерит. Отсутствие аппетита, чувство тяжести вжелдке, метеоризм, диарея. непереносимость пищи. Способ применения и дозировка. Три раза в день по одному драже во время еды с небольшим количеством воды. При необходимости дозировка может быть увеличена до 2 драже на прием 2 раза в день. Драже следует проглатывать не разжевывая.

ФЕСТАЛ

 Действие. Улучшает пищеварительные процессы, уменьшает брожение и образование газов в кишечнике. Показания. Такие же, как для панзинорма. Способ применения и дозировка. Принимают по 1-3 драже во вре-мя или сразу после еды, не разжевывая.

ДИГЕСТАЛ

 Действие. Улучшает пищеварение. Показания. Такие же, как для панзинорма. Способ применения и дозировка. По 1-2 драже 3 раза в день во время или после еды.

ЭНЗИСТАЛ

 Действие. Содействует быстрому и полному распаду пищи. Показания. Пищеварительные расстройства, метеоризм. Способ применения и дозировка. По 1-2 драже 3 раза в день во время или сразу после еды. Драже не разжевывают.

МЕЗИМ ФОРТЕ

 Показания к применению такие же, как для панзинорма. Способ применения и дозировка. Принимают по 1-3 драже в день перед или во время еды.

* ГЕМОСТАТИЧЕСКИЕ СРЕДСТВА *

ЛИСТЬЯ КРАПИВЫ

 Показания. Применяют в виде настоя в качестве кровоостанавливающего средства при легочных, почечных, маточных и кишечных кровотечениях (7,5 г сырья на 200 мл кипятка). Назначают по 1 столовой ложке 3 раза в день. Форма выпуска. Измельченное сырье, брикеты.

ТРАВА ТЫСЯЧЕЛИСТНИКА

 Показания. Применяют жидкий экстракт и настой в качестве кровоостанавливающего средства при маточных кровотечениях на почве воспалительных процессов, фибромиом, при геморроидальных кровотечениях. Форма выпуска. Измельченная трава, жидкий экстракт. ТРАВА ГОРЦА ПЕРЕЧНОГО (ТРАВА ВОДЯНОГО ПЕРЦА) Действие. Уменьшает проницаемость сосудов, повышает свертываемость крови. Показания. Применяют в виде настоя и экстракта в качестве кровоостанавливающего средства при маточных кровотечениях. Способ применения и дозировка. Назначают настой (20 г сырья на 200 мг кипятка) по 1 столовой ложке 3-4 раза в день, жидкий экстракт-по 30-40 капель 3-4 раза в день. Форма выпуска. Измельченная трава, жидкий экстракт.

ТРАВА ГОРЦА ПОЧЕЧУЙНОГО

 Показания. Принимают в виде настоя (10 г на 200 мл кипятка) по 1 столовой ложке 3 раза в день при геморроидальных кровотечениях, атонических и спастических запорах.

* АМИНОКИСЛОТЫ, РЕГУЛИРУЮЩИЕ МЕТАБОЛИЧЕСКИЕ ПРОЦЕССЫ *

ГЛИЦИН

 Действие. Оказывает седативное действие, улучшает метаболические процессы в тканях мозга. Показания. Ослабляет влечение к алкоголю при хроническом алкоголизме, применяется при депрессиях, повышенной раздражительности, нормализует сон. Способ применения и дозировка. Назначают глицин в виде таблеток под язык. При депрессиях, раздражительности принимают по 1 таблетке 2-4 раза в день, при нарушении сна - по 1 таблетке за 20 мин до сна. Больным хроническим алкоголизмом при купировании запоя назначают 1 таблетку, через 20 мин - вторую, через 60 мин - третью и в последующем в течение суток по 1 таблетке 3-4 раза в день. Общая суточная доза 0,6-0,7 г. Форме выпуска. Таблетки по 0,1 г.

ВИТАЙОДУРОЛ

 Показания. Старческие, мистические, лучевые и контуэионные катаракты в начальной стадии, умеренное понижение остроты зрения (не ниже 0.5). Способ применения и дозировка. Применяется в вида глазных капель. Назначают длительно по 2 капли в больной глаз 3-4 раза в день.

ТАУФОН

 Действие. Стимулирует сепаративные процессы при дистрофии сетчатки глаза, травматических поражений тканей глаза. Показания. Дистрофия сетчатки глаза, роговицы, катаракты, для стимуляции восстановительных процессов при травмах роговицы. Способ применения и дозировка. Больным с катарактой назначают по 2-3 капли 2-4 раза в день, для лечения дистрофии сетчатки и при ранах роговицы вводят по 0,3 мл 4%-ного раствора 1 раз в день под конъюнктиву. Форма выпуска. 4%-ный раствор.

* ПРЕПАРАТЫ КАЛЬЦИЯ *

КАЛЬЦИЯ ХЛОРИД

 Действие. Необходим для осуществления процессов передачи нервных импульсов, сокращения скелетных и сердечных мышц, для формирования костных тканей, свертывании крови. Показания. Недостаточная функция паращитовидных желез, повышенное выделение кальция из организма, аллергические заболевания и осложнений, кожные заболевания (зуд, экзема, псориаз), как средство, уменьшающее проницаемость сосудов, как кровоостанавливающее средство при легочных, желудочно-кишечных, носовых, маточных кровотечениях, при токсических поражениях печени, нефрите. Используют как противоядие при отравлении солями магния, щавелевой кислотой. Способ применения и дозировка. Внутрь принимают после еды по 10-15мл (десертная или столовая ложка) 2-З раза в день 5- 10%-ный раствор. Детям назначают по 5-10 мл (чайная или десертная ложка). Побочные действия. Возможна изжога, боль в подложечной области. Противопоказания. Склонность к тромбозам, выраженный атеросклероз, повышенное содержание кальция в крови. Форма выпуска. 5 и 10%-ный растворы.

КАЛЬЦИЯ ГЛЮКОНАТ

 Показания. Такие же, как для кальция хлорида. Способ применения и дозировка. Внутрь принимают перед едой: взрослые 1-3 г (2-6 таблеток) 2-3 раза в день; дети до 1 года - по 0,5 г. от 2 до 4 лет-по 1 г, от 5 до 6 лет-по 1,0-1.5г, от 7 до 9 лет- по 1,5-2,0 г, от 10 до 14 лет - по 2-3 г 2-3 раза в день. Форма выпуска. Таблетки по 0,25 г и 0,5 г.

КАЛЬЦИЯ ЛАКТАТ

 Действие и показания такие же, как для хлорида кальция. Дозировка. Принимают кальция лактат внутрь по 0,5-1,0 г на прием 2-3 раза в день. Форма выпуска. Таблетки по 0,5 г.

* ПРЕПАРАТЫ КАЛИЯ *

КАЛИЯ ХЛОРИД

 Действие. Калий-основной внутриклеточный ион, играющий важную роль в регулировании функций организма. Показания. Нарушение сердечного ритма, интоксикация после введения сердечных гликозидов и диуретинов, недостаток калия в организме. Способ применения и дозировка. Назначают калия хлорид внутрь 1 г 4-5-7 раз в день с уменьшением суточной дозы по мере развития терапевтического эффекта. Принимают в виде 10%-ного водного раствора после еды. Побочные действия. Возможны тошнота, рвота, диарея. Противопоказания. Нарушения выделительной функции почек, полная блокада сердца. Форма выпуска. Таблетки по 0,5 и 1 г.

ПАНАНГИН

 Действие. Способствует улучшению кровообращения и обменных процессов в сердечной мышце. Показания. Стенокардия, инфаркт миокарда, кардисклероз, нарушение сердечной проводимости. Способ применения и дозировка. Назначают внутрь по 1-2 драже 3 раза в день после еды. Побочные действия. Возможны тошнота, головокружение. Противопоказания. Острая и хроническая недостаточность почек, гиперкалиемия. В России выпускается аналогичный препарат "Аспаркам".

* ПРЕПАРАТЫ ЖЕЛЕЗА *

ДРАЖЕ "ФЕРРОПЛЕКС"

 Показания. Железодефицитные анемии. Способ применения и дозировка. Назначают по 1-2 драже 3 раза в день после еды взрослым и по 1 драже 3 раза в день детям в возрасте от 4 до 12 лет.

ФЕРРО-ГРАДУМЕТ

 Показания. Железодефицитные состояния, связанные с длительными кровотечениями, недостаточной всасываемостью железа из желудочно-кишечного тракта, повышенная потребность в ионах железа при беременности. Способ применения и дозировка. Принимают таблетки натощак (эа 30 мин до завтрака). Суточная доза для взрослых 1 таблетка (до 2 таблеток) в день.

ТАРДИФЕРОН

 Показания такие же, как для ферроградумета. Способ применения и дозировки. Взрослым и детям старше 12 лет назначают по 1 драже 2 раза в день за час до приема пищи.

СИРОП АЛОЭ С ЖЕЛЕЗОМ

 Показания. Гипохромные анемии. Способ применения и дозировка. Назначают по 1/2-1 чайной ложке в 1/4 стакана воды 3 раза в день.

* ПРЕПАРАТЫ, СОДЕРЖАЩИЕ ЙОД *

РАСТВОР ИОДА СПИРТОВОЙ 5%-НЫЙ

 Действие. Наружно-антисептическое, раздражающее и отвлекающее средство при воспалительных и других заболеваниях кожи и слизистых оболочек. Как отвлекающее средство - при миозите, невралгиях. Внутрь - для профилактики атеросклероза. Способ применения и дозировка. Внутрь назначают от 1 до 10 капель 1-2 раза в день. Раствор принимают в молоке. Высшие дозы 5%-ного раствора для взрослых внутрь: разовая 20 капель, суточная 60 капель.

РАСТВОР ЛЮГОЛЯ

 Показания. Применяют наружно для смазывания слизистой оболочки глотки гортани.

* ПРЕПАРАТЫ, СОДЕРЖАЩИЕ ФОСФОР *

КАЛЬЦИЯ ГЛИЦЕРОФОСФАТ

 Действие. Общеукрепляющее средство. Показания. Гипотрофия, переутомление, истощение нервной системы, рахит. Способ применения и дозировка. Назначают внутрь по 0,2-0,5 г взрослым, детям по 0,05-0,2 г 2-3 раза в день. Форма выпуска. Таблетки по 0,3 и 0,5 г.

ФИТИН

 Действие. Стимулирует кроветворение, усиливает рост и развитие костной ткани, улучшает функцию нервной системы при заболеваниях, связанных с недостатком фосфора в организме. Показания. Сосудистая гипотензия, неврастения, гипотрофия, рахит, диатез. Способ применения и дозировка. Назначают внутрь по 0,25-0,5 г 3 раза в день; детям до 1 года - 0,05-0,1 г; до 2 лет - 0,1 г; 3-4 лет - 0,15 г; 5-6 пет-0,2 г; 7-9 лет - 0,25 г: 10-14 лет-0,25-0,3 г 2-3 раза в день. Форма выпуска. Таблетки по 0,25 г.

* ПРЕПАРАТЫ, СОДЕРЖАЩИЕ ФТОР *

ВИТАФТОР

 Действие. Оказывает противокариесное действие, способствует нормальному развитию тканей зуба и костной ткани скелета. Показания. Кариес зубов. Способ применения и дозировка. Принимают витафтор внутрь во время еды или через 10-15 мин после еды ежедневно 1 раз в день. Разовая доза для детей от 1 года до 6 лет - 1/2 чайной ложки, от 7 до 14 лет - 1 чайная ложка. Противопоказания. А- и Д-гипервитаминоз. Форма выпуска. Раствор и таблетки.

* РАЗНЫЕ ПРЕПАРАТЫ, СТИМУЛИРУЮЩИЕ МЕТАБОЛИЧЕСКИЕ ПРОЦЕССЫ *

МЕТИЛУРАЦИЛ

 Действие. Ускоряет процессы клеточной регенерации, заживления ран, стимулирует клеточные факторы защиты, оказывает противовоспалительное действие, стимулирует лейкопоэз. Показания. Лейкопения, вялозаживающие раны, ожоги, переломы костей, язва желудка и двенадцатиперстной кишки, хронический гастрит, гепатит, панкреатит. Способ применений и дозировка. Принимают внутрь во время или после еды. Взрослым дают по 0.5 г 4 раза в день (до 6 раз в сутки); детям 3-8 лет- по 0,25 г, старше 8 лет- по 0,25-0,5 г З раза в день. Местно при ранах, ожогах, трофических язвах применяют 10%-ную метилурациловуо мазь. Для лечения ректитов, язвенных колитов применяют свечи с метилураципом (по 1-4 свечи в день взрослому). Побочные действия. При введении свечей иногда ощущается кратковременное жжение: при приеме внутрь возможны аллергические кожные реакции, головная боль, головокружение. Противопоказания. Лейкоз, злокачественные заболевания костного мозга. Форма выпуска. Таблетки по 0,5 г; мазь метилурациловая 10%-ная, свечи с метилурацилом по 0,5 г.

КАЛИЯ ОРОТАТ

 Действие. Анаболическое средство при нарушении белкового обмена. Показания. Заболевания печени, вызванные интоксикациями, инфаркт миокарда, хроническая сердечная недостаточность, нарушения сердечного ритма, гипотрофия у детей. Способ применения и дозировка. Принимают внутрь за 1 час до еды или через 4 часа после нее. Доза для взрослых от 0.5 до 1,5 г в день (по 0,25-0,3 г 2-3 раза в день). Детям назначают из расчета 10-20 мг на 1 кг массы тела в сутки. Дозу делят на 2-3 приема. Побочные действия. Возможны аллергические дерматозы. Форма выпуска. Таблетки по 0,1 и 0,5 г.

РИБОКСИН

 Действие. Улучшает коронарное кровообращение и обменные процессы в миокарде. Показания. Ишемическая болезнь сердца, инфаркт миокарда, нарушений ритма, гепатиты, цирроз печени; улучшает зрительные функции у больных глаукомой. Способ применения и дозировка. Принимают рибоксин до еды в суточной дозе от 0,6 до 2,4 г. Побочные действия. Возможны зуд, покраснение кожи. Форма выпуска. Таблетки по 0.2 г.

СЭНКАТАЛИН

 Показания. Профилактика прогрессирующей ранней старческой катаракты. Способ применения и дозировка. Выпускается во флаконах с растворителем с приложением таблетки сэнкаталина. Для приготовления раствора опускают таблетку во флакон с растворителем. Закапывают капли 5-6 раз в день по 1-2 капли. Побочные действия. Возможны зуд, боль.

* БИОГЕННЫЕ СТИМУЛЯТОРЫ *

ЭКСТРАКТ АЛОЭ ЖИДКИЙ

 Показания. Глазные заболевания, язва желудка и двенадцатиперстной кишки. Способ применению и дозировка. Принимают внутрь по 1 чайной ложке 3 раза в день.

ТАБЛЕТКИ АЛОЭ

 Показания. Прогрессирующая близорукость. Способ применения и дозировка. Доза для взрослого - по 1 таблетки 3-4 раза в день за 15-20 мин до еды. Форма выпуска. Таблетки по 0,05 г.

ЛИНИМЕНТ АЛОЭ

 Показания. Ожоги, предупреждение и лечение поражений кожи при лучевой терапии. Способ применения и дозировка. Линимент наносят тонким слоем 2-3 раза в сутки и накрывают марлевой салфеткой.

СОК АЛОЭ

 Показания. Применяют наружно в виде примочек или орошении при лечении гнойных ран, ожогов, воспалительных заболеваний кожи. Внутрь назначают при гастритах, гастроэнтеритах, энтероколитах, запорах. Способ применения и дозировка. Внутрь по 1 чайной ложке 2- 3 раза в день за 20-30 мин до еды.

ПЕЛОИДИН

 Показания. Язва желудка и двенадцатиперстной кишки, гастриты, колиты. Наружно-для лечения гнойных ран. Способ применения и дозировка. Внутрь назначают по 40-50 мл 2 раза в день в подогретом виде за 1-2 часа до еды или через 1- 2 часа после вды. Выпивают небольшими глотками а течение нескольких минут.

СОК КАЛАНХОЭ

 Действие. Местное противовоспалительное средство, способствует очищению ран, стимулирует их заживление. Показания. Трофические язвы, незаживающие раны, ожоги, пролежни, стоматиты, гингивиты. Способ применения и дозировка. Рану орошают соком, накладывают марлевую повязку, смоченную соком, меняют повязку ежедневно, затем через день На слизистые оболочки полости рта наносят сок каланхоэ в виде аппликации 3-4 раза в день.

СОЛКОСЕРИЛ

 Действие. Препарат улучшает обменные процессы и ускоряет регенерацию тканей при трофических язвах голени, гангрене, пролежнях, ожогах, радиационных язвах, пересадке кожи. Способ применения. Назначают наружно желе до появления грануляций. затем мазь до окончательной эпителизации. В виде 20%-ного геля для глазной практики применяют при лечении роговицы. Форма выпуска. Желе 20%-ное и мазь 5%-ная, гель для лечения глаз.

МАЗЬ "ПРОПОЦЕУМ"

 Показания. Хроническая экзема, нейродермиты, зудящие дерматозы, длительно не заживающие язвы. Способ применения. Наносят на пораженную поверхность 1-2 раза в сутки или через день под повязку или без нее. Побочные действия. Возможны зуд, покраснение кожи. Противопоказания. Острая экзема, аллергия на продукты пчеловодства.

АЭРОЗОЛЬ-ПРОПОСОЛ.

 Действие. Противовоспалительное, дезинфицирующее и болеутоляющее средство. Показания. Катаральные гингивиты и стоматиты, язвенные стоматиты, воспалительные заболевания полости рта. Способ применения. Аэрозолем орошают воспаленную область 2- 3 раза в день. Противопоказания. Аллергические заболевания.

АПИЛАК

 Показания. Гипертрофия и анорексия у детей грудного и раннего возраста, гипотония, невротические расстройства, нарушения лактации в послеродовом периоде, себорея кожи лица. Способ применения и дозировка. Новорожденным назначают по 0,0025 г. детям старше 1 мес,- по 0,005 г в виде свечей З раза в день. Взрослым - в виде таблеток по 0,01 г 3 раза в день под язык. При себорее кожи лица наносят 2- Юг мази с апилаком 1 раз в сутки. Форма выпуска. Таблетки по 0,01 г; свечи по 0,005 или 0,01 г; 3%-ная мазь; 0,6%-ный крем апилака.

БЕФУНГИН

 Действие. Общетонизируощее и болеутоляющее средство. Показания. Хронические гастриты, дискинезии желудочно-кншечного тракта, язва желудка, показан для онкологических больных как улучшающее общее состояние. Способ применения и дозировка. Принимают внутрь. Перед употреблением флакон с бефунгином взбалтывают, разводят 3 чайные ложки препарата в 150 мл теплой кипяченой воды. Принимают по 1 столовой ложке 3 раза в дань за полчаса до еды.

АНТИБИОТИКИ ФЕНОКСИМЕТИЛПЕНИЦИЛЛИН

 Показания. Пневмония, бронхит, ангина, инфекции мягких тканей, скарлатина, рожистое воспаление, гонорея. Способ применения и дозировка. Назначают внутрь в виде таблеток или суспензии. Принимают за 1/2 - 1 час до еды. Суточную дозу делят на 4-6 приемов. Средняя разовая доза для взрослых 0,25 г, суточная - 1,5 г и более. Детям в возрасте до 1 года назначают в суточной дозе 25-30 мг/кг, от 1 года до 6 лет- 15-30 мг/кг. от 6 до 12 лет- 10-20 мг/кг, старше 12 лет - 0,5-1.0 г. Побочные действия. Аллергические реакции, расстройства желудочно-кишечного тракта. Противопоказания. Повышенная чувствительность к: пенициллину. нарушения всасывания из желудочно-кишечного тракта. Форма выпуска. Таблетки по 0,1 и0,25 г; порошок для приготовления суспензии.

ОКСАЦИЛЛИНА НАТРИЕВАЯ СОЛЬ

 Показания. Септицемии, пневмонии, абсцессы, флегмоны, остеомиелит. инфицированные ожоги, раневые инфекции. Способ применения и дозировка. Внутрь назначают за 1 час до еды или через 2-3 часа после еды. Разовая доза для взрослых и детей старше 8 лет составляет 0,25-0,5 г, средняя суточная - 3 г. Детям в возрасте до 3 мес. назначают по 200 мг/кг в сутки, от 3 мес. до 2 лет -1 г в сутки, от 2 до 6 лет - 2 г в сутки; суточную дозу делят на 4-6 приемов. Побочные действие. Аллергические реакции, тошнота, рвота, диарея. Противопоказания. Повышенная чувствительность к пенициллину, аллергические заболевания.

АМПИЦИЛЛИНА ТРИГИДРАТ

 Показания. Пневмония, бронхопневмония, абсцессы легких, ангины, перитонит, холецистит, сепсис, кишечные инфекции, послеоперационные инфекции мягких тканей, инфекции мочевых путей. Способ применения и дозировка. Принимают внутрь независимо от приема пиши. Разовая доза для аэрослых 0,5 г, суточная 2-3 г. Детям назначают из расчета 100 мг/кг в сутки. Суточную дозу делят на 4-6 приемов. Побочныа действия. Аллергические реакции. Противопоказания. Повышенная чувствительность к пенициллину, нарушение функций печени. Форма выпуска. Таблетки по 0,25 г; 0,5 г; гранулы для приготовления суспензии.

АМПИОКС

 Показания. Бронхит, пневмония, ангина, холангит, холецистит, пиелит, пиелонефрит, цистит, инфицированные раны. инфекции кожи. сепсис, послеродовая инфекция, профилактика и лечение инфекций у новорожденных. Способ применения и дозировка. При приеме внутрь разовая доза ампиокса для взрослых 0,5-1,0 г, суточная 2-4 г. Детям от 3 до 7 лет назначают по 100 мг/кг в сутки, от 7 до 14 лет- 50 мг/кг в сутки, старше 14 лет - в дозе взрослых. Суточную дозу делят на 4 -6 приемов. Побочные действия. Тошнота, рвота, аллергические реакции. Противопоказания. Аллергия на пенициллин. Форма выпуска. Капсулы по 0,25 г.

ТЕТРАЦИКЛИН

 Показания. Ангина, бронхит, гнойный плеврит, перитонит, остеомиелит, дизентерия, коклюш, скарлатина, менингит, инфекции мочевыводящих путей. Способ применения и дозировка. Назначают внутрь во время или сразу после еды. Доза для взрослых 0,2-0,25 г 3-4 раза в день. Детям старше в лет назначают в суточной дозе 20-25 мг/кг. Мазь тетрациклиновуо глазную применяют при конъюнктивите, блефарите и других инфекционных заболеваниях глаз. Закладывают за нижнее веко 3-5 раз в день. 3%-ную тетрациклиновую мазь применяют при заболеваниях кожи: угревой сыпи, фурункулезе, инфицированных экземах, трофических язвах. Мазь наносят 1 - 2 раза в сутки. Побочные действия. Понижение аппетита, тошнота, рвота, понос, изменения слизистых оболочек рта и желудочно-кишечного тракта, аллергические реакции, кандидоз. Противопоказания. Заболевания печени и почек, беременность, повышенная чувствительность к препаратам тетрациклина. Форма выпуска. Таблетки по 0,05 г; 0,1 г; 0,25 г. Мазь тетрациклиновая глазная 1%-ная; мазь тетрациклиновая 3%-ная.

ЭРИТРОМИЦИН

 Показания. Пневмония, пневмоплеврит, сепсис, рожистое воспаление, мастит, перитонит, гнойный отит и другие гнойно-воспалительные заболевания. Наружно применяют в виде мази при гнойничковых поражениях кожи, инфицированных ранах, пролежнях, конъюнктивите, блефарите. Способ применения и дозировка. Для приема внутрь разовая доза для взрослого 0,25 г, принимают через каждые 4-6 часов за 1 - 1,5 часа до еды. Высшая разовая доза для взрослых 0,5 г, суточная 2 г. Детям до 14 лет назначают в суточной дозе 20-40 мг/кг (в 4 приема), старше 14 лет - в дозе для взрослых. Побочные действия. Тошнота, рвота, понос, аллергические реакции. Противопоказания. Индивидуальная непереносимость, тяжелые заболевания печени. Форма выпуска. Таблетки по 0,1; 0,25 г, мазь эритромициновая, содержащая в 1 г 10 000 ЕД.

ОЛЕТЕТРИН

 Показания. Пневмония, бронхиты, ангины, синуситы, воспаление среднего уха, бруцеллез, туляремия, холецистит, панкреатит, перитонит, фурункулез, остеомиелит, воспалительные гинекологические и урологические заболевания, гонорея. Способ применения и дозировке. Назначают внутрь в виде таблеток. Разовая доза для взрослых 0,25 г, суточная 1,0-1,5 г. Высшая суточная доза для взрослых 2 г. Суточная доза для детей с массой тела до 10кг-0,025г/кг,от 10 до 15 кг-0,25г; от 15 до 20 кг-0,375г; от 20 до 30 кг - 0,5 г; от 30 до 40 кг - 0,725 г. При массе тела 40-50 кг назначают 1 г в сутки. Суточную дозу принимает равными частями 4 - 6 раз в сутки за 30 мин до еды. Побочные действия. Тошнота, рвота, стоматит, аллергические сыпи. Противопоказания. Нарушения функции печени, повышенная чувствительность к тетрациклину и олеандомицину. Форма выпуска. Таблетки по 0,125 и 0,25 г.

ЛЕВОМИЦЕТИН

 Показания. Брюшной тиф, паратиф, дизентерия, бруцеллез, туляремия, коклюш, пневмония, гонорея, трахома, менингит, в глазной практике для лечения глазных инфекционных заболеваний - конъюнктивит, блефарит. Способ применения и дозировка. Принимают внутрь за 30 мин. до еды. Разовая доза для взрослых 0.25-0,5 г, суточная - 2 г. Суточную дозу принимают за 3-4 приема- Разовая доэа для детей до 3 лет- 10-15 мг/кг, от 3 до 8 лет по 0,15-0,2 г; старше 8 лет - по 0,2-0,3 г; принимают 3-4 раза в сутки. Побочные действия. Диспепсия, раздражение слизистой оболочки полости рта, кожные сыпи, дерматиты, изменения со стороны крови. грибковые поражении кожи и слизистых оболочек. Противопоказания. Псориаз, экзема, грибковые заболевания, повышенная чувствительность к препарату, беременность. Форма выпуска. Таблетки по 0,25 и 0,5 г; 0,25%-ный раствор (глазные капли).

СИНТОМИЦИН

 Показания. Применяют наружно в виде линимента (эмульсии) при гнойничковых поражениях кожи, фурункулезе, карбункулах, гнойных ранах, ожогах, длительно не заживающих язвах. Способ применения. Наносят линимент на область поражения, сверху накладывают повязку. Форма выпуска. Линимент 1:5; 10%-ный.

НИСТАТИН

 Показания. Профилактика и лечение заболеваний, вызванных дрожжеподобными грибами, Кандидоз слизистых оболочек, кожи и внутренних органов. С профилактической целью при длительном лечении антибиотиками. Способ применения и дозировка. Нистатин назначают внутрь по 500 000 ЕД 3-4 раза в день. Суточная доза 1 500 000 ЕД- 3000 000 ЕД. Детям в возрасте до 1 года назначают по 100 000-125 000 ЕД, от 1 года до 3 лет-по 250 000 ЕД, детям старше 3 лет- 500 000-750 000 ЕД З-4 раза в день, старше 13 лет- от 1000 000 до 1 500 000 ЕД в сутки. Для лечения грибковых заболеваний слизистых оболочек и кожи применяется нистетиновая мазь, содержащая в 1 г 100000 ЕД нистатнна. Форма выпуска. Таблетки по 250 000 и 500 000 ЕД, свечи по 250 000 и 500 000 ЕД, мазь нистатиновая.

* СУЛЬФАНИЛАМИДНЫЕ ПРЕПАРАТЫ *

СТРЕПТОЦИД

 Показания. Рожистое воспаление, ангина, цистит, пинелит, колит, раневая инфекция. Способ применения и дозировка. Внутрь взрослым назначают по 0,5-1,0 г 5-в раз в день, всего в сутки 3-6 г. Высшие дозы для взрослых внутрь: разовая 2 г, суточная 7 г. Детям в возрасте до 1 года - по 0,05-0,1 г на прием, от 2 до 5 лет-гю 0,2-0,3 г, от 6 до 12 лет-по 0,3-0,5 г. При инфекционных заболеваниях кожи и слизистых оболочек носа, уха, при ожогах применяют стрептоцид в вида 10%-ной мази и 5%-ного линимента. Побочные действия. Головная боль, головокружение, тошнота, рвота, аллергические реакции, тахикардия, изменений со стороны крови. Противопоказания. Заболевания кроветворной системы, почек, базедова болезнь, повышенная чувствительность к сульфаниламидам. Форма выпуска. Таблетки по 0,3 и 0,5 г; 5%-ный линимент, 10%-ная мазь.

НОРСУЛЬФАЗОЛ

 Показания. Пневмония, менингит, гонорея, сепсис, дизентерия. Способ применения и дозировка. При пневмонии и менингите взрослым назначают на первый прием 2 г, затем по 1 г через каждые 4-6 часов до снижения температуры, затем по 1 г через 6-8 часов. При стафилококковых инфекциях на первый прием назначают 3-4 г. затем по 1 г 4 раза в день. Высшие дозы для взрослых внутрь: разовая 2 г, суточная 7 г. Детям норсульфазол назначают каждые 4-6-8 часов в разовых дозах: в возрасте от 4 мес. до 2 лет - по 0,1-0,25 г, от 2 до 5 лет - по 0,3-0,4 г, от в до 12 лет - по 0,4-0,5 г. На первый прием дают двойную дозу. Побочные действия. Тошнота, рвота. Форма выпуска. Таблетки по 0.25 и 0,5 г.

СУЛЬФАДИМЕЗИН

 Показания. Пневмония, менингит, гонорея, сепсис, дизентерия. Способ применения и дозировка, внутрь взрослым назначает по 1 г 4-в раз в сутки. При пневмонии и менингите на первый прием назначают 2 г. Детям- из расчета 0,1 г/кг на первый прием, затем по 0,025 г/кг каждые 4-6-в часов, Высшие дозы для взрослых: разовая 2 г,суточная 7 г. Побочные действия. Тошнота, рвота, аллергические реакции, изменения со стороны крови. Противопоказания. Повышенная чувствительность к сульфаниламидам, заболевания кроветворной системы, почек. Форма выпуска. Таблетки по 0,25 и 0,5 г.

ЭТАЗОЛ

 Показания. Пневмония, дизентерия, цистит, рожистое воспаление, ангина, перитонит, раневые инфекции. Способ применения и дозировка. Назначают внутрь взрослым по 1 г 4-6 раз в день. Высшие дозы для взрослых: разовая 2 г, суточная 7 г. Детям назначают этазол в дозах: до 2 лет - по 0,1-0,3 г; от 2 до 5 лет-по 0,3-0,4 г: от 5 до 12 лет-по 0,5 г каждые 4 часа. Форма выпуска. Таблетки по 0,25 и 0,5 г. СУЛЬФАЦИЛ НАТРИЙ (АЛЬБУЦИД) В основном используют альбуцид в виде раствора в глазной практике. Показания. Конъюнктивиты, блефариты, гнойные язвы роговицы, для профилактики бленнореи у новорожденных. Способ применения. Закапывают в глаза 10-20-30%-ный раствор по 2 капли 3 раза в день.

УРОСУЛЬФАН

 Показания. Цистит, пиелит, пиепонефрит и другие инфекции мочевых путей. Способ применения и дозировка. Назначают внутрь по 0,5-1 г 3- 5 раз в день. Средняя доза для взрослого 3 г в сутки. Суточная доза для детей 1,0-2.5 г в 4-5 приемов. Высшие дозы для взрослых внутрь: разовая 2 г,суточная 7 г. Форма выпуска. Таблетки по 0.5 г.

СУЛЬФАДИМЕТОКСИН

 Показания. Пневмония, острые респираторные заболевания. бронхит, ангина, гайморит, отит, воспалительные поражения центральной нервной системы, дизентерия, воспаление мочевыводящих и желчевыводящих путей, раневая инфекция. Способ применении и дозировка. Суточную дозу дают в один прием. Интервалы между приемами 24 часа. В первый день назначают 2 г (1 г), а последующие дни по 1 г (0,5 г) в зависимости от тяжести заболевания. Детям назначают 25мг/кг в 1-й день и по 12,5 мг/кг в последующие дни. Побочные действия. Головная боль, диспепсия, аллергические реакции. Противопоказания. Повышенная чувствительность к сульфаниламидам, заболевания кроветворной системы, почек, сердца. Форма выпуска. Таблетки по 0,2 и 0.5 г.

СУЛЬФАЛЕН

 Показания. Бронхит, пневмония, холецестит,холангит, цистит, урететрит, раневые инфекции, абсцессы, маститы, отит, синусит. Способ применения и дозировка. Назначают внутрь взрослым в первый день 1 г,затем по 0,2 г в день за 30 мин до еды. Побочные действия. Тошнота, головная боль, аллергические сыпи. Противопоказания. Аллергия к сульфаниламидам, беременность, заболевания почек. Форма выпуска. Таблетки по 0,2 г. БАКТРИМ (БИСЕПТОЛ) Показания. Бронхиты, пневмония, абсцесс легкого, цистит, пиелит, пиелонефрит, гнойный менингит, энтерит, гнойные инфекции кожи, инфицированные раны, гонорея, хирургические инфекции. Способ приненения и дозировка. Назначают внутрь. Взрослым и детям старше 12 лет дают по 2 таблетки (для взрослых) 2 раза в день после еды. Детям в возрасте от 2 до 5 лет-по 2 таблетки (для детей) 2 раза в день, от 5 до 12 лет-по 4 таблетки (для детей) 2 раза в день. Побочные действия. Тошнота, рвота, диарея, аллергические реакции, изменений со стороны крови. Противопоказания. Повышенная чувствительность к сульфаниламидам, заболевания кроветворной системы, печени, почек, беременность. Форма выпуска. Таблетки бисептола для детей по 0,12 г; таблетки для взрослых по 0,48 г; сироп для детей, содержащий в 1 мл 0.048 г препарата.

СУЛЬГИН

 Показания. Дизентерия, колит и энтероколит с поносом. Способ применения и дозировка. Принимают внутрь по 1-2 г в первый день 6 раз, во второй и третий - 5 раз, в четвертый - 4 раза, в пятый день - 3 раза в сутки. Высшие дозы для взрослых: разовая 2 г, суточная 7 г. Побочные действия. Тошнота, рвота. Противопоказания. Повышенная чувствительность к сульфаниламидам, болезни почек. Форма выпуска. Таблетки по 0,5 г.

ФТАЛАЗОЛ

 Показания. Дизентерия, колиты, гастроэнтериты. Способ применения и дозировка. Взрослым назначают в первые 2-3 дня по 1-2 г каждые 4-6 часов, в следующие 2-3 дня-половинные дозы. Детям назначают в первый день по 0,1 г/кг в сутки. Препарат дают равными дозами каждые 4 часа с перерывом на ночь. В следующие дни дают по 0,2-0,5 г каждые 6-8 часов. Форма выпуска. Таблетки по 0,5г.

* ПРОТИВОВИРУСНЫЕ ПРЕПАРАТЫ *

ИНТЕРФЕРОН

 Показания. Препарат предназначен для профилактики и лечения гриппа, а также других острых респираторных вирусных инфекций. С целью профилактики введение препарата следует начинать при непосредственной угрозе заражения и продолжать до тех пор, пока опасность заражения сохраняется. С целью лечения препарат следует применять на ранней стадии заболевания при проявлении первых клинических симптомов. Способ применения и дозировка. Для профилактики гриппа и других острых респираторных вирусных инфекций препарат применять путем распыления или закапывания водного раствора. Емкости с препаратом вскрывать непосредственно перед употреблением. Вода наливается в емкость до черты, соответствующей 2 мл, и емкость осторожно встряхивается до полного растворения содержимого. В каждый носовой ход вводят по 5 капель 2 раза в сутки с интервалом не менее 6 часов. При лечении в каждый носовой ход вводят по 5 капель через 1-2 часа, не менее 5 раз а сутки в течение 2-3 дней.

РЕМАНТАДИН

 Показания. Ремантадин принимают для раннего лечения (у взрослых и детей школьного возраста) и профилактики (у взрослых) гриппа в период эпидемии. Способ применения и дозировка. Ремантадин принимают внутрь (запивая водой) после еды. При гриппе взрослые принимают в первый день - по 2 таблетки 3 раза в день, во второй и третий день - по 2 таблетки 2 раза, в четвертый день - 2 таблетки 1 раз. В первый день заболевания возможно применение препарата однократно в дозе 6 таблеток. Детям в возрасте от 7 до 10 лет ремантадин дают по 1 таблетке два раза в день, от 11 до 14 лет-три раза в день. Взрослые принимают ремантадин по 1 таблетке 1 раз в день ежедневно в течение 10-15 дней. Побочное действие. При применении ремантадина возможны неприятные ощущения в области желудка. Противопоказания. Применение ремантадина противопоказано при острых заболеваниях печени, острых и фонических болезнях почек, тирвотоксикозе, беременности. Форма выпуска. Таблетки по 0,05 г.

МАЗЬ ОКСОЛИНОВАЯ

 Показания. Вирусные заболевания глаз, коки, вирусные риниты, оказывает профилактическое действие при гриппе. Способ применения. Для профилактики гриппа применяют 0.25%-ную мазь. Смазывают слизистую оболочку носа 2 раза в день. При простом и опоясывающем герпесе наносят на кожу 1%-ную или 2%-ную мазь 2-3 раза в день до полного выздоровления. Для лечения вирусного ринита слизистую оболочку носа смазывают 0,25%-ной или 0,5%-ной мазью 2-3 раза в день. При вирусных заболеваниях глаз в первые 3-4 дня закладывают за нижнее веко 0,25%-ную мазь, в последующие дни - 0,5-1%-ную мазь по 3-4 раза в день. Форма выпуска. Мазь 0,25; 0,5:1; 2 и 3%-ная.

* ПРЕПАРАТЫ ДЛЯ ЛЕЧЕНИЯ ГРИБКОВЫХ ЗАБОЛЕВАНИЙ *

КЛОТРИМАЗОЛ

 Показания. Микозы кожи, урогенитальный кандидоз. Способ применения. Применяют в виде мази, раствора и интравагинальных таблеток. Крем или раствор наносят на пораженные участки тонким слоем 2-3 раза в сутки, втирают. Для лечения урогенитального кандидоза вводят на ночь во влагалище таблетку, а кожу вокруг смазывают 1%-ным кремом. Форма выпуска. Крем 1%-ный; раствор 1%-ный; таблетки интравагинальные по 0,1 г препарата.

МИКОЗОЛОН

 Показания. Поражения кожи и ногтей, сопровождающиеся воспалительными явлениями. Способ применения. Наносят 1-2 раза в день.

ДЕКАМИН

 Показания. Кандидозный стоматит, каидидоз кожи, ногтей, стоп, воспалительные процессы в полости рта и глотки (ангины, тонзиллиты, стоматиты, фарингиты). Способ применения. Для лечений кожи применяют 0,5% и 1%-ную мазь, втирая ее 1 -2 раза в день в очаги поражения. При воспалительных заболеваниях рта и глотки назначают декамин в виде карамели. Одну-две карамели помещают под язык или за щеку и держат до полного рассасывания. Карамели принимают каждые 3-6 часов. Форма выпуска. Мазь 0,5 и 1%-ная; карамель с 0,15 мг декамина.

МАЗЬ "ЦИНКУНДАН"

 Показания. Для лечения грибковых заболеваний кожи. Способ применения. Мазь втирают в пораженные участки кожи 2 раза в день.

НИТРОФУНГИН

 Показания. Грибковая экзема, кандидоз кожи. Способ применения. Смазывают пораженные места 2-3 раза в день. Обычно применяют неразведенный раствор, при повышенной чувствительности и появлении признаков раздражения кожи препарат разводят водой в соотношении 1:1.

* ПРОТИВОГЛИСТНЫЕ ПРЕПАРАТЫ *

ВЕРМОКС

 Показание. Энтеробиоэ, аскаридоз, трихоцефалез и др. Способ применения и дозировка. При энтвробиозе взрослые и подростки принимают однократно 0,1 г (1 таблетка), дети 2-10 лет - па 0,025-0,05 г. При заражении другими гельминтами назначают по 0,1 г 2 раза в день в течение 3 дней. Побочные действия. Возможны аллергические реакции. Противопоказания. Беременность. Форма выпуска. Таблетки по 0,1 г.

ПИРАНТЕЛ

 Показания. Энтеробиоэ,аскаридоз и др, Способ применения и дозировка. Принимают внутрь 1 раз в день в виде таблеток или сиропа. Таблетки перед проглатыванием следует тщательно разжевать. При энтеробиозе и аскаридозе назначают однократно из расчета 10 мг/кг, при заражении другими гельминтами - по 10 мг/кг в течение 3 дней или по 20 мг/кг в течение 2 дней. Побочные действия. Тошнота, рвота, понос, головная боль. Противопоказания. Беременность. Форма выпуска. Таблетки по 0,25 г; суспензия, содержащая 50 мг в 1 мл.

ДЕКАРИС

 Показания. Аскаридоз. Способ применения и дозировка. Взрослым назначают 1 таблетку (150 мг); детям в возрасте 1-6 лет 1/2 - 1 таблетка (50 мг); в возрасте 7-14 лет- 1 - 2 -2,5 таблетки. Принимают однократно, вечером. Побочные действия. Боли в животе, тошнота, рвота, понос. форма выпуска. Таблетки по 150 мг; по 50 мг.

* АНТИСЕПТИЧЕСКИЕ СРЕДСТВА *

РАСТВОР ПЕРЕКИСИ ВОДОРОДА 3% НЫЙ

 Действие. Дезинфицирующее и дезодорирующее средство. Показания. Применяется для полосканий и промываний при стоматите, ангине, гинекологических заболеваниях.

КАЛИЯ ПЕРМАНГАНАТ

 Показания. Применяют как антисептическое средство наружна в водных растворах для промывания ран (0,1-0,5% |, для полоскания полости рта и горла (0,01-0,1%), для смазываний язвенных и ожоговых поверхностей (2-5%), для спринцеваний и промываний в гинекологической и урологической практике (0,02-0,1%). Растворы 0,02- 0,1% применяют для промывания желудка при отравлениях.

КИСЛОТА БОРНАЯ

 Действие. Антисептическое и антипедикулезное средство. Показания. Назначают в виде 2%-ного водного раствора для промывания при конъюнктивитах; З%-ным раствором польэуются при мокнущей экземе, дерматитах. Спиртовыми растворами 0,5;1,2 и 3%-ным пользуются в виде капель при остром и хроническом отите (по 3-5 капель 2-3 раза в день), для обработки кожи при экземе, опрелостях. Для лечения педикулеза принимают 5%-ную борную мазь. Побочные двйствия. При передозировке и длительном применении возможны тошнота, рвота, кожная сыпь, головная боль, судороги. Противопоказания. Болезни почек. Не применять кормящим матерям. новорожденным детям, беременным. Не наносить препараты борной кислоты на обширные поверхности. Форма выпуска. Порошок, спиртовой раствор 0,5:1; 2; 3%-ный, мазь борная 3%-ная.

БРИЛЛИАНТОВЫЙ ЗЕЛЕНЫЙ

 Показания. Антисептическое средство при пиодермии, блефарите. Применяют в виде 1 или 2%-ного спиртового раствора для смазывания.

ХЛОРАМИН Б

 Действие. Антисептическое и дезодорирующее средство. Показания. Используют для лечения инфицированных ран (1,5-2%-ный раствор), дезинфекции рук (0,2&-0,5%-ный раствор), для обеззараживания предметов ухода за инфекционными больными (1-2- 3%-ный раствор).


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
L-аспарагиназа (Asparaginasum)
Абомин (Abominum)
Ависан (Avisanum)
Адапромин (Adaprominum)
Адиурекрин (Adiurecrinum)
Адиуретин сд (Adiuretinum SD)
Адонизид (Adonisidum)
Адонизид сухой (Adonisidum siccum)
Адреналин (Adrenalinum)
Адроксон (Adroxonum)
Аевит (Aevitum)
Аекол (Aecolum)
Азалептин (Azaleptinum)
Азатиоприн (Azathioprinum)
Азафен (Azaphenum)
Азота закись (Nitrogenium oxydulatum)
Аймалин (Ajmalinum)
Акрихин (Acrichinum)
Актовегин (Actovegin)
Алимемазин (Alimemazinum)
Аллапинин (Allapininum)
Аллилчеп (Allilcepum)
Аллилэстренол (Allylestrenol)
Аллоксим (Alloximum)
Аллопуринол (Allopurinolum)
Алмагель (Almagel)
Алпизарин (Alpisarinum)
Алпростадил (Alprostadil)
Альвезин "Новый" (Alvesin "Neu")
Альвеофакт (Alveofakt)
Альгимаф (Algimafum)
Альгипор (Algiporum)
Альпразолам (Alprazolam)
Альпренолол (Alprenolol)
Алюгастрин (Alugastrin)
Алюминия гидроокись (Aluminii hydroxydum)
Амбен (Ambenum)
Амброксол (Ambroxolum)
Амидопирин (Amidopyrinum)
Амизил (Amizylum)
Амикацина сульфат (Amikacini sulfas)
Амикин (Amikinum)
Амилнитрит (Amylii nitris)
Амилорид (Amiloridum)
Аминазин (Aminazinum)
Аминалон (Aminalonum)
Аминоакрихин (Aminoacrichinum)
Аминоглютетимид (Aminoglutethimide)
Аминокровин (Aminocrovinum)
Аминоплазмал LS (Aminoplasmal LS)
Аминостигмин (Aminostigminum)
Аминотроф (Aminotrophum)
Аминохинол (Aminochinolum)
Амиодарон (Amiodaronum)
Амиридин (Amiridinum)
Амитриптилин (Amitriptylinum)
Аммифурин (Ammifurinum)
Аммония хлорид (Ammonii chloridum)
Амниоцен (Amniocenum)
Ампиокс (Ampioxum)
Количество записей: 1544
Страница: | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Средства для наркоза
Азота закись (Nitrogenium oxydulatum)
Гексенал (Hexenalum)
Кетамина гидрохлорид (Ketamini hydrochloridum)
Метоксифлуран (Methoxyfluranum)
Мидазолам (Midazolam)
Предион для инъекций (Predionum pro injectionibus)
Пропанидид (Propanididum)
Тиопентал-натрий (Thiopentalum-natrium)
Трихлорэтилен для наркоза (Trichoraetylenum pro narcosi)
Фторотан (Phthorothanum)
Хлорэтил (Aethylii chloridum)
Циклопропан (Cyclopropanum)
Этомидат (Etomidate)
Эфир для наркоза (Aether pro narcosi)
Количество записей: 14
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Снотворные средства
Барбитал (Barbitalum)
Барбитал-натрий (Barbitalumnatrium)
Бромизовал (Bromisovalum)
Геминейрин (Hemineurin)
Метаквалон (Methaqualonum)
Нитразепам (Nitrazepamum)
Триазолам (Triazolam)
Флунитразепам (Flunitrazepam)
Циклобарбитал (Cyclobarbitalum)
Эстимал (Aestimalum)
Этаминал-натрий (Aethaminalum-natrium)
Количество записей: 11
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Противосудорожные средства
Ацедипрол (Acediprolum)
Баклофен (Baclofen)
Бензобамил (Benzobamilum)
Бензонал (Benzonalum)
Гексамидин (Hexamidinum)
Дифенин (Dipheninum)
Карбамазепин (Carbamazepinum)
Клоназепам (Clonazepamum)
Метиндион (Methindionum)
Мидокалм (Mydocalm)
Пуфемид (Puphemidum)
Тизанидин (Tizanidine)
Триметин (Trimethinum)
Фенобарбитал (Phenobaritalum)
Хлоракон (Chloraconum)
Хлоралгидрат (Chlorali hydras)
Этосуксимид (Ethosuximidum)
Количество записей: 17
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Психотропные препараты
Азалептин (Azaleptinum)
Азафен (Azaphenum)
Алимемазин (Alimemazinum)
Альпразолам (Alprazolam)
Амизил (Amizylum)
Аминазин (Aminazinum)
Аминалон (Aminalonum)
Амитриптилин (Amitriptylinum)
Анабазина гидрохлорид (Anabasinum hydrochloridum)
Ацефен (Acephenum)
Бемегрид (Bemegridum)
Бемитил (Bemithylum)
Бенперидол (Benperidolum)
Бефол (Befolum)
Бромкамфора (Bromcamphora)
Валокордин (Valocordin)
Валокормид (Valocormidum)
Валоседан (Valosedan)
Галоперидол (Haloperidolum)
Гидазепам (Gidazepamum)
Грандаксин (Grandaxinum)
Дамилена малеинат (Damileni maleina)
Десметилимипрамин (Desmethylimipraminum)
Дроперидол (Droperidolum)
Имипрамин (Imipraminum)
Инказан (Incazanum)
Камфора (Camphora)
Карбидин (Carbidinum)
Клобазам (Clobazam)
Кломипрамин (Clomipramine)
Коразол (Corazolum)
Корвалол (Corvalolum)
Кордиамин (Cordiaminum)
Корень женьшеня (Radix Ginseng)
Корневища с корнями валерианы (Rhizomata cum radicibus Valerianae)
Кофеин (Coffeinum)
Кофеин-бензоат натрия (Coffeinum-natrii benzoas)
Левомепромазин (Levomepromazinum)
Лития карбонат (Lithii carbonas)
Лития оксибутират (Lithii oxybutyras)
Литонит (Litonitum)
Лобелин (Lobelinum)
Лоразепам (Lorazepam)
Мапротилин (Maprotiline)
Мебикар (Mebicarum)
Мезапам (Mezapamum)
Мепротан (Meprotanum)
Меридил (Meridilum)
Метеразин (Metherazinum)
Микалит (Micalitum)
Моклобемид (Moclobemide)
Настойка "Биоженьшень" (Tinctura "Bioginseng")
Настойка аралии (Tinctura Araliae)
Настойка заманихи (Tinctura Echinopanacis)
Настойка стеркулии (Tinctura Sterculiae)
Натрия бромид (Natrii bromidum)
Натрия оксибутират (Natrii oxybutyras)
Ниаламид (Nialamidum)
Нозепам (Nozepamum)
Оксилидин (Oxylidinum)
Количество записей: 112
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Средства для лечения паркинсонизма
Беллазон (Bellazonum)
Глудантан (Gludantanum)
Дексетимид (Dexetimidum)
Депренил (Deprenyl)
Дидепил (Didepil)
Динезин (Dinezinum)
Леводопа (Levodopum)
Мадопар (Madopar)
Мидантан (Midantanum)
Наком (Nakom)
Норакин (Norakin)
Тропацин (Tropacinum)
Циклодол (Cyclodolum)
Этпенал (Aethpenalum)
Количество записей: 14
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Аналгезирующие средства
Амидопирин (Amidopyrinum)
Анальгин (Analginum)
Антипирин (Antipyrinum)
Ацелизин (Acelysinum)
Битиодин (Bithiodinum)
Бишофит (Bishofit)
Бронхолитин (Broncholytin)
Бупренорфин (Buprenorphine)
Бутадион (Butadionum)
Бутамирата цитрат (Butamirate citrate)
Буторфанол (Butorphanolum)
Глауцина гидрохлорид (Glaucini hydrochloridum)
Димексид (Dimexidum)
Дифлунизал (Diflunisal)
Желчь медицинская консервированная (Chole coservata medicata)
Ибупрофен (Ibuprofenum)
Индометацин (Indometacinum)
Кетопрофен (Ketoprofen)
Кислота ацетилсалициловая (Acidum acetylsalicylicum)
Кислота диоксибензойная (Acidum dioxybenzoicum)
Кислота мефенамовая (Acidum mephenamicum)
Кислота нифлумовая (Acidum nifluminicum)
Кодеин (Codeinum)
Кодеина фосфат (Codeini phosphas)
Ледин (Ledinum)
Либексин (Libexin)
Лоперамид (Loperamidum)
Месалазин (Mesalazine)
Метилсалицилат (Methlii salicylas)
Мефенамина натриевая соль (Mefenaminum natrium)
Морфилонг (Morphilongum)
Морфин (Morphinum)
Налоксон (Naloxonum)
Налорфин (Nalorphini hydrochhloridum)
Налтрексон (Naltrexonum)
Нальбуфин (Nalbuphine)
Напроксен (Naproxenum)
Натрия салицилат (Natrii salicylas)
Омнопон (Omnoponum)
Ортофен (Ortophenum)
Парацетамол (Paracetamolum)
Пентазоцин (Pentazocinum)
Пиритрамид (Piritamidum)
Пироксикам (Piroxicam)
Промедол (Promedolum)
Салициламид (Salicylamidum)
Сулиндак (Sulindac)
Тилидин (Tilidium)
Трамадол (Tramadolum)
Трибузон (Tribuzonum)
Тусупрекс (Tusuprex)
Фенацетин (Phenacetinum)
Фентанил (Phentanylum)
Хлотазол (Chlotazolum)
Эстоцин (Aesthocinum)
Этилморфина гидрохлорид (Aethylmorphini hydrochloridum)
Количество записей: 56
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Рвотные и противорвотные препараты
Апоморфин (Apomorphinum)
Бромоприд (Bromopride)
Диметпрамид (Dimethpramidum)
Домперидон (Domperidone)
Метоклопрамид (Metoclopramidum)
Тиэтилперазин (Thiethylperazinum)
Трописетрон (Tropisetron)
Количество записей: 7
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Средства, действующие на периферические холинергические процессы
Аллоксим (Alloximum)
Аминостигмин (Aminostigminum)
Амиридин (Amiridinum)
Апрофен (Aprophenum)
Ардуан (Arduanum)
Армин (Arminum)
Арпенал (Arpenalum)
Атракуриум (Atracurium)
Атропин (Atropinum)
Ацеклидин (Aceclidinum)
Ацетилхолин (Acetylcholinum)
Бензогексоний (Benzohexonium)
Векуроний бромид (Vecuronium bromide)
Галантамин (Galanthaminum)
Гигроний (Hygronium)
Гоматропина гидробромид (Homatropini hydrobromidum)
Дезоксипеганина гидрохлорид (Desoxypeganini hydrochloridum)
Димеколин (Dimecolinum)
Диоксоний (Dioxonium)
Дипироксим (Dipiroximum)
Диплацин (Diplacinum)
Дистигмина бромид (Distigmine bromide)
Дитилин (Dithylinum)
Диэтиксим (Diaethyximum)
Изонитрозин (Izonitrozinum)
Имехин (Imechinum)
Ипратропиум бромид (Ipratropium bromide)
Камфоний (Camphonium)
Карбахолин (Carbacholinum)
Квалидил (Qualidilum)
Кватерон (Quateronum)
Листья белены (Folia Hyoscyami)
Листья дурмана (Folia Daturae stramonii)
Мелликтин (Mellictinum)
Метацин (Methacinum)
Оксазил (Oxazylum)
Пахикарпин (Pachycarpinum)
Пентамин (Pentaminum)
Пилокарпин (Pilocarpinum)
Пиренцепин (Pirenzepine)
Пиридостигмина бромид (Pyridostigmini bromidum)
Пирилен (Pirilenum)
Платифиллин (Platyphyllinum)
Препараты красавки (Folia Atropae belladonnae)
Прозерин (Proserinum)
Пропантелин бромид (Propantheline bromide)
Скополамин (Scopolaminum)
Спазмолитин (Spasmolytinum)
Стефаглабрина сульфат (Stphaglabrini sulfas)
Темехин (Temechinum)
Теркуроний (Tercuronium)
Тровентол (Troventolum)
Тубокурарин-хлорид (Tubocurarini chloridum)
Физостигмин (Physostigminum)
Фубромеган (Fubromeganum)
Хинолитин (Chinotilinum)
Хлорозил (Chlorozilum)
Количество записей: 57
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Средства, действующие преимущественно на переферические адренергические процессы.
Адреналин (Adrenalinum)
Альпренолол (Alprenolol)
Анаприлин (Anaprilinum)
Атенолол (Atenolol)
Беродуал (Berodual)
Бопиндолол (Bopindolol)
Бутироксан (Butiroxanum)
Галазолин (Halazolinum)
Гексопреналин (Hexoprenaline)
Дигидроэрготамин (Dihydroergotaminum)
Дигидроэрготоксин (Dihydroergotoxinum)
Дименгидринат (Dimenhydrinatum)
Добутамин (Dobutaminum)
Дэфедрин (Dephedrinum)
Изадрин (Isadrinum)
Лабеталол (Labetalol)
Мезатон (Mesatonum)
Метопролол (Metoprolol)
Надолол (Nadolol)
Нафтизин (Naphthyzinum)
Ницерголин (Nicergoline)
Норадреналина гидротартрат (Noradrenalini hydrotartras)
Окспренолол (Oxprenololum)
Орципреналина сульфат (Orciprenalini sulfas)
Пиндолол (Pindololum)
Пирроксан (Pyrroxanum)
Празозин (Prazosinum)
Проксодолол (Proxodololum)
Сальбутамол (Salbutamolum)
Синепрес (Sinepres)
Талинолол (Talinololum)
Тербуталин (Terbutalin)
Тимолол (Timololum)
Тропафен (Tropaphenum)
Фенотерол (Fenoterolum)
Фентоламин (Phentolaminum)
Фетанол (Phethanolum)
Эфедрин (Ephedrinum)
Количество записей: 38
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Дофамин и дофаминергические препараты
Бромокриптин (Bromocriptinum)
Дофамин (Dophaminum, Dofaminum)
Количество записей: 2
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Гистамин и антигистаминные препараты
Астемизол (Astemizole)
Бетагистин (Betahistine)
Бикарфен (Bicarphenum)
Гистаглобулин (Histaglobulinum)
Гистамин (Histaminum)
Диазолин (Diazolinum)
Димебон (Dimebonum)
Димедрол (Dimedrolum)
Дипразин (Diprazinum)
Кетотифен (Ketotifenum)
Кромолин-натрий (Cromolyn sodium)
Недокромил-натрий (Nedocromil sodium)
Оксатамид (Oxatamide)
Омепразол (Omeprazole)
Ранитидин (Ranitidine)
Сетастин (Setastine)
Супрастин (Suprastin)
Тавегил (Tavegil)
Фамотидин (Famotidine)
Фенкарол (Phencarolum)
Циметидин (Cimetidinum)
Ципрогептадин (Cyproheptadinum)
Количество записей: 22
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Серотонин, серотонинергические и антисеротониновые препараты
Кетансерин (Ketanserinum)
Лизурид (Lysuride)
Мексамин (Mexaminum)
Метисергид (Methysergide)
Пизотифен (Pizotifen)
Серотонина адипинат (Serotonini adipinas)
Количество записей: 6
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Средства, понижающие чувствительность нервных окончаний
Алмагель (Almagel)
Алюгастрин (Alugastrin)
Алюминия гидроокись (Aluminii hydroxydum)
Анестезин (Anaesthesinum)
Бензофурокаин (Benzofurocainum)
Бупивакаина гидрохлорид (Bupivacaine hydrochloride)
Висмута нитрат основной (Bismuthi subnitras)
Гастал (Gastal)
Де-Нол (De-Nol)
Дерматол (Dermatolum)
Дикаин (Dicainum)
Жидкость бурова (Liquor Burovi)
Калефлон (Caleflonum)
Кальмагин (Granulae "Calmaginum")
Кальция карбонат осажденный (Calcii carbonas praecipitatus)
Квасцы (Alumen)
Квасцы жженые (Alumen ustum)
Кокаин (Cocainum)
Кора дуба (Cortex Quercus)
Корневища змеевика (Rhizomata Bistortae)
Корневища и корни кровохлебки (Rhizomata cum radicibus Sanguisorbae)
Корневища лапчатки (Rhizomata Tormentillae)
Крахмал (Amylum)
Ксероформ (Xeroformium)
Лидокаина гидрохлорид (Lidocaini hydrochloridum)
Ликвиритон (Liquiritonum)
Линимент "Алором" (Linimentum "Alorom")
Листья шалфея (Folia Salviae officinales)
Магния карбонат основной (Magnesii subcarbonas)
Магния окись (Magnesii oxydum)
Магния перекись (Magnesii peroxydum)
Мазь глидеринина (Unguentum Glyderinini)
Новокаин (Novocainum)
Пиромекаин (Pyromecainum)
Плоды черемухи (Fructus Padi)
Плоды черники (Fructus Myrtilli)
Рекутан (Recutanum)
Ромазулон (Romasulon)
Ротокан (Rotocanum)
Сальвин (Salvinum)
Свинца ацетат (Plumbum aceticum)
Семена льна (Semina Lini)
Соплодия ольхи (Fructus Alni)
Сукралфат (Sucralfat)
Таблетки "Викаир" (Tabulettae "Vicairum")
Таблетки "Викалин" (Tabulettae "Vicalinum")
Танальбин (Tannalbinum)
Танин (Tanninum, Acidum tannicum)
Трава зверобоя (Herba Hyperici)
Трава сушеницы топяной (Herba Gnaphalii uliginosi)
Трава череды (Herba Bidentis)
Тримекаин (Trimecainum)
Фосфалюгель (Fosfalugel)
Цветки лабазника вязолистного (Flores Filipendulae ulmariae)
Цветки ромашки (Flores Chamomillae Recutitatae)
Количество записей: 55
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Апизартрон новый (Apisartron neu)
Валидол (Validolum)
Випраксин для инъекций (Vipraxinum pro injectionibus)
Корневища аира (Rhizomata Calami)
Корни одуванчика (Radices Taraxaci)
Листья вахты трехлистной (Folia Menyanthidis trifoliata)
Листья мяты перечной (Folia Menthae piperitae)
Листья полыни горькой (Herba Artemisiae absinthii)
Листья эвкалипта (Folia Eucalypti viminalis)
Мазь "Антипсориатикум" (Unguentum "Antipsoriaticum")
Мазь "Псориазин" (Ungentum "Psoriasinum")
Мазь "Унгапивен" (Unguentum "Ungapiven")
Мазь "Финалгон" (Unguentum "Finalgon")
Мазь"Випросал" (Unguentum "Viprosalum")
Масло терпентинное очищенное (Oleum Terebinthinae rectificatum)
Ментол (Mentholum)
Настойка горькая (Tinctura amara)
Наяксин (Najaxinum)
Необензинол для инъекций (Neobenzinolum pro injectionibus)
Плантаглюцид (Plantaglucidum)
Плоды перца стручкового (Fructus Capsici)
Раствор аммиака 10% (Solutio Ammonii caustici 10 %)
Салмус (Salmus)
Сбор для возбуждения аппетита (Species amarae)
Семя горчицы (Semen Sinapis)
Сок подорожника (Succus Plantaginis)
Спирт муравьиный (Spiritus Acidi formici)
Таблетки "Апифор" (Tabulettae "Apiphorum")
Трава золототысячника (Herba Centaurii)
Хлоробутанолгидрат (Chlorobutanoli hydras)
Хлороформ (Chloroformium)
Количество записей: 31
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Слабительные средства
Антрасеннин (Antrasenninum)
Бисакодил (Bisacodylum)
Гутталакс (Guttalax)
Изафенин (Isapheninum)
Кафиол (Cafiolum)
Кора крушины (Cortex Frangulae Alni)
Корни ревеня (Radices Rhei)
Ламинарид (Laminaridum)
Листья сенны (Folia Sennae)
Магния сульфат (Magnesii sulfas)
Масло вазелиновое (Oleum vaselini)
Масло касторовое (Oleum Ricini)
Масло миндальное (Oleum Amygdalarum)
Морская капуста (Laminaria saccharina)
Моршинская слабительная соль ()
Натрия сульфат (Natrii sulfas)
Плоды жостера слабительного (Fructus Rhamni catharticae)
Плоды тмина (Fructus Cari carvi)
Плоды укропа пахучего (Fructus Anethi graveolentis)
Плоды фенхеля (Fructus Foeniculi)
Рамнил (Rhamnilum)
Сбор ветрогонный (Species carminativae)
Свечи с глицерином (Suppositoria cum Glycerino)
Сенаде (Senade)
Соль карловарская искусственная (Sal carolinum factitium)
Стальник полевой или пашенный (Ononis arvensis)
Таблетки "Изаман" (Tabulettae "Isamanum")
Таблетки "Сенадексин" (Tabulettae "Senadexinum")
Трава блошная (Plantago psyllium L)
Фенолфталеин (Phenolphthaleinum)
Количество записей: 30
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Отхаркивающие средства
Альвеофакт (Alveofakt)
Амброксол (Ambroxolum)
Ацетилцистеин (Acetylcysteinum)
Бромгексин (Bromhexinum)
Глицирам (Glycyrramum)
Корневища с корнями девясила (Rhizomata cum radicibus Inulae)
Корневища с корнями синюхи (Rhizomata cum radicibus Polemonii)
Корни алтея (Radices Althaeae)
Корни истода (Radices Polygalae)
Корни солодки (Radices Glycyrrhizae)
Ликорина гидрохлорид (Lycorini hydrochloridum)
Листья мать-и-мачехи (Folia Farfarae)
Листья подорожника большого (Folia Plantaginis majoris)
Месна (Mesna)
Мукалтин (Mucaltinum)
Натрия бензоат (Natrii benzoas)
Пертуссин (Pertussinum)
Плоды аниса (Fructus Anisi vulgaris)
Побеги багульника болотного (Cormus Ledi palustris)
Почки сосновые (Turiones Pini)
Терпингидрат (Terpinum hydratum)
Трава душицы (Herba Origani vulgaris)
Трава термопсиса ланцетного (Herba Thermopsidis lanceolata)
Трава фиалки (Herba Violae)
Трава чабреца (Herba Thymi serpylli)
Количество записей: 25
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Кардиотонические средства
Адонизид (Adonisidum)
Адонизид сухой (Adonisidum siccum)
Амринон (Amrinone)
Дигален-нео (Digalen-neo)
Дигитоксин (Digitoxinum)
Дигоксин (Digoxinum)
Кардиовален (Cardiovalenum)
Коргликон (Corglyconum)
Кордигит (Cordigitum)
Лантозид (Lantosidum)
Медилазид (Medilasidum)
Милринон (Milrinone)
Наперстянка ()
Настойка ландыша (Tinctura Convallariae)
Строфантидина ацетат (Strophanthidini acetas)
Строфантин к (Strophanthinus K)
Трава горицвета весеннего (Herba Adonidis vernalis)
Целанид (Celanidum)
Количество записей: 18
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Антиаритмические препараты
Аймалин (Ajmalinum)
Аллапинин (Allapininum)
Амиодарон (Amiodaronum)
Боннекор (Bonnecor)
Дизопирамид (Disopyramidum)
Мексилетин (Mexiletine hydrochloride)
Нео-гилуритмал (Neo-Gilurythmal)
Новокаинамид (Novocainamidum)
Орнид (Ornidum)
Пролонгированные лекарственные формы хинидина ()
Пропафенон (Propafenone)
Пульснорма (Pulsnorma)
Хинидин (Chinidinum)
Этацизин (Aethacizinum)
Этмозин (Aetmozinum)
Количество записей: 15
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Средства, улучшающие кровоснабжение органов и тканей
Амилнитрит (Amylii nitris)
Андекалин (Andecalinum)
Апрессин (Apressinum)
Винканор (Vincanorum)
Винкапан (Vincapan)
Галидор (Halidor)
Ганглерон (Gangleronum)
Датискан (Datiscanum)
Дибазол (Dibazolum)
Дилминал (Dilminal D)
Дипрофен (Diprophenum)
Дипрофиллин (Diprophyllinum)
Изосорбид мононитрат (Isosorbide mononitrate)
Инстенон (Instenon)
Кавинтон (Cavinton)
Карбокромен (Carbocromenum)
Келлин (Khellinum)
Ксантинола никотинат (Xantinoli nicotinas)
Лидофлазин (Lidoflazinum)
Миноксидил (Minoxydin)
Молсидомин (Molsidominum)
Натрия нитрит (Natrii nitris)
Натрия нитропруссид (Natrium nitroprussid)
Нафтидрофурил (Naftidrofuryl)
Нимодипин (Nimodipine)
Нитроглицерин (Nitroglycerinum)
Нитросорбид (Nitrosorbidum)
Но-шпа (No-Spa)
Нонахлазин (Nonachlazinum)
Оксифедрин (Oxyfedrinum)
Папаверин (Papaverinum)
Пентоксифиллин (Pentoxyphyllin)
Плоды боярышника (Fructus Crataegi)
Плоды малины (Fructus Rubiidaei)
Пролонгированные лекарственные формы нитроглицерина ()
Пролонгированные лекарственные формы нитросорбида ()
Таблетки "Теобиолонг" (Tabulettae "Theobiolongum")
Таблетки "Теопэк" (Tabulettae "Theopecum")
Теобромин (Theobrominum)
Теофиллин (Theophyllinum)
Феникаберан (Phenicaberanum)
Фловерин (Floverinum)
Флунаризин (Flunarizin)
Цветки бузины черной (Flores Sambuci nigrae)
Цветки липы ()
Циннаризин (Cinnarizine)
Эринит (Erynitum)
Эуфиллин (Euphyllinum)
Количество записей: 48
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Антагонисты ионов кальция
Верапамил (Verapamilum)
Дилтиазем (Diltiazem)
Исрадипин (Ispradipine)
Никардипин (Nicardipine)
Нитрендипин (Nitrendipine)
Нифедипин (Nifedipine)
Сензит (Sensit)
Форидон (Foridonum)
Количество записей: 8
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Гипотензивные средства
Гуанфацин (Guanfacine)
Каптоприл (Captopril)
Клофелин (Clophelinum)
Лизиноприл (Lisinopril)
Метилдофа (Methyldopa)
Октадин (Octadinum)
Раунатин (Raunatinum)
Резерпин (Reserpinum)
Урапидил (Urapidil)
Эналаприл (Enalapril)
Количество записей: 10
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Средства, повышающие артериальное давление
Ангиотензинамид (Angiotensinamidum)
Мидодрин (Midodrine)
Количество записей: 2
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Ангиопротекторы
Адроксон (Adroxonum)
Анавенол (Anavenol)
Кальция добезилат (Calcii dobesilas)
Пармидин (Parmidinum)
Репарил (Reparil)
Трибенозид (Tribenozidum)
Троксевазин (Troxevasin)
Эскузан (Aescusan)
Эсфлазид (Aesflazidum)
Этамзилат (Etamsylatum)
Количество записей: 10
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Диуретические средства
Амилорид (Amiloridum)
Аммония хлорид (Ammonii chloridum)
Буфенокс (Buphenoxum)
Диакарб (Diacarbum)
Дихлотиазид (Dichlothiazidum)
Индапамид (Indapamide)
Калия ацетат (Kalii acetas)
Кислота этакриновая (Acidum etacrynicum)
Клопамид (Clopamidum)
Леспенефрил (Lespenephril)
Листья брусники (Folia Vitisidaea)
Листья ортосифона тычиночного (Folia Orthosiphoni staminei)
Листья толокнянки (Folia Arctostaphyli Uvae ursi)
Маннит (Mannitum)
Мочевина (Urea pura)
Оксодолин (Oxodolinum)
Плоды можжевельника (Baccae Juniperi)
Почки березовые (Gemmae Betulae)
Спиронолактон (Spironolactonum)
Трава хвоща полевого (Herba Equiseti Arvensis)
Триамтерен (Triamterenum)
Фларонин (Flaroninum)
Фуросемид (Furosemidum)
Цветки василька синего (Flores centaureae Cyani)
Циклометиазид (Cyclomethiazidum)
Количество записей: 25
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Ависан (Avisanum)
Аллопуринол (Allopurinolum)
Бензобромарон (Benzobromarone)
Блемарен (Blemaren)
Магурлит (Magurlit)
Оксалит с (Oxalyt C)
Олиметин (Olimetinum)
Пинабин (Pinabinum)
Солимок (Solimok)
Солуран (Soluran)
Сульфинпиразон (Sulfinpyrazone)
Таблетки "Марелин" (Tabulettae "Marelinum" obductae)
Трава горца птичьего (Herba Polygoni avicularis)
Уралит-U (Uralyt-U)
Уродан (Urodanum)
Уролесан (Urolesanum)
Фитолизин (Phitolysin)
Цистенал (Cystenal)
Экстракт марены красильной сухой (Extractum Rubiae tinctorum siccum)
Этамид (Aethamidum)
Количество записей: 20
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Желчегонные средства
Берберина бисульфат (Berberini bisulfas)
Конвафлавин (Convaflavinum)
Никодин (Nicodinum)
Оксафенамид (Oxaphenamidum)
Столбики с рыльцами кукурузы (Stylicum stigmatis Zea Maydis)
Таблетки "Аллохол" (Tabulettae "Allocholum")
Таблетки "Вигератин" (Tabulettae "Vigeratinum" obductae)
Таблетки "Лиобил" (Tabulettae "Liobilum")
Таблетки "Холензим" (Tabulettae "Cholenzynum" obductae)
Танацехол (Tanacecholum)
Флакумин (Flacuminum)
Фламин (Flaminum)
Холагол (Cholagolum)
Холосас (Cholosasum)
Цветки бессмертника песчаного (Flores Helichrysi arenarii)
Циквалон (Cycvalonum)
Количество записей: 16
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Гепатопротекторные средства
Билигнин (Biligninum)
Валилив (Valiliv)
Зиксорин (Zixorin)
Катерген (Catergen)
Легалон (Legalon)
Лив-52 (Liv-52)
Розанол (Rosanol)
Силибор (Siliborum)
Количество записей: 8
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Холелитолитические средства
Урзофалк (Ursofalk)
Хенодиол (Chenodiol)
Количество записей: 2
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Средства, стимулирующие мускулатуру матки
Гифотоцин (Hyphotocinum)
Дезаминоокситоцин (Desaminooxytocinum)
Динопрост (Dinoprost)
Динопростон (Dinoproston)
Котарнина хлорид (Cotarnini chloridum)
Метилокситоцин (Methyloxytocin)
Метилэргометрин (Methylergometrinum)
Настойка листьев барбариса обыкновенного (Tinctura foliorum Berberis)
Окситоцин (Oxytocinum)
Питуитрин для инъекций (Pituitrinum pro injectionibus)
Простенон (Prostenonum)
Сферофизин (Sphaerophysinum)
Трава пастушьей сумки (Herba Bursae pastoris)
Экстракт чистеца буквицецветного (Extractum Stachydis betonicaeflorae fluidum)
Эргометрин (Ergometrini maleas)
Эрготал (Ergotalum)
Эрготамин (Ergotamini hydrotartras)
Количество записей: 17
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Средства, расслабляющие мускулатуру матки (токолитики)
Гинипрал (Gynipral)
Партусистен (Partusisten)
Ритодрин (Ritodrinum)
Сальбупарт (Salbupart)
Количество записей: 4
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Гормоны, их аналоги и антигормональные препараты
Адиурекрин (Adiurecrinum)
Адиуретин сд (Adiuretinum SD)
Аллилэстренол (Allylestrenol)
Антеовин (Anteovin)
Ацетомепрегенол (Acetomepregenolum)
Беклометазона дипропионат (Beclometasoni dipropionas)
Бетаметазон (Betamethasonum)
Бисекурин (Bisecurin)
Букарбан (Bucarban)
Бутамид (Butamidum)
Галометазон (Halometasone)
Гидрокортизон (Hydrocortisonum)
Гидрокортизона ацетат (Hydrocortisoni acetas)
Гидрокортизона гемисукцинат (Hydrocortisoni hemisuccinas)
Глибенкламид (Glibenclamidum)
Глибутид (Glibutidum)
Гликвидон (Gliquidone)
Гликлазид (Gliclazide)
Глипизид (Glipizide)
Глиформин (Gliformin)
Гонадотропин менопаузный (Gonadotropinum menopausticum)
Гонадотропин хорионический (Gonadotropinum chorionicum)
Даназол (Danazol)
Дезоксикортикостерона ацетат (Desoxycorticosteroni acetas)
Дезоксикортикостерона триметилацетат (Desoxycorticosteroni trimethylacetas)
Дексаметазон (Dexamethasonum)
Деперзолон (Depersolon)
Дивина (Divina)
Дигидротахистерол (Dihydrotachisterolum)
Димэстрол (Dimoestrolum)
Диэтилстильбэстрол (Disethylstilboestrolum)
Интермедин (Intermedinum)
Кальцитонин (Calcitonin)
Кальцитрин (Calcitrinum)
Климонорм (Climonorm)
Кломифенцитрат (Clomiphen citras)
Континуин (Continuin)
Кортизон (Cortisonum)
Кортикотропин (Corticotropinum)
Лактин (Lactinum)
Линдиол (Lindiol)
Марвелон (Marvelon)
Мерказолил (Mercazolilum)
Метандростенолон (Methan drostenolonum)
Метиландростендиол (Methylandrostendiolum)
Метилпреднизолон (Methylprednisolonum)
Метилтестостерон (Methyltestosteronum)
Минисистон (Minisiston)
Моносуинсулин (Monosuinsulinum)
Нон-Овлон (Non-Ovlon)
Норэтистерон (Norethisteronum)
Овидон (Ovidon)
Оксипрогестерона капронат (Oxyprogesteroni caproas)
Паратиреоидин для инъекций (Parathyreodinum pro injectionibus)
Постинор (Postinor)
Прегнин (Praegninum)
Преднизолон (Prednisolonum)
Преднизолонгемисукцинат (Prednisolonhemisuccinas)
Пресомен (Presomen)
Прогестерон (Progesteronum)
Количество записей: 93
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Простагландин и их синтетические производные
Алпростадил (Alprostadil)
Мизопростол (Misoprostol)
Количество записей: 2
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Витамины и родственные препараты
Аевит (Aevitum)
Аекол (Aecolum)
Бенфотиамин (Benphothiaminum)
Видехол (Videcholum)
Викасол (Vicasolum)
Витогепат (Vitohepatum)
Галаскорбин (Galascorbinum)
Гипозоль (Hiposolum)
Драже "Гексавит" (Dragee "Hexavitum")
Драже "Гендевит" (Dragee "Hendevitum")
Драже "Ревит" (Dragee "Revitum")
Драже "Ундевит" (Dragee "Undevitum")
Изотретиноин (Isotretinoine)
Кальция пангамат (Calcii pangamas)
Кальция пантотенат (Calcii pantothenas)
Кальция фолинат (Calcii folinas; Calcium-folinate)
Каротолин (Carotolinum)
Кверцетин (Quercetinum)
Кислота аскорбиновая (Acidum ascorbinicum)
Кислота липоевая (Acidum lipoicum)
Кислота никотиновая (Acidum nicotinicum)
Кислота фолиевая (Acidum folicum)
Кобамамид (Cobamamidum)
Кокарбоксилаза (Cocarboxylasum)
Компливит (Complivitum)
Липамид (Lipamidum)
Масло облепиховое (Oleum ex fructibus et foliis Hippopheae)
Масло шиповника (Oleum Rosae)
Метилметионинсульфония хлорид (Methylmethioninsulfonii chloridum)
Никотинамид (Nicotinamid)
Оксидевит (Oxidevitum)
Оксикобаламин (Oxycobalaminum)
Олазоль (Olasolum)
Олиговит (Oligovit)
Пантенол (Panthenol)
Пиридоксальфосфат (Pyridoxalphosphatum)
Пиридоксин (Pyridoxinum)
Пленка "Облекол" (Membranula "Oblecolum")
Плоды рябины (Fructus Sorbi aucuparitae)
Плоды шиповника (Fructus Rosae)
Ретинол (Retinolum)
Рибофлавин (Riboflavinum)
Рибофлавин-мононуклеотид (Riboflavinum-mononucleotidum)
Рутин (Rutinum)
Рыбий жир (Oleum jecoris)
Сборы витаминные ()
Таблетки "Амитетравит" (Tabulettae "Amitetravitum" obductae)
Таблетки "Аснитин" (Tabulettae "Asnithinum")
Таблетки "Аэровит" (Tabulettae "Aerovitum" obductae)
Таблетки "Глутамевит" (Tabulettae "Glutamevitum" obductae)
Таблетки "Декамевит" (Tabulettae "Decamevitum" obductae)
Таблетки "Квадевит" (Tabulettae "Quadevitum" obductae)
Таблетки "Пангексавит" (Tabulettae "Panhexavitum" obductae)
Таблетки "Пентовит" (Tabulettae "Pentovitum" obductae)
Таблетки "Тетравит" (Tabulettae "Tetravitum" obductae)
Таблетки "Тетрафолевит" (Tabulettae "Tetrafolevitum" obductae)
Тиамин (Thiaminum)
Токоферола ацетат (Tocopheroli acetas)
Фитоменадион (Phytomenadionum)
Флавинат (Flavinatum)
Количество записей: 66
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Ферментные препараты и ингибиторы ферментов
Абомин (Abominum)
Аспераза (Asperasa)
Гордокс (Gordox)
Дезоксирибонуклеаза (Desoxyribonucleasum)
Дигестал (Digestal)
Ингитрил (Ingitrilum)
Карипазин (Caripazinum)
Коллагеназа (Collagenasum)
Контрикал (Contrykal)
Лекозим (Lecozim)
Лидаза (Lydazum)
Лизоамидаза (Lysoamidasa)
Мезим форте (Mezym forte)
Нигедаза (Nigedaza)
Ораза (Orazum)
Панзинорм форте (Panzynorm forte)
Панкреатин (Pancreatinum)
Панкурмен (Pancurmen)
Пантрипин (Pantrypinum)
Пенициллиназа (Penicillinasum)
Пепсидил (Pepsidilum)
Пепсин (Pepsinum)
Профезим (Profezimum)
Рибонуклеаза (аморфная) (Ribonucleasum amorphum)
Ронидаза (Ronidazum)
Сок желудочный натуральный (Succus gastricus naturalis)
Солизим (Solizymum)
Сомилаза (Somilasum)
Террилитин (Terrilytinum)
Трипсин (Trypsinum)
Фестал (Festal)
Химопсин (Chymopsinum)
Химотрипсин кристаллический (Chymotrypsinum crystallisatum)
Цитохром с (Cytochromum C)
Энзистал (Enzystal)
Количество записей: 35
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Средства,влияющие на свертывание крови
Амбен (Ambenum)
Гемофобин (Haemophobinum)
Гепарин (Heparinum)
Губка антисептическая с канамицином (Spongia antiseptica cum Kanamycino)
Губка гемостатическая коллагеновая (Spongia haemostatica collagenica)
Губка желатиновая (Spongia gelatinosa)
Децилат (Decilatum)
Дипиридамол (Dipyridamolum)
Желпластан (Gelplastanum)
Кислота аминокапроновая (Acidum aminocapronicum)
Кора калины (Cortex Viburni opuli)
Лагохилус опьяняющий (Lagochilus inebrians Bunge)
Листья крапивы (Folia Urticae)
Мазь гепариновая (Unguentum Heparini)
Натрия гидроцитрат для инъекций (Natrii citras pro injectionibus)
Неодикумарин (Neodicumarinum)
Пленка фибринная изогенная (Membranula fibrinosa isogena)
Протамина сульфат (Protamini sulfas)
Раствор "Глюгицир" (Solutio "Glugicirum")
Свечи антисептические биологические (Suppositoria antiseptica biologica)
Синкумар (Syncumar)
Стрептодеказа для инъекций (Streptodecasum pro injectionibus)
Стрептокиназа (Streptokinase)
Тиклопидин (Ticlopidine)
Трава горца перечного (Herba Polygoni hydropiperis)
Трава горца почечуйного (Herba Polygoni persicariae)
Трава тысячелистника (Herba Millefolii)
Тромбин (Thrombinum)
Фенилин (Phenylinum)
Фепромарон (Phepromaronum)
Фибриноген (Fibrinogenum)
Фибринолизин (Fibrinolysinum)
Цветки арники (Flores Arnicae)
Целиаза (Celiasum)
Количество записей: 34
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Антигиперлипопротеинемические (антиатеросклеротические) средства
Безафибрат (Bezafibrate)
Гемфиброзил (Gemfibrozil)
Клофибрат (Clofibratum)
Линетол (Linaetholum)
Липостабил (Lipostabil)
Ловастатин (Lovastatin)
Полиспонин (Polysponinum)
Пробукол (Probucol)
Трибуспонин (Tribusponinum)
Фенофибрат (Phenofibrate)
Холестирамин (Cholestyraminum)
Количество записей: 11
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Аминокислоты
Витайодурол (Vitajodurol)
Вицеин (Viceinum)
Гистидин (Histidinum)
Глицин (Glycinum)
Кальция глутаминат (Calcii glutaminas)
Кислота глутаминовая (Acidum glutaminicum)
Метионин (Methioninum)
Тауфон (Taufonum)
Церебролизин (Cerebrolysinum)
Цистеин (Cysteinum)
Количество записей: 10
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Препараты для парентерального питания
Альвезин "Новый" (Alvesin "Neu")
Амикин (Amikinum)
Аминокровин (Aminocrovinum)
Аминоплазмал LS (Aminoplasmal LS)
Аминотроф (Aminotrophum)
Гидролизат казеина (Hidrolysatum Caseini)
Инфузамин (Infusaminum)
Липофундин (Lipofundinum)
Нефрамин (Nephramin)
Полиамин (Polyaminum)
Раствор гидролизина (Solutio Hydrolysini)
Фибриносол (Fibrinosolum)
Количество записей: 12
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Плазмозамещающие и дезинтоксикационные растворы
Волекам (Volecamum)
Гемодез (Haemodesum)
Глюконеодез (Gluconeodesum)
Желатиноль (Gelatinolum)
Лакризин (Lacrisyn)
Лактопротеин (Lactoproteinum)
Неогемодез (Neohaemodesum)
Полиглюкин (Polyglucinum)
Полифер (Polyferum)
Раствор "Лактасол" (Solutio "Lactasolum")
Раствор поливинилпирролидона 15 % для инъекций (Solutio Polyvinylpyrrolidoni 15 % pro injectionibus)
Раствор Рингера-Локка (Solutio Natrii chloridi composita)
Растворы "Дисоль", "Трисоль", "Ацесоль", "Хлосоль","Квартасоль" (Solutio "Disolum", "Trisolum", "Acesolum","Chlosolum","Quartasolum")
Реоглюман (Rheoglumanum)
Реомакродекс (Rheomacrodex)
Реополиглюкин (Rheopolyglucinum)
Реополиглюкин с глюкозой (Rheopolyglucinum cum glucoso)
Рондекс (Rondex)
Санасол (Sanasolum)
Таблетки "Глюкосолан" (Tabulettae "Glucosolanum")
Таблетки петрова (Tabulettae Petrovi)
Цитраглюкосолан (Citraglucosolanum)
Энтеродез (Enterodesum)
Количество записей: 23
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Препараты, замещающие синовиальную и слезную жидкости
Количество записей: 0
Страница:


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Аспаркам (Asparcam)
Витафтор (Vitaphtorum)
Гемофер (Haemofer)
Димефосфон (Dimephosphonum)
Драже "Ферроплекс" (Ferroplex)
Железа закисного лактат (Ferri lactas)
Железа закисного сульфат (Ferrosi sulfas)
Йод (Iodum)
Калия йодид (Kalii iodidum)
Калия хлорид (Kalii chloridum)
Кальция глицерофосфат (Calcii glycerophosphas)
Кальция глюконат (Calcii gluconas)
Кальция лактат (Calcii lactas)
Кальция хлорид (Calcii chloridum)
Кислота хлористоводородная (Acidum hydrochloricu)
Кислота хлористоводородная разведенная (Acidum hydrochloricum dilutum)
Коамид (Coamidum)
Конферон (Conferon)
Микстура противоастматическая (Mixtura antiasthmatica Trascovi)
Мышьяковистый ангидрид (Acidum arsenicosum anhydricum)
Натрия арсенат (Natrii arsenas)
Натрия гидрокарбонат (Natrii hydrocarbonas)
Натрия йодид (Natrii iodidum)
Натрия фторид (Natrium phthoridum)
Оксиферрискорбон натрия (Oxyferriscorbone natrium)
Панангин (Panangin)
Раствор йода спиртовой 5 % (Solutio Iodi spirituosa 5 %)
Раствор калия арсенита (Liquor Kalii arsenitis)
Раствор люголя (Solutio Lugoli)
Сироп алоэ с железом (Sirupus Aloes cum ferro)
Таблетки "Гемостимулин" (Tabulettae "Haemostimulinum")
Таблетки "Каферид" (Tabulettae "Caferidum")
Таблетки "Липоцеребрин" (Tabulettae "Lipocerebrinum")
Таблетки "Микройод" (Tabulettae "Microiodum" obductae)
Таблетки "Феррокаль" (Tabulettae "Ferrocalum" obductae)
Таблетки "Фитоферролактол" (Tabulettae "Phytoferrolactolum")
Тардиферон (Tardiferon)
Трисамин (Trisaminum)
Феракрил (Feracrylum)
Ферамид (Ferramidum)
Фербитол (Ferbitolum)
Ферковен (Fercovenum)
Ферро-градумент (Ferro-Gradument)
Ферроцерон (Ferroceronum)
Феррум лек (Ferrum Lek)
Фитин (Phytinum)
Фторлак (Phthorlacum)
Церебролецитин (Cerebro-lecithinum)
Количество записей: 48
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Разные препараты стимулирующие метаболические процессы
Актовегин (Actovegin)
Амниоцен (Amniocenum)
Апилак (Apilacum)
Ацемин (Aceminum)
Аэрозоль "Пропомизоль" (Aerosolum "Propomisolum")
Аэрозоль"Пропосол" (Aerosolum "Proposolum")
Бефунгин (Befunginum)
Биосед (Biosedum)
Взвесь плаценты для инъекций (Suspensio Placentae pro injectionibus)
Вулнузан (Vulnusan)
Глюнат (Glunatum)
Гумизоль (Humisolum)
Даларгин (Dalarginum)
Дипромоний (Dipromonium)
Калия оротат (Kalii orotas)
Карнитина хлорид (Carnitini chloridum)
Каталин (Catalin)
Керакол (Keracolum)
Кислота аденозинтрифосфорная (Acidum adenosintriphosphoricum)
Лейкоген (Leucogenum)
Линимент алоэ (Linimentum Aloes)
Мазь "Пропоцеум" (Unguentum "Propoceum")
Метилурацил (Methyluracilum)
Милдронат (Mildronatum)
Пелоидин (Peloidinum)
Пелоидодистиллят для инъекций (Peloidodestillatum pro injectionibus)
Пентоксил (Pentoxylum)
Плазмол (Plasmolum)
Пропер-мил (Proper-myl)
Прополис (Propolis)
Раверон (Raveron)
Раствор полиэтиленоксида-400 30 % (Solutio Polyaethylenoxydi-400 30 %)
Рибоксин (Riboxinum)
Румалон (Rumalonum)
Сок алоэ (Succus Aloes)
Сок каланхоэ (Succus Kalanchoes)
Солкосерил (Solcoseryl)
Спленин (Spleninum)
Стекловидное тело (Corpus vitreum)
Суспензия зимозана (Suspensio Zymosani)
Таблетки алоэ (Tabulettae Aloes obductae)
Торфот (Torfotum)
Трианол (Trianol)
ФиБС (Fibs pro injectionibus)
Фосфаден (Phosphadenum)
Хонсурид (Chonsuridum)
Цернилтон (Cernilton)
Церулоплазмин (Ceruloplasminum)
Экстракт алоэ жидкий (Extractum Aloes fluidum)
Экстракт алоэ жидкий для инъекций (Extractum Aloes fluidum pro injectionibus)
Экстракт плаценты для инъекций (Extractum Placentae pro injectionibus)
Энкад (Encadum)
Эпиталамин (Epytalaminum)
Эригем (Eryhaemum)
Эритрофосфатид (Erytrophosphatidum)
Этаден (Etadenum)
Количество записей: 56
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Препараты, стимулирующие процессы иммунитета
Вилозен (Vilosenum)
Леакадин (Leacadinum)
Левамизол (Levamisolum)
Миелопид (Myelopidum)
Молграмостим (Molgramostim)
Натрия нуклеинат (Natrii nucleinas)
Пирогенал (Pyrogenalum)
Полудан (Poludanum)
Продигиозан (Prodigiosanum)
Тактивин (Tactivinum)
Тималин (Thymalinum)
Тимоген (Thymogenum)
Тимоптин (Thymoptinum)
Количество записей: 13
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Иммунодепрессивные препараты (иммуносупрессоры)
Азатиоприн (Azathioprinum)
Антилимфолин-Кр (Antilimpholinum Kr)
Ауранофин (Auronofin)
Батриден (Batridenum)
Кризанол (Crysanolum)
Циклоспорин (Cyclosporinum)
Количество записей: 6
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Сахара
Глюкоза (Glucosum)
Лактулоза (Lactulosum)
Количество записей: 2
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Специфические антидоты; сорбенты; комплексоны
Дефероксамин (Deferoxaminum)
Динатриевая соль этилендиаминтетрауксусной кислоты (Dinatrii aethylendiamintetraacetas)
Карболонг (Carbolongum)
Натрия тиосульфат (Natrii thiosulfas)
Пеницилламин (Penicillaminum)
Пентацин (Pentacinum)
Полифепан (Polyphepanum)
Таблетки угля активированного "КМ" (Tabulettae Carbonis activati "KM")
Тетацин-кальций (Tetacinum-calcium)
Тримефацин (Trimephacinum)
Уголь активированный (Carbo activatus)
Уголь активированный СКН (Carbo activatus SCN)
Унитиол (Unithiolum)
Ферроцин (Ferrocinum)
Энтеросорбент СКН (Enterosorbentum SCN)
Количество записей: 15
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Препараты для профилактики и лечения лучевой болезни
Аэрозоль "Лиоксазоль" (Aerosolum "Lioxasolum")
Батилол (Batilolum)
Линимент тезана (Linimentum Thesani)
Мазь диэтона (Unguentum Diaethoni)
Цистамина дигидрохлорид (Cystamini dihydrochloridum)
Количество записей: 5
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Фотосенсибилизирующие и фотозащитные препараты
Аммифурин (Ammifurinum)
Бероксан (Beroxanum)
Мелагенин (Melageninum)
Псоберан (Psoberanum)
Псорален (Psoralenum)
Фогем (Fogemum)
Количество записей: 6
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Специальные средства для лечения алкоголизма
Отвар баранца (Decoctum Lycopodii selaginosi)
Таблетки радотера (Tabulettae Radoteri)
Тетурам (Teturamum)
Циамид (Cyamidum)
Количество записей: 4
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Анорексигенные средства
Дезопимон (Desopimonum)
Мазиндол (Mazindol)
Фепранон (Phepranonum)
Количество записей: 3
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Химиотерапевтическиеие средства
Адапромин (Adaprominum)
Акрихин (Acrichinum)
Алпизарин (Alpisarinum)
Альгимаф (Algimafum)
Альгипор (Algiporum)
Амикацина сульфат (Amikacini sulfas)
Аминоакрихин (Aminoacrichinum)
Аминохинол (Aminochinolum)
Ампиокс (Ampioxum)
Ампициллин (Ampicillinum)
Ампициллина натриевая соль (Ampicillinum-natrium)
Ампициллина тригидрат (Ampicillinitrihydras)
Амфоглюкамин (Amphoglucaminum)
Амфотерицин в (Amphotericinum B)
Анмарин (Anmarinum)
Антимонил-натрия тартрат (Stibii et Natrii tartras)
Арбидол (Arbidolum)
Ацикловир (Aciclovir)
Бактрим (Bactrim)
Бензилпенициллина калиевая соль (Benzylpenicillinum-kalium)
Бензилпенициллина натриевая соль (Benzylpenicillinum-natrium)
Бензилпенициллина новокаиновая соль (Benzylpenicillinumnovocainum)
Бепаск (Bepascum)
Бигумаль (Bigumalum)
Бийохинол (Biiochinolum)
Бисмоверол (Bismoverolum)
Бициллин-1 (Bicillinum-1)
Бициллин-5 (Bicillinum-5)
Бонафтон (Bonaphtonum)
Ганцикловир (Ganciclovir)
Гелиомицин (Heliomycinum)
Гентамицина сульфат (Gentamycini sulfas)
Гидроксихлорохин (Hydroxychloroquinum)
Госсипол (Gossypolum)
Грамицидин (Gramicidinum)
Гризеофульвин (Griseofulvinum)
Дейтифорин (Deitiforinum)
Декамин (Decaminum)
Дермозолон (Dermosolon)
Диафенилсульфон (Diaphenylsulfonum)
Диоксидин (Dioxydinum)
Диоксиколь (Dioxycolum)
Диоксипласт (Aerosolum "Dioxyplast")
Дитиазанин (Dithiazaninum)
Дитразина цитрат (Ditrazini citras)
Диуцифон (Diuciphonum)
Дифезил (Diphezylum)
Доксициклина гидрохлорид (Doxycyclini hydrochloridum)
Зидовудин (Zidovudine)
Идоксуридин (Idoxuridine)
Изониазид (Isoniazidum)
Имипенем (Imipenem)
Интерферон (Interferonum)
Интестопан (Intestopanum)
Ируксол (Iruxol)
Канамицин (Kanamycinum)
Карбенициллина динатриевая соль (Carbenicillinum-dinatricum)
Карфециллин (Carfecillin)
Кетоконазол (Ketoconazole)
Кислота налидиксовая (Acidum nalidixicum)
Количество записей: 221
Страница: | 1 | 2 | 3 | 4 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Антисептические средства
Аллилчеп (Allilcepum)
Аренарин (Arenarinum)
Бализ-2 (Balysum-2)
Бензилбензоат (Bebzylii benzoas medicinalis)
Бензоилпероксид (Benzoylperoxidum)
Бриллиантовый зеленый (Viride nitens)
Ваготил (Vagotil)
Винизоль (Vinisolum)
Гексаметилентетрамин (Hexamethylentetraminum)
Гидроперит (Hydroperitum)
Дегмицид (Degmicidum)
Деготь березовый (Pix liquida Betulae, Oleum Rusci)
Декаметоксин (Decamethoxinum)
Ихтиол (Ichthyolum)
Йодинол (Iodinolum)
Йодовидон (Iodovidonum)
Йодонат (Iodonatum)
Йодопирон (Iodopironum)
Йодоформ (Iodoformium)
Калия перманганат (Kalii permanganas)
Кислота бензойная (Acidum benzoicum)
Кислота борная (Acidum boricum)
Кислота салициловая (Acidum salicylicum)
Колларгол (Collargolum)
Лизоформ (Lysoformium)
Лизоцим (Lysocim)
Мазь диахильная (Unguentum diachylon)
Мазь ртутная серая (Unguentum Hydrargyri cinereum)
Меди сульфат (Cupri sulfas)
Метиленовый синий (Methylenum coeruleum)
Мыло зеленое (Sapo viridis)
Настойка софоры японской (Tinctura Sophorae japonicae)
Натрия тетраборат (Natrii tetraboras)
Натрия-уснинат (Natrii usninas)
Нефть нафталанская рафинированная (Naphthalanum liquidum raffinatum)
Ниттифор (Nittifor)
Новоиманин (Novoimaninum)
Озокерит медицинский (Ozokeritum medicinalis)
Пантоцид (Pantocidum)
Парафин твердый (Paraffinum solidum)
Пиоцид (Pyocidum)
Пластырь свинцовый простой (Emplastrum diachylon simplex)
Пластырь свинцовый сложный (Emplastrum Plumbi compositum)
Препарат-АСД-3 ()
Протаргол (Protargolum)
Раствор перекиси водорода (Solutio Hydrogenii peroxidi diluta)
Раствор перекиси водорода концентрирован (Solutio Hydrogeniiperoxydi concentrata)
Раствор формальдегида (Solutio Formaldehydi)
Резорцин (Resorcinum)
Роккал (Roccal)
Ртути амидохлорид (Hydrargyri amidochloridum)
Ртути дихлорид (Hydrargyri dichloridum)
Ртути монохлорид (Hydrargyri monochloridum)
Ртути окись желтая (Hydrargyri oxydum flavum)
Ртути оксицианид (Hydrargyri oxycyanidum)
Сангвиритрин (Sanguiritrinum)
Сбор "Элкасол" (Species "Elecasolum")
Сера осажденная (Sulfur praecipitatum)
Сера очищенная (Sulfur depuratum)
Серебра нитрат (Argenti nitras)
Количество записей: 87
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Алкилирующие вещества
Бендамустина гидрохлорид (Bendamustine hydrochloride)
Бензотэф (Benzotephum)
Гексафосфамид (Hexaphosphamidum)
Дакарбазин (Dacarbazine)
Дегранол (Degranol)
Дипин (Dipinum)
Допан (Dopanum)
Имифос (Imiphosum)
Лофенал (Lophenalum)
Миелобромол (Myelobromolum)
Миелосан (Myelosanum)
Нитрозометилмочевина (Nitrosomethylurea)
Пафенцил (Paphencylum)
Продимин (Prodiminum)
Проспидин (Prospidinum)
Сарколизин (Sarcolysinum)
Спиробромин (Spirobrominum)
Тиофосфамид (Thiophosphamidum)
Фосфемид (Phosphemidum)
Фотрин (Photrinum)
Фторбензотэф (Phthorbenzotephum)
Хлорбутин (Chlorbutinum)
Циклофосфан (Cyclophosphanum)
Эмбихин (Embichinum)
Количество записей: 24
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Антиметаболиты
Меркаптопурин (Mercaptopurinum)
Метотрексат (Methotrexatum)
Тиогуанин (Thioguaninum)
Фопурин (Phopurinum)
Фторафур (Phthorafurum)
Фторурацил (Phthoruracilum)
Цитарабин (Cytarabinum)
Количество записей: 7
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Синтетические противоопухолевые препараты разных групп
Гидроксимочевина (Hydroxyurea)
Митоксантрон (Mitoxantrone)
Платин (Platinum)
Прокарбазин (Procarbazin)
Цисплатин (Cisplatin)
Количество записей: 5
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Винкристин (Vincristine)
Колхамин (Colchaminum)
Мазь колхаминовая 0,5 % (Unguentum Colchamini 0,5 %)
Подофиллин (Podophyllinum)
Розевин (Rosevinum)
Этопозид (Etoposide)
Количество записей: 6
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Противоопухолевые антибиотики
Блеомицетина гидрохлорид (Bleomycetini hydrochloridum)
Блеомицин (Bleomycinum)
Брунеомицин (Bruneomycinum)
Дактиномицин (Dactinomycinum)
Доксорубицина гидрохлорид (Doxorubicini hydrochloridum)
Карминомицин (Carminomycinum)
Митомицин (Mitomycin)
Оливомицин (Olivomycinum)
Реумицин (Reumycinum)
Рубомицина гидрохлорид (Rubomycini hydrochloridum)
Количество записей: 10
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Ферменты, применяемые для лечения онкологических заболеваний
L-аспарагиназа (Asparaginasum)
Количество записей: 1
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Аминоглютетимид (Aminoglutethimide)
Гестоноронкапроат (Gestonoroncaproat)
Медроксипрогестерона ацетат (Medroxyprogesterone acetate)
Медротестрона пропионат (Medrotestroni propionas)
Полиэстрадиол-фосфат (Polyestradiol phosphate)
Пролотестон (Prolotestonum)
Тамоксифен (Tamoxifenum)
Торемифен (Toremifene)
Флутамид (Flutamide)
Фосфэстрол (Phosphoestrolum)
Хлодитан (Chloditanum)
Хлортрианизен (Chlortrianisenum)
Ципротеронацетат (Cyproterone acetate)
Эстрацит (Estracyt)
Количество записей: 14
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Рентгеноконтрастные сpедства
Бария сульфат для рентгеноскопии (Barii sulfas pro roentgeno)
Билигност (Billignostum)
Билимин (Biliminum)
Йодамид (Iodamid)
Йодолипол (Iodolipolum)
Кислота йомегламовая (Acidum iomeglamicum)
Кислота йопаноевая (Acidum iopanoicum)
Омнипак (Omnipaque)
Пропилйодон (Propyliodonum)
Сульфобар (Sulfobar)
Триомбраст 60 % и 76 % для инъекций (Triombrastum 60 % et 76 % pro injectionibus)
Хромолимфотраст (Chromolymphotrastum)
Этиотраст (Aethyotrastum)
Количество записей: 13
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Разные диагностические средства
Индигокармин для инъекций (Indigocarminum pro injectionibus)
Пентагастрин (Pentagastrinum)
Рифатироин (Rifathyroinum)
Таблетки "Лимонтар" (Tabulettae "Limontar")
Флюоресцеин-натрий (Fluorescein-natrium)
Количество записей: 5
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
L-аспарагиназа (Asparaginasum)
Количество записей: 1
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Абомин (Abominum)
Ависан (Avisanum)
Адапромин (Adaprominum)
Адиурекрин (Adiurecrinum)
Адиуретин сд (Adiuretinum SD)
Адонизид (Adonisidum)
Адонизид сухой (Adonisidum siccum)
Адреналин (Adrenalinum)
Адроксон (Adroxonum)
Аевит (Aevitum)
Аекол (Aecolum)
Азалептин (Azaleptinum)
Азатиоприн (Azathioprinum)
Азафен (Azaphenum)
Азота закись (Nitrogenium oxydulatum)
Аймалин (Ajmalinum)
Акрихин (Acrichinum)
Актовегин (Actovegin)
Алимемазин (Alimemazinum)
Аллапинин (Allapininum)
Аллилчеп (Allilcepum)
Аллилэстренол (Allylestrenol)
Аллоксим (Alloximum)
Аллопуринол (Allopurinolum)
Алмагель (Almagel)
Алпизарин (Alpisarinum)
Алпростадил (Alprostadil)
Альвезин "Новый" (Alvesin "Neu")
Альвеофакт (Alveofakt)
Альгимаф (Algimafum)
Альгипор (Algiporum)
Альпразолам (Alprazolam)
Альпренолол (Alprenolol)
Алюгастрин (Alugastrin)
Алюминия гидроокись (Aluminii hydroxydum)
Амбен (Ambenum)
Амброксол (Ambroxolum)
Амидопирин (Amidopyrinum)
Амизил (Amizylum)
Амикацина сульфат (Amikacini sulfas)
Амикин (Amikinum)
Амилнитрит (Amylii nitris)
Амилорид (Amiloridum)
Аминазин (Aminazinum)
Аминалон (Aminalonum)
Аминоакрихин (Aminoacrichinum)
Аминоглютетимид (Aminoglutethimide)
Аминокровин (Aminocrovinum)
Аминоплазмал LS (Aminoplasmal LS)
Аминостигмин (Aminostigminum)
Аминотроф (Aminotrophum)
Аминохинол (Aminochinolum)
Амиодарон (Amiodaronum)
Амиридин (Amiridinum)
Амитриптилин (Amitriptylinum)
Аммифурин (Ammifurinum)
Аммония хлорид (Ammonii chloridum)
Амниоцен (Amniocenum)
Ампиокс (Ampioxum)
Ампициллин (Ampicillinum)
Количество записей: 107
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Баклофен (Baclofen)
Бактрим (Bactrim)
Бализ-2 (Balysum-2)
Барбитал (Barbitalum)
Барбитал-натрий (Barbitalumnatrium)
Бария сульфат для рентгеноскопии (Barii sulfas pro roentgeno)
Батилол (Batilolum)
Батриден (Batridenum)
Безафибрат (Bezafibrate)
Беклометазона дипропионат (Beclometasoni dipropionas)
Беллазон (Bellazonum)
Бемегрид (Bemegridum)
Бемитил (Bemithylum)
Бендамустина гидрохлорид (Bendamustine hydrochloride)
Бензилбензоат (Bebzylii benzoas medicinalis)
Бензилпенициллина калиевая соль (Benzylpenicillinum-kalium)
Бензилпенициллина натриевая соль (Benzylpenicillinum-natrium)
Бензилпенициллина новокаиновая соль (Benzylpenicillinumnovocainum)
Бензобамил (Benzobamilum)
Бензобромарон (Benzobromarone)
Бензогексоний (Benzohexonium)
Бензоилпероксид (Benzoylperoxidum)
Бензонал (Benzonalum)
Бензотэф (Benzotephum)
Бензофурокаин (Benzofurocainum)
Бенперидол (Benperidolum)
Бенфотиамин (Benphothiaminum)
Бепаск (Bepascum)
Берберина бисульфат (Berberini bisulfas)
Беродуал (Berodual)
Бероксан (Beroxanum)
Бетагистин (Betahistine)
Бетаметазон (Betamethasonum)
Бефол (Befolum)
Бефунгин (Befunginum)
Бигумаль (Bigumalum)
Бийохинол (Biiochinolum)
Бикарфен (Bicarphenum)
Билигнин (Biligninum)
Билигност (Billignostum)
Билимин (Biliminum)
Биосед (Biosedum)
Бисакодил (Bisacodylum)
Бисекурин (Bisecurin)
Бисмоверол (Bismoverolum)
Битиодин (Bithiodinum)
Бициллин-1 (Bicillinum-1)
Бициллин-5 (Bicillinum-5)
Бишофит (Bishofit)
Блемарен (Blemaren)
Блеомицетина гидрохлорид (Bleomycetini hydrochloridum)
Блеомицин (Bleomycinum)
Бонафтон (Bonaphtonum)
Боннекор (Bonnecor)
Бопиндолол (Bopindolol)
Бриллиантовый зеленый (Viride nitens)
Бромгексин (Bromhexinum)
Бромизовал (Bromisovalum)
Бромкамфора (Bromcamphora)
Бромокриптин (Bromocriptinum)
Количество записей: 72
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Ваготил (Vagotil)
Валидол (Validolum)
Валилив (Valiliv)
Валокордин (Valocordin)
Валокормид (Valocormidum)
Валоседан (Valosedan)
Векуроний бромид (Vecuronium bromide)
Верапамил (Verapamilum)
Взвесь плаценты для инъекций (Suspensio Placentae pro injectionibus)
Видехол (Videcholum)
Викасол (Vicasolum)
Вилозен (Vilosenum)
Винизоль (Vinisolum)
Винканор (Vincanorum)
Винкапан (Vincapan)
Винкристин (Vincristine)
Випраксин для инъекций (Vipraxinum pro injectionibus)
Висмута нитрат основной (Bismuthi subnitras)
Витайодурол (Vitajodurol)
Витафтор (Vitaphtorum)
Витогепат (Vitohepatum)
Вицеин (Viceinum)
Волекам (Volecamum)
Вулнузан (Vulnusan)
Количество записей: 24
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Галазолин (Halazolinum)
Галантамин (Galanthaminum)
Галаскорбин (Galascorbinum)
Галидор (Halidor)
Галометазон (Halometasone)
Галоперидол (Haloperidolum)
Ганглерон (Gangleronum)
Ганцикловир (Ganciclovir)
Гастал (Gastal)
Гексаметилентетрамин (Hexamethylentetraminum)
Гексамидин (Hexamidinum)
Гексафосфамид (Hexaphosphamidum)
Гексенал (Hexenalum)
Гексопреналин (Hexoprenaline)
Гелиомицин (Heliomycinum)
Геминейрин (Hemineurin)
Гемодез (Haemodesum)
Гемофер (Haemofer)
Гемофобин (Haemophobinum)
Гемфиброзил (Gemfibrozil)
Гентамицина сульфат (Gentamycini sulfas)
Гепарин (Heparinum)
Гестоноронкапроат (Gestonoroncaproat)
Гигроний (Hygronium)
Гидазепам (Gidazepamum)
Гидрокортизон (Hydrocortisonum)
Гидрокортизона ацетат (Hydrocortisoni acetas)
Гидрокортизона гемисукцинат (Hydrocortisoni hemisuccinas)
Гидроксимочевина (Hydroxyurea)
Гидроксихлорохин (Hydroxychloroquinum)
Гидролизат казеина (Hidrolysatum Caseini)
Гидроперит (Hydroperitum)
Гинипрал (Gynipral)
Гипозоль (Hiposolum)
Гистаглобулин (Histaglobulinum)
Гистамин (Histaminum)
Гистидин (Histidinum)
Гифотоцин (Hyphotocinum)
Глауцина гидрохлорид (Glaucini hydrochloridum)
Глибенкламид (Glibenclamidum)
Глибутид (Glibutidum)
Гликвидон (Gliquidone)
Гликлазид (Gliclazide)
Глипизид (Glipizide)
Глиформин (Gliformin)
Глицин (Glycinum)
Глицирам (Glycyrramum)
Глудантан (Gludantanum)
Глюкоза (Glucosum)
Глюконеодез (Gluconeodesum)
Глюнат (Glunatum)
Гоматропина гидробромид (Homatropini hydrobromidum)
Гонадотропин менопаузный (Gonadotropinum menopausticum)
Гонадотропин хорионический (Gonadotropinum chorionicum)
Гордокс (Gordox)
Госсипол (Gossypolum)
Грамицидин (Gramicidinum)
Грандаксин (Grandaxinum)
Гризеофульвин (Griseofulvinum)
Гуанфацин (Guanfacine)
Количество записей: 65
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Дакарбазин (Dacarbazine)
Дактиномицин (Dactinomycinum)
Даларгин (Dalarginum)
Дамилена малеинат (Damileni maleina)
Даназол (Danazol)
Датискан (Datiscanum)
Де-Нол (De-Nol)
Дегмицид (Degmicidum)
Деготь березовый (Pix liquida Betulae, Oleum Rusci)
Дегранол (Degranol)
Дезаминоокситоцин (Desaminooxytocinum)
Дезоксикортикостерона ацетат (Desoxycorticosteroni acetas)
Дезоксикортикостерона триметилацетат (Desoxycorticosteroni trimethylacetas)
Дезоксипеганина гидрохлорид (Desoxypeganini hydrochloridum)
Дезоксирибонуклеаза (Desoxyribonucleasum)
Дезопимон (Desopimonum)
Дейтифорин (Deitiforinum)
Декаметоксин (Decamethoxinum)
Декамин (Decaminum)
Дексаметазон (Dexamethasonum)
Дексетимид (Dexetimidum)
Деперзолон (Depersolon)
Депренил (Deprenyl)
Дерматол (Dermatolum)
Дермозолон (Dermosolon)
Десметилимипрамин (Desmethylimipraminum)
Дефероксамин (Deferoxaminum)
Децилат (Decilatum)
Диазолин (Diazolinum)
Диакарб (Diacarbum)
Диафенилсульфон (Diaphenylsulfonum)
Дибазол (Dibazolum)
Дибунол (Dibunolum)
Дивина (Divina)
Дигален-нео (Digalen-neo)
Дигестал (Digestal)
Дигидротахистерол (Dihydrotachisterolum)
Дигидроэрготамин (Dihydroergotaminum)
Дигидроэрготоксин (Dihydroergotoxinum)
Дигитоксин (Digitoxinum)
Дигоксин (Digoxinum)
Дидепил (Didepil)
Дизопирамид (Disopyramidum)
Дикаин (Dicainum)
Дилминал (Dilminal D)
Дилтиазем (Diltiazem)
Димебон (Dimebonum)
Димедрол (Dimedrolum)
Димеколин (Dimecolinum)
Димексид (Dimexidum)
Дименгидринат (Dimenhydrinatum)
Диметпрамид (Dimethpramidum)
Димефосфон (Dimephosphonum)
Димэстрол (Dimoestrolum)
Динатриевая соль этилендиаминтетрауксусной кислоты (Dinatrii aethylendiamintetraacetas)
Динезин (Dinezinum)
Динопрост (Dinoprost)
Динопростон (Dinoproston)
Диоксидин (Dioxydinum)
Диоксиколь (Dioxycolum)
Количество записей: 94
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Желатиноль (Gelatinolum)
Железа закисного лактат (Ferri lactas)
Железа закисного сульфат (Ferrosi sulfas)
Желпластан (Gelplastanum)
Желчь медицинская консервированная (Chole coservata medicata)
Жидкость бурова (Liquor Burovi)
Количество записей: 6
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Зидовудин (Zidovudine)
Зиксорин (Zixorin)
Количество записей: 2
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Ибупрофен (Ibuprofenum)
Идоксуридин (Idoxuridine)
Изадрин (Isadrinum)
Изафенин (Isapheninum)
Изониазид (Isoniazidum)
Изонитрозин (Izonitrozinum)
Изосорбид мононитрат (Isosorbide mononitrate)
Изотретиноин (Isotretinoine)
Имехин (Imechinum)
Имипенем (Imipenem)
Имипрамин (Imipraminum)
Имифос (Imiphosum)
Ингитрил (Ingitrilum)
Индапамид (Indapamide)
Индигокармин для инъекций (Indigocarminum pro injectionibus)
Индометацин (Indometacinum)
Инказан (Incazanum)
Инстенон (Instenon)
Интермедин (Intermedinum)
Интерферон (Interferonum)
Интестопан (Intestopanum)
Инфузамин (Infusaminum)
Ипратропиум бромид (Ipratropium bromide)
Ируксол (Iruxol)
Исрадипин (Ispradipine)
Ихтиол (Ichthyolum)
Количество записей: 26
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Йод (Iodum)
Йодамид (Iodamid)
Йодинол (Iodinolum)
Йодовидон (Iodovidonum)
Йодолипол (Iodolipolum)
Йодонат (Iodonatum)
Йодопирон (Iodopironum)
Йодоформ (Iodoformium)
Количество записей: 8
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Кавинтон (Cavinton)
Калефлон (Caleflonum)
Калия ацетат (Kalii acetas)
Калия йодид (Kalii iodidum)
Калия оротат (Kalii orotas)
Калия перманганат (Kalii permanganas)
Калия хлорид (Kalii chloridum)
Кальмагин (Granulae "Calmaginum")
Кальцитонин (Calcitonin)
Кальцитрин (Calcitrinum)
Кальция глицерофосфат (Calcii glycerophosphas)
Кальция глутаминат (Calcii glutaminas)
Кальция глюконат (Calcii gluconas)
Кальция добезилат (Calcii dobesilas)
Кальция карбонат осажденный (Calcii carbonas praecipitatus)
Кальция лактат (Calcii lactas)
Кальция пангамат (Calcii pangamas)
Кальция пантотенат (Calcii pantothenas)
Кальция фолинат (Calcii folinas; Calcium-folinate)
Кальция хлорид (Calcii chloridum)
Камфоний (Camphonium)
Камфора (Camphora)
Канамицин (Kanamycinum)
Каптоприл (Captopril)
Карбамазепин (Carbamazepinum)
Карбахолин (Carbacholinum)
Карбенициллина динатриевая соль (Carbenicillinum-dinatricum)
Карбидин (Carbidinum)
Карбоген (Carbogenum)
Карбокромен (Carbocromenum)
Карболонг (Carbolongum)
Кардиовален (Cardiovalenum)
Карипазин (Caripazinum)
Карминомицин (Carminomycinum)
Карнитина хлорид (Carnitini chloridum)
Каротолин (Carotolinum)
Карфециллин (Carfecillin)
Каталин (Catalin)
Катерген (Catergen)
Кафиол (Cafiolum)
Квалидил (Qualidilum)
Квасцы (Alumen)
Квасцы жженые (Alumen ustum)
Кватерон (Quateronum)
Кверцетин (Quercetinum)
Келлин (Khellinum)
Керакол (Keracolum)
Кетамина гидрохлорид (Ketamini hydrochloridum)
Кетансерин (Ketanserinum)
Кетоконазол (Ketoconazole)
Кетопрофен (Ketoprofen)
Кетотифен (Ketotifenum)
Кислород (Oxygenum)
Кислота аденозинтрифосфорная (Acidum adenosintriphosphoricum)
Кислота аминокапроновая (Acidum aminocapronicum)
Кислота аскорбиновая (Acidum ascorbinicum)
Кислота ацетилсалициловая (Acidum acetylsalicylicum)
Кислота бензойная (Acidum benzoicum)
Кислота борная (Acidum boricum)
Кислота глутаминовая (Acidum glutaminicum)
Количество записей: 130
Страница: | 1 | 2 | 3 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Лабеталол (Labetalol)
Лагохилус опьяняющий (Lagochilus inebrians Bunge)
Лакризин (Lacrisyn)
Лактин (Lactinum)
Лактопротеин (Lactoproteinum)
Лактулоза (Lactulosum)
Ламинарид (Laminaridum)
Лантозид (Lantosidum)
Леакадин (Leacadinum)
Левамизол (Levamisolum)
Левовинизоль (Laevovinisolu)
Леводопа (Levodopum)
Левомепромазин (Levomepromazinum)
Левомицетин (Laevomycetinum)
Левомицетина стеарат (Laevomycetini stearas)
Левомицетина сукцинат растворимый (Laevomycetini succinas solubile)
Леворин (Levorinum)
Леворина натриевая соль (Levorinum-natrium)
Легалон (Legalon)
Ледин (Ledinum)
Лейкоген (Leucogenum)
Лекозим (Lecozim)
Леспенефрил (Lespenephril)
Либексин (Libexin)
Лив-52 (Liv-52)
Лидаза (Lydazum)
Лидаприм (Lidaprim)
Лидокаина гидрохлорид (Lidocaini hydrochloridum)
Лидофлазин (Lidoflazinum)
Лизиноприл (Lisinopril)
Лизоамидаза (Lysoamidasa)
Лизоформ (Lysoformium)
Лизоцим (Lysocim)
Лизурид (Lysuride)
Ликвиритон (Liquiritonum)
Ликорина гидрохлорид (Lycorini hydrochloridum)
Линдиол (Lindiol)
Линетол (Linaetholum)
Линимент "Алором" (Linimentum "Alorom")
Линимент алоэ (Linimentum Aloes)
Линимент тезана (Linimentum Thesani)
Линкомицина гидрохлорид (Lyncomycini hydrochloridum)
Липамид (Lipamidum)
Липостабил (Lipostabil)
Липофундин (Lipofundinum)
Листья белены (Folia Hyoscyami)
Листья брусники (Folia Vitisidaea)
Листья вахты трехлистной (Folia Menyanthidis trifoliata)
Листья дурмана (Folia Daturae stramonii)
Листья крапивы (Folia Urticae)
Листья мать-и-мачехи (Folia Farfarae)
Листья мяты перечной (Folia Menthae piperitae)
Листья ортосифона тычиночного (Folia Orthosiphoni staminei)
Листья подорожника большого (Folia Plantaginis majoris)
Листья полыни горькой (Herba Artemisiae absinthii)
Листья сенны (Folia Sennae)
Листья толокнянки (Folia Arctostaphyli Uvae ursi)
Листья шалфея (Folia Salviae officinales)
Листья эвкалипта (Folia Eucalypti viminalis)
Лития карбонат (Lithii carbonas)
Количество записей: 68
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Магния карбонат основной (Magnesii subcarbonas)
Магния окись (Magnesii oxydum)
Магния перекись (Magnesii peroxydum)
Магния сульфат (Magnesii sulfas)
Магурлит (Magurlit)
Мадопар (Madopar)
Мазиндол (Mazindol)
Мазь "Антипсориатикум" (Unguentum "Antipsoriaticum")
Мазь "Пропоцеум" (Unguentum "Propoceum")
Мазь "Псориазин" (Ungentum "Psoriasinum")
Мазь "Унгапивен" (Unguentum "Ungapiven")
Мазь "Ундецин" (Unguentum "Undecinum")
Мазь "Фастин" (Unguentum "Fastinum")
Мазь "Финалгон" (Unguentum "Finalgon")
Мазь "Фулевид" (Unguentum "Fulevid")
Мазь "Цинкундан" (Unguentum "Zincundanum")
Мазь гепариновая (Unguentum Heparini)
Мазь глидеринина (Unguentum Glyderinini)
Мазь диахильная (Unguentum diachylon)
Мазь диэтона (Unguentum Diaethoni)
Мазь колхаминовая 0,5 % (Unguentum Colchamini 0,5 %)
Мазь ртутная серая (Unguentum Hydrargyri cinereum)
Мазь хинифурила (Unguentum Chinifurili)
Мазь"Випросал" (Unguentum "Viprosalum")
Маннит (Mannitum)
Мапротилин (Maprotiline)
Марвелон (Marvelon)
Масло вазелиновое (Oleum vaselini)
Масло касторовое (Oleum Ricini)
Масло миндальное (Oleum Amygdalarum)
Масло облепиховое (Oleum ex fructibus et foliis Hippopheae)
Масло терпентинное очищенное (Oleum Terebinthinae rectificatum)
Масло шиповника (Oleum Rosae)
Мафенид (Maphenidum)
Мебендазол (Mebendazolum)
Мебикар (Mebicarum)
Мегосин (Megosinum)
Медамин (Medaminum)
Меди сульфат (Cupri sulfas)
Медилазид (Medilasidum)
Медроксипрогестерона ацетат (Medroxyprogesterone acetate)
Медротестрона пропионат (Medrotestroni propionas)
Мезапам (Mezapamum)
Мезатон (Mesatonum)
Мезим форте (Mezym forte)
Мексамин (Mexaminum)
Мексидол (Mexidolum)
Мексилетин (Mexiletine hydrochloride)
Мелагенин (Melageninum)
Мелликтин (Mellictinum)
Ментол (Mentholum)
Мепротан (Meprotanum)
Меридил (Meridilum)
Мерказолил (Mercazolilum)
Меркаптопурин (Mercaptopurinum)
Месалазин (Mesalazine)
Месна (Mesna)
Метазид (Methazidum)
Метаквалон (Methaqualonum)
Метандростенолон (Methan drostenolonum)
Количество записей: 118
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Надолол (Nadolol)
Наком (Nakom)
Налоксон (Naloxonum)
Налорфин (Nalorphini hydrochhloridum)
Налтрексон (Naltrexonum)
Нальбуфин (Nalbuphine)
Наперстянка ()
Напроксен (Naproxenum)
Настойка "Биоженьшень" (Tinctura "Bioginseng")
Настойка аралии (Tinctura Araliae)
Настойка горькая (Tinctura amara)
Настойка заманихи (Tinctura Echinopanacis)
Настойка ландыша (Tinctura Convallariae)
Настойка листьев барбариса обыкновенного (Tinctura foliorum Berberis)
Настойка софоры японской (Tinctura Sophorae japonicae)
Настойка стеркулии (Tinctura Sterculiae)
Натрия арсенат (Natrii arsenas)
Натрия бензоат (Natrii benzoas)
Натрия бромид (Natrii bromidum)
Натрия гидрокарбонат (Natrii hydrocarbonas)
Натрия гидроцитрат для инъекций (Natrii citras pro injectionibus)
Натрия йодид (Natrii iodidum)
Натрия нитрит (Natrii nitris)
Натрия нитропруссид (Natrium nitroprussid)
Натрия нуклеинат (Natrii nucleinas)
Натрия оксибутират (Natrii oxybutyras)
Натрия пара-аминосалицилат (Natrii para-aminosalicylas)
Натрия салицилат (Natrii salicylas)
Натрия сульфат (Natrii sulfas)
Натрия тетраборат (Natrii tetraboras)
Натрия тиосульфат (Natrii thiosulfas)
Натрия фторид (Natrium phthoridum)
Натрия-уснинат (Natrii usninas)
Нафтамон (Naphthammonum)
Нафтидрофурил (Naftidrofuryl)
Нафтизин (Naphthyzinum)
Наяксин (Najaxinum)
Недокромил-натрий (Nedocromil sodium)
Нео-гилуритмал (Neo-Gilurythmal)
Необензинол для инъекций (Neobenzinolum pro injectionibus)
Неогемодез (Neohaemodesum)
Неодикумарин (Neodicumarinum)
Неомицина сульфат (Neomycini sulfas)
Нефрамин (Nephramin)
Нефть нафталанская рафинированная (Naphthalanum liquidum raffinatum)
Ниаламид (Nialamidum)
Нигедаза (Nigedaza)
Никардипин (Nicardipine)
Никодин (Nicodinum)
Никотинамид (Nicotinamid)
Нимодипин (Nimodipine)
Нистатин (Nystatinum)
Нитазол (Nitazolum)
Нитразепам (Nitrazepamum)
Нитрендипин (Nitrendipine)
Нитроглицерин (Nitroglycerinum)
Нитрозометилмочевина (Nitrosomethylurea)
Нитроксолин (Nitroxolinum)
Нитросорбид (Nitrosorbidum)
Нитрофунгин (Nitrofungin)
Количество записей: 75
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Овидон (Ovidon)
Озокерит медицинский (Ozokeritum medicinalis)
Оксазил (Oxazylum)
Оксалит с (Oxalyt C)
Оксатамид (Oxatamide)
Оксафенамид (Oxaphenamidum)
Оксациллина натриевая соль (Oxacillinum-natrium)
Оксидевит (Oxidevitum)
Оксикобаламин (Oxycobalaminum)
Оксилидин (Oxylidinum)
Оксипрогестерона капронат (Oxyprogesteroni caproas)
Окситетрациклина гидрохлорид (Oxytetracyclini hydrochloridum)
Окситетрациклина дигидрат (Oxytetracyclini dihydras)
Окситоцин (Oxytocinum)
Оксифедрин (Oxyfedrinum)
Оксиферрискорбон натрия (Oxyferriscorbone natrium)
Оксодолин (Oxodolinum)
Оксолин (Oxolinum)
Окспренолол (Oxprenololum)
Октадин (Octadinum)
Октилин (Octilinum)
Октицил (Octicylum)
Олазоль (Olasolum)
Олеандомицина фосфат (Oleandomycini phosphas)
Олететрин (Oletetrinum)
Оливомицин (Olivomycinum)
Олиговит (Oligovit)
Олиметин (Olimetinum)
Омепразол (Omeprazole)
Омнипак (Omnipaque)
Омнопон (Omnoponum)
Опипрамол (Opipramol)
Ораза (Orazum)
Орнид (Ornidum)
Ортофен (Ortophenum)
Орципреналина сульфат (Orciprenalini sulfas)
Осарсол (Osarsolum)
Отвар баранца (Decoctum Lycopodii selaginosi)
Офлоксацин (Ofloxacinum)
Количество записей: 39
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Панангин (Panangin)
Панзинорм форте (Panzynorm forte)
Панкреатин (Pancreatinum)
Панкурмен (Pancurmen)
Пантенол (Panthenol)
Пантогам (Pantogamum)
Пантокрин (Pantocrinum)
Пантоцид (Pantocidum)
Пантрипин (Pantrypinum)
Папаверин (Papaverinum)
Паратиреоидин для инъекций (Parathyreodinum pro injectionibus)
Парафин твердый (Paraffinum solidum)
Парацетамол (Paracetamolum)
Пармидин (Parmidinum)
Партусистен (Partusisten)
Пасомицин (Pasomicinum)
Пафенцил (Paphencylum)
Пахикарпин (Pachycarpinum)
Пелоидин (Peloidinum)
Пелоидодистиллят для инъекций (Peloidodestillatum pro injectionibus)
Пеницилламин (Penicillaminum)
Пенициллиназа (Penicillinasum)
Пентагастрин (Pentagastrinum)
Пентазоцин (Pentazocinum)
Пентамин (Pentaminum)
Пентацин (Pentacinum)
Пентоксил (Pentoxylum)
Пентоксифиллин (Pentoxyphyllin)
Пенфлюридол (Penfluridolum)
Пепсидил (Pepsidilum)
Пепсин (Pepsinum)
Перициазин (Periciazinum)
Пертуссин (Pertussinum)
Пефлоксацин (Pefloxacinum)
Пизотифен (Pizotifen)
Пикамилон (Picamilonum)
Пилокарпин (Pilocarpinum)
Пимозид (Pimozidum)
Пинабин (Pinabinum)
Пиндолол (Pindololum)
Пиоцид (Pyocidum)
Пиперазин (Piperazinum)
Пипотиазин (Pipotiazine)
Пиразидол (Pyrazidolum)
Пиразинамид (Pirazinamidum)
Пирантел (Pyrantel)
Пирацетам (Pyracetamum)
Пирвиний памоат (Pyrvinii pamoas)
Пиренцепин (Pirenzepine)
Пиридитол (Pyriditolum)
Пиридоксальфосфат (Pyridoxalphosphatum)
Пиридоксин (Pyridoxinum)
Пиридостигмина бромид (Pyridostigmini bromidum)
Пирилен (Pirilenum)
Пиритрамид (Piritamidum)
Пирогенал (Pyrogenalum)
Пироксикам (Piroxicam)
Пиромекаин (Pyromecainum)
Пирроксан (Pyrroxanum)
Питуитрин для инъекций (Pituitrinum pro injectionibus)
Количество записей: 137
Страница: | 1 | 2 | 3 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Раверон (Raveron)
Рамнил (Rhamnilum)
Ранитидин (Ranitidine)
Рантарин (Rantarinum)
Раствор "Глюгицир" (Solutio "Glugicirum")
Раствор "Лактасол" (Solutio "Lactasolum")
Раствор "Тетрастерон" (Solutio "Tetrasteronum")
Раствор аммиака 10% (Solutio Ammonii caustici 10 %)
Раствор гидролизина (Solutio Hydrolysini)
Раствор йода спиртовой 5 % (Solutio Iodi spirituosa 5 %)
Раствор калия арсенита (Liquor Kalii arsenitis)
Раствор люголя (Solutio Lugoli)
Раствор перекиси водорода (Solutio Hydrogenii peroxidi diluta)
Раствор перекиси водорода концентрирован (Solutio Hydrogeniiperoxydi concentrata)
Раствор поливинилпирролидона 15 % для инъекций (Solutio Polyvinylpyrrolidoni 15 % pro injectionibus)
Раствор полиэтиленоксида-400 30 % (Solutio Polyaethylenoxydi-400 30 %)
Раствор Рингера-Локка (Solutio Natrii chloridi composita)
Раствор формальдегида (Solutio Formaldehydi)
Растворы "Дисоль", "Трисоль", "Ацесоль", "Хлосоль","Квартасоль" (Solutio "Disolum", "Trisolum", "Acesolum","Chlosolum","Quartasolum")
Раунатин (Raunatinum)
Реаферон (Reaferonum)
Резерпин (Reserpinum)
Резорцин (Resorcinum)
Рекутан (Recutanum)
Ремантадин (Remantadinum)
Реоглюман (Rheoglumanum)
Реомакродекс (Rheomacrodex)
Реополиглюкин (Rheopolyglucinum)
Реополиглюкин с глюкозой (Rheopolyglucinum cum glucoso)
Репарил (Reparil)
Ретаболил (Retabolil)
Ретинол (Retinolum)
Реумицин (Reumycinum)
Рибамидил (Ribamidil)
Рибоксин (Riboxinum)
Рибонуклеаза (аморфная) (Ribonucleasum amorphum)
Рибофлавин (Riboflavinum)
Рибофлавин-мононуклеотид (Riboflavinum-mononucleotidum)
Ригевидон (Rigevidon)
Риодоксол (Riodoxolum)
Ристомицина сульфат (Ristomycini sulfas)
Ритодрин (Ritodrinum)
Рифамицин SV (Rifamycin SV)
Рифампицин (Rifampicinum)
Рифатироин (Rifathyroinum)
Розанол (Rosanol)
Розевин (Rosevinum)
Роккал (Roccal)
Ромазулон (Romasulon)
Рондекс (Rondex)
Ронидаза (Ronidazum)
Ротокан (Rotocanum)
Ртути амидохлорид (Hydrargyri amidochloridum)
Ртути дихлорид (Hydrargyri dichloridum)
Ртути монохлорид (Hydrargyri monochloridum)
Ртути окись желтая (Hydrargyri oxydum flavum)
Ртути оксицианид (Hydrargyri oxycyanidum)
Рубомицина гидрохлорид (Rubomycini hydrochloridum)
Румалон (Rumalonum)
Рутин (Rutinum)
Количество записей: 61
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Салазодиметоксин (Salazodimethoxinum)
Салазопиридазин (Salazopyridazinum)
Салазосульфапиридин (Salazosulfapyridinum)
Салициламид (Salicylamidum)
Салмус (Salmus)
Сальбупарт (Salbupart)
Сальбутамол (Salbutamolum)
Сальвин (Salvinum)
Салюзид (Saluzidum)
Салюзид растворимый (Saluzidum solubile)
Санасол (Sanasolum)
Сангвиритрин (Sanguiritrinum)
Сапарал (Saparalum)
Сарколизин (Sarcolysinum)
Сбор "Мирфазин" (Species "Myrphazinum")
Сбор "Элкасол" (Species "Elecasolum")
Сбор арфазетин (Species "Arfasetinum")
Сбор ветрогонный (Species carminativae)
Сбор для возбуждения аппетита (Species amarae)
Сборы витаминные ()
Свечи антисептические биологические (Suppositoria antiseptica biologica)
Свечи с глицерином (Suppositoria cum Glycerino)
Свинца ацетат (Plumbum aceticum)
Секуринин (Securininum)
Семена льна (Semina Lini)
Семена тыквы (Semina Cucurbitae)
Семя горчицы (Semen Sinapis)
Сенаде (Senade)
Сензит (Sensit)
Сера осажденная (Sulfur praecipitatum)
Сера очищенная (Sulfur depuratum)
Серебра нитрат (Argenti nitras)
Серотонина адипинат (Serotonini adipinas)
Сетастин (Setastine)
Сибазон (Sibazonum)
Сигетин (Sygethinum)
Сиднокарб (Sydnocarbum)
Сиднофен (Sydnophenum)
Сизомицина сульфат (Sisomycini sulfas)
Силаболин (Silabolinum)
Силибор (Siliborum)
Синафлан (Synaflanum)
Синепрес (Sinepres)
Синкумар (Syncumar)
Синтомицин (Synthomycinum)
Синэстрол (Synoestrolum)
Сироп алоэ с железом (Sirupus Aloes cum ferro)
Скополамин (Scopolaminum)
Сок алоэ (Succus Aloes)
Сок желудочный натуральный (Succus gastricus naturalis)
Сок каланхоэ (Succus Kalanchoes)
Сок подорожника (Succus Plantaginis)
Солизим (Solizymum)
Солимок (Solimok)
Солкосерил (Solcoseryl)
Солуран (Soluran)
Соль карловарская искусственная (Sal carolinum factitium)
Солюсульфон (Solusulfonum)
Солюсурьмин (Solusurminum)
Солютизон (Soluthizonum)
Количество записей: 112
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Таблетки "Аллохол" (Tabulettae "Allocholum")
Таблетки "Амитетравит" (Tabulettae "Amitetravitum" obductae)
Таблетки "Апифор" (Tabulettae "Apiphorum")
Таблетки "Аснитин" (Tabulettae "Asnithinum")
Таблетки "Аэровит" (Tabulettae "Aerovitum" obductae)
Таблетки "Вигератин" (Tabulettae "Vigeratinum" obductae)
Таблетки "Викаир" (Tabulettae "Vicairum")
Таблетки "Викалин" (Tabulettae "Vicalinum")
Таблетки "Гемостимулин" (Tabulettae "Haemostimulinum")
Таблетки "Глутамевит" (Tabulettae "Glutamevitum" obductae)
Таблетки "Глюкосолан" (Tabulettae "Glucosolanum")
Таблетки "Декамевит" (Tabulettae "Decamevitum" obductae)
Таблетки "Изаман" (Tabulettae "Isamanum")
Таблетки "Каферид" (Tabulettae "Caferidum")
Таблетки "Квадевит" (Tabulettae "Quadevitum" obductae)
Таблетки "Лимонтар" (Tabulettae "Limontar")
Таблетки "Лиобил" (Tabulettae "Liobilum")
Таблетки "Липоцеребрин" (Tabulettae "Lipocerebrinum")
Таблетки "Марелин" (Tabulettae "Marelinum" obductae)
Таблетки "Микройод" (Tabulettae "Microiodum" obductae)
Таблетки "Пангексавит" (Tabulettae "Panhexavitum" obductae)
Таблетки "Пентовит" (Tabulettae "Pentovitum" obductae)
Таблетки "Прегэстрол" (Tabulettae "Praegoestrolum")
Таблетки "Сенадексин" (Tabulettae "Senadexinum")
Таблетки "Теобиолонг" (Tabulettae "Theobiolongum")
Таблетки "Теопэк" (Tabulettae "Theopecum")
Таблетки "Тестобромлецит" (Tabulettae "Testobromlecithum")
Таблетки "Тетравит" (Tabulettae "Tetravitum" obductae)
Таблетки "Тетрафолевит" (Tabulettae "Tetrafolevitum" obductae)
Таблетки "Трацептин" (Tabulettae "Traceptinum")
Таблетки "Феррокаль" (Tabulettae "Ferrocalum" obductae)
Таблетки "Фитоферролактол" (Tabulettae "Phytoferrolactolum")
Таблетки "Холензим" (Tabulettae "Cholenzynum" obductae)
Таблетки алоэ (Tabulettae Aloes obductae)
Таблетки петрова (Tabulettae Petrovi)
Таблетки радотера (Tabulettae Radoteri)
Таблетки угля активированного "КМ" (Tabulettae Carbonis activati "KM")
Тавегил (Tavegil)
Тактивин (Tactivinum)
Талинолол (Talinololum)
Тамоксифен (Tamoxifenum)
Танальбин (Tannalbinum)
Танацехол (Tanacecholum)
Танин (Tanninum, Acidum tannicum)
Тардиферон (Tardiferon)
Тауфон (Taufonum)
Теброфен (Tebrophenum)
Темехин (Temechinum)
Теобромин (Theobrominum)
Теофиллин (Theophyllinum)
Тербинафин (Terbinafine)
Тербуталин (Terbutalin)
Теркуроний (Tercuronium)
Терпингидрат (Terpinum hydratum)
Террилитин (Terrilytinum)
Тестостерона пропионат (Testosteroni propionas)
Тестэнат (Testoenatum)
Тетацин-кальций (Tetacinum-calcium)
Тетрациклин (Tetracyclinum)
Тетрациклина гидрохлорид (Tetracyclini hydrochloridum)
Количество записей: 138
Страница: | 1 | 2 | 3 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Убинон (Ubinonum)
Углекислота (Acidum carbonicum anhydricum)
Уголь активированный (Carbo activatus)
Уголь активированный СКН (Carbo activatus SCN)
Уназин (Unasyn)
Унитиол (Unithiolum)
Уралит-U (Uralyt-U)
Урапидил (Urapidil)
Урзофалк (Ursofalk)
Уродан (Urodanum)
Уролесан (Urolesanum)
Уросульфан (Urosulfanum)
Количество записей: 12
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Фамотидин (Famotidine)
Феназепам (Phenazepamum)
Фенамин (Phenaminum)
Фенасал (Phenasalum)
Фенацетин (Phenacetinum)
Фенибут (Phenibutum)
Феникаберан (Phenicaberanum)
Фенилин (Phenylinum)
Фенилсалицилат (Phenylii salicylas)
Фенкарол (Phencarolum)
Фенобарбитал (Phenobaritalum)
Феноболин (Phenobolinum)
Феноксиметилпенициллин (Phenoxymethylpenicillinum)
Фенол (Phenolum Acidum carbolicum)
Фенолфталеин (Phenolphthaleinum)
Фенотерол (Fenoterolum)
Фенофибрат (Phenofibrate)
Фентанил (Phentanylum)
Фентоламин (Phentolaminum)
Фепранон (Phepranonum)
Фепромарон (Phepromaronum)
Феракрил (Feracrylum)
Ферамид (Ferramidum)
Фербитол (Ferbitolum)
Ферезол (Pheresolum)
Ферковен (Fercovenum)
Ферро-градумент (Ferro-Gradument)
Ферроцерон (Ferroceronum)
Ферроцин (Ferrocinum)
Феррум лек (Ferrum Lek)
Фестал (Festal)
Фетанол (Phethanolum)
Фибриноген (Fibrinogenum)
Фибринолизин (Fibrinolysinum)
Фибриносол (Fibrinosolum)
ФиБС (Fibs pro injectionibus)
Физостигмин (Physostigminum)
Фитин (Phytinum)
Фитолизин (Phitolysin)
Фитоменадион (Phytomenadionum)
Флавинат (Flavinatum)
Флакозид (Flacosidum)
Флакумин (Flacuminum)
Фламин (Flaminum)
Фларонин (Flaroninum)
Фловерин (Floverinum)
Флореналь (Florenalum)
Флоримицина сульфат (Florimycini sulfas)
Флувоксамин (Fluvoxamin)
Флуконазол (Fluconazole)
Флуметазона пивалат (Flumethasoni pivalas)
Флунаризин (Flunarizin)
Флунитразепам (Flunitrazepam)
Флуоксетин (Fluoxetine)
Флутамид (Flutamide)
Флушпирилен (Fluspirilenum)
Флюоресцеин-натрий (Fluorescein-natrium)
Фогем (Fogemum)
Фопурин (Phopurinum)
Форидон (Foridonum)
Количество записей: 89
Страница: | 1 | 2 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Хелепин (Helepinum)
Хенодиол (Chenodiol)
Химопсин (Chymopsinum)
Химотрипсин кристаллический (Chymotrypsinum crystallisatum)
Хингамин (Chingaminum)
Хинидин (Chinidinum)
Хинин (Chininum)
Хиниофон (Chiniofonum)
Хинозол (Chinosolum)
Хиноксидин (Chinoxydinum)
Хинолитин (Chinotilinum)
Хинофунгин (Chinofungin)
Хиноцид (Chinocidum)
Хлодитан (Chloditanum)
Хлозепид (Chlozepidum)
Хлоксил (Chloxylum)
Хлоракон (Chloraconum)
Хлоралгидрат (Chlorali hydras)
Хлорамин б (Chloraminum B)
Хлорбутин (Chlorbutinum)
Хлоргексидин (Chlorhexidinum)
Хлоридин (Chloridinum)
Хлоробутанолгидрат (Chlorobutanoli hydras)
Хлорозил (Chlorozilum)
Хлорофиллипт (Chlorophylliptum)
Хлороформ (Chloroformium)
Хлорпропамид (Chlorpropamidum)
Хлорпротиксен (Chlorprothixenum)
Хлортрианизен (Chlortrianisenum)
Хлорхинальдол (Chlorchinaldolum)
Хлорэтил (Aethylii chloridum)
Хлотазол (Chlotazolum)
Холагол (Cholagolum)
Холестирамин (Cholestyraminum)
Холина хлорид (Cholini chloridum)
Холосас (Cholosasum)
Хоморап-пенфил (Homorap-Penfil)
Хонсурид (Chonsuridum)
Хромолимфотраст (Chromolymphotrastum)
Количество записей: 39
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Цветки арники (Flores Arnicae)
Цветки бессмертника песчаного (Flores Helichrysi arenarii)
Цветки бузины черной (Flores Sambuci nigrae)
Цветки василька синего (Flores centaureae Cyani)
Цветки лабазника вязолистного (Flores Filipendulae ulmariae)
Цветки липы ()
Цветки ноготков (Flores Calendulae officinalis)
Цветки пижмы (Flores Tanaceti vulgaris)
Цветки полыни цитварной (Flores Cinae)
Цветки ромашки (Flores Chamomillae Recutitatae)
Целанид (Celanidum)
Целиаза (Celiasum)
Церебролецитин (Cerebro-lecithinum)
Церебролизин (Cerebrolysinum)
Церигель (Cerigelum)
Цернилтон (Cernilton)
Церулоплазмин (Ceruloplasminum)
Цефазолин (Cephazolin)
Цефалексин (Cefalexinum)
Цефалоридин (Cefaloridinum)
Цефалотина натриевая соль (Cephalotinum-natrium)
Цефедрин (Cephedrinum)
Цефокситин (Cefoxitin)
Цефоперазон (Cefoperazone)
Цефотаксим (Cefotaxim)
Цефтазидим (Ceftazidime)
Цефтриаксон (Ceftriaxon)
Цефуроксим (Cefuroxim)
Циамид (Cyamidum)
Цианокобаламин (Cyanocobalaminum)
Цигерол (Cygerolum)
Цидипол (Cidipolum)
Циквалон (Cycvalonum)
Циклобарбитал (Cyclobarbitalum)
Циклодол (Cyclodolum)
Циклометиазид (Cyclomethiazidum)
Циклопропан (Cyclopropanum)
Циклосерин (Cycloserinum)
Циклоспорин (Cyclosporinum)
Циклофосфан (Cyclophosphanum)
Цимезоль (Cimesolum)
Циметидин (Cimetidinum)
Циминаль (Ciminalum)
Цинка окись (Zinci oxydum)
Цинка сульфат (Zinci sulfas)
Циннаризин (Cinnarizine)
Ципрогептадин (Cyproheptadinum)
Ципротеронацетат (Cyproterone acetate)
Ципрофлоксацин (Ciprofloxacinum; Ciprofloxacine)
Цисплатин (Cisplatin)
Цистамина дигидрохлорид (Cystamini dihydrochloridum)
Цистеин (Cysteinum)
Цистенал (Cystenal)
Цитарабин (Cytarabinum)
Цитизин (Cytisinum)
Цитохром с (Cytochromum C)
Цитраглюкосолан (Citraglucosolanum)
Цитраль (Citralum)
Количество записей: 58
Страница: | 1 |


Лекарственные препараты :: Каталог лекарственных препаратов :: Электронный фармакологический справочник

Все записи
Группы
Рентгеноконтрастные сpедства
Разные диагностические средства
Синтетические противоопухолевые препараты разных групп
Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние
Противоопухолевые антибиотики
Ферменты, применяемые для лечения онкологических заболеваний
Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний
Анорексигенные средства
Химиотерапевтическиеие средства
Антисептические средства
Алкилирующие вещества
Антиметаболиты
Фотосенсибилизирующие и фотозащитные препараты
Специальные средства для лечения алкоголизма
Препараты для парентерального питания
Плазмозамещающие и дезинтоксикационные растворы
Препараты, замещающие синовиальную и слезную жидкости
Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме
Разные препараты стимулирующие метаболические процессы
Препараты, стимулирующие процессы иммунитета
Иммунодепрессивные препараты (иммуносупрессоры)
Сахара
Специфические антидоты; сорбенты; комплексоны
Препараты для профилактики и лечения лучевой болезни
Антигиперлипопротеинемические (антиатеросклеротические) средства
Аминокислоты
Средства,влияющие на свертывание крови
Витамины и родственные препараты
Ферментные препараты и ингибиторы ферментов
Гормоны, их аналоги и антигормональные препараты
Простагландин и их синтетические производные
Средства, стимулирующие мускулатуру матки
Средства, расслабляющие мускулатуру матки (токолитики)
Гепатопротекторные средства
Холелитолитические средства
Гипотензивные средства
Средства, повышающие артериальное давление
Ангиопротекторы
Диуретические средства
Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой
Желчегонные средства
Средства, улучшающие кровоснабжение органов и тканей
Антагонисты ионов кальция
Кардиотонические средства
Антиаритмические препараты
Средства, действующие на периферические холинергические процессы
Средства, действующие преимущественно на переферические адренергические процессы.
Дофамин и дофаминергические препараты
Гистамин и антигистаминные препараты
Серотонин, серотонинергические и антисеротониновые препараты
Средства, понижающие чувствительность нервных окончаний
Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей
Слабительные средства
Отхаркивающие средства
Рвотные и противорвотные препараты
Аналгезирующие средства
Средства для лечения паркинсонизма
Психотропные препараты
Снотворные средства
Противосудорожные средства
Средства для наркоза
Препараты L А Б В Г Д Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Э
Эвкалимин (Eucaliminum)
Экдистен (Ecdistenum)
Экстракт алоэ жидкий (Extractum Aloes fluidum)
Экстракт алоэ жидкий для инъекций (Extractum Aloes fluidum pro injectionibus)
Экстракт левзеи жидкий (Extractum Leuzeae fluidum)
Экстракт марены красильной сухой (Extractum Rubiae tinctorum siccum)
Экстракт плаценты для инъекций (Extractum Placentae pro injectionibus)
Экстракт родиолы жидкий (Extractum Rhodiolae fluidum)
Экстракт чистеца буквицецветного (Extractum Stachydis betonicaeflorae fluidum)
Экстракт элеутерококка жидкий (Extractum Eleutherococci fluidum)
Эктерицид (Ectericidum)
Эмбихин (Embichinum)
Эметина гидрохлорид (Emetini hydrochloridum)
Эмоксипин (Emoxipinum)
Эналаприл (Enalapril)
Энзистал (Enzystal)
Энкад (Encadum)
Энтеродез (Enterodesum)
Энтеросорбент СКН (Enterosorbentum SCN)
Эпиталамин (Epytalaminum)
Эргокальциферол (Ergocalciferolum)
Эргометрин (Ergometrini maleas)
Эрготал (Ergotalum)
Эрготамин (Ergotamini hydrotartras)
Эригем (Eryhaemum)
Эринит (Erynitum)
Эритромицин (Erythromycinum)
Эритромицина фосфат (Erythromycini phosphas)
Эритрофосфатид (Erytrophosphatidum)
Эрициклин 0,25 в капсулах (Erycyclinum 0,25 in capsulis)
Эскузан (Aescusan)
Эссенциале (Essentiale)
Эстимал (Aestimalum)
Эстоцин (Aesthocinum)
Эстрадиола дипропионат (Oestradioli dipropionas)
Эстрацит (Estracyt)
Эстрон (Oestronum)
Эсфлазид (Aesflazidum)
Этаден (Etadenum)
Этазол (Aethazolum)
Этазол-натрий (Aethazolum-natrium)
Этакридина лактат (Aethacridini lactas)
Этамбутол (Ethambutolum)
Этамзилат (Etamsylatum)
Этамид (Aethamidum)
Этаминал-натрий (Aethaminalum-natrium)
Этаперазин (Aethaperazinum)
Этацизин (Aethacizinum)
Этилморфина гидрохлорид (Aethylmorphini hydrochloridum)
Этимизол (Aethimizolum)
Этинилэстрадиол (Aethinyloestradiolum)
Этионамид (Ethionamidum)
Этиотраст (Aethyotrastum)
Этмозин (Aetmozinum)
Этомидат (Etomidate)
Этоний (Aethonium)
Этопозид (Etoposide)
Этосуксимид (Ethosuximidum)
Этпенал (Aethpenalum)
Этретинат (Etretinate)
Количество записей: 63
Страница: | 1 | 2 |


Лекарственные препараты

Препарат Фторотан (относится к группе Средства для наркоза ). Синонимы
             ФТОРОTAН   (  Рhthorothanum  ).
     1,1,1-Трифтор-2-хлор-2-бромэтаню.
     Синонимы:     Anestan,   Fluctan,  Fluothne, Ftorotan, Halan,
 Halothane, Наlothanum,   Narcotan,    Rhodialotan, Somnothane  .
     Бесцветная,    прозрачная,   подвижная, легко летучая жидкость с
 запахом, напоминающим запах хлороформа, сладким  и  жгучим  вкусом.
 Плотность  1,865 - 1,870. Температура кипения (перегонки) + 49 - 51 С.
 Мало растворим в воде (0,345 %), смешивается с безводным спиртом,
 эфиром, хлороформом, трихлорэтиленом, маслами. Коэффициент распреде-
 ления  масло/вода 330. Упругость паров  при  температуре  + 20  С
 равна 241,5 мм рт. ст.
     Фторотан не горит и не воспламеняется. Его пары в смеси с
 кислородом и закисью азота в соотношениях, применяемых для наркоза,
 взрывобезопасны, что является  ценным его свойством при использовании
 в условиях современной операционной.
     Под действием света фторотан медленно разлагается, поэтому его
 сохраняют в склянках оранжевого стекла; для стабилизации добавляют
 тимол (О,О1 % ).
     Фторотан является мощным наркотическим средством, что позволяет
 использовать его самостоятельно (с кислородом или воздухом) для  дости-
 жения хирургической стадии наркоза или в качестве компонента комбиниро-
 ванного наркоза в сочетании с другими наркотическими средствами, глав-
 ным образом с закисью     азота.
     Фармакокинетически фторотан отличается легкой всасываемостью из
 дыхательных путей и быстрым выделением легкими в неизмененном виде;
 лишь небольшая часть фторотана метаболизируется в организме. Препарат
 оказывает быстрое наркотическое  действие, прекращающееся вскоре после
 окончания  ингаляции.
     Для введения в наркоз начинают с подачи фторотана в концентрации
 0,5 об. % (с кислородом), затем в течение 1,5 - 3 мин  увеличивают ее
 до 3 -  4 об. %. Для поддержания хирургической стадии наркоза применяют
 концентрацию 0,5 - 2 об. %.
     При использовании фторотана сознание выключается обычно через
 1-2 мин после начала  вдыхания его паров. Через 3-5 мин наступает
 хирургическая стадия наркоза. Спустя 3 - 5 мин после прекращения
 подачи фторотана больные начинают пробуждаться. Наркозная депрессия
 полностью исчезает через 5 - 10 мин после кратковременного и через
 30 - 40 мин после продолжительного наркоза. Возбуждение наблюдается
 редко и выражено слабо.
     Пары фторотана не вызывают раздражения слизистых оболочек.
 Существенных изменений газообмена при наркозе фторотаном не происходит;
 артериальное давление обычно понижается, что частично связано с угне-
 тающим влиянием препарата на симпатические ганглии и с расширением
 периферическнх сосудов. Тонус блуждающего нерва остается высоким, что
 создает условия для брадикардии. В некоторой степени фторотан оказывает
 депримирующее действие на миокард . Кроме того, фторотан повышает
 чувствительность миокарда к катехоламинам: введение адреналина и
 норадреналина во время наркоза может вызвать фибрилляцию желудочков.
    Фторотан не влияет на функцию почек; в отдельных случаях возможны
 нарушения функции печени с появлением желтухи.
    Под фторотановым наркозом можно проводить различные оперативные
 вмешательства, в том числе на органах брюшной и грудной полостей,
 у детей и лиц пожилого возраста. Невоспламеняемость делает возможным
 его применение при использовании во время операции электро- и  рентге-
 ноаппаратуры.
     Фторотан удобен для применения при операциях на органах
 грудной полости, так как не вызывает раздражения слизистых оболо-
 чек дыхательных путей, угнетает секрецию, расслабляет дыхательную
 мускулатуру, что облегчает проведение искусственной вентиляции
 легких. Фторотановый наркоз может применяться у больных бронхиаль-
 ной астмой. Особенно показано применение фторотана в случаях, когда
 необходимо избегать возбуждения и напряжения больного (нейрохирургия,
 офтальмохирургия и др.).
    Фторотан входит в состав так называемой азеотронной  смеси, сос-
 тоящей из двух объемных частей фторотана и одной объемной части эфира.
 Эта смесь оказывает более сильное наркотическое действие, чем эфир, и
 менее сильное, чем фторотан. Наркоз наступает медленнее, чем при
 применении фторотана, но быстрее, чем при  применении эфира.
     При наркозе фторотаном следует точно и плавно регулировать подачу
 его паров. Надо учитывать быструю смену  стадий  наркоза. Поэтому
 фторотановый наркоз проводят при помощи специальных испарителей, рас-
 положенных вне системы циркуляции. Концентрация кислорода во вдыхаемой
 смеси  должна быть не ниже 50%. Для  кратковременных операций фторотан
 иногда применяют также при помощи обычной маски для наркоза. При подаче
 фторотана на маску в количестве 30--40 капель  в минуту, период возбуж-
 дения длится около 1 мин, а хирургическая стадия наркоза наступает
 обычно на  3 - 5-й минуте. Как правило, начинают с подачи на  маску
 фторотана со скоростью  5 - 15 капель в минуту, затем  подачу  быстро
 увеличивают до 30 - 50 капель в минуту; для поддержания хирургической
 стадии наркоза подают 10 - 25 капель в минуту. Применять фторотан через
 маску у детей не рекомендуется.
     Во избежание побочных явлений, связанных с возбуждением
 блуждающего нерва (брадикардия, аритмия), больному до наркоза вводят
 атропин или метацин. Для премедикации предпочтительнее пользоваться
 не морфином, а промедолом, который меньше возбуждает центры блуждаю-
 щего нерва.
     При необходимости усилить релаксацию мышц предпочтительно назначать
 релаксанты деполяризующего типа действия (дитилин); при применении
 препаратов недеполяризующего (конкурентного) типа дозу последних умень-
 шают против обычной. Концентрация  фторотана при  использовании
 миорелаксантов (при управляемом дыхании) не должна превышать 1 - 1,5 об.%.
 Ганглиоблокаторы назначают в меньших дозах, так как их действие потен-
 цируется фторотаном.
     При наркозе фторотаном в связи с угнетением симпатических
 ганглиев и расширением периферических сосудов возможна повышенная
 кровоточивость, что требует тщательного проведения гемостаза,  а  при
 необходимости возмещения кровопотери.
     В связи с быстрым пробуждением после прекращения наркоза больные
 могут ощущать боль, поэтому необходимо раннее применение анальгетиков.
 Иногда в послеоперационном периоде наблюдается озноб (вследствие рас-
 ширения сосудов и теплопотери во время операции). В этих  случаях
 больные нуждаются в согревании грелками. Тошнота и рвота обычно  не
 возникают, однако следует учитывать возможность их  появления  в связи
 с введением анальгетиков (морфина).
       Наркоз фторотаном  не следует применять, при феохромоцитоме и
 в других случаях когда повышено содержание в крови  адреналина, при
 выраженном гипертиреозе. Осторожно надо применять его у больных с
 нарушениями ритма сердца, при гипотензии, органических поражениях
 печени.   При гинекологических операциях следует учитывать, что
 фторотан может вызвать понижение тонуса мускулатуры матки и повышен-
 ную кровоточивость. Применение фторотана в акушерство-гинекологичес-
 кой практике должно ограничиваться лишь теми случаями, когда релак-
 сация матки является показанной. Под влиянием фторотана понижается
 чувствительность матки к препаратам, вызывающим ее сокращение
 (алкалоиды спорыньи, окситоцин).
       При наркозе фторотаном нельзя применять адреналин и норадреналин
  во избежание аритмий.
     Следует учитывать, что у лиц, работающих с фторотаном, могут
  развиться аллергические реакции.
     Форма выпуска: в хорошо укупоренных склянках оранжевого стекла
  по 59 мл.
     Хранение: список Б. В сухом, прохладном, защищенном от света месте.
Anestan
Fluctan
Fluothne
Ftorotan
Halan
Halothane
Halothanum
Narcotan
Rhodialotan
Somnothane


Лекарственные препараты

Препарат Метоксифлуран (относится к группе Средства для наркоза ). Синонимы
        МЕТОКСИФЛУРАН    (  Methоxyfluгanum  )
     1, 1 - (Дифтор-2,2-дихлор-1 метоксиэтан)
     Синонимы:   Ингалан, Пентран, Inhalanum, Methofluranum, Metofаnе,
 Penthrane, Реntrаn.
     Бесцветная прозрачная летучая жидкость со специфическим фруктовым
 запахом. Плотность 1,42. Температура кипения 105 С. При комнатной
 температуре и концентрациях, применяемых для наркоза, не взрывается и
 не воспламеняется.
     Метоксифлуран является мощным наркотическим средством, более актив-
 ным, чем фторотан и эфир. Выключение сознания и хирургическая стадия
 наркоза наступают при концентрации 1,5 - 2 об.%, а для поддержания
 наркоза требуется 0,5 - 0,8 об. % во вдыхаемой смеси. Наркоз наступает,
 однако, медленно, бывает выражена стадия возбуждения; пробуждение после
 прекращения подачи смеси  происходит через 15 - 60 мин наркозная де-
 прессия  полностью  проходит через 2 - 3 ч.
     В связи с медленным наступлением эффекта и продолжительной стадией
 возбуждения метоксифлуран применяют преимущественно не для самостоятель-
 ного наркоза, а в сочетании с закисью азота, барбитуратами, мышечными
 релаксантами. Обычно начинают с вводного наркоза барбитуратом, затем
 для поддержания наркоза применяют смесь, содержащую 0,5 - 1 об. %
 метоксифлурана в сочетании с закисью азота и кислородом (1:1).
     Наркоз метоксифлураном можно проводить по открытой, полуот-
 крытой, полузакрытой и закрытой системам, однако наиболее безопасно
 использование аппарата со специальным испарителем, расположенным вне
 системы циркуляции.
     Метоксифлуран вызывает длительную анальгезию, сохраняющуюся
 после восстановления сознания. Препарат повышает чувствительность
 миокарда к катехоламинам, но в меньшей степени, чем циклопропан, фторотан.
     Побочные эффекты метоксифлурана в основном сходны с таковыми
 фторотана. В отличие от последнего метоксифлуран не вызывает релаксации
 мускулатуры матки и мало влияет нз сокращения матки при родах. В связи
 с этим, а также с учетом анальгезирующей активности метоксифлуран нахо-
 дит применение в акушерской практике (относительно низкие его концент-
 рации). Его можно применять через Аналгизеры.
     Следует учитывать, что метоксифлуран может отрицательно влиять на
 функцию почек: уменьшает почечный кровоток, клубочковую фильтрацию,
 мочеотделение. Поэтому его относительно редко применяют для длительного
 наркоза.
        Противопоказания такие же, как для фторотана (за исключением связан-
 ных с расслабляющим влиянием фторотана на мускулатуру матки).
      Форма выпуска: в  склянках по  10 и  20 мл.
      Хранение:  список  Б.  В защищенном  от света месте.
      Кроме фторотана и метосифлурана, в качестве средств для наркоза приме-
 няются близкие к ним по химическому строению фторированные углеводороды:
 энфлуран (Enfluran, Ethrane), изофлуран (Isoflurane, Fоrane) и др.
Inhalanum
Methofluranum
Metofane
Penthrane
Pentran
Ингалан
Пентран


Лекарственные препараты

Препарат Эфир для наркоза (относится к группе Средства для наркоза ). Синонимы
         ЭФИР ДЛЯ НАРКОЗА   (  Аеther pro narcosi  )
     Этиловый, или диэтиловый, эфир.
     Синонимы:   Аnesthetiс  Еthеr, Еthеr Anаеsthesicus.
     Бесцветная, прозрачная, весьма подвижная, летучая, легко вос-
 пламеняющаяся жидкость своеобразного запаха, жгучего вкуса. Темпера-
 тура кипения + 34  -  35  С.  Плотность 0,713  - 0,715. Растворим в воде
 (1:12), смешивается во всех соотношениях со спиртом, бензолом, петролей-
 ным эфиром, эфирными и жирными маслами.
     Пары эфира легко воспламеняются; с кислородом, воздухом, закисью
 азота образуют в определенных концентрациях взрывоопасные смеси.
     Применяют эфир в  хирургической практике для ингаляционного наркоза
 по открытой (капельно), полуоткрытой, полузакрытой и закрытой системам.
     При полуоткрытой системе 2 - 4 об. % эфира во вдыкаемой смеси под-
 держивают анальгезию и выключение сознания, 5 - 8 об. % - поверхностный
 наркоз, 10 - 12  об. % - глубокий  наркоз. Для усыпления больного могут
 потребоваться концентрации до 20 - 25 об. %.
     Наркоз при применении эфира относительно  безопасен, легко управляем.
 Скелетная  мускулатура хорошо расслабляется. В отличие от фторотана,
 хлороформа и циклопропана эфир не повышает чувствительности миокарда к
 адреналину и норадреналину.
     Пары эфира вызывают, однако, раздражение слизистых оболочек дыха-
 тельных путей и значительное усиление слюноотделения и секреции брон-
 хиальных желез. Раздражение дыхательных путей может сопровождаться в
 начале наркоза рефлекторными изменениями дыхания и ларингоспазмом.
 Могут наблюдаться резкое повышение артериального давления (АД),
 тахикардия (в связи с увеличением содержания норадреналина и адреналина
 в крови), особенно в период возбуждения.
     Усыпление эфиром тягостно для больных и продолжительно (12 - 20 мин).
 Пробуждение наступает лишь, через 20-40 мин после прекращения подачи
 эфира, а полностью наркозная депрессия проходит через несколько часов.
 В послеоперационном периоде часто наблюдаются рвота, угнетение дыхания.
 В связи с раздражающим действием на слизистые оболочки дыхательных путей
 в последующем возможны бронхопневмонии.
     Для уменьшения рефлекторных реакций и ограничения секреции больным
 перед наркозом необходимо вводить атропин или другие холинолитические
 средства (метацин).
     С целью уменьшения возбуждения эфирный наркоз часто применяют
 после вводного наркоза барбитуратами. Иногда начинают наркоз с помощью
 закиси азота, а эфир используют для поддержания наркоза.
     Применение миорелаксантов позволяет не только усилить расслабление
 мускулатуры, но и значительно уменьшить количество необходимого для
 наркоза эфира - до 2 - 4 об. % (для поддержания наркоза при полуоткрытой
 системе).
       Противопоказаниями к  применению эфирного наркоза являются острые
 заболевания дыхательных путей, повышенное внутричерепное давление,
 сердечно- сосудистые заболевания со значительным повышением АД и
 декомпенсацией сердечной деятельности, тяжелые заболевания печени и
 почек, общее истощение, сахарный диабет, ацидоз. Не следует применять
 эфирный наркоз в случаях, когда возбуждение очень опасно.
     Форма выпуска: в герметично укупоренных склянках оранжевого стекла
 по 100 и 150 мл с подложенной под пробку металлической фольгой.
     Хранение: список Б. В защищенном от света, прохладном месте,
 вдали от источников огня.
    По истечении каждых 6 мес хранения эфир для наркоза проверяют на
 соответствие требованиям Государственной фармакопеи.
    Для наркоза можно применять эфир только из склянок, открытых
 непосредственно перед  операцией. От действия света, воздуха и влаги в
 эфире образуются вредные продукты (перекиси, альдегиды, кетоны), вы-
 зывающие сильное раздражение дыхательных путей.
    Одной из разновидностей эфира для наркоза является эфир для наркоза
 стабилизированный (Аеthеr pro nаrсosi stаbilisatum). Добавление стаби-
 лизатора(антиоксиданта) удлиняет срок годности препарата. Выпускается
 в склянках оранжевого стекла по 140 мл.
     Помимо эфира для наркоза, выпускается также эфир медицинский
 (Аеthеr medicinalis). Этот препарат менее очищен, чем эфир для наркоза.
 Его температура кипения + 34 - 36 С, плотность 0,714 - 0,717.  Для
 наркоза непригоден. Применяют наружно (для растираний), а  также  для
 приготовления  настоек, экстрактов. Иногда назначают внутрь при рвоте.
     Высшие дозы для взрослых внутрь: разовая 0,33 мл (20 капель),
 суточная 1 мл (60 капель).
     Форма выпуска: в бутылях различной вместимости.
Anesthetic Ether
Ether Anaesthesicus


Лекарственные препараты

Препарат Трихлорэтилен для наркоза (относится к группе Средства для наркоза ). Синонимы
      ТРИХЛОРЭТИЛЕН ДЛЯ НАРКОЗА
     (  Тгiсhоrаеtуlеnum рго nаrсоsi  ).
     Синонимы:   Трилен, Chlorylen, Nаrсоgen, Тrеthylеnе, Тrichlorathylen,
 Тrichlorаn, Trichloren, Тrichloroethylene,  Тrilen, Тrimar   и др.
     Бесцветная, прозрачная, подвижная, летучая жидкость со своеобразным
 запахом, напоминающим запах хлороформа, и сладким, жгучим вкусом.
 Плотность  1,462 - 1,466. Полностью  перегоняется при  температуре
 + 86  - 88 С. Практически нерастворим в воде; смешивается с органичес-
 кими растворителями. В применяемых в анестезиологии  концентрациях не
 воспламеняется  и не взрывается.
     Под  действием света и воздуха разлагается  с образованием фосгена
 и галогенсодержащих кислот и приобретает розовое окрашивание. Для
 стабилизации трихлорэтилена к нему добавляют  0,01 % тимола.
     Трихлорэтилен является мощным наркотическим средством. Нарко-
 тический эффект наступает быстро и заканчивается через 2 - 3 мин
 после прекращения подачи трихлорэтилена. От других наркотических веществ
 отличается тем, что уже в небольших концентрациях в первой стадии наркоза
 вызывает сильную аналгезию.
     Применяют трихлорэтилен для наркоза по полуоткрытой системе при
 помощи специальных наркозных аппаратов с калиброванным испарителем    без
   абсорбера.
     Для  наркоза и длительной  аналгезии трихлорэтилен применяют в кон-
 центрации О,6 - 1,2 об.%.
     Наиболее показано применение трихлорэтилена для кратковременного
 наркоза, для анальгезии при небольших хирургических операциях и болез-
 ненных манипуляциях, для обезболивания родов. Для  этих  целей используют
 трихлорэтилен в концентрации О,3 - 0,6 об. % (обычно 0,5 об. %) в смеси
 с кислородом или воздухом  либо со смесью, содержащей 50 % закиси азота
 и 50 % кислорода. Вдыхание может производиться при помощи специальных
 аппаратов для аутоанальгезии, причем маску  больные (или   роженицы) сами
 удерживают на лице: при появлении боли начинают вдыхать указанную смесью.
     Трихлорэтилен может также применяться  для снятия  болевого
 синдрома при невралгии тройничного нерва, почечных  коликах и забо-
 леваниях, сопровождающихся  сильными болями. В стоматологической
 практике препарат применяют для обезболивания при экстракции зубов,
 операциях на челюсти и др.
     При правильном дозировании трихлорэтилен хорошо переносим, не
 вызывает раздражения дыхательных путей, усиления саливации и увели-
 чения секреции бронхиальных желез. Не наблюдается существенных изме-
 нений кровообращения (могут отмечаться небольшое повышение АД и учащение
 пульса), не оказывает отрицательного влияния на сократительную деятель-
 ность матки у рожениц, на состояние плода и новорожденного. В отдель-
 ных случаях при вдыхании паров трихлорэтилена возможны тошнота и рвота.
     При передозировке (свыше 1,5 об. %) может наступить резкое угнете-
 ние дыхания с нарушениями сердечного ритма. В концентрации свыше
 0,8 об. %  трихлорэтилен угнетает сократительную деятельность матки.
     В связи с тем что трихлорэтилен является  сильным  наркотическим
 средством, при его применении для обезболивания родов необходимо после
 обезболивания 3 - 4 схваток делать перерыв на 7 - 10  мин. Общая дли-
 тельность применения  препарата не должна превышать 4 ч.
       При  наркозе трихлорэтиленом  нельзя  применять  адреналин  в связи
 с возможным нарушением ритма сердца (вплоть до фибрилляции желудочков).
     Препарат противопоказан при заболеваниях печени и почек, нарушениях
 сердечного ритма, заболеваниях легких, анемии. В акушерской  практике
 противопоказан также при преждевременных родах и тяжелых токсикозах
 второй половины беременности.
     Нельзя применять трихлорэтилен при закрытой или полузакрытой системе
 (с натронной известью в абсорбере), так как в присутствии  натронной
 извести он разлагается с образованием токсичного (и воспламеняющегося)
 продукта дихлорацетилена, разлагающегося на фосген и угарный газ.
     Форма выпуска: во   флаконах   по  100 мл.
     Хранение: список Б. В сухом, прохладном, зашищенном от света месте.
  Через каждые 6 мес препарат подвергают аналитической проверке.
Chlorylen
Narcogen
Trethylene
Trichloran
Trichlorathylen
Trichloren
Trichloroethylene
Trilen
Trimar
Трилен


Лекарственные препараты

Препарат Хлорэтил (относится к группе Средства для наркоза ). Синонимы
ХЛОРЭТИЛ   (  Аеthylii chloridum  )
    Синонимы:   Этилхлорид, Аеther chlоrаtus, Aethylis chloridum,
 Aethylium chlоrаtum,  Сhеlеn, Сhlorene, Сhloretan, Ethylis сhloridum,
 Еthуl chloride, Кеlеn  .
    Прозрачная, бесцветная, легко летучая жидкость своеобразного запаха.
 Трудно растворим в воде (при6лизительно 1:50). Смешивается во всех
 соотношениях со спиртом и эфиром. Огнеопасен. Горит, окрашивая пламя в
 зеленый цвет. Плотность 0,919 - 0,923 (при О). Температура кипения
 + 12- 13 С.
     Хлорэтил является мощным наркотическим средством. При концентрации
 хлорэтила во вдыхаемой смеси 3 - 4 об. % наступает хирургическая стадия
 наркоза. Наркоз развивается быстро, в течение 2-3 мин, стадия возбужде-
 ния непродолжительна. Пробуждение наступает быстро.
     Основной недостаток хлорэтила малая терапевтическая широта и в связи
 с этим  опасность передозировки.
     В настоящее время хлорэтил применяют для наркоза редко (лишь  при
 очень кратковременных оперативных вмешательствах), в основном он исполь-
 зуется как местное средство для кратковременного поверхностного обезбо-
 ливания кожных покровов.
     При попадании на кожу он вызывает вследствие быстрого испарения
 сильное охлаждение кожи, ишемию и понижение чувствительности, что
 позволяет пользоваться им при небольших поверхностных операциях
 (разрезы кожи) .
     Кроме того, хлорэтилом пользуются для уменьшения  кожного зуда,
 а также для  лечения (криотерапия) рожистого воспаления, нейромиозитов,
 невралгий, термических ожогов, бородавчатой формы красного лишая, оча-
 говой алопеции. Для этих целей с бокового капилляра ампулы с хлорэтилом
 снимают резиновый колпачок, согревают ампулу в ладони и выделяющуюся
 струю  направляют на поверкность кожи (с расстояния 25 - 30 см). После
 появления на коже
<инея>
 ткани становятся  плотными  и нечувствительными.
 В лечебных целях процедуры производят раз в день в  течение 7-10 дней.
     Применять хлорэтил следует с осторожностью: возможны гиперемия
 и повреждение целостности  кожи  с экссудацией.
       Противопоказаниями к применению являются  нарушения  целостности
 кожных покровов, заболевания сосудов (варикозное расширение вен,
 сосудистые спазмы).    Больные не  должны вдыхать хлорэтил, испаряющийся
 с поверхности  кожи.
     Форма выпуска: в  ампулах по  30 мл в упаковке по 10 штук.
     Хранение: список Б. В прохладном, защищенном от света месте.
Aether chloratus
Aethylis chloridum
Aethylium chloratum
Chelen
Chlorene
Chloretan
Ethyl chloride
Ethylis chloridum
Kelen
Этилхлорид


Лекарственные препараты

Препарат Азота закись (относится к группе Средства для наркоза ). Синонимы
         АЗОТА ЗАКИСЬ   (  Nitrogenium оxуdulatum  ).
      Синонимы:   Dinitrogen  охide, Nitrous оxyde, Оxydum nitrosum,
  Рrоtохуde d'Аzоtе, Stickoxydal.
      Бесцветный газ, тяжелее воздуха (относительная плотность 1,527.),
  характерного запаха. Растворим в воде (1:2). При 0  С и давлении
  30 атм, а также при обычной температуре и давлении 40 атм сгущается
  в бесцветную жидкость. Из 1 кг жидкой закиси азота образуется 500 л
  газа. Не воспламеняется, но поддерживает горение. Смеси с эфиром,
  циклопропаном, хлорэтилом в определенных концентрациях взрывоопасны.
      Малые концентрации  закиси  азота  вызывают  чувство  опьянения
  (отсюда название
<веселящий>
) и легкую сонливость. При вдыхании
  чистого газа быстро развиваются  наркотическое состояние и асфиксия.
  В смеси с кислородом  при  правильном дозировании вызывает наркоз без
  предварительного возбуждения и побочных явлений. Закись азота обладает
  слабой наркотической активностью, в связи  с чем  ее необходимо приме-
  нять в больших концентрациях. В большинстве случаев применяют комбини-
  рованный наркоз, при котором закись азота сочетают с другими, более
  мощными, средствами для наркоза и миорелаксантами.
     Закись азота не вызывает раздражения дыхательных путей.
  В организме она почти не изменяется, с гемоглобином не связывается;
  находится в растворенном состоянии в плазме. После прекращения
  вдыхания выделяется (полностью через 10 - 15 мин) через дыхательные
  пути в неизмененном  виде.
      Наркоз с применением закиси азота используют в хирургической
  практике, оперативной гинекологии, хирургической стоматологии, а
  также для обезболивания родов.
<Лечебный>
  (Б.В.Петровский, С.Н.Ефуни) с использованием смеси закиси азота и
  кислорода иногда применяют в послеоперационном периоде для профилак-
  тики травматического шока, а также для купирования болевых приступов
  при острой коронарной недостаточности, инфаркте миокарда, остром
  панкреатите и других патологических состояниях, сопровождающихся
  болями, не купирующимися обычными средствами.
      Применяют закись азота в смеси с кислородом при помощи специаль-
  ных аппаратов для газового наркоза. Обычно начинают со смеси, содержа-
  щей 70 - 80 % закиси азота и 30 - 20 % кислорода, затем количество
  кислорода увеличивают до 40-50 %. Если не удается получить необходимую
  глубину наркоза, при концентрации закиси азота 70 - 75 %, добавляют
  более мощные наркотические средства: фторотан, эфир, барбитураты.
      Для более полного расслабления мускулатуры применяют миоре-
  лаксанты, при этом не только усиливается расслабление мышц, но
  также улучшается течение наркоза.
      После прекращения подачи закиси азота следует во избежание
  гипоксии продолжать давать кислород в течение  4 - 5 мин.
      Применять закись азота нужно с осторожностью при выраженных
  явлениях гипоксии и нарушении  диффузии  газов  в легких.
      Для обезболивания  родов пользуются методом прерывистой ауто-
  анальгезии с применением при помощи специальных наркозных аппара-
  тов смеси закиси азота (40 - 75 %) и кислорода. Роженица начинает
  вдыхать смесь при появлении предвестников схватки и заканчивает
  вдыхание на высоте схватки или к ее окончанию.
      Для уменьшения эмоционального возбуждения, предупреждения
  тошноты и рвоты и потенцирования действия закиси азота возможна
  премедикация внутримышечным введением 0,5 %  раствора диазепама
  (седуксена, сибазона) в количестве 1 - 2 мл (5 - 10 мг), 2 - 3  мл
  0,25 % раствора дроперидола (5,0 - 7,5 мг).
      Лечебный наркоз закисью азота (при стенокардии и инфаркте
  миокарда) противопоказан при тяжелых заболеваниях нервной системы,
  хроническом алкоголизме, состоянии  алкогольного опьянения (возможны
  возбуждение, галлюцинации).
      Форма выпуска: в металлических баллонах вместимостью 10 л под
  давлением 50 атм в сгущенном (жидком) состоянии. Баллоны окрашены в
  серый  цвет и имеют надпись
<Для>
.
      Хранение: при комнатной температуре в закрытом помещении, вдали
  от огня.
Dinitrogen oxide
Nitrous oxyde
Oxydum nitrosum
Protoxyde d'Azote
Stickoxydal


Лекарственные препараты

Препарат Циклопропан (относится к группе Средства для наркоза ). Синонимы
        ЦИКЛОПРОПАН   (  Cyclopropanum  ).
    Синоним:   Cyclopropane.
    Безцветный горючий газ с характерным запахом, напоминающим запах
 петролейного эфира, едкого вкуса. Относительная плотность 1,879.
 При температуре 4 - 20  С и давлении 5 атм переходит в жидкое состояние;
 температура кипения циклопропана при атмосферном давлении - 347  С.
 Мало растворим в воде (один объем газа при + 20  С растворим в 2,85
 объема воды). Легко растворим в спирте, петролейном  эфире, хлороформе
 и жирных маслах.
     Циклопропан оказывает сильное  общеобезболивающее действие. Чрезвы-
 чайно огнеопасен; его смеси с кислородом, закисью азота и воздухом могут
 взрываться при соприкосновении с пламенем, электрической искрой и другими
 источниками, которые могут вызывать воспламенение. При использовании цик-
 лопропана необходимо принимать все меры, исключающие возможность взрыва,
 в том числе меры предосторожности, связанные с применением электро- и
 рентгеноаппаратуры и исключающие образование  статического  электричества.
 В связи с этими особенностями, а также с появлением новых способов и
 средств общего  обезболивания  циклопропан в настоящее время крайне редко
 используется в качестве средства для наркоза. Действует циклопропан быстро.
 В концентрации 4 об. % вызывает аналгезию, 6 об. % - выключает сознание,
 8 - 10 об. % - вызывает наркоз (III  стадии), в концентрации 20 -30 об. %
  - глубокий наркоз.
     В организме циклопропан не разрушается и выделяется в неизменном
 виде почти полностью через 10 мин после  прекращения ингаляции.
     Циклопропан не оказывает выраженного влияния на функции печени и
 почек; несколько понижает диурез. Иногда при наркозе  циклопропаном
 наступает кратковременная гипергликемия, связанная с возбуждением
 адренореактивных систем. Этот эффект менее выражен, чем при применении
 эфира.
     Циклопропан оказывает возбуждающее влияние на холинореактивные
 системы организма и вызывает некоторое замедление пульса, возможны
 аритмии. Под влиянием циклопропана сильно повышается чувсвительность
 миокарда к адреналину; введение адреналина при наркозе циклопропаном
 может вызвать фибрилляцию желудочков.
     Артериальное давление во время наркоза несколько повышается,
  что может привести к некоторому усилению кровоточивости.
      Циклопропан используется для вводного и основного наркоза
  (циклопропан с кислородом); чаще применяется в комбинации с другими
  средствами для наркоза (закись азота, эфир) и с мышечными релаксан-
  тами. Показан больным с заболеваниями легких, так как не вызывает
  раздражения слизистых оболочек дыхательных путей. Его можно назначать
  при болезнях печени и при диабете.
      Циклопропановый наркоз может применяться для кратковременных опера-
  тивных вмешательств.
     Циклопропан применяют в смеси с кислородом по закрытой и
  полузакрытой системе (иногда по полуоткрытой) с использованием
  наркозных аппаратов с дозиметрами. Для поддержания наркоза использу-
  ют 15 - 18 % циклопропана. Введение в наркоз осуществляется более
  высокими концентрациями циклопропана. К моменту окончания операции
  подачу циклопропана прекращают, и через 2 - 5 мин. вдыхания чистого
  кислорода больные просыпаются.
      Подача кислорода должна производиться непрерывно. Необходимо
  следить за тем, чтобы сохранялась достаточная вентиляция легких и
  происходило освобождение организма от углекислоты.
      Иногда циклопропан применяют как составную часть
<смеси>
. После вводного внутривенного наркоза тиопентал-натрием подают
  (по полузакрытому способу) смесь газов в следующем  соотношении:
  закись азота - 1 часть, кислород - 2 части, циклопропан - 0,4 части.
     При использовании этой смеси необходимо после окончания обез-
  боливания исключать наркотизирующие компоненты в определенной
  последовательности (во избежание развития гипоксии): сначала прек-
  ращают подачу циклопропана, через 2 - 3 мин - закиси азота и еще
  через такой же срок - кислорода.
      При правильном дозировании циклопропана  наркоз  протекает  без
  осложнений, больные быстро  просыпаются  после  окончания  ингаляции.
  В случае  передозировки  возможны остановка дыхания  и  угнетение сер-
  дечной деятельности вплоть до остановки сердца.
      В связи с быстрым пробуждением после прекращения наркоза  больные
  могут ощущать после операции сильную боль, поэтому до окончания операции
  рекомендуется ввести анальгетик. После наркоза относительно часто наб-
  людается головная боль, в отдельных случаях - послеоперационная рвота,
  парез кишечника. Поэтому больные после пробуждения от наркоза нуждаются
  в тщательном наблюдении.
        При циклопропановом наркозе противопоказано введение адреналина  и
   норадреналина.
      Форма  выпуска: в стальных цельнотянутых  баллонах вместимостью
  1 и 2 л жидкого циклопропана, находящегося под давлением 5 атм; баллоны
  окрашены в оранжевый  цвет и имеют надпись

<Осторожно.>
.
      К применению циклопропана допускается только медицинский персонал,
   прошедший соответствующий инструктаж.
      Хранение: в прохладном месте вдали от источников огня.
Cyclopropane


Лекарственные препараты

Препарат Гексенал (относится к группе Средства для наркоза ). Синонимы
               ГЕКСЕНАЛ   (  Нехеnalum  ).
     1,5-Диметил-5- (циклогексен-1-ил) - барбитурат натрия.
     Синонимы:     Cyclobarbitalum  solubile, Endodorm, Enhexymal
 natrium, Enimalum nаtrium, Eudorm,  Еvipal sodium, Evipal  soluble,
 Evipan sodium, Hexanastab, Hехоbarital sodium, Нехоbаrbitalum
 nаtricum, Hexobaritone sоluble, Меthylhexabarbital soluble,
 Меthуlhехоbital, Nаrconat, Narcosan sоluble, Nосtivаnе, Nоvораn   и др.
     Белая пенообразная масса. На воздухе под влиянием углекислоты
 разлагается. Гигроскопичен.
     Очень легко растворим в воде и спирте, практически  нерастворим
 в эфире. Водные растворы гексенала  неустойчивы, легко гидролизуются,
 разлагаются при стерилизации. Растворы готовят в асептических усло-
 виях на изотоническом растворе натрия хлорида или на стерильной воде
 для инъекций непосредственно перед употреблением. Хранить растворы
 можно не более часа. К применению пригодны лишь абсолютно прозрачные
 растворы.
     Гексенал оказывает снотворное и наркотическое действие.
     Применяют гексенал для внутривенного наркоза. После внутривенного
 введения водного раствора  гексенала быстро наступает наркотическое
 действие, которое продолжается после однократной дозы около ЗО мин.
     В плазме крови водорастворимая форма препарата быстро прев-
 ращается в неионизированную липофильную форму, легко проникающую
 через гематоэнцефалический барьер.
     В связи с угнетающим влиянием на дыхательный и сосудодвигатель-
 ный центры к длительному внутривенному наркозу гексеналом обычно не
 прибегают, его используют преимущественно для вводного наркоза в соче-
 тании с закисью азота, фторотаном, эфиром или другими  средствами,
 применяемыми для основного наркоза.
     Как самостоятельное средство для наркоза гексенал используют, глав-
 ным образом при кратковременных внеполостных операциях (продолжитель-
 ностью не более 15 - 20 мин) и при эндоскопии. Гексеналовый наркоз
 может сочетаться с местной анестезией.
     Вводят гексенал внутривенно медленно, обычно со скоростью 1 мл в
 минуту. Токсическое действие (угнетение дыхания  и кровообращения)
 усиливается при увеличении скорости введения и концентрации раствора
 гексенала (и других барбитуратов). Для наркоза обычно обычно применяют
 1 - 2 % раствор гексенала (в некоторых случаях 2,5 - 5 % раствор).
 Вначале вводят 1 - 2 мл и при отсутствии в течение 30-40 с побочных
 явлений вводят дополнительное количество раствора. Обшая доза в зави-
 симости от вида вмешательства, общего состояния больного и др. состав-
 ляет О,5 - 0,7 г препарата (8 - 10 мг/кг).
     У ослабленных больных, у больных с сердечно-сосудистыми
 заболеваниями и у детей применяют 1 % раствор.
     Как препарат, меньше активизирующий вагусные реакции, чем
 тиобарбитураты (тиопенантал-натрий), гексенал часто используют для
 введения в наркоз при бронхоскопии. Вводят в вену (в течение 2 - 3мин)
 1 - 2 % раствор из расчета 400 - 600 мг.
     Высшая разовая (она же суточная) доза гексенала  для взрослых в
 вену - 1 г.
     Перед наркозом гексеналом больному вводят атропин (или  метацин)
 для предупреждения побочных явлений, связанных с возбуждением блуждаю-
 щего нерва.
     Для купирования психического возбуждения вводят гексенал в вену:
 от 2 до 10 мл 5 % или 10 % раствора в зависимости ) от состояния боль-
 ного. При острых алкогольных психозах (и других острых нарушениях психики)
 рекомендуется введение гексенала (7- 10 мл 10 % раствора внутривенно)
 дополнить внутримышечным введением аминазина(4-5 мл 2,5 % раствора).
       Гексенал противопоказан при нарушениях функции печени
 (препарат в основном метаболизируется в печени), а также выдели-
 тельной функции почек, при сепсисе,  воспалительных  заболеваниях
 носоглотки, при лихорадочых состояниях, кислородной недостаточности,
 при резко выраженных нарушениях кровообращения. При непроходимости
 кишечника не рекомендуется наркоз гексеналом, так как он  тормозит
 двигательную  активность  кишечника.
     Не рекомендуется применять гексеналовый наркоз при кесаревом се-
 чении, так как препарат проходит через плацентарный барьер и может
 вызвать асфиксию плода.
     При осложнениях, связанных с применением гексенала (угнетение
 дыхания и нарушение сердечной деятельности), может быть  применен
 бемегрид. Вводят также внутривенно кальция хлорид (до 10 мл 10 %
 раствора).
     Форма выпуска: по 1 г в стеклянных флаконах, герметично эакрытых
 резиновыми пробками, обжатыми алюминиевыми колпачками.
     Хранение: список Б. В сухом, прохладном, защищенном от света месте.
Cyclobarbitalum solubile
Endodorm
Enhexymal natrium
Enimalum natrium
Eudorm
Evipal sodium
Evipal soluble
Evipan sodium
Hexanastab
Hexobarbitalum natricum
Hexobarital sodium
Hexobaritone soluble
Methylhexabarbital soluble
Methylhexobital
Narconat
Narcosan soluble
Noctivane
Novopan


Лекарственные препараты

Препарат Тиопентал-натрий (относится к группе Средства для наркоза ). Синонимы
             ТИОПЕНТАЛ-НАТРИЙ
     (  Тhiореntalum - nаtrium  ).
     Смесь натриевой соли 5-(1-метилбутил)-5-этил-2-тио6арбитуровой
 кислоты с безводным натрия карбонатом.
     Аналогичный препарат выпускается под названиями:   Fаrmоtаl,
 Intraval, Lеорentаl, Nesdonаl, Реnthiоbarbitаl, Реntothal sodium,
 Рharmotal, Thiomebumal sоdium, Thionembutal, Thiopental sоdium,
 Thioреntalum nаrticum cum Natrii carbonate, Thiopental sоdium with
 Sodium carbonate, Thiopenten, Thiopentobarbital, Thiopentone,
 Thiopentone sоdium, Thiotal, Тhiotаl nаtrium, Tionan, Tiopanal,
 Trapanal   и др.
   Сухая пористая масса или порошок желтоватого или желтовато-зеленова-
 того цвета со своебразным запахом. Гигроскопичен. Легко растворим в воде.
 Водный раствор имеет щелочную реакцию (рH около 10,0).
     Растворы тиопентал-натрия нестойки, поэтому их готовят непосредственно
 перед употреблением в асептичесних условиях.
     Тиопентал-натрий, как и гексенал, оказывает снотворное и наркотическое
 действие. По фармакологическим свойствам близок к гексеналу, однако дейст-
 вует несколько сильнее. Вызывает более сильное мышечное расслабление, чем
 гексенал.
     По сравнению с гексеналом тиопентал-натрий (как и другие
  тиобарбитураты) оказывает более сильное возбуждающее влияние на
  блуждающий нерв и может вызвать ларингоспазм, обильную секрецию
  слизи и другие признаки ваготонии. Поэтому  для  бронхоскопии
  тиопентал-натрий менее пригоден, чем гексенал (Г.И. Лукомский).
  Тиопентал-натрий быстро разрушается (главным образом в печени)
  и выводится из организма. После однократной дозы наркоз продол-
  жается 20 - 25 мин.
      Применяют тиопентал-натрий как самостоятельное средство для
  наркоза главным образом при непродолжительных хирургических вмеша-
  тельствах, а также для вводного и базиного наркоза с последующим
  использованием других средств для наркоза. Препарат можно исполь-
  зовать в сочетании с мышечными релаксантами при условии проведения
  искусственной вентиляции легких (ИВЛ).
      Тиопентал-натрий вводят внутривенно, а также ректально (главным
  образом детям).
       Вводить тиопентал-натрий в вену необходимо медленно (во избе-
  жание коллапса!).
     Для наркоза применяют у взрослых 2 - 2,5 % раствор, а у детей,
  ослабленных больных и пожилых людей - 1 %. Растворы готовят
  непосредстенно перед употреблением на стерильной воде для инъекций.
  Растворы должны быть абсолютно прозрачными.
      Для предупреждения осложнений, связанных с повышением тонуса
  блуждающего нерва (ларингоспазм, спазм мышц, бронхов, усиление
  саливации и др.), больному до наркоза вводят атропин или метацин.
      При использовании тиопентал-натрия для вводного наркоза взрослым
  вводят 20 - 30 мл 2 % раствора. Такое же количество вводят при
  применении одного тиопентал-натрия для небольших операций: сначала
  1 - 2 мл раствора, а через 30 - 40 с - остальное количество.
      В  качестве средства для базис-наркоза у детей тиопентал-натрий
  показан главным образом при повышенной нервной возбудимости. Применяют
  ректально в виде 5 % теплого (+ 32 - 35  С) раствора из расчета по
  О,04 г (до 3 лет) и  0,05 г (3 - 7 лет) на 1 год жизни.
      Высшая разовая доза для  взрослых в вену - 1 г.
        Тиопентал-натрний противопоказан при органических заболеваниях
  печени, почек, диабете, сильном истощении, шоке, коллапсе, бронхиальной
  астме, воспалительных заболеваниях носоглотки, лихорадочных состониях,
  при резко выраженных нарушениях кровообращения. Указание в анамнезе на
  наличие у больного или его родственников приступов острой порфирии
  служит абсолютным противопоказанием  к применению  тиопентал-натрия.
      Антогонистом тиопентал-натрия является бемегрид.
      Тиопентал-натрий нельзя смешивать с дитилином, пентамином,
  аминазином, дипразином (выпадает осадок).
      Форма  выпуска:    тиопентал-натрий лиофилизированный
   (Thiopentalum-nаtrium lyоphilisatum) по 0,5 и 1 г во флаконах вмес-
   тимостью 20 мл, герметично закрытых резиновыми пробками,  обжатыми
   алюминиевыми колпачками.
       Хранение: список Б. В прохладном, сухом, защищенном от света месте.
Farmotal
Intraval
Leopental
Nesdonal
Penthiobarbital
Pentothal sodium
Pharmotal
Thiomebumal sodium
Thionembutal
Thiopental sodium
Thiopental sodium with Sodium carbonate
Thiopentalum narticum cum Natrii carbonate
Thiopenten
Thiopentobarbital
Thiopentone
Thiopentone sodium
Thiotal
Thiotal natrium
Tionan
Tiopanal
Trapanal


Лекарственные препараты

Препарат Кетамина гидрохлорид (относится к группе Средства для наркоза ). Синонимы
      КЕТАМИНА ГИДРОХЛОРИД   (  Кеtamini hydrоchloridum  ).
     2 -( Метиламино)-2-(2-хлорфенил)-циклокегсанона гидрохлорид.
     Синонимы:   Калипсол, Кетажест, Кеталар, Kalipsol, Кеtаject,
  Кеtаlаr, Кеtaminе, Кеtаnеst, Кеtоlаr, Vеtаlаr.
     Белый или почти белый кристаллический порошок со слабым харак-
  терным запахом. Легко растворим в воде и спирте;
  pH водных растворов 3,5 - 4,5.
     Является средством, оказывающим при внутривенном и внутримышечном
  введении общее анестезирующее (наркотизирующее) и анальгезирующее дей-
  ствие.
     Особенность наркотизирующего действия кетамина - быстрый и непро-
  должительный зффект с сохранением при наркотических дозах
  самостоятельного адекватного дыхания.
     Общая анестезия, вызываемая кетамином, получила название диссоциа-
  тивной, так как действие  препарата связано преимущественно с угне-
  тающим влиянием на ассоциативную зону и подковые образования таламуса.
     В организме кетамин метаболизируется путем деметилирования.
  Основная часть продуктов биотрансформации выделяется в течение 2 ч
  с мочой, но незначительное количество метаболитов может оставаться
  в организме несколько дней. Кумуляции при многократном введении
  препарата не отмечается.
     Минимальная эффективная доза кетамина при внутривенном введении
  составляет 0,5 мг на 1 кг массы тела, при этом сознание выключается
  через 1 - 2 мин и эффект длится примерно 2 мин, при дозе 1 мг/кг
  действует около 6 мин, а при дозе 2 мг/кг  - в течение  10 - 15 мин.
      При внутримышечном введении эффект наступает медленнее, но он
  более продолжителен (при дозе 6 - 8  мг/кг эффект развивается
  через 6 - 8 мин и длится 30 - 40 мин).
      Анальгетический эффект кетамина развивается обычно при введении
  в вену в течение 10 мин и продолжается примерно 2 - 3 ч. При
  внутримышечном введении эффект более продолжителен. Препарат больше
  снижает соматическую, болевую чувствительность и меньше - висцераль-
  ную болевую  чувствительность, что следует учитывать при полостных
  операциях.
     Кетамин применяют для мононаркоза и комбинированного наркоза,
  особенно у больных с низким АД, или при необходимости сохранения
  самостоятельного дыхания, или для проведения ИВЛ дыхательными
  смесями, не содержащими закиси азота. Он показан в экстренной
  хирургии и на этапах эвакуации, в частности у больных с травма-
  тическим шоком и кровопотерей (в связи  с быстрым введением в
  наркоз и отсутствием угнетения дыхания и кардиостимулирующим
  эффектом), при различных хирургических операциях (включая
  кардиохирургию), при комбинированной внутривенной анестезии, а
  также при эндоскопических процедурах, катетеризации сердца,
  небольших хирургических манипуляциях, перевязках, в том числе
  в стоматологической, офтальмологической и оториноларингологической
  практике.
      Имеются данные об успешном применении кетамина в акушерской
  практике при кесаревом сечении.
     Вводят кетамин внутривенно (струйно одномоментно или фрак-
  ционно и капельно) или внутримышечно. Взрослым внутривенно вводят
  из расчета 2 - 3 мг, внутримышечно - 4- 8 мг на 1 кг массы тела.
  Для поддержания наркоза инъекции кетамина повторяют (по 0,5 -
  1 мг/кг внутривенно или 3 мг/кг внутримышечно).
     Поддержание  общей анестезии непрерывной внутривенной инфузией
  кетамина достигается его введением со скоростью 2 мг/кг в час.
  Этот способ осуществляется с помощью инфузоматов или путем капель-
  ного введения 0,1 % раствора кетамина в изотоническом  растворе
  глюкозы или натрия  хлорида (30 - 60 капель в минуту).
      У детей кетамин применяют для вводного наркоза при различных
  видах комбинированного обезболивания. Внутримышечно вводят однократно
  из расчета 4 - 5 мг /кг в виде 5 % раствора (после соответствуюшей
  премедикации). Для основного наркоза вводят 5 %  раствор внутримышечно
  либо 1 % раствор внутривенно струйно одномоментно или О,1 % раствор
  капельно (со скоростью 30 - 60 капель в минуту). Внутримышечно вводят
  новорожденным и детям грудного возраста из расчета 8 - 12 мг/кг,
  детям в возрасте от 1 года до 6 лет - 6-10 мг/кг, от 7 до 14 лет -
  4 - 8 мг/кг. Внутривенно вводят из расчета 2 -3 мг/кг. Поддержание
  анестезии осуществляют повторными инъекциями по 3 - 5 мг/кг
  внутримышечно или 1 мг/кг внутривенно струйно. Поддерживать наркоз
  можно путем  капельного внутривенного  введения  0,1  %  раствора
  кетамина  (30 - 60  капель  в  минуту).
     Кетамин можно применять в сочетании с нейролептиками (дроперидол и
  др.) и анальгетиками (фентанил, промедол, депидолор и др.) В  этих
  случаях дозу кетамина уменьшают.
     При применении  кетамина необходимо учитывать особенности
  его общего действия на организм. Препарат обычно вызывает
  повышение АД (на 20 - 30 %) и учащение  сердечных  сокращений
  с увеличением минутного  объема сердца; периферическое сосудистое
  сопротивление понижается. Стимуляция сердечной деятельности
  может быть уменьшена применением диазепама (сибазона). Обычно
  кетамин не угнетает дыхания, не вызывает ларинго - и
  бронхиолоспазма, не угнетает рефлексов с верхних дыхательных  путей:
  тошноты и рвоты, как правило, не возникает. При быстром внутривенном
  введении возможно угнетение дыхания. Для уменьшения саливации вводят
  раствор атропина или метацина.
      Применение кетамина может сопровождаться непроизвольными движе-
  ниями, гипертонусом, галлюцинаторными явлениями. Эти эффекты преду-
  преждаются или снимаются введением транквилизаторов, а также дроперидола.
      При внутривенном введении раствора кетамина иногда  возможны боль и
  покраснение кожи по ходу вены, при пробуждении - психомоторное возбуж-
  дение и относительно продолжительная дезориентация.
        Кетамин противопоказан больным с нарушениями мозгового кровобращения
  (в том числе с такими нарушениями в анамнезе), при выраженной гипертензии,
  эклампсии при тяжелой декомпенсации кровообращения, эпилепсии и других
  заболеваниях, сопровождающихся судорожной готовностью.   Следует соблюдать
  осторожность при операциях на гортани (необходимо применение миорелаксантов).
      Нельзя смешивать растворы кетамина с барбитуратами (выпадает осадок).
      Форма выпуска: 5 % раствор в ампулах
  (Sоlutiо Кеtаmini hydrochloridi 5 %  pro injectionibus) по 2 и 10 мл
   в упаковке по 10 ампул.
      Хранение: список А. В защищенном от света месте.
Kalipsol
Ketaject
Ketalar
Ketamine
Ketanest
Ketolar
Vetalar
Калипсол
Кетажест
Кеталар


Лекарственные препараты

Препарат Мидазолам (относится к группе Средства для наркоза ). Синонимы
              МИДАЗОЛАМ   (  Мidazolam  )
    8-Хлор-6-(2-фторфенил)-1-метил-4Н-имидазо [1, 5а] [1,4]
 бензодиазепин.
    Cинонимы:   Флормидал, Dоrmicum, Dormonid, Flormidаl, Vеrsed.
    Выпускается в виде малеината и гидрохлорида. По структуре и действию
 близок к бензодиазепиновым транквилизаторам (см.). Оказывает успокаиваю-
 щее, противосудорожное, миорелаксантное  действие, усиливает действие
 снотворных, наркотических, аналгезирующих средств.
     Характерной особенностью мидазолама является выраженное снотворно-
 наркотическое (гипнотическое) действие, в связи с чем препарат приме-
 няется в основном в анестезиологической практике для премедикации,
 введения в наркоз и поддержания наркоза.
     Мидазолам вводят внутривенно и внутримышечно. Действует препарат
 непродолжительно. Для премедикации мидазолам вводят за 20 -30 мин до
 наркоза внутримышечно по 0,05 - 0,1 мг/кг. Можно использовать отдельно
 или в сочетании с холинолитиками и аналгетиками.
     Для введения в наркоз вводят внутривенно за 15 мин из расчета
 0,15-0,25 мг/кг вместе с аналгетиками. Для поддержания наркоза вводят
 дополнительные дозы. Можно сочетать мидазолам и кетамин.
     При внутривенном введении мидазолама может развиться угнетение дыхания,
 поэтому его применение допускается только при возможности проведения ИВЛ.
       Не следует применять мидазолам при тяжелой миастении, недостаточности
 кровообращения, в первые 3 мес. беременности.
     Форма выпуска: 0,5 % раствор в ампулах по 3 мл (15 мг в ампуле).
     Выпускаются также таблетки мидазолама по 15 мг, используемые в каче-
 стве транквилизирующего и снотворного средства и для премедикации.
Dormicum
Dormonid
Flormidal
Versed
Флормидал


Лекарственные препараты

Препарат Пропанидид (относится к группе Средства для наркоза ). Синонимы
           ПРОПАНИДИД   (  Рrораnididum  ).
     Пропиловый эфир З-метокси-4-(N,N- диэтилкарбамоилметокси)
 - фенилуксусной кислоты.
     Синонимы:   Сомбревин, Ероntоl, Fаbantol, Propanidid, Рropantan,
 Sombrevin.
     Маслянистая жидкость светло-желтого  света. Нерастворим в воде.
 Для растворения применяют специальный детергент (поверхностно-активное
 вещество).
     Пропанидид - средство для внутривенного наркоза сверхкороткого
 действия. Наркотический эффект после внутривенного введения развивается
 через 20 - 40 С. Хирургическая стадия наркоза продолжается 3 - 5 мин.
  Наркоз  наступает без стадии возбуждения. Сознание восстанавливается
  через 2 - 3 мин после окончания хирургической стадии  наркоза;
  через 20 - 30 мин действие препарата  полностью проходит.
     Применяют для кратковременного и вводного наркоза. Препаратом удобно
  пользоваться при кратковременных операциях в амбулаторных условиях и
  при диагностических исследованиях (биопсия, вправление вывихов, репози-
  ция отломков костей, снятие швов, катетеризация, бронхоскопия и бронхо-
  графия, удаление зубов и др.).
      Вводят препарат внутривенно (медленно),обычно в одном шприце с 10
  процентным раствором хлористого кальция,
  средняя доза 5-10 мг/кг.
  Ослабленным больным и людям пожилого возрата вводят 3 - 4 мг/кг,
  взрослым - в виде 5 % раствора, пожилым и истощенным больным, а также
  детям - в виде 2,5 % раствора.
      Для продления действия можно повторить инъекции препарата
  (1- 2 раза); при повторных инъекциях дозу уменьшают до 2/3 - 3/4
  первоначальной.
       Имеются данные и применении сомбревина для водного наркоза при
  кесаревом сечении в дозе 10 - 12 мг/кг с одновременной ингаляцией
  закиси азота и кислорода (в соотношении 1:1 или 2:1). Основной наркоз
  проводят смесью закиси азота с кислородом.
      При использовании пропанидида могут возникнуть гипервентиляция
  с последующим угнетением дыхания, тахикардия, тошнота, икота, мышечные
  подергивания, потливость и гиперемия по ходу вены.
      Пропанидид  метаболизируется в печени. Продукты метаболизма
  выд  еляются почками.
      Препарат противопоказан при шоке, поражениях печени, недостаточ-
  ности почек. Осторожность нужна при нарушениях коронарного кровообра-
  щения, декомпенсцации сердечной деятельности, выраженной гипертензии.
      С особой осторожностью и строго индивидуально, следует применять
  пропанидид у детей в возрасте до 4 лет и у лиц старше 6О лет с
  недостаточностью  кровообращения или гипертензией.
      Форма  выпуска: 5 % раствор в ампулах по 10 мл (1 мл содержит 50 мг
  препарата), в упаковке по  5 и  10 ампул.
      Хранение: список Б

       *  - Обычно в одном шприце с 10 % раствором хлористого кальция
Epontol
Fabantol
Propanidid
Propantan
Sombrevin
Сомбревин


Лекарственные препараты

Препарат Предион для инъекций (относится к группе Средства для наркоза ). Синонимы
         ПРЕДИОН  ДЛЯ ИНЪЕКЦИЙ
     (  Рredionum рго injectionibus  ).
     5-?- Прегнан-ол-21-диона-3,20 2l-моносукцината натриевая соль.
     Синонимы:   Виадрил, Hуdroxydioni Nаtrii succinas, Hydroxydione
 Sodium succinate, Pregnocin-natrium, Presuren,  Viаdril.
     Белая или белая с желтоватым оттенком пористая масса или порошок.
 Растворим в воде. Растворы имеют щелочную реакцию (рH 8,5-9,5).
     По химическому строению предион близок к стероидным гормонам, но
 гормональными свойствами не обладает, а оказывает снотворное и
 наркотическое действие.
     Применяют для внутривенного вводного, базисного, а также для
 самостоятельного мононаркоза. К вводному предионовому наркозу
 прибегают в случаях, когда противопоказаны барбитураты. Применение
 предиона для базисного наркоза (в сочетании с эфиром, закисью азота,
 фторотаном) позволяет уменьшить количество основных средств для наркоза,
 необходимое для проведения анестезии. Препарат потенцирует действие
 мышечных релаксантов, что дает возможность уменьшить их дозу.
     Наркотический эффект предиона после однократного внутривен-
  ного введения продолжается обычно (30 -40) мин.
     Растворы предиона для инъекций готовят непосредственно перед
  употреблением. В качестве растворителей применяют 5 % раствор глю-
  козы, изотонический раствор натрия хлорида 0,25 % раствор новокаина
  или стерильную воду для инъекций.
      Применяют предион в растворах разной концентрации (от 0,5 %
  до 5 %), чаще используют 2,5 - 5 % раствор.
      Начальная  доза для  вводного наркоза составляет 10 - 12 мг/кг,
  а для базисного и самостоятельного наркоза 15 - 20 мг/кг. Общая доза
  колеблется в зависимости от  вида наркоза, массы тела  и состояния
  больного от 0,5 до 3,5 г при необходимости и более. Вводят раствор в
  вену большого калибра (обычно локтевую) через иглу с большим просветом.
  Скорость введения - 1 г в течении 3 - 5 мин. Вводить препарат в вены
  нижних конечностей и в небольшие вены не рекомендуется, так как при
  этом чаще возникает раздражение сосудистой стенки. Введение препарата
  под кожу не допускается.
     Действие предиона проявляется обычно через 3-5 мин. после
  введения. Капельное введение 0,5 - 1 % раствора вызывает поверх-
  ностный наркоз через 15 - 20 мин. Продолжением капельного введения
  можно поддерживать поверхностный наркоз.
      Предион хорошо расслабляет мускулатуру, не оказывает существен-
  ного влияния на дыхание и сердечно-сосудистую систему. В связи с
  маловыраженным влиянием на углеводный обмен может применяться при
  сахарном диабете.
      Основным осложнением при использовании предиона является разд-
  ражение внутреней стенки вен, сопровождающееся болью по ходу сосуда
  во время введения препарата; в дальнейшем возможны уплотнение вен и
  развитие флебита. Для предупреждения этого осложнения при применении
  предиона рекомендуется в качестве растворителей использовать растворы
  глюкозы, натрия хлорида и новокаина; кроме того, до введения предиона
  следует ввести в вену 0,25 - 0,5 % раствор новокаина, а после оконча-
  ния введения  предиона (не вынимая иглы из вены) "промыть" вену
  указанными растворителями (10 - 20 мл).
      При появлении болей во время введения раствора предиона следует
  произвести массаж предплечья и придать конечности возвышенное положение.
    Тромбофлебит является противопоказанием к использованию предиона.
     В настоящее время практически не применяется в клинике.
      Форма выпуска: в герметично закрытых флаконах или ампулах
  вместимостью 20 мл с содержанием 0,5 г препарата.
      Хранение: список Б. В  защищенном от света месте.
      3а рубежом выпускается также препарат
<Виадрил>
 (

),
  содержащий виадрил (предион) с добавлением гликокола. Препарат оказывает
  меньшее, чем обычный виадрил, раздражающее действие на сосудистую
  стенку.
Hydroxydione Sodium succinate
Hydroxydioni Natrii succinas
Pregnocin-natrium
Presuren
Viadril
Виадрил


Лекарственные препараты

Препарат Этомидат (относится к группе Средства для наркоза ). Синонимы
            ЭТОМИДАТ    (  Еtоmidate  )*.
     Этиловый эфир 1- (n -фенил-этил)-1H-имидазол-5 карбоновой кислоты.
     Синонимы:   Гипномидат,Раденаркон, Radenarcon, Amidate,
 Hypnomidate   и др.
     Средство для кратковременной внутривенной анастезии.
     Доза 0,2 - 0,3 мг/кг оказывает снотворное действие продолжитель-
 ностью 4-5 мин. Удлинение эффекта возможно путем повторного введения
 (не более 2 раз).
     Применяют для вводного наркоза главным образом при непродолжитель-
 ных вмешательствах (для диагностических целей и в амбулаторной практике)
     Анальгетической активностью не обладает. Мало влияет на сердечно-
 сосудистую систему.
     Доза для взрослых составляет обычно 0,2-0,3 мг/кг. Вводят медленно
 внутривенно. Рекомендуется за 1-2 мин до инъекции ввести аналгетик
 (1-2 мг фентанила или другой анальгетик).
     Форма выпуска: во флаконах по 10 мл готового для инъекций раствора,
  содержащего 0,02 г (20 мг) этомидата, в упаковке по 5 флаконов.
Amidate
Hypnomidate
Radenarcon
Гипномидат
Раденаркон


Лекарственные препараты

Препарат Нитразепам (относится к группе Снотворные средства ). Синонимы
           НИТРАЗЕПАМ   (  Nitrazepamum  ).
     7-Нитро-2,3-дигидро-5-фенил-1Н-1,4-бензодиазепин-2-он:
     Синонимы:    Могадон, Неозепам,  Радедорм, Эуноктин, Арodorm,
 Веnzаlin, Calsmin, Dormicum, Dumolid, Еpibenzalin, Epinelbon,
 Еunoctin, Hiрnax, Нiрsal, Insomin, Livetan, Magadon, Мitidin,
 Mogadan, Mogadon, Nеlbоп, Neozepam, Nitrenpax, Nitrodiazepam,
 Paсidrim, Pаcisyn, Radedorm, Sеrеnех, Sоmitran, Sonipam, Sonnolin
 и др.
    Светло-желтый или светло-желтый с зеленоватым оттенком кристал-
 лический порошок. Практически нерастворим в воде, малорастворим в
 спирте и эфире.
     По химическому строению и фармакологическим свойствам нитразепам
 близок к транквилизаторам группы бензодиазепина (см.) Отличительной
 стуктурной особенностью нитразепама является наличие нитрогруппы (NO)
 в положении 7 бензодиазепинового ядра.
     Как и другие производные бензодиапезина, нитразепам оказывает
 транквилизирующее, анксиолитическое (противотревожное), миорелаксантное
 (мышечно-расслабляющее), противосудорожное действие, угнетает условные
 рефлексы, подавляет полисинаптические спинномозговые рефлексы. Отличи-
 тельной особенностью нитразепама является его выраженное снотворное
 действие.
     Под влиянием нитразепама увеличиваются глубина и продолжи-
 тельность сна. Сон обычно наступает через 45 мин. после приема
 препарата и длится 6-8 ч.
     Применяют нитразепам при нарушениях сна различного характера,
 а также при неврозах разного генеза и психопатиях с преобладанием
 тревоги. В комбинации с другими психотропными средствами препарат
 назначают больным шизофренией, маниакально-депрессивным психозом
 (в маниакальной и гипоманиакальной фазах), при некоторых органи-
 ческих поражениях ЦНС (травмы расстройства мозгового кровообращения),
 а также для купирования абстинентного синдрома при хроническом
 алкоголизме.
     Как успокаивающее и противосудорожное средство нитразепам
 в комплексе с противосудорожными препаратами назначают больным
 эпилепсией. Препарат применяют также в анестезиологической
 практике для премедикации и в послеоперационном  периоде.
     Принимают нитразепам внутрь; в качестве снотворного средства
  - за полчаса да сна. Разовая доза для  взрослых составляет
  0,005 - 0,01 г (5- 10 мг); для  детей в возрасте до 1 года -
  0,00125 - 0,0025 г (1,25- 2,5 мг), 1 - 5 лет 0025 - 0,005 г
  (2,5 - 5 мг); 6 - 14 лет - 0,005 г (5 мг). Лицам пожилого воз-
 раста назначают по 0,0025 - 0,005 г (2,5 - 5 мг). Максимальная
 разовая доза в качестве снотворного для взрослых составляет
 0,02 г (20 мг). В качестве транквилизатора и противосудорожного
 средства нитразепам применяют 2- 3 раза в день по О,005 - 0,01 г
 (5 - 10 мг); при необходимости разовая доза препарата как
 противосудорожного  средства может быть повышена. Высшая суточная
 доза 0,03 г (30 мг). При курсовом лечении продолжительность
 применения нитразепама составляет 30 - 45 дней. В отдельных случаях
 длительность лечения может быть увеличена.
     При применении нитразепама, осо6енно в больших дозах, возможны
 дневная сонливость, ощущение вялости, атаксии, нарушение координации
 движений, головная боль, оглушенность, головокружение, в редких
 случаях возникают тошнота, тахикардия, гипергидроз,
 кожно-аллергические реакции. В большинстве случаев указанные побочные
 явления наблюдаются у ослабленных и пожилых больных. В этих случаях
 надо уменьшить дозу или отменить препарат.
       Нитразепам противопоказан при беременности, особенно  в  первые
 3 мес, при миастении, заболеваниях печени и почек с нарушением их
 функций.    В связи с угнетающим влиянием нитразепама на быстроту
 реакции и внимание его не следует назначать во время работы водителям
 транспорта и другим  лицам, деятельность которых требует быстрой
 психической и физической  реакции.
     Во время лечения нитразепамом не допускается прием алкогольных
 напитков. При одновременном назначении нитразепама с анальгетиками и
 другими нейротропными препаратами следует учитывать возможность
 усиления их действия.
     Форма выпуска:  таблетки  по 0,005г (белого цвета с желтовато-
 зеленоватым  оттенком) в упаковке по 20 штук.
     Хранение: список  Б. В  защищенном от света месте.
Apodorm
Benzalin
Calsmin
Dormicum
Dumolid
Epibenzalin
Epinelbon
Eunoctin
Hipnax
Hipsal
Insomin
Livetan
Magadon
Mitidin
Mogadan
Mogadon
Nelbon
Neozepam
Nitrenpax
Nitrodiazepam
Pacidrim
Pacisyn
Radedorm
Serenex
Somitran
Sonipam
Sonnolin
Могадон
Неозепам
Радедорм
Эуноктин


Лекарственные препараты

Препарат Флунитразепам (относится к группе Снотворные средства ). Синонимы
         ФЛУНИТРАЗЕПАМ   (  Flunitrazepam  )*.
     5-(орто-Фторфенил) -1,3-дигидро-1-метил-7-нитро-2Н- 1,4-бензо-
 диазепин-2-он.
     Синонимы:   Рогипнол,  Нурnоdоrm, Нурnоsеdоn,  Nаrсоzеp, Рrimum,
 Rоhipnоl, Sеdex, Vаlsеrа   и др.
     По структуре и действию близок к нитразепаму (содержит допол-
 нительный атом фтора и группу СНз).
     Оказывает седативное, снотворное и противосудорожное действие.
     Применяют внутрь и парентерально (внутримышечно или внутривенно).
     Внутрь в виде таблеток применяют при разных видах бессонницы.
 Назначают взрослым по 1 - 2 мг (1/2 - 1 таблетка перед сном),
 пожилым больным - по  0,5  мг (1/4  таблетки); детям в возрасте до
 15 лет - от 0,5 до 1,5 мг (1/4 - 1/2 - 3/4 таблетки).
     Парентерально применяют в анестезиологической практике для
  премедикации и введения в наркоз. Для премедикации назначают
  внутримышечно по 1 - 2 мг (0,015 - 0,03 мг/кг), для введения  в
  наркоз - внутривенно в той же дозе (вводят медленно - 1 мг в
  течение 30 с).
      Возможные побочные явления, меры предосторожности в основном
  такие же, как при использовании нитразепама.
      Формы выпуска: таблетки, содержащие по 0,002 г (2 мг)
  флунитразепама, в упаковке по 10, 30 и  100 штук;  в ампулах,
  содержащих 2 мг препарата с приложением ампул с 1 мл стерильной воды
  для инъекций, в упаковке по 25 ампул. Непосредственно перед инъекцией
  содержимое  ампулы  разводят прилагаемой водой. Без добавления
  растворителя, вводить содержимое ампулы с препаратом нельзя.
      Хранение: список Б.
Hypnodorm
Hypnosedon
Narcozep
Primum
Rohipnol
Sedex
Valsera
Рогипнол


Лекарственные препараты

Препарат Триазолам (относится к группе Снотворные средства ). Синонимы
         ТРИАЗОЛАМ   (  Тriazolam  ).
     8-Хлор-6-(орто-хлорфенил)-1-метил-1Н-S-триазоло-[4,За][1,4] бен-
 зодиазепин.
     Синонимы:   Сомнетон, Хальцион, Сlоrazolam, Halciоn, Insomnium,
 Novidorm,  Nuctan, Somneton, Sоngar   и др.
     По строению триазолам близок к альпразоламу (см.), отличается
  от него лишь наличием атома С  1   при фенильном  ядре  в  положении 6.
  По  действию эти препараты различаются между собой. Триазолам обладает
  выраженным снотворным  эффектом и в этом  отношении близок к нитразепаму,
  в то время  как альпразолам  по  спектру   действия  более близок к
  транквилизаторам.
     По сравнению с нитразепамом триазолам действует в меньших
  дозах. Его эффективная снотворная доза 0,25 - 0,5 мг. Он быстро
  всасывается при приеме внутрь и относительно быстро выводится из
  организма. Период полувыведения составляет 1,5 - 3  ч. Действует
  триазолам менее продолжительно, чем нитразепам. Дневная сонливость
  и другие побочные явления менее выражены, чем при приеме нитразепама,
  однако при использовании триазолама необходимо соблюдать те же меры
  предосторожности, что и при применении нитразепама. Следует учитывать,
  что триазолам является относительно новым препаратом, в связи с чем
  нельзя допускать бесконтрольного его применения.
      Форма  выпуска: таблетки по 0,25 мг (голубого цвета) и по
  0,5 мг (белого цвета).
      Хранение: список Б.
      За рубежом в качестве снотворных средств применяются также
  некоторые другие производные бензодиазепина, близкие по структуре к
  бензодиазепиновым транквилизаторам.

        Флуразепам   (Flurazepam). Синонимы: Benozil, Dalmador,
  Dalmane, Dormodor, Enoctan,   Fludan,   Fluzepam, Insumin, Lunipax,
  Noctosom, Novoflupam, Vаldorm и др.

        Лоразепам   (Lorazepam). Синонимы: Аlmazin, Аmparax, Аnsilor,
  Аtivan, Сalmogenol, Duralozam, Larotensil, Lоrsedal, Моderal,
  Sedatival, Tolid, Tranquipan и др.

        Темазепам   (Temazepam). Синонимы: Cerepax, Lenal, Levanxol,
  Мethyloxazepam, Nоrmijоn,  Rеmastan, Temazepax, Temаzin, Tonirem и др.

      Эти препараты близки по структуре и действию к нитразепаму
 (в молекуле флуразепама содержится атом фтора). Различаются по скорости
  всасывания, длительности действия, эффективным дозам.
      Флуразепам всасывается быстро, но медленно выделяется; период
  полувыведения (вместе с активным метаболитом) составляет 50 - 100 ч.
  Эффективная снотворная доза 15 - 30 мг.
      Лоразепам всасывается медленнее, период полувыведения - 10 - 20 ч;
  доза 2-4 мг.
      Темазепам всасывается медленно, период полувыведения 10 - 17 ч;
  доза 15 - 30 мг.
Clorazolam
Halcion
Insomnium
Novidorm
Nuctan
Somneton
Songar
Сомнетон
Хальцион


Лекарственные препараты

Препарат Барбитал (относится к группе Снотворные средства ). Синонимы
               БАРБИТАЛ   (  Ваrbitalum  ).
     5,5-Диэтилбарбитуровая кислота.
     Синонимы:   Веронал, Аеthinal, Аеthуbarbital, Athylbarbital,
 Аlvenol, Ваrbaethyl, Ваrbital, Ваrbitone,  Ваrbitural, Diemal,
 Dormanol,  Dоrmonal, Нурnоfеr, Нурnogеnе,  Маlоnаl,   Маlоnurеа,
 Sеdеval,  Sеdivаl,  Sоnal,  Uronal,  Veronal,  Vesperal   и др.
     Белый кристаллический порошок слабогорького вкуса, без запаха.
 Мало растворим в холодной  воде, растворим в спирте, легко растворим
 в растворах  щелочей.
     Барбитал (веронал) был первым барбитуратом, предложенным для
  применения в медицинской практике в качестве снотворного средства
  (в 1903 г.). Он оказывает успокаивающее и снотворное действие,
  вызывает  глубокий сон.
      В настоящее время барбитал имеет ограниченное применение.
      В редких случаях, при неэффективности других средств, барбитал
  может быть использован в виде порошка.
     При назначении барбитала нужно учитывать медленное его рас-
  щепление и выведение из организма; не следует назначать препарат
  длительное  время. После 3 - 4 дней приема рекомендуется делать
  перерыв на 1 - 2 дня. Побочные явления выражаются в общей слабости,
  разбитости, тошноте, рвоте, головной боли (
<веронализм>
) - от одного
  из основных синонимов препарата -  веронал).
      В качестве снотворного средства  назначают взрослым внутрь
  0,25 - 0,5 г за  1/2 - 1 ч до сна; для лучшего всасывания рекомен-
  дуется запивать 1/2 - 1 стаканом теплого чая. Детям в зависимости
  от возраста назначают по 0,025 - 0,25 г. Как успокаивающее средство
  назначают взрослым по 0,05 -О,1 г 1- 2 раза в день.
      Высшие дозы для  взрослых внутрь: разовая 0,5 г, суточная 1 г,
      Ранее барбитал часто назначали  в сочетании с амидопирином,
  анальгином, бромидами; успокаивающее, снотворное и аналгетическое
  действие при  этом усиливается.
      Форма выпуска: порошок.
      Выпускавшиеся ранее готовые лекарственные фирмы препарата  -
  таблетки по 0,25 и 0,5 г - исключены из номенклатуры лекарственных
  средств.
       Хранение:  список Б. В хорошо укупоренной таре.
Aethinal
Aethybarbital
Alvenol
Athylbarbital
Barbaethyl
Barbital
Barbitone
Barbitural
Diemal
Dormanol
Dormonal
Hypnofer
Hypnogene
Malonal
Malonurea
Sedeval
Sedival
Sonal
Uronal
Veronal
Vesperal
Веронал


Лекарственные препараты

Препарат Барбитал-натрий (относится к группе Снотворные средства ). Синонимы
      БАРБИТАЛ-НАТРИЙ   (  Ваrbitalumnatrium  ).
      5,5-Диэтилбарбитурат натрия.
      Синонимы:   Bаrbitalum  Natricum, Barbital Sоdium, Вarbitone
 soluble, Diemal natrium, Medinalum, Veronal  sodium.
      Белый кристаллический порошок без запаха, горького вкуса. Легко
  растворим в воде (1:5 в холодной и 1:2,5 в кипящей), мало растворим в
  спирте, нерастворим в эфире. Водный раствор имеет щелочную реакцию
 (рН 9,0- 10,0). Растворы для инъекций готовят в асептических условиях.
     Снотворное и успокаивающее средство, действующее  благодаря
 легкой растворимости несколько быстрее, чем барбитал. Быстрее, чем
 последний, выводится из организма; менее токсичен.
     Может применяться при бессоннице, нервном возбуждении, невралгиях,
 иногда как противорвотное и противосудорожное средство. Назначают внутрь
 взрослым по 0,3- 0,5 - 0,75 г; детям в зависимости от возраста по
  0,025-0,25г на прием. Как снотворное принимают за 0,5 - 1ч до сна;
  запивают теплым чаем.
      Высшие дозы для взрослых внутрь, под кожу и внутримышечно: разовая
  0,5 г, суточная 1 г.
      Под кожу и в мышцы вводят взрослым до 5 мл 10 % раствора (0,5 г
  препарата) с добавлением новокаина (0,005 г). Назначают также в виде
  клизм (в 5 - 15 мл воды).
      Форма выпуска: порошок. Ранее выпускавшиеся таблетки по 0,3 г
  исключены из номенклатуры ленарственных средств.
      Хранение: список Б. В хорошо укупоренной таре.
Barbital Sodium
Barbitalum Natricum
Barbitone soluble
Diemal natrium
Medinalum
Veronal sodium


Лекарственные препараты

Препарат Эстимал (относится к группе Снотворные средства ). Синонимы
                ЭСТИМАЛ   (  Аеstimalum  ).
      5-Этил-5-изоамилбарбитуровая кислота:
      Синонимы:   Amobarbital, Amytal  .
      По химическому  строению отличается от ранее выпускавшегося
  препарата барбамила (амитал-натрия) тем, что является не натриевой
  солью, а соответствующей кислотой (в положении 6 барбитурового
  цикла содержит О вместо ONa).
      Белый кристаллический порошок. В отличие от барбамила, легко
  растворимого в воде, эстимал в воде мало растворим. Всасывается
  медленнее и действует несколько  более продолжительно, чем барбамил.
      Назначают внутрь взрослым за 15 - 30 мин до сна в дозе 0,1 - 0,2 г.
  Снотворный эффект наступает  через  0,5 -1 ч, продолжается 6 - 8 ч.
      Возможны такие же побочные явления, как при приеме  других барбиту-
  ратов.
      Форма выпуска: таблетки по 0,1 и  0,2 г.
      Хранение: список Б. В защищенном от света месте.
Amobarbital
Amytal


Лекарственные препараты

Препарат Этаминал-натрий (относится к группе Снотворные средства ). Синонимы
                  ЭТАМИНАЛ-НАТРИЙ
          (  Aethaminalum-natrium  ).
     5-Этил-5-(2-амил)-барбитурат натрия.
     Синонимы:   Нембутал, Еmbutal, Isоbarb, Меbubarbital, Narсоrеn,
  Nеmbutal sodium, Nеmbutal nаtrium, Реntal, Pentobarbitalum Natricum,
  Pentobarbital sоdium, Реntobarbital solubltе, Pentone, Prоdormol,
  Somnopentyl, Sopental    и др.
     Белый мелкокристаллический порошок без запаха, горького вкуса.
  Гигроскопичен. Растворим в воде. Водные растворы имеют щелочную
  реакцию.
     Препарат оказывает снотворное, а в более высоких  дозах
  наркотическое действие. Сон наступает относительно быстро (через
  30 - 45  мин), продолжается 5 - 6 ч.
     Назначают внутрь в качестве снотворного средства для  взрослых
  обычно в дозе 0,1 - 0,2 г; детям  назначают 0,01 - 0,1 г в зависимос-
  ти от возраста.
      Препарат можно применять ректально (в клизмах по 0,2 г - 0,3 г).
  Внутривенно вводят медленно в виде 5 % асептически приготовленного
  свежего раствора  (5 - 10 мл).
      Высшие дозы для взрослых внутрь; разовая 0,3 г, суточная 0,6 г.
      Форма выпуска:  порошок. Ранее  выпускавшиеся  таблетки
  этаминал-натрия по 0,1 г исключены из номенклатуры лекарственных средств.
      Хранение: список  Б. В хорошо укупоренной таре.
Embutal
Isobarb
Mebubarbital
Narcoren
Nembutal natrium
Nembutal sodium
Pental
Pentobarbital sodium
Pentobarbital solublte
Pentobarbitalum Natricum
Pentone
Prodormol
Somnopentyl
Sopental
Нембутал


Лекарственные препараты

Препарат Циклобарбитал (относится к группе Снотворные средства ). Синонимы
          ЦИКЛОБАРБИТАЛ   (  Сyclobаrbitalum  ).
      5-Этил-5- (циклогексен-1-ил) -барбитуровая кислота.
      Синонимы (кислоты или кальциевой соли):   Фанодорм,
  Athylhexabital, Cavonyl, Сусlоbarbital, Сусlоbarbitone, Сусlоhexal,
  Cyclonal, Сусlоsеdаl, Dоrmiрhan, Dоrmiphene, Fаnodormo, Нехеmal,
  Нурnoval, Nоrmаnох, Рalinum, Рanоdorm, Phanoctal, Рhаnоdоrm, Philodorm,
  Рrоdorm, Sоmnоkalan   и др.
      Белый кристаллический порошок слабогорького вкуса. Практически
  нерастворим в воде, легко растворим в спирте и эфире. Снотворное и
  успокаивающее средство. По химическому строению близок к фенобарбиталу,
  но вместо фенильного радикала при С5   содержит циклогексенильный,
  входящий также в состав молекулы гексенала.
      Препарат быстро всасывается из желудочно-кишечного тракта. В
  организме относительно быстро расщепляется, главным образом в печени.
  При нарушении функции печени разрушение препарата замедляется.
      По фармакологическим свойствам близок к этаминал-натрию, но
  быстрее метаболизируется и выводится из организма, в связи с чем
  действует менее продолжительно и вызывает меньше побочных эффектов,
  чем другие барбитураты (при длительном применении развиваются явления
  привыкания -
<фанодормизм>
) .
       После приема циклобарбитала (доза для взрослых 0,1 - 0,2 г)
  сон продолжается 5 - 6 ч.
       Циклобарбитал исключен из номенклатуры лекарственних средств, но
  применяется как составная часть комбинированного препарата, выпускаемого
  за рубежом (Польша) под названием
<Реладорм>
 (Reladorm).
       Таблетки
<Реладорм>
 содержат О,1 г циклобарбитала (фанодорма)
   и 0,01 г (10 мг) реланиума (диазепама,  см. Сибазон). Сочетание
   снотворного средства и транквилизатора усиливает  успокаивающее и
   снотворное действие.
       Назначают как снотворное средство взрослым по 1 таблетке за
   полчаса до  сна.
       Форма выпуска: таблетки в упаковке по 10 штук.
       Хранение: список Б.
Athylhexabital
Cavonyl
Cyclobarbital
Cyclobarbitone
Cyclohexal
Cyclonal
Cyclosedal
Dormiphan
Dormiphene
Fanodormo
Hexemal
Hypnoval
Normanox
Palinum
Panodorm
Phanoctal
Phanodorm
Philodorm
Prodorm
Somnokalan
Фанодорм


Лекарственные препараты

Препарат Бромизовал (относится к группе Снотворные средства ). Синонимы
            БРОМИЗОВАЛ   (  Вrоmisovаlum  ).
    N-( -Бромизовалерианил)-мочевина.
    Синонимы:   Бромурал, Аbrоvаl, Аlbroman, Аlluval, Аlural, Вrоmisоvаl,
 Вrоmodorm, Вrоmurаlum, Вrоmurеsаn, Dоrmigene, Isobromyl, Isoneurin,
 Isoval, Lеunеrvаl, Sedural, Sоmnibrom, Sоmnurоl, Vаlureа   и др.
    Белый кристаллический порошок горьковатого вкуса, со слабым
 запахом. Очень мало растворим в воде (1: 450), растворим в спирте (1:17).
     Оказывает успокаивающее и умеренное снотворное действие. Хорошо
 переносится.
     Назначают внутрь как успокаивающее средство по 0,3 - 0,6 г 1-2 раза
 в день, как снотворное - по 0,6 - 0,75 г на прием за полчаса до сна.
     Детям назначают при бессонице, хорее, коклюше по
 0,03 - 0,1- 0,25 г на прием (в зависимости от возраста); при коклюше
 иногда вместе с кодеином.
     Высшие дозы для взрослых внутрь: разовая 1 г, суточная 2 г.
     Формы выпуска: порошок; таблетки по 0,3 г в упаковке по 10 штук.
     Хранение:  список  Б. В  хорошо  укупоренных банках оранжевого
  стекла; таблетки - в защищенном от света месте.
     Бромизовал является составной частью комбинированных противосудорож-
  ных препаратов глюферал, паглюферал; входит в состав смеси Серейского (см.
 Фенобарбитал).
Abroval
Albroman
Alluval
Alural
Bromisoval
Bromodorm
Bromuralum
Bromuresan
Dormigene
Isobromyl
Isoneurin
Isoval
Leunerval
Sedural
Somnibrom
Somnurol
Valurea
Бромурал


Лекарственные препараты

Препарат Метаквалон (относится к группе Снотворные средства ). Синонимы
            МЕТАКВАЛОН   (  Меthаqualonum  ).
     2-Метил-3-(орто-толил)-4-хиназолинон.
     Синонимы:   Дормиген, Дормотил, Мотолон, Ортонал, Аqualon,
  Вendor, Citexal, Dormigen, Dormilone, Dormised, Dormotil,
  Dorsedine, Нolodоrm, Ipnolan, Ipnosed, Мekvalon, Мelsomin,
  Мequalon, Мezulon, Мotolon, Мynal, Nobadorm, Noctilene,
  Normorest, Оptinoxan, Оrthonal, Revonal, Rоnqualоnе, Somberol,
  Somnidon, Somnomed, Somnotropon, Tolinon, Toquilone, Toraflon,
  Torinal   и др.
      Белый кристаллический  порошок. Мало растворим в воде и спирте.
      Успокаивающее и снотворное средство, оказывает также умеренное
  противосудорожное действие. Усиливает действие барбитуратов, анал-
  гетиков, нейролептиков. Обладает противокашлевой активностью, уси-
  ливает действие кодеина. Быстро всасывается из желудочно-кишечного
  тракта; расщепляется в печени  почти полностью. По снотворному
  эффекту не уступает барбитуратам. Сон наступает через 15 - 30 мин
  после  приема внутрь и продолжается 6- 8ч.
      Применяют при нарушениях сна различной этиологии, в том числе
  при бессоннице, связанной с острыми  и хроническими болями.
      Назначают внутрь по 0,2 г (1 таблетка) за полчаса до  сна.
  При раннем пробуждении принимают (ночью) по 0,5 таблетки. Во время
  предоперационной подготовки дают вечером накануне операции
  1 - 1,5 таблетки  (0,2 - 0,3 г).
       Препарат обычно хорошо переносится. В редких случаях наблюдаются
  рвота и другие диспепсические явления.
       Форма выпуска:  таблетки по 0,2 г в упаковке по 10 штук.
Aqualon
Bendor
Citexal
Dormigen
Dormilone
Dormised
Dormotil
Dorsedine
Holodorm
Ipnolan
Ipnosed
Mekvalon
Melsomin
Mequalon
Mezulon
Motolon
Mynal
Nobadorm
Noctilene
Normorest
Optinoxan
Orthonal
Revonal
Ronqualone
Somberol
Somnidon
Somnomed
Somnotropon
Tolinon
Toquilone
Toraflon
Torinal
Дормиген
Дормотил
Мотолон
Ортонал


Лекарственные препараты

Препарат Геминейрин (относится к группе Снотворные средства ). Синонимы
             ГЕМИНЕЙРИН   (  Нemineurin  ).
    Является этандисульфонатом хлорметиазола, т.е. 5-(2-хлорэтил)-4-ме-
 тилтиазола этандисульфонат.
    Синонимы:   Геминеврин, Хеминеврин, Chlomethiazole, Chlormethiazole,
 Clometiazole, Сlomiazine, Distraneurin, Distrapax, Hemineurine,
 Нeminevrin, Somneurin, Somnevrin  .
    По химической структуре может рассматриваться как часть молекулы
 тиамина (витамина В1), но витаминными свойствами не обладает, а оказывает
 седативное, снотворное и противосудорожное действие.
    Применяют при нарушениях сна, эпилептическом статусе, эклампсии
 и предэклампсических состояниях, при состояниях острого возбуждения, а
 также для обезболивания родов. Является эффективным средством лечения
 абстинентного синдрома при алкоголизме.
    Назначают внутрь и внутривенно. При приеме внутрь в виде капсул
 всасывается быстрее и действует активнее, чем при приеме в форме таблеток.
    В качестве снотворного средства назначают по 2 - 4 капсулы (или таблет-
 ки) перед сном (или в два приема), как седативное - по 1 - 2 капсулы (таб-
 летки) в день (до еды).
    При эпилептическом статусе и делирии вводят внутривенно 40 - 100 мл
 0,8 % раствора в течение 3 - 5 мин или капельно по 60 - 150 капель в мину-
 ту по наступления сна, потом инфузию замедляют, поддерживая поверхност-
 ный сон. Всего в течение 6 - 12 ч вводят 500 - 1000 мл. Затем можно перейт-
 и на прием препарата внутрь.
    При остром абстинентном синдроме назначают по 2 - 4 капсулы, а при
 необходимости через полчаса еще 2 капсулы до наступления успокоения и сна.
    Применяют также для облегчения абстинентного синдрома по 3 капсулы в
 день в течение 2 дней, затем по 2 капсулы в день еще 3 дня и по 1 капсуле
 в день в течение 4 дней. Курс продолжается обычно 9 дней.
    Для обезболивания родов дают 2-3 капсулы, при необходимости - еще 2 - 3
 капсулы через 3 ч (всего не более 7 капсул).
    При эклампсии вводят внутривенно 30 - 50 мл 0,8 % раствора - по 60 ка-
 пель в минуту, после наступления сонливости дозу уменьшают до 15 - 10 капель
 в минуту.
    При остром маниакальном возбуждении вводят 40 - 80 мл 0,8 % раствора.
    Внутривенное введение геминейрина может вызвать местный флебит. Препарат
 внутривенно вводят медленно. Следует учитывать возможность угнетения дыхания,
 развития гипотензии и коллапса. При приеме внутрь возможны  диспепсические
 явления.
    У больных алкоголизмом геминейрин может вызвать явления психологической
 зависимости. Поэтому препарат применяют не более 6 - 7 дней, назначают его
 в минимальных дозах, дающих терапевтический эффект.
    Формы выпуска: капсулы, содержащие по 192 мг хлорметиазола основания в
 арахисовом масле, что соответствует 500 мг геминейрина; таблетки по 500 мг
 геминейрина; 0,8 % раствор во флаконах по 100 м 500 мл.
Chlomethiazole
Chlormethiazole
Clometiazole
Clomiazine
Distraneurin
Distrapax
Hemineurine
Heminevrin
Somneurin
Somnevrin
Геминеврин
Хеминеврин


Лекарственные препараты

Препарат Фенобарбитал (относится к группе Противосудорожные средства ). Синонимы
          ФЕНОБАРБИТАЛ   (  Phenobaritalum  ).
     5-Этил-5-фенилбарбитуровая кислота.
     Синонимы:   Люминал, Adonal, Aephenal, Barbenyl, Barbinal,
  Barbiphеn, Dоrmiral, Epanal, Episedal, Fenemal, Fenobarbital,
  Gardenal, Hypnotal, Lepinal, Luminal, Mephabarbital, Neurobarb,
  Nirvonal, Omnibarb, Phenobarbitone, Sedonal, Sevenal, Somonal,
  Zadonal   и др.
     Белый кристаллический порошок слабогорького вкуса, без   запаха.
 Очень мало растворим в холодной воде, трудно - в кипящей  (1:40),
 легко растворим в спирте и растворах щелочей.
     Обычно фенобарбитал рассматривают как снотворное средство.
  Действительно, он оказывает выраженное снотворное действие и находит
  применение при расстройствах сна. Однако в настоящее время наибольшее
  значение этот препарат имеет как противоэпилептическое средство.
    В малых дозах фенобарбитал оказывает успокаивающее действие
 и в сочетании с другими препаратами (спазмолитики, сосудорасщиряющие
 средства) находит применение при нейровегетативных расстройствах.
    В связи с противосудорожным действием фенобарбитал назначают также
 при хорее, спастических параличах, различных судорожных реакциях.
    При приеме внутрь фенобарбитал полностью, но относительно медленно
 всасывается. Пик концентрации в крови наблюдается через 1 - 2 ч
 после приема. Около 50 % связывается белками плазмы. Препарат равномерно
 распределяется в разных органах и тканях; меньшие  концентрации его
 обнаруживаются  в тканях мозга. Период  полусуществования в плазме крови
 у взрослых составляет 2 - 4 сут (до 7 сут у новорожденных). Выделяется из
 организма медленно, что создает предпосылки для кумуляции. Метаболизи-
 руется микросомальными ферментами печени. Неактивный метаболит
 (4-оксифенобарбитал) выделяется почками в виде глюкуронида, а около
 25 %  - в неизмененном виде.
     Как снотворное средство фенобарбитал назначают взрослым в дозе
 0,1 - 0,2 г на прием обычно за 1/2 - 1 ч до сна. Длительность снотворного
 действия составляет 6- 8 ч. Детям в зависимости от возраста назначают от
 0,005 до 0,0075 г.
     Снотворное действие фенобарбитала сходно с таковым других
 барбитуратов. Нежелательным свойством фенобарбитала является то,
 что при его применении может наблюдаться выраженное последействие:
 общее угнетение, продолжающаяся сонливость, нистагм, атаксия и др.
     В качестве успокаивающего и спазмолитического средства фенобарбитал
 назначают в дозе 0,01-0,03 - 0,05 г 2 - 3 раза в день. Обычно его
 применяют в сочетании со спазмолитическими, сосудорасширяющими и
 другими средствами (см. таблетки   "Андипал"  ,   "Беллатаминал"  ,   "Теофедрин"
 и др.). Он входит в состав препаратов   корвалол и  валокордин  .
     Длительного применения фено6арбитала и содержащих его препаратов в
 качестве снотворных и успокаивающих средств следует избегать в связи с
 возможностью их кумуляции и развития привыкания.
     В последнее время ряд готовых лекарственных форм, содержащих
 фенобарбитал (таблетки   "Пираминал"  ,   "Диафеин"  ,   "Люпаверин"  , "Теодинал",
   "Микройод с фенобарбиталом"   и др.), исключен из номенклатуры лекарствен-
 ных средств.
     Для лечения больных эпилепсией фенобарбитал был впервые применен в
 1912  г. и до сих пор считается одним из наиболее  эффективных
 противоэпилептических средств. Его широко применяют при генерализованных
 тонико-клонических припадках (grand mal), а также при фокальных приступах
 у взрослых и детей.
     Взрослым его назначают, начиная с дозы 0,05 г 2 раза в день и
 постепенно повышая дозу до тех пор, пока не прекратятся припадки,
 но не более 0,6 г в сутки. Детям препарат назначают в меньших дозах
 в соответствии с возрастом (не превышая высших разовых и суточных доз).
 Лечение проводят длительно. Прекращать прием фенобарбитала при
 эпилепсии надо постепенно, так как внезапная отмена препарата может
 вызвать развитие припадка и даже эпилептического статуса.
     Для лечения эпилепсии фенобарбитал часто назначают в сочетании с
 другими лекарственными средствами. Обычно эти сочетания подбирают
 индивидуально в зависимости от формы и течения эпилепсии и общего
 состояния больного. Существуют, однако, и готовые комбинированные
 препараты (  глюферал  ,   паглюферал  ,   фали-лепсин   и др.) .
     Отечественный психиатр М.Я. Серейский предложил экстемпаральную
 комбинацию (  смесь Серейского  ), которая до сих пор применяется для
 лечения больных эпилепсией.

         Rp: Phenobarbitali 0,05 (0,07-0,1-0,15)
             Bromisovali 0,2 (0,3)
             Coffeini natrio-benzoatis 0,015
             (0,02)
             Papaverini  hydrochlоridi 0,03
             (0,04)
             Calcii gluconatis 0,5 (1,0)
             М. f. pulv.
             D. t. d. N. 24
             S. По 1 порошку 2 - 3 раза в день
                (Первые цифры - это дозы,
                назначаемые при более легком
                течении болезни, цифры в скоб-
                ках - дозы, назначаемые в бо-
                лее тяжелых случаях.)

     Высшие дозы для взрослых  внутрь: разовая 0,2 г; суточная 0,5 г.
     Одним из свойств фенобарбитала является его способность
  вызывать  "индукцию" ферментов и усиливать активность монооксиге-
  назной ферментной системы печени, что следует учитывать при одновре-
  менном его применении с другими лекарственными средствами, действие
  которых может при этом ослабляться (см. Бензонал). С этой же особен-
  ностью фенобарбитала связана его способность уменьшать гипербилиру-
  бинемию, что лежит в основе его применения для лечения и профилактики
  гемолитической болезни новорожденных.
      При лечении фенобарбиталом, особенно при длительном приеме  его,
  возможны побочные явления, обусловленные не только угнетением деятель-
  ности  ЦНС, но также снижением АД, аллергические реакции (кожная сыпь
  и др.), сдвиги в формуле крови.
       Препарат противопоказан при тяжелых поражениях печени и почек с
  нарушением их функций, при алкоголизме, наркотической зависимости,
  миастении. Его не следует назначать в первые 3 мес беременности
  (во избежание тератогенного действия).   Следует также учитывать, что у
  кормящих матерей при приеме фенобарбитала он в значительных количествах
  обнаруживается в молоке.
      Одновременное применение  фенобарбитала с другими седативно
  действующими препаратами приводит к усилению седативно-гипнотичес-
  кого эффекта и может сопровождаться угнетением дыхания.
      Формы выпуска: порошок; таблетки по О,005 г для детей и
  по 0,05 и 0,1 г для взрослых.
      Хранение: список Б.
      Таблетки   "Глюферал"   (Tabulettae "Gluferalum") содержат фенобарбитала
  0,025  г, бромизовала 0,07 г, кофеинбензоата натрия 0,005 г, кальция
  глюконата  0,2  г. Таблетки белого  цвета. По составу и действию сходны
  со   смесью Серейского  , но не содержат папаверина. Применяются в основном
  при эпилепсии с большими тонико-клоническими припадками; в комбинации
  с триметином их можно назначать при малых формах эпилепсии.
     Назначают внутрь после еды, взрослым от 2 до 4 таблеток на прием.
  Максимальная суточная  доза -  10 таблеток. Детям в зависимости от
  возраста назначают от 1/2 до 1 таблетки  на прием; максимальная суточ-
  ная  доза для  детей  до 10 лет - 5 таблеток.
     При необходимости применяют одновременно с другими противоэпилеп-
  тическими препаратами.
     Форма  выпуска: по 100 таблеток в банках оранжевого стекла.
     Хранение:  список  Б.  В сухом, защищенном от света месте.
     Таблетки   "Паглюферал"  -1,2,3 (Tabulettae "Pagluferalum"-1,2,3) содер-
 жат соответственно фенобарбитала  0,025; 0,035 или  0,05 г; бромизовала
 0,1;  0,1 или 0,15 г;  кофеин-бензоата  натрия 0,0075; 0,0075 или 0,01 г;
 кальция глюконата по 0,25 г и папаверина гидрохлорида 0,015; 0,015
 или О,02 г.
       Применяются так же, как смесь Серейского и таблетки "Глюферал",
 для лечения эпилепсии. Разные соотношения ингредиентов в разных вариантах
 таблеток "Паглюферал" дают возможность индивидуально подбирать дозы.
       Форма  выпуска:  по 40 таблеток в банках оранжевого стекла.
       Хранение:  список  Б.  В сухом, защищенном от света месте.
       Под названием
<Фали-лепсин>
   (Falilepcin)* за рубежом (Германия)
  выпускается противоэпилептический препарат, являющийся солью фенобар-
  битала и псевдонорэфедрина. Включение в молекулу псевдонорэфедрина,
  оказывающего умеренное стимулирующее влияние на ЦНС (см. Эфедрин),
  несколько уменьшает угнетающее действие (сонливость, нарушение
  работоспособности) фенобарбитала.
      Назначают при эпилепсии внутрь (взрослым и детям старше 12 лет),
  начиная с 0,05 г (50  мг) в день, постепенно повышая дозу до
  0,3 - 0,45 г в день (в 3 приема).
      Форма выпуска: таблетки  по   О,1 г в упаковке по 100 штук.
      Хранение:  список  Б.  В защищенном от света месте.
        Барбексаклон (Barbexaclone)*.
      Синонимы: Малиазин, Maliasin, Phenomitur.
      Является  сочетанием фенобарбитала и бензедрекса (циклогексильного
   аналога зфедрина).
      Применяется в качестве противосудорожного средства. Сходен по
   действию с фали-лепсином. Бензедрекс уменьшает депримирующее влияние
   на ЦНС.
Adonal
Aephenal
Barbenyl
Barbinal
Barbiphen
Dormiral
Epanal
Episedal
Fenemal
Fenobarbital
Gardenal
Hypnotal
Lepinal
Luminal
Mephabarbital
Neurobarb
Nirvonal
Omnibarb
Phenobarbitone
Sedonal
Sevenal
Somonal
Zadonal
Люминал


Лекарственные препараты

Препарат Бензонал (относится к группе Противосудорожные средства ). Синонимы
            БЕНЗОНАЛ   (  Benzonalum  ).
      1-Бензоил-5-этил-5-фенилбарбитуровая  кислота.
      Синонимы:   Benzobarbitalum, Benzobarbital.
      Белый  кристаллический  порошок  горького  вкуса.  Очень мало
  растворим в воде, трудно - в спирте.
      Бензонал получен в результате
<модификации>
 молекулы фенобар-
  битала. Как видно из формулы, он отличается от фенобарбитала лишь
  тем, что в положении N  1   содержит  остаток  бензойной  кислоты.
      Подобно фенобарбиталу, бензонал обладает противосудорожной
  (противоэпилептической) активностью, но оказывает менее выраженный
  гипноседативный  эффект.
      Фармакокинетические исследования позволили установить, что
  бензонал быстро метаболизируется в организме, высвобождая фенобар-
  битал, который и оказывает противосудорожный эффект. Бензонал может
  таким образом рассматриваться как
<пролекарство>
.
     Применяют бензонал для лечения судорожных форм эпилепсии различ-
  ного происхождения, включая случаи с фокальными и джексоновскими
  припадками.
     В сочетании с гексамидином, карбамазепином, дифенином и другими
  противоэпилептическими препаратами бензонал используют для лечения
  бессудорожных и полиморфных припадков.
      Назначают внутрь в виде таблеток  (после еды).
      Разовая доза для взрослых составляет  0,1 - 0,15 - 0,2 г,
  суточная - до  0,8 г; чаще назначают по  0,1 г 3  раза  в сутки.
      Высшие дозы для взрослых: разовая 0,3 г, суточная 1 г.
      Детям в возрасте 3 - 6 лет назначают по 0,025 - 0,05 г на
   прием (0,1 - 0,15 г в  сутки), 7 - 10 лет - по 0,05 - 0,1 г на
   прием (0,5 - 0,3 г в сутки), 11 - 14 лет - по 0,1 г на прием
   (0,3 -  0,4 г  в сутки).
       Высшие дозы для детей (старшего  возраста): разовая 0,15 г,
   суточная 0,45 г.
       Лечение начинают с однократного приема разовой дозы. Через
   2 - 3 дня постепенно увеличивают дозу до оптимальной суточной
  (снижение частоты и интенсивности и прекращение припадков при
   хорошей переносимости). Если больной ранее принимал другие
   противосудорожные средства, то к лечению бензоналом надо переходить
   постепенно; бензоналом заменяют сначала одну, а затем (через
   3 - 5 дней) вторую и третью дозы прежнего препарата. После полной
   замены прежнего препарата дозу бензонала постепенно увеличивают до
   полного прекращения припадков или уменьшения их частоты и интенсив-
   ности. Лечение продолжают длительно (не менее 1 - 2 лет) даже при
   отсутствии припадков. При стойкой компенсации, дозу  медленно снижают
   до одной разовой дозы в сутки, продолжая, однако, длительный прием
   препарата. В случае появления при уменьшении дозы признаков припадков
   следует вновь вернуться к прежней суточной дозе.
       Подобно фенобарбиталу бензонал является "индуктором" ферментов,
   повышает активность монооксигеназной ферментной системы печени и
   поэтому может применяться для лечения  гипербилирубинемий. Имеются
   данные об эффективности  бензонала в комплексной терапии гемолитической
   болезни  новорожденных и его лучшей переносимости по сравнению с
   фенобарбиталом.
       Бензонал обычно хорошо переносится. В противосудорожных дозах
  не вызывает выраженной сонливости, психической вялости, заторможенности,
  головной боли. Эти явления (а также атаксия, нистагм, затруднение речи)
  наблюдаются лишь в отдельных случаях - при повышенной чувствительности
  или при передозировке, и тогда требуется уменьшение дозы или назначение
  кофеина (0,05 - 0,075 г на прием). У некоторых больных ухудшается аппетит.
      У больных, принимавших ранее барбитураты, при переходе на лечение
  бензоналом может нарушиться сон, что  легко устраняется назначением на
  ночь 0,05 - 0,1 г фенобарбитала или других  снотворных средств.
        Бензонал противопоказан при поражениях почек и печени с нарушением
  их функций, при сердечной  декомпенсации.
      Форма выпуска: таблетки по О,1 г в упаковке по 50 штук и по
   0,05 г (для  детей) в упаковке по ЗО штук.
      Хранение: список Б. В хорошо укупоренной таре, предохраняющей от
  действия света.
Benzobarbital
Benzobarbitalum


Лекарственные препараты

Препарат Бензобамил (относится к группе Противосудорожные средства ). Синонимы
          БЕНЗОБАМИЛ   (  Benzobamilum  ).
     1-Бензоил-5-этил-5-изоамилбарбитуровая кислота.
     Синонимы:   Benzamyl, Benzoylbarbamyl.
     Белый кристаллический порошок. Практически нерастворим в воде,
 легко  растворим в спирте.
     Химически отличается от бензонала тем, что фенильный радикал в
 положении 5 заменен изоамильным радикалом.
     Оказывает противосудорожное, седативное действие. В больших
 дозах может вызвать снотворный эффект. Несколько менее токсичен,
 чем бензонал.
     Применяют при эпилепсии с локализацией очага возбуждения
 преимущественно в подкорковых образованиях. При корковых формах менее
 активен. Малоэффективен при бессудорожных формах. При подкорковой
 локализации очага эпилепсии  препарат дает  хороший лечебный эффект;
 оказывает не только противосудорожное действие, но улучшает общее
 психическое состояние (уменьшает или снимает головные боли, вялость,
 колебания настроения и др.).
     Принимают внутрь после еды. Доза для взрослых О,05 - 0,2 г
 (до 0,3 г) 2 -  3 раза в день, для детей в зависимости от возраста от
 0,05  до  О,1 г 3  раза  в день.
     Эквивалентное соотношение  бензобамила и фенобарбитала 2-2,5:1.
     Подобно фенобарбиталу и бензоналу  бензобамил повышает активность
 монооксидазной ферментной системы печени.
       Противопоказания и меры предосторожности такие же, как для
 бензонала.
     Форма  выпуска:  таблетки  по  0,1 г в упаковке по 100 штук.
     Хранение: список Б.
Benzamyl
Benzoylbarbamyl


Лекарственные препараты

Препарат Гексамидин (относится к группе Противосудорожные средства ). Синонимы
             ГЕКСАМИДИН   (  Hexamidinum  ).
     5-Этил-5-фенилгексагидропиримидиндион-4,6.
     Синонимы:    Примидон, Desoxyphenobarbitone, Lepimidin, Lespiral,
 Liskantin, Mizodin, Mylepsin, Mysoline, Prilepsin,  Primaсlоnе,
 Primidonum, Primidone, Primoline, Prysoline, Sedilen, Sertan   и др.
     Белый кристалический порошок. Практически нерастворим в воде,
 мало растворим в спирте.
     По химической структуре является дезоксибарбитуратом; от фенобар-
 битала отличается  тем,  что в положении 2 карбонильная группа (С==О)
 заменена на метиленовую (СН2). Эта химическая модификация молекулы
 привела к получению препарата с сильным  противосудорожным действием
 и меньшим снотворным эффектом.
     При приеме внутрь гексамидин быстро и почти полностью всасывается.
 Пик концентрации в плазме крови наблюдается примерно через 3ч. Период
 полусуществования в плазме составляет 7-14 ч. Препарат метаболизируется
 с образованием фенобарбитала (около  20 %) и другого активного метаболита
 - фенилэтилмалонамида. Около 40 %  неизмененного препарата выделяется  с
 мочой.
     Применяют гексамидин главным образом при больших судорожных
  припадках (grand mal). Менее эффективен при легких абортивных
  припадках и психических эквивалентах. При малых формах  эпилепсии
  постоянного действия не оказывает, однако в  отдельных  случаях
  наблюдается терапевтический эффект.
      Принимают внутрь после еды. Начальная суточная доза для
  взрослых  0,125 г(в 1 - 2 приема), затем дозу постепенно увеличивают
  до 0,5-1 г  в день.
      Высшие дозы для взрослых: разовая 0,75 г, суточная 2 г.
      Детям  в  зависимости  от  возраста назначают от 0,125 до 0,5 г
  в сутки.
      В первые дни лечения  гексамидином возможны  легкая  сонливость,
  головокружение, головная боль, атаксия, тошнота. Эти явления обычно
  проходят самостоятельно. При необходимости постепенно уменьшают дозу
  или  препарат отменяют, а через несколько дней назначают в уменьшен-
  ной дозе. Длительный прием гексамидина в больших дозах может привести
  к развитию побочных нервных и психических расстройств, гематологичес-
  ким осложнениям (лейкопения, лимфоцитоз, анемия).
      Гексамидин усиливает действие снотворных средств, производных
  сульфанилмочевины, циклофосфамида, метотрексата. Повышая активность
  микросомальных ферментов  печени, он ускоряет биотрансформацию
  производных кумарина, эстрогенных контрацептивов, гризеофульвина,
  доксициклина.
      При назначении гексамидина беременным и кормящим грудью
  следует учитывать, что по действию он сходен с фенобарбиталом.
      При длительном применении гексамидина может развиться дефицит
  фолиевой кислоты в организме.
        Препарат противопоказан при нарушениях функций печени, почек,
  кроветворной системы.
      Форма выпуска: таблетки по 0,125 и 0,25 г в упаковке по 50 штук.
      Хранение: список Б. В хорошо укупоренной таре.
      За  рубежом под  этим же  названием  (Hexamidinum, Hexamidine)
  выпускается другой  препарат - 4,4-(гексаметилендиокси)-дибензамидин,
  являющийся  химиотерапевтическим антипротозойным средством.
Desoxyphenobarbitone
Lepimidin
Lespiral
Liskantin
Mizodin
Mylepsin
Mysoline
Prilepsin
Primaclone
Primidone
Primidonum
Primoline
Prysoline
Sedilen
Sertan
Примидон


Лекарственные препараты

Препарат Дифенин (относится к группе Противосудорожные средства ). Синонимы
              ДИФЕНИН   (  Dipheninum  ).
    Смесь 5,5-дифенилгидантоина и гидрокарбоната  натрия
    (в соотношении  85:15).
     Синонимы дифенилгидантоина и его натриевой соли:   Alepsin,
 Dihydantoin, Dilantin sodium, Diphedan, Diphentoin,  Epanutin, Eptoin,
 Hydantal, Hydantoinal, Phenhydon, Phenytoinum, Sodanton, Solantoin,
 Solantyl, Zentropil   и др.
     Белый кристаллический порошок. Практически нерастворим в воде;
 растворим в 1 %  растворах едких щелочей.
     Выпускается в виде таблеток, содержащих 0,117 г дифенина и 0,032 г
 натрия гидрокарбоната. Действие этих таблеток соответствует действию
 дифенилгидантоина натрия.
     Дифенин является производным гидантоина, близкого по химической
 структуре к барбитуровой кислоте. Оказывает противосудорожное действие
 без выраженного снотворного эффекта.
     При приеме внутрь всасывается  с разной скоростью. Пик концентрации
 в плазме крови наблюдается через 3 - 12 ч. После всасывания  быстро
 распределяется в разных органах и тканях, в том числе в тканях мозга.
 Сильно связывается белками плазмы. Менее 5 %  выделяется с мочой в неиз-
 мененном виде, остальное количество метаболизируется ферментами печени.
 Основной метаболит (производное параоксифенила) неактивен, выделяется с
 желчью, а также с мочой в виде глюкуронида.
     Дифенин применяют для лечения эпилепсии, главным образом при  больших
 судорожных припадках.
     Назначают внутрь. Во избежание раздражения слизистой оболочки желудка
 (из-за щелочной реакции) принимают  во время или после еды.
     Взрослым обычно назначают по 1/2 - 1 таблетке  2-3 раза в день. При
 необходимости суточную дозу увеличивают до 3-4 таблеток.
     Высшие дозы для взрослых: разовая 3 таблетки, суточная 8 таблеток.
     Детям до 5 лет дают по 1/4  таблетки дифенина 2 раза в сутки,
 5 - 8 лет - по 1/4 таблетки 3-4 раза в сутки, старше 8 - по 1/2 - 1 таблетке
 2 раза в сутки.
     При недостаточной эффективности дифенина одновременно назначают фено-
 барбитал или другой противоэпилептический препарат.
     Дифенин эффективен при некоторых формах сердечных аритмий, особенно
 при аритмиях, вызванных передозировкой сердечных глюкозитов (см. Антиарит-
 мические препараты)
     В связи с подавляющим  действием на вестибулярные рефлексы дифенин
 может оказывать благоприятное действие при некоторых формах синдрома
 Меньера.
     При лечении дифенином возможны побочные  явлениян: головокружение,
 возбуждение, повышение температуры тела, затруднение дыхания, тошнота,
 рвота, тремор, атаксия, нистагм, аллергические реакции (кожная сыпь,
 зуд и др.), лимфаденопатия, явления гирсутизма и др. Относительно часто
 развивается гиперплазия десен.
     При выраженных побочных явлениях необходимо постепенно уменьшить
 дозу или прекратить применение препарата.
     Изониазид и его производные, левомицетин, кумарины, ацетилсалициловая
 кислота, тетурам угнетают биотрансформацию дифенина и могут усиливать его
 побочные эффекты. Наоборот, фенобарбитал, карбамазепин ускоряют его мета-
 болизм.
       Дифенин противопоказан при заболеваннях печени, почек, сердечной
 недостаточности, кахексии.
     При беременности следует избегать назначения дифенина.
     Форма выпуска: таблетки в упаковке по 20 штук.
     Хранение: список Б. В хорошо укупоренной таре, в защищенном от света
 месте.
Alepsin
Dihydantoin
Dilantin sodium
Diphedan
Diphentoin
Epanutin
Eptoin
Hydantal
Hydantoinal
Phenhydon
Phenytoinum
Sodanton
Solantoin
Solantyl
Zentropil


Лекарственные препараты

Препарат Триметин (относится к группе Противосудорожные средства ). Синонимы
             ТРИМЕТИН   (  Trimethinum  ).
     3,5,5-Триметилоксазолидиндион-2,4
     Синонимы:   Absentol, Edion, Epidione, Petidion, Ptimal, Trepal, Tridione,
 Trimedal, Trimethadionum, Troxidon.
     Белый кристаллический порошок со слабым своеобразным запахом и холодя-
 щим горьковатым вкусом. Растворим в воде, легко растворим в спирте,
     Триметин является противосудорожным средством, применяется преимущест-
 венно при малых формах эпилепсии, а также при психических и сосудисто -
 вегетативных эквивалентах.
     Препарат быстро всасывается. Пик концентрации в плазме крови наблюдает-
 ся через  1/2 - 2 ч после приема. Медленно выделяется из организма. Период
 полусуществования в плазме крови составляет 12 - 24 ч.
     Метаболизируется (деметилируется) в печени с образованием активного
 метаболита (деметадион), медленно выделяющегося почками. При длительном
 применении препарат может накапливаться в организме.
     Назначают триметин внутрь (во время или после еды): взрослым обычно
  по 0,2- 0,3 г 2 - 3 раза в день, детям по 0,05 - 0,1 - 0,15 - 0,2 г
  2- 3 раза в день. Лечение проводят курсами по 3 - 5 мес. В перерывах
  назначают фенобарбитал.
      Высшие дозы для взрослых: разовая 0,4 г, суточная 1,2 г.
      Триметин, подобно ряду других противоэпилептических препаратов, ока-
 зывает аналгезирующее действие при невралгии тройничного нерва, но дейст-
 вует медленнее, чем карбамазепин (см.). Рекомендуется назначать триметин
 при невралгии тройничного нерва в следующих дозах: в первую неделю по
 0,2 г 4 раза в день, во вторую - по 0,2 г 3 раза в день, в третью - по
 0,2 г 2 раза в день, в четвертую неделю - 0,2 г 1 раз в день. Эта доза
 обычно назначается в дальнейшем как поддерживающая.
     При лечении триметином могут возникнуть побочные явления: светобоязнь,
 гемералопия, кожная сыпь, эксфолиативный дерматит, изменения формулы крови
 (нейтропения, агранулоцитоз, анемия, эозинофилия, моноцитоз). В процессе
 лечения, не реже чем каждые 10 дней, должно производиться исследование
 крови.
     Применение триметина может провоцировать развитие больших приступов
 эпилепсии, поэтому рекомендуется назначать одновременно фенобарбитал или
 другие противоэпилептические препараты.
     Имеются сведения о возможности тератогенного действия препарата.
     В связи с побочными эффектами и появлением новых, более эффективных
 препаратов триметин в настоящее время имеет ограниченное применение.
       Триметин противопоказан при нарушениях функций печени и почек, заболе-
 ваниях кроветворных органов и зрительного нерва.
     Форма выпуска: порошок.
     Хранение: список Б. В хорошо укупоренной таре.
Absentol
Edion
Epidione
Petidion
Ptimal
Trepal
Tridione
Trimedal
Trimethadionum
Troxidon


Лекарственные препараты

Препарат Этосуксимид (относится к группе Противосудорожные средства ). Синонимы
         ЭТОСУКСИМИД     (  Ethosuximidum  ).
     3-Этил-3-метилпирролидин-2,5-дион,или    a  -этил-  a  -метилсукцинимид.
     Синонимы:   Асамид, Пикнолепсин, Ронтон, Суксилеп, Этомал, Aethosuximid,
  Asamid, Ethymal, Etomal, Pemalim, Petinimid, Pyknolepsin, Ronton, Succimal,
  Suxilep, Zarontin   и др.
     Обладает противосудорожной активностью, проявляющейся, как и у триметина,
  при малых формах эпилепсии. Эффективен также при миоклонических приступах.
  Несколько менее токсичен, чем триметин.
     Назначают внутрь (принимают во время еды). Начальная дневная доза для
  детей 0,25 г, для детей старшего возраста и взрослых - 0,25 - 0,5 г в день
  с постепенным повышением дозы для взрослых до 0,75 - 1 г в день
  (в 3 -  4 приема).
     Препарат оказывает аналгезирующее действие при невралгии тройничного
  нерва (см.Карбамазепин), но несколько менее эффективен, чем карбамазепин.
  Назначают в дозе 0,25 г, постепенно увеличивая дозу до 0,5 - 1 г в сутки.
  Поддерживающая доза 0,25 г в сутки.
     Возможные побочные явления: желудочно-кишечные расстройства, в редких
  случаях - головная боль, головокружение, кожная сыпь, фотофобия. Могут
  возникнуть явления паркинсонизма. Не исключена возможность появления нейт-
  ропении, агранулоцитоза, альбуминурии.
     В процессе лечения необходимо производить анализы крови и мочи.
     Следует учитывать, что препарат может провоцировать появление больших
  приступов эпилепсии.
     Этосуксимид проникает через плацентарный барьер в молоко кормящих
  женщин. Поэтому беременным и кормящим грудью не рекомендуется назначать
  препарат.
     Формы  выпуска: под названием   "Суксилеп"   выпускается в  капсулах
  по 0,25 г (в упаковке по 100 и 150  штук) и в виде раствора, содержащего
  в 100 мл 5 г препарата, 25 г глицерина и 25 мл водно- спиртовой смеси
  (во флаконах по 50 г); 15 капель раствора содержат 0,25 г этосуксимида.
     Хранение: список Б.
Aethosuximid
Asamid
Ethymal
Etomal
Pemalim
Petinimid
Pyknolepsin
Ronton
Succimal
Suxilep
Zarontin
Асамид
Пикнолепсин
Ронтон
Суксилеп
Этомал


Лекарственные препараты

Препарат Пуфемид (относится к группе Противосудорожные средства ). Синонимы
              ПУФЕМИД   (  Puphemidum  ).
     3- (пара-Изопропоксифенил) сукцинимид.
     Белый со слегка желтоватым оттенком порошок. Практически нерастворим
 в воде. Растворим в спирте.
     Так же как этосуксимид, является производным имида янтарной кислоты.
 По структуре отличается от этосуксимида тем, что вместо метила и этила при
 атоме азота в положении 3 содержит пара-замещенный фенильный радикал.
     Подобно другим препаратам этой группы (сукцинимидам) обладает противо-
 судорожной активностью. Применяют при эпилепсии типа petit mal, а также при
 височной эпилепсии.
     Принимают внутрь до еды. Доза для взрослых - начиная с 0,25 г 3 раза в
 день; при недостаточном эффекте дозу повышают до 1,5 г в день. Детям в воз-
 расте до 7 лет назначают по 0,125 г, старше 7 лет - по 0,25 г 3 раза в день.
     Пуфемид можно применять в комплексе с другими противоэпилептическими
 препаратами.
     Возможные побочные явления - тошнота, бессонница. При тошноте рекомен-
 дуется принимать препарат через 1- 1,5 ч после еды, при нарушении сна - не
 позже чем за 3 - 4 ч до сна.
       Препарат противопоказан при острых заболеваниях печени и почек, болезнях
 кроветворной системы, при гиперкинезах, выраженном атеросклерозе.
     Форма выпуска: таблетки по 0,25 г в упаковке по 50 штук.
     Хранение: список Б. В банках оранжевого стекла.
Синонимов нет.


Лекарственные препараты

Препарат Карбамазепин (относится к группе Противосудорожные средства ). Синонимы
          КАРБАМАЗЕПИН    (  Carbamazepinum  ).
     5-Карбамоил-5Н-дибенз (6,f  ) азепин.
     Синонимы:   Стазепин, Тегретол, Финлепсин, Amizepin, Carbagretil,
 Carbamazepin, Carbazep, Finlepsin, Mazetol, Neurotol, Simonil, Stazepin,
 Tegretal, Tegretol, Temporal, Zeptol   и др.
     Белое кристаллическое вещество. Не растворим в воде.
     По химической структуре является производным иминостильбена, содержа-
 щим в положении 6 карбамоильную группу, что в основном определяет наличие
 у препарата противосудорожной активности.
     Структурно карбамазепин близок к трициклическим антидепрессантам груп-
 пы дибензоазепина (см. Имипрамин).
     Карбамазепин оказывает выраженное противосудорожное (противоэпилепти-
 ческое) и в умеренной степени антидепрессивное (тимолептическое) и нормо-
 тимическое действие.
     В механизме действия карбамазепина определенную роль играют его
 ГАМКергические свойства (см. Ацедипрол), а также взаимодействие с централь-
 ными аденозиновыми рецепторами.
     При приеме внутрь всысывается с разной скоростью у различных 6ольных.
 Пик концентрации в плазме крови наблюдается через 4-8 ч и держится до 24 ч.
 Период полусуществования в плазме крови колеблется от 10 до 20 ч.
     Применяют карбамазепин при психомоторной  эпилепсии, больших  припад-
 ках, смешанных формах (главным образом при комбинации больших припадков с
 психомоторными проявлениями), локальных формах (посттравматического и
 постэнцефалитического происхождения). При малых припадках недостаточно эф-
 фективен.
     Назначают внутрь (во время еды) взрослым, начиная с О,1 г (1/2 таблет-
 ки) 2-3 раза в день, постепенно увеличивая дозу до 0,4 - 1,2 г (4 - 6 таб-
 леток) в день.
     Средняя суточная доза для детей составляет 20 мг на 1 кг массы тела,
  т. е. в среднем в возрасте до 1 года от О,1 до 0,2 г в день; от 1 года до
  5 лет 0,2 - 0,4 г; от 5 до 10 лет- 0,4 - 0,6 г; от 10 до 15 лет - О,6 -
  1 г в день.
     Можно назначать карбамазепин в сочетании с другими противоэпилептичес-
 кими препаратами.
     Так же как при применении других противоэпилептических препаратов, пе-
 реход на лечение карбамазелином должен быть постепенным, с уменьшением дозы
 предыдущего препарата. Прекращать лечение карбамазепином также надо посте-
 пенно.
      Имеются данные об эффективности препарата в ряде случаев у больных с
 различными гиперкинезами. Начальную дозу 0,1 г постепенно (через 4 - 5
 дней) увеличивали до 0,4  - 1,2 г в сутки. После 1 - 4 нед. снижали дозу
 до 0,1 - 0,2 г в день, затем в тех же дозах назначали ежедневно или через
 день в течение 1 - 2 нед.
     Применяют также карбамазепин для лечения аффективных расстройств.
  По имеющимся данным, препарат эффективен при маниакально-депрессивных со-
  стояниях, причем его действие более выражено при маниакальном синдроме,
  чем при депрессии. Вместе с тем в отношении приступов депрессии он оказы-
  вает профилактический эффект. В ряде случаев карбамазепин более эффективен,
  чем препараты лития, и менее токсичен. При комбинации с литием могут уси-
  литься нейротоксические побочные явления.
      Карбамазепин оказывает анальгезирующее действие при невралгии тройнич-
  ного нерва. Этот эффект в той или иной степени оказывают и некоторые другие
  противосудорожные препараты (этосуксимид, триметин и др.).
      Предполагают, что в основе этой особенности действия противосудорожных
  препаратов лежит общность некоторых патогенетических механизмов тригемина-
  льной невралгии и эпилепсии.
     Назначают карбамазепин при невралгии тройничного нерва, начиная
  с 0,1 г  2 раза в день, затем дозу повышают на 0,1 г в сутки при необходи-
  мости до 0,6 - 0,8 г (в 3 - 4 приема). Эффект наступает обычно через
  1-3 дня после начала лечения. После исчезновения болей дозу постепенно
  снижают (до 0,2 - О,1 г в день). Назначают препарат длительно; при прежде-
  временной отмене препарата боли могут возобновиться. В настоящее время
  карбамазепин рассматривается как одно из наиболее эффективных средств при
  этой патологии.
     Препарат обычно хорошо переносится. В отдельных случаях возможны потеря
  аппетита, тошнота, редко - рвота, головная боль, сонливость, атаксия, нару-
  шение аккомодации. Уменьшение или исчезновение побочных явлений происходит
  при временном прекращении приема препарата или уменьшении дозы. Имеются
  также данные об аллергических реакциях, лейкопении, тромбоцитопепии, агра-
  нулоцитозе, гепатитах, кожных реакциях, эксфолиативном дерматите. При появ-
  лении этих реакций прием препарата прекращают.
      Следует учитывать возможность появления психических расстройств у боль-
  ных эпилепсией, леченных карбамазепином (тегретолом).
      В процессе лечения карбамазепином необходимо систематически следить за
  картиной крови. Не рекомендуется назначать препарат в первые 3 мес беремен-
  ности. Не следует назначать карбамазепин одновременно с необратимыми инги-
  биторами моноаминоксидазы (ниаламидом и др., фуразолидоном) в связи с воз-
  можностью усиления побочных эффектов. Фенобарбитал и гексамидин ослабляют
  противоэпилептическую активность карбамазепина.
        Препарат противопоказан при нарушениях сердечной проводимости, пораже-
  ниях печени
      Форма выпуска: таблетки по 0,2 г в упаковке по 30 и 100 штук.
      Хранение: список Б.
Amizepin
Carbagretil
Carbamazepin
Carbazep
Finlepsin
Mazetol
Neurotol
Simonil
Stazepin
Tegretal
Tegretol
Temporal
Zeptol
Стазепин
Тегретол
Финлепсин


Лекарственные препараты

Препарат Клоназепам (относится к группе Противосудорожные средства ). Синонимы
           КЛОНАЗЕПАМ   (  Clonazepamum  ).
     7-Нитро-2,3-дигидро-5- (орто-хлорфенил)-1Н-1,4-бензодиазепин-2-он.
     Синонимы:   Антелепсин, Antelepsin, Clonazepan, Clonopin, Iktoril,
 Iktorivil, Ravatril, Ravotril, Rivatril, Rivotril   и  др.
     Клоназепам близок по структуре к нитраэепаму (см.), от которого отлича-
 ется лишь наличием атома хлора в положении 2 фенильного ядра.
     Подобно транквилизаторам группы дибензоазепина, клоназепам
 оказывает успокаивающее, мышечно-расслабляющее, анксиолитическое
 и противосудорожное действие. Противосудорожное действие выражено у клоназе-
 пама сильнее, чем у других  препаратов этой группы, в связи с чем его приме-
 няют в основном для лечения судорожных состояний. У больных эпилепсией,
 принимающих клоназепам, приступы возникают реже и их интенсивность снижается.
     Препарат быстро всасывается. После приема внутрь пик концентрации в
 плазме крови наблюдается через 1 - 2 ч.
     Препарат действует длительно. Период полураспада в органнзме составляет
 18 - 20 ч. Выводится в основном с мочой.
     Применяют клоназепам у детей и взрослых при малых и больших  формах
 эпилепсии с миоклоническими приступами, при психомоторных кризах, повышенном
 мышечом тонусе. Используют также в качестве снотворного средства, особенно у
 больных с органическими повреждениями головного мозга.
     Лечение клоназепамом начинают с малых доз, постепенно увеличивая их до
 получения оптимального эффекта. Дозировка индивидуальная в зависимости от
 состояния больного и его реакции на препарат. Препарат назначают в дозе
 1,5 мг в сутки, разделенной на 3 приема. Постепенно дозу повышают на
 0,5 - 1 мг каждый 3-й день до получения оптимального эффекта. Обычно назна-
 чают 4 - 8 мг в сутки. Не рекомендуется превышать дозу 20 мг в сутки.
     Детям клоназепам назначают в следующих дозах: новорожденным и детям
 до 1 года - 0,1 - 1 мг в сутки, от 1 года  до 5 лет - 1,5 - 3  мг в  сутки,
 от 6 до 16 лет - 3 - 6 мг в сутки. Суточную дозу делят на 3 приема.
     При приеме препарата возможны расстройства координации движений, раздра-
 жительность, депрессивные явления, повышенная утомляемость, тошнота. Для
 уменьшения побочных явлений необходимо индивидуально подобрать оптимальную
 дозу, начиная с меньших доз и постепенно их увеличивая.
       Противопоказания и меры предосторожности такие же, как при использовании
 других бензодиазепинов (см.).
      Препарат проникает через плацентарный барьер и в грудное молоко. Его не
 следует назначать беременным и в период кормления грудью.
      Форма выпуска: таблетки по О,001 г (1 мг) в упаковке по 30 или 50 штук.
      Хранение: список Б.
Antelepsin
Clonazepan
Clonopin
Iktoril
Iktorivil
Ravatril
Ravotril
Rivatril
Rivotril
Антелепсин


Лекарственные препараты

Препарат Ацедипрол (относится к группе Противосудорожные средства ). Синонимы
            АЦЕДИПРОЛ   (  Acediprolum  ).
     Натриевая  соль  2-пропилвалериановой кислоты:
     Синонимы:   Апилепсин, Депакин, Конвулекс, Apilepsin, Convulex,
 Convulsovin, Depaken, Depakin, Deprakine, Diplexil, Epikine, Epilim,
 Everiden, Leptilan, Orfilept, Orfiril, Propymal, Valpakine, Valporin,
 Valprin, Valproate sodium, Valpron   и др.
     Ацедипрол - белый мелкокристаллический порошок, легко растворим в воде
 и спирте.
     Является противоэпилептическим средством широкого спектра действия.
 Препарат легко всасывается при приеме внутрь. Пик концентрации в плазме
 крови наблюдается через 2 ч. Период полувыведения составляет примерно 8 ч.
 Выделяется главным образом с мочой в виде конъюгатов или продуктов окис-
 ления.
     Применяют у взрослых и детей при разных видах эпилепсии: при различ-
 ных формах генерализованных припадков - малых (абсансах), больших (судо-
 рожных) и полиморфных; при фокальных припадках (моторных, психомоторных
 и др.). Препарат наиболее эффективен при абсансах и височных псевдоабсан-
 сах.
     Принимают ацедипрол внутрь во время или сразу после еды. Начинают с
 приема небольших доз, постепенно увеличивая их в течение 1 - 2 нед  до
 достижения терапевтического эффекта; затем подбирают индивидуальную под-
 держивающую дозу.
      Суточная доза для взрослых составляет в начале лечения  0,3 -  0,6 г
 (1 - 2 таблетки), затем ее постепенно повышают до 0,9 - 1,5 г. Разовая
 доза 0,3 - 0,45 г. Высшая суточная доза  2,4 г.
     Дозу для детей подбирают индивидуально в зависимости от возраста, тя-
 жести заболевания, терапевтического эффекта. Обычно суточная доза для де-
 тей составляет 20 - 50 мг на 1 кг массы тела, высшая суточная 60 мг/кг.
 Начинают лечение с 15 мг/кг, затем дозу повышают еженедельно на 5 - 10 мг/кг
 до достижения необходимого эффекта. Суточную дозу делят на 2 - 3 приема.
 Детям удобно назначать препарат в виде жидкой лекарственной формы - сиропа
 ацедипрола 5 % (Sirupus  Acediproli 5 %), содержащего в 1 мл 50 мг препарата.
 Необходимое количество сиропа отмеривают дозировочной ложкой с делениями
 2,5 и 5 мл.
      Ацедипрол можно применять самостоятельно или в сочетании с другими
 противоэпилептическими препаратами.
      При малых формах эпилепсии обычно ограничиваются применением только
 ацедипрола.
      Ацедипрол оказывает не только противосудорожное (антиэпилептическое)
 действие. Он улучшает также психическое состояние и настроение больных.
 Показано наличие у вальпроата натрия транквилизирующего компонента, причем в
 отличие от других транквилизаторов он, уменьшая состояние страха, не оказы-
 вает сомнолентного, седативного и миорелаксантного действия.
      По экспериментальным данным, препарат обладает антиаритмической актив-
 ностью, обусловленной, по-видимому, активацией центральной тормозной стрес-
 слимитирующей ГАМКергической системы, а также прямым кардиотропным действием.
     Возможные побочные явления: тошнота, рвота, диарея, боли в желудке, ано-
 рексия или повышение аппетита, сонливость, аллергические кожные реакции.
 Как правило, эти явления носят временный  характер, могут быть ослаблены или
 устранены назначением препарата во время еды, постепенным увеличением доз,
 применением спазмолитиков, обволакивающих или антиаллергических средств.
     При длительном приеме больших доз ацедипрола возможно временное  выпаде-
 ние волос.
     Редкими, но наиболее серьезными побочными реакциями на ацедипрол являют-
 ся нарушение функций печени, поджелудочной железы и ухудшение свертываемости
 крови. Гепатотоксический эффект более вероятен при совместном назначении
 ацедипрола с фенобарбиталом, дифенином, карбамазепином, клоназепамом. Для
 предупреждения перечисленных тяжелых осложнений необходим тщательный контроль
 за функциями печени, поджелудочной железы, системы свертывання крови. До ле-
 чения, при повышении доз, а также каждые 2 - 3 мес поддерживающего лечения
 определяют содержание в сыворотке крови печеночных ферментов, билирубина;
 производят подсчет тромбоцитов.
     Особо тщательного контроля требуют больные, ранее перенесшие  заболе-
 вания печени и поджелудочной железы. Ацедипрол может усиливать действие
 других противоэпилептических средств (дифенина и др.), антидепрессантов,
 нейролептиков. Поэтому при необходимости следует снижать дозы этих препа-
 ратов.
     Антикоагулянты, ацетилсалициловая кислота и ацедипрол взаимно усиливают
 тормозящее влияние на агрегацию тромбоцитов, что требует строгого контроля
 за свертывающей системой крови при одновременном применении этих препаратов.
      Препарат может вызывать явления общего угнетения и усталости. Это не-
 обходимо учитывать при назначении его людям, выполняющим напряженную физи-
 ческую и умственную работу. При лечении ацедипролом не допускается прием
 алкоголя.
     Следует учитывать, что у больных диабетом ацедипрол может искажать ре-
 зультаты анализов мочи, повышая содержание кетоновых тел.
       Препарат противопоказан при нарушениях функции печени и поджелудочной
 железы, геморрагическом диатезе. Не следует назначать препарат в первые
 3 мес беременности (в более поздние сроки назначают в уменьшенных дозах
 исключительно при неэффективности других противоэпилептических средств).
 В литературе приводятся данные о случаях тератогенного эффекта при примене-
 нии вальпроата натрия во время беременности. Следует также учитывать, что
 препарат проходит в молоко кормящих женщин.
    Формы выпуска: таблетки по 0,3 г (с риской) в упаковке по 50 и 100 штук;
 5 % сироп (бесцветная или слабо-желтого цвета прозрачная густая жидкость
 сладкого вкуса вследствие содержания сахара и пищевого сорбита) в стеклян-
 ных флаконах по 120 мл с приложением дозирующей ложки.
     Хранение: список Б. В прохладном защищенном от света месте.
     Разными зарубежными фирмами препарат выпускается в виде таблеток
 (покрытых оболочкой, растворимой в кишечнике), содержащих по 150; 200 или
 300 мг вальпроевой кислоты или вальпроата натрия, а также по 500 мг
 (депакин-500); в виде капсул по 150 и 300 мг; в виде сиропа (микстуры),
 содержащего по 50 мг вальпроата натрия в 1 мл и по 300 мг в 1 мл.
     Конвулекс выпускается также в виде специальных
<Энтерокапсул>
, содер-
 жащих по 0,15 или 0,3 г вальпроевой кислоты,
     Конвульсофин (Convulsofin) и некоторые другие препараты являются каль-
 циевыми солями вальпроевой кислоты.
Apilepsin
Convulex
Convulsovin
Depaken
Depakin
Deprakine
Diplexil
Epikine
Epilim
Everiden
Leptilan
Orfilept
Orfiril
Propymal
Valpakine
Valporin
Valprin
Valproate sodium
Valpron
Апилепсин
Депакин
Конвулекс


Лекарственные препараты

Препарат Хлоракон (относится к группе Противосудорожные средства ). Синонимы
          ХЛОРАКОН   (  Chloraconum  ).
     Бензиламид    b  -хлорпропионовой кислоты, или N-бензил-  b  -хлорпропионамид.
     Синонимы:   Beclamidum,  Beclamide, Benzchlorpropamide, Hibicon, Nydrane,
 Posedrine   и др.
     Белый или белый со слабым желтоватым оттенком кристаллический порошок
 либо блестящие листочки. Практически нерастворим в воде, растворим в спирте.
     Применяют при эпилепсии (больших судорожных припадках), психомоторном
 возбуждении эпилептического характера.
     Назначают внутрь после еды взрослым начиная с 0,5 г 4 раза в день (2 г в
 сутки); если припадки продолжаются, увеличивают дозу до 4 г (иногда до 6 г)
 в сутки. Детям дают по 0,25 - 0,5 г на прием 2-3-4 раза в день в зависимости
 от возраста, частоты припадков и реакции ребенка на лечение.
     Хлоракон можно назначать вместе с фенобарбиталом. При этом больной полу-
 чает утром половинную дозу хлоракона и 0,05 г фенобарбитала, в дневные часы
 - хлоракон, а на ночь - хлоракон с фенобарбиталом. Следует учитывать, что
 прием хлоракона без фенобарбитала может привести к ухудшению сна.
     При успешном лечении хлораконом и длительном отсутствии припадков дозу
 постепенно уменьшают, можно постепенно перевести больного на лечение фенобар-
 биталом (0,05 - 0,1 г на ночь или 2 раза в сутки). В случае возобновления
 припадков вновь назначают хлоракон в обычной дозе.
     В период лечения хлораконом могут наблюдаться раздражение слизистой
 оболочки желудка, головокружение, общая слабость.
     При длительном приеме препарата необходим контроль за функцией печени,
 почек, картиной крови.
     Форма выпуска: таблетки по 0,25 г в упаковке по 50 штук.
     Хранение: список Б. В сухом месте.
Beclamide
Beclamidum
Benzchlorpropamide
Hibicon
Nydrane
Posedrine


Лекарственные препараты

Препарат Метиндион (относится к группе Противосудорожные средства ). Синонимы
             МЕТИНДИОН   (  Methindionum  ).
     2 - Метиламино- 2- этилиндандиона - 1,3 гидрохлорид.
     Белый или белый с желтоватым или розоватым оттенком кристаллический
 порошок. Легко растворим в воде и спирте.
     Метиндион является производным индандиона. По строению близок к анти-
 коагулянту фенилину (см.), однако отличается тем, что относится к амино-
 производным и антикоагулянтного действия не оказывает. По фармакологическим
 свойствам является избирательно действующим противосудорожным средством.
 Снотворного и седативного действия не оказывает.
     Применяют при больших формах эпилепсии с тонико-клоническими и психомо-
 торными пароксизмами. Показан также при депрессивных, сенестопатических и
 ипохондрических расстройствах у больных эпилепсией.
     Назначают внутрь после еды взрослым по 0,25 г на прием. Больные эпилеп-
 сией с частыми припадками принимают препарат по 6 раз в день с интервалами
 1,5 - 2 ч (суточная доза 1,5 г). При редких припадках назначают ту же разо-
 вую дозу по 4 - 5 раз в день (суточная доза 1 - 1,25 г).
     При необходимости метиндион сочетают с фенобарбиталом, а также с бензо-
 диазепиновыми препаратами (сибазоном, нитразепамом).
     Переход на лечение метиндионом, как и переход на другие противоэпилеп-
 тические препараты, должен быть постепенным, с последовательным уменьшением
 дозы предыдущего препарата и увеличением дозы метиндиона.
     При психопатологических нарушениях у больных эпилепсией препарат наз-
 начают по 0,25 г 4 раза в день.
     Препарат обычно хорошо переносится. В отдельных случаях наблюдаются
 головокружение, тошнота, тремор пальцев рук; в этих случаях понижают дозу.
       Препарат противопоказан при выраженной тревоге и напряжении.
     Форма выпуска: таблетки по 0,25 г.
     Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Хлоралгидрат (относится к группе Противосудорожные средства ). Синонимы
         ХЛОРАЛГИДРАТ   (  Chlorali hydras  ).
     2,2,2 -Трихлорэтандиол-1,1
     Синонимы:   Aquachloral, Chloradorm, Chloraldurat, Chloral hydrate,
 Chloratol, Dormel, Dormiben, Hydral, Lorinal, Lycoral, Medianox, Noctec,
 Nycoton, Somnos, Sorosil    и др.
     Бесцветные прозрачные кристаллы или мелкокристаллический порошок с харак-
 терным острым эапахом и слегка горьковатым своеобразным вкусом. Очень легко
 растворим в воде и спирте. На воздухе медленно улетучивается. Гигроскопичен.
     Успокаивающее, снотворное и анальгезирующее средство; в больших дозах,
 близких к токсическим, обладает наркотическими свойствами. Оказывает сложное
 влияние на ЦНС; в малых дозах вызывает ослабление тормозных процессов, в боль-
 ших - понижение процессов воэбуждения; токсические дозы сильно угнетают возбу-
 димость нервных клеток.
     В настоящее время редко применяется в качестве успокаивающего (у взрослых
 - по 0,2 - 0,5 г на прием) или снотворного (по 0,5 - 1 г) средства. Детям в
 зависимости от возраста и показаний назначают по 0,05 - 0,75 г на прием. При-
 нимают внутрь или вводят в клизмах в разбавленном виде с обволакивающими ве-
 ществами (ввиду раздражающего действия на слизистую оболочку желудка и кишеч-
 ника).
 Препарат быстро всасывается. Сон наступает через 15 - 20 мин, продолжается 6 - 8 ч;
 часто сопровождается понижением АД; возможна рвота.
     Чаще хлоралгидрат используется при психическом возбуждении и как противо-
 судорожное средство при спазмофилии, столбняке и т. п.
     Применяют также у детей для интенсивной терапии судорожного статуса. Детям
 в возрасте до 5 лет назначают в клизме 15 - 20 мл  2 % раствора, детям стар-
 шего возраста - 40 - 60 мл 3 % раствора. При необходимости вводят через
 1 - 2 ч половинную дозу. Одновременно назначают фенобарбитал и дифенин.
     Высшие дозы для взрослых внутрь и в клизме; разовая 2 г, суточная 6 г.
       Противопоказан при тяжелых заболеваниях сердечно-сосудистой системы,
 печени и почек.
     При длительном применении возможно привыкание.
     Форма выпуска: порошок.
     Входит в состав зубных капель
<Дента>
.
     Хранение: список Б. В хорошо укупоренной таре, предохраняющей от дейст-
 вия света, в прохладном месте.

                  Rp.: Chlorali hydratis 1,0
                       Mucilaginis Amyli
                       Aq. destill. аа 25 ml
                       M.D.S. На одну клизму (взрослым)
Aquachloral
Chloradorm
Chloral hydrate
Chloraldurat
Chloratol
Dormel
Dormiben
Hydral
Lorinal
Lycoral
Medianox
Noctec
Nycoton
Somnos
Sorosil


Лекарственные препараты

Препарат Мидокалм (относится к группе Противосудорожные средства ). Синонимы
           МИДОКАЛМ   (  Mydocalm  ).
     1-Пиперидино-2-метил-3-пара-толилпропанона-3-гидрохлорид.
     Синонимы:   Menopatol, Mideton, Miodom, Mydeton, Pipetopropanone,
 Tolperison hydrochloride.
     Мидокалм оказывает сложное влияние на ЦНС: блокирует полисинаптические
 спинномозговые рефлексы, уменьшает токсичность стрихнина и подавляет вызыва-
 емое им повышение рефлекторной возбудимости. Эти свойства мидокалма прибли-
 жают его к центральным релаксантам (мепротан и др.). Имеются данные, что
 мидокалм оказывает избирательное угнетающее влияние на каудальную часть
 ретикулярной формации мозга, что сопровождается уменьшением спастичности.
 Обладает также центральными н-холинолитическими свойствами. На периферичес-
 кие отделы нервной системы выраженного влияния не оказывает, обладает слабой
 спазмолитической и сосудорасширяющей активностью.
     Применяют при заболеваниях, сопровождающихся патологическим повышением
 тонуса поперечно-полосатой мускулатуры: при спинномозговых и церебральных
 параличах с повышением тонуса, спазмами, спинальным автоматизмом, при конт-
 рактурах конечностей, вызванных травмами спинного мозга, парапарезах и па-
 раплегиях, рассеянном склерозе и других заболеваниях, при которых имеются
 дистония, ригидность, спазмы.
     Может применяться также при расстройствах движений, связанных с экстра-
 пирамидными заболеваниями (постэнцефалитический и артериосклеротический
 паркинсонизм), и при повышении тонуса мыщц пирамидного происхождения.
     Имеются данные об эффективности мидокалма при эпилепсии и расстройствах
 психики, связанных с энцефалопатией у детей. Препарат применяют также для
 релаксации и уменьшения опасности травматических осложнений при электросу-
 дорожной терапии.
     Назначают внутрь, начиная с одного драже по О,05 г, 2 - 3 раза в день,
 постепенно дозу повышают до 2 драже на прием 2 - 3 раза в день. Детям дают
 1/2 драже, затем по 1 драже 2 - 3 раза в день.
     Препарат можно принимать длительно или курсами по 3 - 4 нед с перерыва-
 ми 2 - 3 мес.
     Имеются указания, что мидокалм оказывает сосудорасширяющее действие и
 может применяться для снятия ангиоспазмов, улучшения крово- и лимфообраще-
 ния, а также что препарат уменьшает адгезивную активность тромбоцитов.
     Мидокалм обычно хорошо переносится. В некоторых случаях возможны ощуще-
 ние легкого опьянения, головная боль, повышение раздражительности, наруше-
 ние сна. Эти явления проходят при уменьшении дозы или временном перерыве в
 приеме препарата.
     Форма выпуска: драже по 0,05 г в упаковке по 30 штук.
     Хранение: список Б.
Menopatol
Mideton
Miodom
Mydeton
Pipetopropanone
Tolperison hydrochloride


Лекарственные препараты

Препарат Баклофен (относится к группе Противосудорожные средства ). Синонимы
             БАКЛОФЕН   (  Baclofen  )*.
    4-Амино-3- (пара-хлорфенил) -масляная кислота
    Синонимы:   Лиоресал, Baclon, Gabalon, Lioresal, Spastin.
    По структуре баклофен сходен с производными   g  - аминомасляной кислоты
 аминолоном и фенибутом (см.) От последнего отличается наличием атома хлора
 в пара-положении фенильного ядра.
    Фармакологические свойства баклофена иные, чем у фенибута и других но-
 отропных препаратов (см.). Он является агонистом ГАМК-Б-рецепторов, а ос-
 новное проявление его фармакологической активности - антиспастическое дейс-
 твие. Он угнетает спинальные и висцеральные рефлексы, уменьшает мышечное
 напряжение, клонус. Оказывает также аналгезирующее действие.
     Применяют баклофен для уменьшения спастичности при рассеянном склерозе
 и других видах спастичности (главным образом спинального происхождения),
 но не при мышечной ригидности у больных паркинсонизмом.
     Назначают баклофен внутрь (во время еды), начиная с 5 мг 3 раза в день,
 затем дозу повышают (через каждые 3 дня на 5 мг 3 раза в день) до максималь-
 ной суточной дозы 60 - 75 мг. Отменять препарат следует постепенно.
     При приеме баклофена возможны тошнота, рвота, головокружение. Подобно
 другим мышечным релаксантам, он может нарушить способность к нормальной ходь
 бе.
       Противопоказания: психозы, эпилепсия, болезнь Паркинсона. Осторожность
 нужна при нарушениях функции почек.
     Форма выпуска: таблетки по 10 и 25 мг в упаковке по 50 штук.
     Хранение: список Б.
Baclon
Gabalon
Lioresal
Spastin
Лиоресал


Лекарственные препараты

Препарат Тизанидин (относится к группе Противосудорожные средства ). Синонимы
            ТИЗАНИДИН   (  Tizanidine  ).
    5-Хлор-4-(2-имидазолин-2-ил-амино) -  2,1,3-бензотиадиазол.
    Выпускается в виде гидрохлорида.
    Синонимы:   Сирдалуд, Sirdalud ("SANDOZ")  .
    Белый или слегка желтоватый мелкокристаллический порошок.
    Миорелаксант центрального действия. Подавляет полисинаптические спинно-
 мозговые рефлексы и оказывает антиспастическое действие при повышенном мы-
 шечном тонусе, снимает спазмы и клонические судороги.
    По фармакологическим  свойствам тизанидин сходен с мидокалмом и баклофе-
 ном, но отличается от них по механизму действия. Так, баклофен повышает
 активность тормозной ГАМКергической медиаторной системы, а влияние тизани-
 дина связано с уменьшением высвобождения из интернейронов возбуждающих ме-
 диаторных аминокислот (см. Кислота глутаминовая) .
     Тизанидин быстро и почти полностью всасывается при приеме внутрь. Мак-
 симальная концентрация в плазме крови наблюдается через 1 - 2 ч. В неизме-
 ненной форме препарат и метаболиты выделяются главным образом с мочой.
    Применяют тизанидин при болезненных мышечных спазмах, связанных со ста-
 тическими и функциональными поражениями позвоночника (шейный и поясничный
 синдромы), и после хирургических операций (по поводу грыжи межпозвоночного
 диска или остеоартрита бедра), а также при спастичности, обусловленной рас-
 сеянным склерозом, хронической миелопатией, дегенеративными заболеваниями
 спинного мозга, инсультом и при судорогах центрального происхождения.
      Принимают тизанидин внутрь в виде таблеток. Для снятия болевого мышеч-
 ного спазма назначают взрослым по 2 - 4 мг (0,002 - 0,004 г) 3 раза в день
 (независимо от времени приема пищи). Если эффект недостаточен, принимают
 дополнительно 2 - 4 мг на ночь. При спастичности, обусловленной неврологи-
 ческими нарушениями, назначают в индивидуально подобранных дозах, начиная
 с суточной дозы 6 мг (в 3 приема); постепенно повышают суточную дозу (с пе-
 рерывами 4 - 7 дней) на 2 - 4 мг. Оптимальная суточная доза составляет
 обычно 12 - 14 мг (в 3-4 приема). Суточная доза не должна превышать 36 мг.
    Тизанидин обычно хорошо переносится, но могут наблюдаться сонливость,
 чувство усталости, головокружение, сухость во рту, тошнота, небольшое сни-
 жение артериального давления. При более высоких дозах возможны мышечная
 слабость, бессонница, гипотензия, брадикардия; в отдельных случаях - вре-
 менное повышение активности трансаминаз в сыворотке крови.
    Препарат не следует принимать при беременности и кормлении грудью. Нет
 достаточного опыта применения его у детей.
    При нарушениях функций печени и почек дозу уменьшают.
    В связи с возможными сонливостью и мышечной слабостью следует соблюдать
 осторожность при назначении препарата лицам, работа которых требует быстрой
 психической и физической  реакции (операторы, водители автотранспорта и др.).
    Следует учитывать, что одновременное применение тизанидина и антигипер-
 тензивных препаратов, включая диуретики, может вызывать усиленную гипотензию
 и брадикардию.
    Алкоголь и седативные средства могут усиливать седативное действие
 тизанидина.
    Форма выпуска: таблетки (с рисками), содержащие по 0,002; 0,004 или
 0,006 г (2; 4 или 6 мг) тизанидина.
Sirdalud ("SANDOZ")
Сирдалуд


Лекарственные препараты

Препарат Аминазин (относится к группе Психотропные препараты ). Синонимы
             АМИНАЗИН   (  Aminazinum  ).
    2-Хлор-10-(3-диметиламинопропил) -  фенотиазина гидрохлорид.
    Синонимы:   Плегомазин, Ampliactil, Amplictil, Chlorazin, Chlorpromazini
 hydrochloridum, Chlorpromazine hydrochloride, Chlorpromazine, Contomin,
 Fenactil, Hibanil, Hibernal, Kloproman, Largactil, Megaphen, Plegomazin,
 Promactil, Propaphenin, Thorazine   и др.
    Белый или белый со слабым кремовым оттенком мелкокристаллический поро-
 шок. Слегка гигроскопичен. Темнеет на свету. Очень легко растворим в воде.
 Порошок и водные растворы темнеют под влиянием света. Растворы имеют кис-
 лую реакцию; рН 2,5 % раствора 3,5 - 5,5.
    Стерилизацию водных растворов можно производить при + 100  С в течение
 30 мин, однако их обычно не стерилизуют, так как они сами обладают бакте-
 рицидными свойствами.
    Растворы аминазина (и других фенотиазиновых препаратов) несовместимы с
 растворами барбитуратов, карбонатов, раствором Рингера (образование осад-
 ков).
    Аминазин является одним из основных представителей нейролептиков. Нес-
 мотря на появление многочисленных новых нейролептических препаратов, он
 продолжает широко применяться в медицинской практике.
    Одной из главных особенностей действия аминазина на ЦНС является отно-
 сительно сильный седативный эффект. Нарастающее с увеличением дозы амина-
 зина общее успокоение сопровождается угнетением условнорефлекторной дея-
 тельности и прежде всего двигательно- оборонительных рефлексов, уменьше-
 нием спонтанной двигательной активности и некоторым расслаблением скелет-
 ной мускулатуры; наступает состояние пониженной реактивности к эндогенным
 и экзогенным стимулам; сознание, однако, сохраняется. При больших дозах
 может развиться состояние сна.
    Аминазин усиливает действие снотворных, наркотиков, анальгетиков, мес-
 тноанестезирующих веществ. Он угнетает различные интероцептивные рефлексы.
    Действие противосудорожных средств под влиянием аминазина усиливается,
 но в отдельных случаях аминазин может вызвать судорожные явления.
    Препарат оказывает сильное противорвотное действие и успокаивает икоту
 (см. также Этаперазин).
    Аминазин оказывает гипотермическое действие, особенно при искусственном
 охлаждении организма. В отдельных случаях у больных при парентеральном вве-
 дении препарата температура тела повышается, что связано с влиянием на цен-
 тры терморегуляции и частично с местным раздражающим действием.
    Препарат обладает также умеренными противовоспалительными свойствами,
 уменьшает проницаемость сосудов, понижает активность кининов и гиалурони-
 дазы. Оказывает слабое антигистаминное действие.
    Важным свойством аминазина является его блокирующее влияние на цент-
 ральные адренергические и дофаминергические рецепторы. Он уменьшает или
 даже полностью устраняет повышение АД и другие эффекты, вызываемые адре-
 налином и адреномиметическими веществами. Гипергликемический эффект адре-
 налина аминазином не снимается. Сильно выражено центральное адренолити-
 ческое действие. Блокирующее влияние на холинорецепторы выражено относи-
 тельно слабо. Препарат оказывает сильное каталептогенное действие.
    Артериальное давление (систолическое и диастолическое) под влиянием
 аминазина понижается, часто развивается тахикардия.
    Основными особенностями аминазина являются его антипсихотическое дей-
 ствие и способность влиять на эмоциональную сферу человека. При помощи
 аминазина удается купировать различные виды психомоторного возбуждения,
 ослаблять или полностью купировать бред и галлюцинации, уменьшать или
 снимать страх, тревогу, напряжение у больных психозами и неврозами.
    В психиатрической практике аминазин применяют при различных состоя-
 ниях психомоторного возбуждения у больных шизофренией (галлюцинаторно-
 бредовый, гебефренический, кататонический синдромы), при хронических
 параноидных и галлюцинаторно-параноидных состояниях, маниакальном воз-
 буждении у больных маниакально-депрессивным психозом, при психотических
 расстройствах у больных эпилепсией, при ажитированной депрессии у больных
 пресенильным, маниакально-депрессивным психозом, а также при других пси-
 хических заболеваниях и неврозах, сопровождающихся возбуждением, страхом,
 бессонницей, напряжением, при острых алкогольных психозах.
    Аминазин можно применять как самостоятельно, так и в сочетании с дру-
 гими психотропными препаратами (антидепрессантами, производными бутирофе-
 нона и др.).
    Особенностью действия аминазина при состояниях возбуждения по сравнению
 с другими нейролептиками (трифтазин, галоперидол и др.) является выраженный
 седативный эффект.
    В неврологической практике аминазин назначают  также при заболеваниях,
 сопровождающихся повышением мышечного тонуса (после мозгового инсулъта и
 др.). Иногда применяют для купирования эпилептического статуса (при неэф-
 фективности других методов лечения). Вводят его для этой цели внутривенно
 или внутримышечно. Следует учитывать, что у больных эпилепсией аминазин
 может вызвать учащение припадков, однако обычно при назначении одновремен-
 но с противосудорожными препаратами он усиливает действие последних.
    Эффективно использование аминазина в сочетании с анальгетиками при упор-
 ных болях, в том числе при каузалгии, и со снотворными и транквилизаторами
 при упорной бессоннице.
    Как противорвотное средство иногда применяют аминазин при рвоте беремен-
 ных, болезни Меньера, в онкологической практике - при лечении хлорэтила-
 минами и другими химиотерапевтическими препаратами, при лучевой терапии. В
 клинике кожных болезней может быть использован при зудящих дерматозах и
 других заболеваниях.
    В анестезиологической практике аминазином ранее широко пользовались
 для премедикации и потенцированного наркоза. Усиление аминазином действия
 наркотиков и анальгетиков позволяет значительно уменьшить их  дозу; он
 усиливает также действие мышечных релаксантов. При искусственной гипотер-
 мии аминазин способствует понижению температуры тела. Обычно аминазин
 применяют для этой цели в сочетании с другими нейротропными препаратами
 (так называемые литические смеси).
    Литические смеси содержат наряду с аминазином противогистаминные пре-
 параты (дипразин, димедрол и др), анальгетики  (промедол или др.), нап-
 ример: аминазина 2,5 % раствора 1 - 2 мл, дипразина 2,5 % раствора 2 мл,
 промедола 2 % раствора 1 мл  или аминазина 2,5 % раствора 1 - 2  мл,
 димедрола 2 % раствора 2 мл, промедола  2 % раствора 2 мл. Смеси эти
 вводят внутримышечно или внутривенно.
    В последнее время в анестезиологической практике чаще пользуются сме-
 сями, содержащими дроперидол (см.) в сочетании с анальгетиками и другими
 нейротропными средствами. Однако литические смеси, содержащие аминазин,
 значения не потеряли.
    Назначают аминазин внутрь (в виде драже), внутримышечно или внутри-
 венно (в виде 2,5 % раствора). При парентеральном введении эффект нас-
 тупает быстрее и выражен сильнее. Внутрь препарат рекомендуется приме-
 нять после еды (для уменьшения раздражающего действия на слизистую обо-
 лочку желудка). При внутримышечном введении к необходимому количеству
 раствора аминазина добавляют 2 - 5 мл 0,25 - 0,5 % раствора новокаина
 или изотонического раствора натрия хлорида. Раствор вводят глубоко в
 мышцы (в верхний наружный квадрант ягодичной области или в наружнобо-
 ковую поверхность бедра). Внутримышечные инъекции производят не более
 3 раз в сутки. Для внутривенного введения необходимое количество раст-
 вора аминазина разводят в 10 - 20 мл 5 % (иногда 20 - 40 %) раствора
 глюкозы или изотонического раствора натрия хлорида, вводят медленно
 (в течение 5 мин).
    Дозы аминазина зависят от способа введения, показаний, возраста и
 состояния больного. Наиболее удобным и распространенным является прием
 аминазина внутрь.
    При лечении психических заболеваний начальная доза составляет обычно
 0,025 - 0,075 г в сутки (в 1 - 2 - 3 приема), затем ее постепенно уве-
 личивают до суточной дозы 0,3 - 0,6 г. В отдельных случаях суточная доза
 при приеме внутрь достигает 0,7 -1 г (особенно у больных с хроническим
 течением заболевания и психомоторным возбуждением). Суточную дозу при
 лечении большими дозами делят на 4 части (прием утром, днем, вечером и
 ночью). Длительность курса лечения большими дозами не должна превышать
 1 - 1,5 мес, при недостаточном эффекте целесообразно перейти к лечению
 другими препаратами. Длительное лечение одним аминазином в настоящее
 время проводится относительно редко. Чаще аминазин сочетают с трифта-
 зином, галоперидолом и другими препаратами.
    При внутримышечном введении суточная доза аминазина обычно не должна
 превышать 0,6 г. По достижении эффекта переходят на прием препарата внутрь.
    К концу курса лечения аминазином, который может продолжаться от
 3 - 4 нед до 3 - 4 мес и дольше, дозу постепенно понижают на 0,025 -
 0,075 г в сутки. Больным с хроническим течением заболевания назначают
 длительную поддерживающую терапию.
    При состояниях выраженного психомоторного возбуждения начальная
 доза при внутримышечном введении составляет обычно 0,1 - 0,15 г. С
 целью экстренного купирования острого возбуждения можно вводить амина-
 зин в вену. Для этого 1 или 2 мл 2,5 % раствора (25 - 50 мг) аминазина
 разводят в 20 мл 5 % или 40 % раствора глюкозы. При необходимости увели-
 чивают дозу аминазина до 4 мл 2,5 % раствора (в 40 мл раствора глюкозы).
 Вводят медленно.
    При острых алкогольных психозах назначают 0,2 - 0,4 г аминазина в
 сутки внутримышечно и внутрь. Если эффект недостаточен, внутривенно
 вводят 0,05 - 0,075 г чаще в сочетании с левомепромазином).
    Высшие дозы для взрослых внутрь: разовая 0,3 г, суточная 1,5 г;
 внутримышечно: разовая 0,15 г, суточная 1 г; в вену: разовая О,1 г,
 суточная 0,25 г.
    Детям аминазин назначают в меньших дозах; в зависимости от возраста
 от 0,01 - 0,02 до 0,15 - 0,2 г в сутки, ослабленным и пожилым больным
 - до 0,3 г в сутки.
    Для лечения болезней внутренних органов, кожных и других заболеваний
 аминазин назначают в более низких дозах, чем в психиатрической практике
 (по 0,025 г 3 - 4 раза в день взрослым;  детям старшего возраста - по
  0,01 г на прием).
     При лечении аминазином могут наблюдаться побочные явления, связан-
 ные с местным и резорбтивным действием его. Попадание растворов амина-
 зина под кожу, на кожу и слизистые оболочки может вызвать раздражение
 тканей; введение в мышцу часто сопровождается появлением болезненных
 инфильтратов; при введении в вену возможно повреждение эндотелия. Во
 избежание этих явлений растворы аминазина разводят растворами новокаина,
 глюкозы, изотонического раствора натрия хлорида.
    Парентеральное введение аминазина может вызвать резкое понижение АД.
 Гипотензия может развиться и при пероральном применении препарата, осо-
 бенно у больных с гипертензией; аминазин таким больным надо назначать в
 уменьшенных дозах.
    После инъекции аминазина больные должны находиться в положении лежа
 (1,5 - 2 ч). Подниматься следует медленно, без резких движений.
    После приема аминазина могут наблюдаться аллергические проявления на
 коже и слизистых оболочках, отеки лица и конечностей, а также фотосен-
 сибилизация кожи.
    При приеме внутрь возможны диспепсические явления. В связи с тормозя-
 щим влиянием аминазина на моторику желудочно-кишечного тракта и секрецию
 желудочного сока рекомендуется при назначении препарата больным с атонией
 кишечника и ахилией давать одновременно желудочный сок или соляную кислоту
 и следить за диетой и функцией желудочно-кишечного тракта.
    Известны случаи появления желтухи, агранулоцитоза, пигментации кожи.
 В зарубежной литературе описаны случаи помутнения хрусталика и роговицы
 после длительного (многолетнего) приема больших доз препарата
 (0,5 - 1,5 г в сутки).
    При применении аминазина относительно часто развивается нейролепти-
 ческий синдром, выражающийся в явлениях паркинсонизма, акатизии, индиф-
 ферентности, запоздалой реакции на внешние раздражители и других изме-
 нениях психики. Иногда наблюдается длительная последующая депрессия. Для
 уменьшения явлений депрессии применяют стимуляторы ЦНС (сиднокарб). Нев-
 рологические осложнения уменьшаются при понижении дозы; их можно также
 уменьшить или купировать одновременным назначением циклодола, тропацина
 или других холинолитических средств, применяемых для лечения паркинсо-
 низма. При развитии дерматитов, отеков лица и конечностей назначают
 антиаллергические средства или отменяют лечение.
      Аминазин противопоказан при поражениях печени (цирроз, гепатит,
 гемолитическая желтуха и др.), почек (нефрит), нарушении функции крове-
 творных органов, микседеме, прогрессирующих системных заболеваниях го-
 ловного и спинного мозга, декомпенсированных пороках сердца, тромбоэм-
 болической болезни, а также больным в поздних стадиях бронхоэктатической
 болезни. Относительными противопоказаниями являются желчнокаменная,
 мочекаменная болезни, острый пиелит, ревматизм, ревмокардит.   При язвенной
 болезни желудка и двенадцатиперстной кишки не следует назначать аминазин
 внутрь (вводят внутримышечно). Не назначают аминазин (а также другие
 фенотиазиновые препараты) лицам, находящимся в коматозном состоянии, в
 том числе в случаях, связанных с приемом барбитуратов, алкоголя, нарко-
 тиков. Следует контролировать картину крови, включая определение индекса
 протромбина, исследовать функции печени и почек.   Нельзя применять аминазин
 для купирования возбуждения при острых травмах мозга.   Не следует назначать
 аминазин беременным.
    Формы  выпуска: драже по 0,025; 0,05 и 0,1 г 2,5 % раствор в ампулах
 по 1; 2; 5 и 10 мл. Выпускаются также таблетки аминазина по 0,01 г, покры-
 тые оболочкой (желтого цвета), для детей (Tabulettae aminazini 0,01 obductae
 pro infantibus) в банках по 50 штук.
    Хранение: список Б. В банках темного стекла, плотно закрытых пробками,
 залитыми парафином, в сухом, защищенном от света месте. Драже, таблетки и
 ампулы  -  в защищенном от света месте.

            Rp.: Dragee Aminazini 0,025 N. ЗО
                 D. S. По 1 драже  3 раза  в день
                 после еды

            Rp.: Sol. Aminazini 2,5 % 1 ml
                 D.t.d. N. 6 in аmрull.
                 S. Для внутримышечных инъекций;
                 развести в 5 мл 0,5 % раствора новокаина

            Rp.: Sol. Aminazini 2,5 % 2 ml
                 D.t. d. N.6 in ampull.
                 S. Для внутривенных вливаний по 1-2 мл;
                 предварительно развести в 20 мл
                 5 %  раствора глюкозы
Ampliactil
Amplictil
Chlorazin
Chlorpromazine
Chlorpromazine hydrochloride
Chlorpromazini hydrochloridum
Contomin
Fenactil
Hibanil
Hibernal
Kloproman
Largactil
Megaphen
Plegomazin
Promactil
Propaphenin
Thorazine
Плегомазин


Лекарственные препараты

Препарат Левомепромазин (относится к группе Психотропные препараты ). Синонимы
        ЛЕВОМЕПРОМАЗИН   (  Levomepromazinum  ).
     2-Метокси- 10 - (3-диметиламино-2-метилпропил) - фенотиазина
  гидрохлорид.
     Синонимы:   Нозинан, Тизерцин, Dеdоran, Laevomepromazin, Levomazine,
  Levomepromazini hydrochloridum, Levomepromazine hydrochloride,
  Levopromazin, Methotrimeprazine, Minozinan, Neozine, Neuractil,
  Neurocil, Nozinan, Sinogan, Tisercin, Veractil   и др.
     По строению отличается от аминазина наличием в положении 2 фенотиази-
  нового ядра метоксильной группы (- ОСН3) вместо атома хлора и дополни-
  тельной метильной группы в алкиламиновой (разветвленной) цепи.
     По фармакологическим свойствам близок к аминазину. Способность потен-
  цировать действие наркотических и аналгезирующих веществ, и гипотерми-
  ческий эффект у левомепромазина более выражены; обладает сильной адрено-
  литической активностью, по холинолитическому и противорвотному действию
  уступает аминазину. Обладает выраженной противогистаминной активностью.
  Оказывает аналгезирующее действие. Вызывает относительно сильную
  гипотензию.
     В отношении нейромедиаторных систем мозга характеризуется значительно
  более сильным блокирующим действием на норадренергические рецепторы, чем
  на дофаминергические.
     По лечебному действию левомепромазин отличается большой активностью и
  быстротой наступления седативного эффекта, что позволяет применить его
  при острых психозах. В отличие от аминазина не усиливает депрессию, а сам
  обладает некоторой антидепрессивной активностью. Выраженного тимолептиче-
  ского действия препарат, однако, не оказывает и при типичных эндогенных
  депрессиях не может заменить трициклические или другие современные анти-
  депрессанты.
     Показаниями к применению левомепромазина являются психомоторное воз-
  буждение различной этиологии, инволюционные психозы, маниакальная стадия
  маниакально-депрессивного психоза, депрессивно-параноидная  шизофрения,
  реактивные депрессии и другие психотические состояния, протекающие с
  явлениями тревоги, страха, двигательного беспокойства. В связи с интен-
  сивным затормаживающим действием он особенно эффективен при тревожных
  состояниях, маниакальном онейроидно-кататоническом возбуждении. Высокая
  эффективность левомепромазина отмечена также при алкогольных психозах.
     Назначают левомепромазин внутрь и парентерально (внутримышечно, реже
  внутривенно). Лечение возбужденных больных начинают с парентерального
  введения 0,025 - 0,075 г препарата (1 - 3 мл  2,5 % раствора); при
  необходимости увеличивают суточную дозу до 0,2 - 0,25 г (иногда до
  0,35 - 0,5 г) при внутримышечном введении и до 0,075 - 0,1 г при вве-
  дении в вену. По мере успокоения больных парентеральное введение посте-
  пенно заменяют приемом препарата внутрь. Внутрь назначают по 0,05 - 0,1 г
  (до 0,3 - 0,4 г) в сутки. Курсовое лечение начинают с суточной дозы
  0,025 - 0,05 г (1 - 2 мл  2,5 % раствора или 1 - 2 таблетки по 0,025 г),
  увеличивая ежедневно дозу на 0,025 - 0,05 г до суточной дозы 0,2 - 0,3 г
  внутрь или 0,075 - 0,2 г парентерально (в редких случаях до суточной дозы
  0,6 - 0,8 г внутрь). К концу курса лечения дозу постепенно уменьшают и
  назначают для поддерживающей терапии 0,025 - 0,1 г в сутки.
     Для внутримышечного введения 2,5 % раствор левомепромазина разводят
  в 3 - 5 мл изотонического раствора натрия хлорида или 0,5 % раствора
  новокаина и вводят глубоко в верхний наружный квадрант ягодицы. Внутри-
  венные введения производят медленно; раствор препарата разводят в
  10 - 20 мл 40 % раствора глюкозы.
     Для купирования острого алкогольного психоза назначают внутривенно
  0,05 - 0,075 г (2 - 3 мл 2,5 % раствора) препарата в 10 - 20 мл 40 %
  раствора глюкозы. При необходимости вводят по 0,1 - 0,15 г внутримышечно
  в течение 5 - 7 дней.
     В амбулаторной практике левомепромазин назначают больным с невротиче-
  скими расстройствами, при повышенной возбудимости, бессоннице. Препарат
  принимают внутрь в суточной дозе 0,0125 - 0,05 г (1/2 - 2 таблетки).
     В  неврологической практике препарат применяют в суточной дозе
  0,05 - 0,2 г при заболеваниях, сопровождающихся болевым синдромом (нев-
  ралгия тройничного нерва, неврит лицевого нерва, опоясывающий лишай и др.).
     Положительный эффект дает применение левомепромазина при зудящих
  дерматозах.
     Препарат обычно хорошо переносится. Возможные побочные явления такие
  же, как при применении аминазина, но менее выражены. В картине экстрапи-
  рамидных нарушений преобладает акинетико-гипотонический синдром. Внутри-
  мышечные инъекции болезненны.
       Препарат противопоказан при стойкой гипотензии, особенно у больных
  пожилого возраста, при сердечно-сосудистой декомпенсации, поражениях
  печени и кроветворной системы  .
     Формы выпуска: таблетки (драже) по 0,025 г в упаковке по 50 штук;
  2,5 %  раствор в ампулах по 1 мл в упаковке по 5 и 10 ампул.
     Хранение: список Б. В защищенном от света месте.
Dedoran
Laevomepromazin
Levomazine
Levomepromazine hydrochloride
Levomepromazini hydrochloridum
Levopromazin
Methotrimeprazine
Minozinan
Neozine
Neuractil
Neurocil
Nozinan
Sinogan
Tisercin
Veractil
Нозинан
Тизерцин


Лекарственные препараты

Препарат Алимемазин (относится к группе Психотропные препараты ). Синонимы
               АЛИМЕМАЗИН   (  Alimemazinum  ).
     10-(3-Диметиламино-2-метилпропил)-фенотиазина гидротартрат.
     Синонимы:   Терален, Alimezine, Isobutrazine, Methylpromazine,
  Nedeltran, Panectyl, Repeltin, Temaril, Theralen, Trimeprazine,
  Vallergan   и др.
     Выпускается в виде гидротартрата.
     Белый или слегка желтоватый кристаллический порошок; растворим
  в воде и спирте.
     По химической структуре близок к дипразину (см.) и левомепромазину.
  От дипразина отличается наличием дополнительной метиленовой группы (СН  2   )
  в боковой цепи, а от левомепромазина - отсутствием группы ОСН  3   в поло-
  жении 2 фенотиазинового ядра.
     Фармакологически занимает промежуточное место между дипразином, явля-
  ющимся противогистаминным препаратом с седативной активностью, и нейро-
  лептиком аминазином. Более активен по противогистаминному и седативному
  действию, чем дипразин, и обладает свойствами, характерными для аминазина
  и других фенотиазиновых нейролептиков. По сравнению с аминазином оказывает
  менее выраженное адреноблокирующее действие; обладает слабой антихолинер-
  гической активностью.
     Алимемазин является антипсихотическим средством с умеренной актив-
  ностью. При выраженных психозах относительно малоэффективен; действует
  преимущественно как мягкое седативное и противотревожное средство,
  оказывает положительное действие при сенестопатии, навязчивости и фобии.
  Применяется главным образом при психосоматических проявлениях, разви-
  вающихся на почве сосудистых травматических, соматогенных, инфекционных
  нарушений функций ЦНС и при нейровегетативных расстройствах. Седативный
  эффект способствует нормализации сна у больных этой категории.
     В связи с противогистеминной активностью алимемазин применяют также
  при аллергических заболеваниях, особенно дыхательных путей, и при кожном
  зуде. Успокаивает кашель и обладает противорвотной активностью.
     В связи с относительно хорошей переносимостью находит применение
  в детской и геронтологической практике, а также в соматической медицине.
     Применяют внутрь и внутримышечно. Внутрь назначают взрослым в качест-
  ве успокаивающего, противоаллергического, противозудного средства по
  10 - 40 мг в день; детям - по 7,5 - 25 мг в день в 3 - 4 приема. В острых
  случаях и в психиатрической практике назначают до 100 - 400 мг в сутки
  (взрослым).
     Высшая доза для взрослых 500 мг в день, для лиц старческого возраста
   - 200 мг в день.
     Внутримышечно вводят в виде 0,5 % раствора.
     Препарат обычно хорошо переносится. Могут наблюдаться экстрапирамидные
  нарушения (тремор, реже выраженный паркинсонизм и акатизия), угнетение
  деятельности ЦНС, гипотермия, в редких случаях - агранулоцитоз.
       Противопоказан при тяжелых заболеваниях печени и почек.
     Формы  выпуска: таблетки по 5 мг; 0,5 % раствор в ампулах по 5 мл
  (25 мг в ампуле); капли 4 % раствора (1 капля содержит 1 мг препарата).
     Хранение:  в защищенном от света месте.
Alimezine
Isobutrazine
Methylpromazine
Nedeltran
Panectyl
Repeltin
Temaril
Theralen
Trimeprazine
Vallergan
Терален


Лекарственные препараты

Препарат Метеразин (относится к группе Психотропные препараты ). Синонимы
              МЕТЕРАЗИН   (  Metherazinum  ).
     2-Хлор-10- [3-(1-метилпиперазинил-4)- пропил]- фенотиазина дималеат.
     Синонимы:   Chlormeprazine, Chlorperazin, Compazine, Dicopal, Nipodal,
  Novamin, Prochlorpemazine, Prochlorperazini maleas, Prochlorperazine
  maleate, Stemetil, Temetil   и др.
     Белый со слегка желтоватым оттенком или светло-кремовый кристаллический
  порошок. Практически нерастворим в воде, очень мало растворим в спирте.
  На свету краснеет.
     По строению близок к аминазину; отличается наличием в боковой цепи
  пиперазинового ядра.
     Подобно другим пиперазиновым производным фенотиазина (этаперазин,
  трифтазин и др.), метеразин ослабляет психотическую симптоматику - бред и
  галлюцинации; вместе с тем оказывает активирующее (стимулирующее, энерге-
  зирующее) действие.
     Применяют для лечения больных шизофренией, инволюционными и другими
  психозами с преобладанием в клинической картине вялости, апатии, астени-
  ческих явлений, субступорозного и ступорозного состояний.
     Назначают внутрь после еды, начиная с 0,0125 - 0,025 г (12,5 - 25 мг)
   в день и постепенно увеличивая дозу на 12,5 - 25 мг в день до суточной
   дозы 0,15 - 0,3 г (иногда до 0,4 г). Длительность курса 2 - 3 мес и более,
  после чего дозу постепенно уменьшают, индивидуально подбирая поддерживающую
  дозу.
     Применение метеразина в относительно больших дозах может вызвать обост-
  рение психоза, бессонницу, тахикардию. Большие дозы часто провоцируют раз-
  витие зкстрапирамидных расстройств,  дискинезии. При длительном лечении
  может развиться гранулоцитопения.
     Форма выпуска: таблетки по 0,005 г (5 мг) и 0,025 г (25 мг), покрытые
  оболочкой, в стеклянных банках по 50, 100 и 250 штук.
     Хранение: список Б. В защищенном от света месте.
Chlormeprazine
Chlorperazin
Compazine
Dicopal
Nipodal
Novamin
Prochlorpemazine
Prochlorperazine maleate
Prochlorperazini maleas
Stemetil
Temetil


Лекарственные препараты

Препарат Этаперазин (относится к группе Психотропные препараты ). Синонимы
           ЭТАПЕРАЗИН   (  Aethaperazinum  ).
     2-Хлор-10- {3- [1-(  b   - оксиэтил)- пиперазинил-4] - пропил)
  -фенотиазина дигидрохлорид.
     Синонимы:   Chlorpiprazin, Chlorpiprozine, Decentan, Fentazin,
  Neuropax, Perphenan, Perphenazini hydrochloridum, Perphenazine
  hydrochloride, Trilafon, Trilifan   и др.
     Белый или белый с едва заметным сероватым оттенком кристаллический
  порошок. Легко растворим в воде, мало - в спирте. Гигроскопичен. Порошок
  и водные растворы разлагаются под действием света.
     По химическому строению отличается от метеразина наличием при атоме
  азота в положении 4 пиперазинового ядра оксиэтильной группы вместо
  метильной.
     Этаперазин является активным нейролептическим веществом. Он значи-
  тельно более активен, чем аминазин, по противорвотному действию и способ-
  ности успокаивать икоту. Оказывает мышечно-расслабляющее действие.
  Несколько меньше, чем аминазин, потенцирует действие снотворных, наркоти-
  ческих и других веществ, оказывающих угнетающее влияние на ЦНС; гипотер-
  мическое действие выражено в слабой степени; по адренолитической актив-
  ности несколько уступает аминазину. Оказывает каталептогенное действие.
     По силе антипсихотического действия превосходит аминазин и приближа-
  ется к трифтазину. В связи с сильной антипсихотической активностью
  этаперазин может быть эффективен у больных, резистентных к аминазину.
  Антипсихотическое действие сочетается  у  этаперазина с выраженным акти-
  вирующим влиянием и избирательным воздействием на синдромы, протекающие с
  заторможенностью, вялостью, апатией, в первую очередь со субступорозными
  явлениями, а также на апатоабулические состояния.
     Этаперазин может также применяться при неврозах, сопровождающихся
  страхом, напряжением и т. п.
     Одними из важных показаний к применению этаперазина являются неукро-
  тимая рвота и икота. Как противорвотное средство применяют после хирурги-
  ческих вмешательств на органах брюшной полости, при лучевой и химиотерапии
  злокачественных новообразований и т. п.
     В дерматологической практике иногда назначают при кожном зуде.
     Этаперазин назначают внутрь в виде таблеток после еды. Лицам с психи-
  ческими заболеваниями, ранее не лечившимися нейролептиками, устанавливают
  начальную дозу 0,004 - 0,01 г (4 - 10 мг) 1 - 2  раза в день. При возбуж-
  дении и быстром нарастании психотических явлений суточные дозы могут дос-
  тигать 30 - 40 мг. В дальнейшем дозу постепенно увеличивают, подбирая ее
  индивидуально для каждого больного. У больных, впервые начинающих лечение
  нейролептиками, оптимальная суточная доза составляет обычно 50- 80 мг
  (в 2 - 3 приема). Больным с  хроническим течением болезни суточную дозу
  доводят до 0,1 - 0,15 г, а в особо резистентных случаях до 0,25 - 0,3 г
  (а иногда 0,4 г). Длительность курса лечения составляет от 1 до 4 мес и
  более. Поддерживающая терапевтическая доза - обычно 0,01 - 0,06 г
  (10 - 60 мг) в сутки.
     Лечение этаперазином можно проводить в комбинации с другими психотроп-
  ными препаратами.
     В акушерской, хирургической, терапевтической и онкологической практике
  при применении в качестве противорвотного средства, а также при неврозах
  этаперазин назначают по 0,004 - 0,008 г (4 - 8 мг) 3 - 4 раза в день.
     Этаперазин переносится обычно лучше, чем аминазин: меньше выражены
  сонливость, заторможенность, вялость. Однако этаперазин также может вызы-
  вать побочные явления соматического и неврологического характера (см:
  Аминазин).
       Противопоказания: такие же, как для аминазина.
     Форма выпуска: таблетки по 0,004; 0,006 и 0,01 г (4; 6 и 10  мг), покры-
  тые оболочкой желтого цвета, в упаковке по 50; 100 и 250 штук.
     Хранение: список Б. В сухом, защищенном от света месте.
Chlorpiprazin
Chlorpiprozine
Decentan
Fentazin
Neuropax
Perphenan
Perphenazine hydrochloride
Perphenazini hydrochloridum
Trilafon
Trilifan


Лекарственные препараты

Препарат Пипотиазин (относится к группе Психотропные препараты ). Синонимы
         ПИПОТИАЗИН   (  Pipotiazine  ).
    2-Диметилсульфамидо-10-[3- (4-окси-  этилпиперидино)-пропил]-фенотиазин.
    Синонимы:   Пипортил, Piportil, Рipothiazine.
    По химическому строению близок к тиопроперазину, отличается от него на-
 личием в боковой цепи при атоме азота оксиэтилпиперидинил-пропильной группы
 вместо метилпиперазинил-пропильной.
    Оказывает выраженное и длительное нейролептическое действие; уменьшает
 психомоторное возбуждение, психотический страх, агрессивность.
    Применяют при параноидной форме шизофрении, гебефрении, хронических пси-
 хозах с галлюцинациями, хроническом бреде, а также при маниакальных приступах,
 состояниях возбуждения и других психических расстройствах.
    Назначают внутрь в виде таблеток или капель при хронических психозах по
 20 - 30 мг в день в один прием, после стабилизации состояния - по 10 - 20 мг
 в день (амбулаторно). В острых случаях назначают внутрь в течение нескольких
 дней по 30 - 60 мг в день, затем по 10 - 20 мг в день.
    После стабилизации состояния препарат можно вводить внутримышечно в виде
 специальной лекарственной формы
Piportil
Pipothiazine
Пипортил


Лекарственные препараты

Препарат Перициазин (относится к группе Психотропные препараты ). Синонимы
             ПЕРИЦИАЗИН   (  Periciazinum  ).
    2-Циан-10- [3- (4-оксипиперидино) -пропил] -фенотиазин.
    Синонимы:   Неулептил, Aolept, Apamin, Nemactil, Neulactil, Neuleptil,
 Periciazinum, Реriciazine, Реricyazine, Рropericiazine.
    Так же как тиоридазин, относится к группе пиперидиновых производных
 фенотиазина. Эти препараты обладают менее сильной антипсихотической актив-
 ностью, чем алифатические и пиперазиновые производные фенотиазина.
    Как и другие нейролептики, перициазин потенцирует действие наркотиков,
 снотворных средств и аналгетиков. Обладает адренолитической и относительно
 сильной холинолитической активностью; оказывает сильное противорвотное дейс-
 твие.
    Антипсихотический эффект перициазина сочетается с седативным без стиму-
 лирующего компонента.
    Препарат показан при лечении больных как с психотическими, так и с психо-
 патоподобными состояниями. Особенно эффективен при нарушениях поведения
 (особенно у детей), расстройствах контакта. Уменьшает агрессивность и благо-
 даря более мягкому, чем у аминазина, седативному эффекту не вызывает выра-
 женной вялости, заторможенности, хорошо переносится.
    В связи с более избирательным, чем у других нейролептиков, нормализующим
 влиянием на поведение, перициазин получил в литературе название
Aolept
Apamin
Nemactil
Neulactil
Neuleptil
Periciazine
Periciazinum
Pericyazine
Propericiazine
Неулептил


Лекарственные препараты

Препарат Хлорпротиксен (относится к группе Психотропные препараты ). Синонимы
        ХЛОРПРОТИКСЕН   (  Chlorprothixenum  ).
    Цис-2-Хлор-9-(3-диметиламинопропилиден) -тиоксантена гидрохлорид.
    Синонимы :   Chlorprothixeni hydrochloridum, Chlorprothixene hydrochloride,
 Chlothixen, Minithixen, Tactaran, Taractan, Tarasan, Trictal, Truxal, Truxil,
 Vetacalm   и др.
    По химическому строению близок к аминазину; отличается тем, что вместо
 атома азота в центральной части трициклического ядра содержит углерод, соеди-
 ненный двойной связью с боковой цепью.
    Препарат оказывает седативное и антипсихотическое действие, усиливает эф-
 фект снотворных и анальгетических средств. Обладает выраженной противорвотной
 активностью. Оказывает умеренное адренолитическое, слабое противосудорожное и
 относительно сильное антихолинергическое действие. Не оказывает каталептичес-
 кого действия.
    Нейролептический эффект сочетается у  хлорпротиксена с умеренным антидеп-
 рессивным  эффектом.
    Применяют при психозах и психоневротических состояниях, сопровождающихся
 беспокойством, страхом, психомоторным возбуждением, агрессивностью, в том
 числе при депрессивно- параноидной, циркулярной шизофрении, при простой
 вялотекущей шизофрении с психопатоподобной и неврозоподобной симптоматикой
 и при других психических заболеваниях. Препарат эффективен при лечении ост-
 рых алкогольных психозов. В малых дозах может использоваться как успокаива-
 ющее средство при неврозах, нарушениях сна (самостоятельно и в сочетании со
 снотворными), кожном  зуде и др.
    Применяют также как противорвотное средство.
    Назначают внутрь (до еды) или внутримышечно.
    При лечении психически больных хлорпротиксен назначают взрослым внутрь,
 начиная с 0,025 - 0,05 г (25 - 50 мг) в день (в 3 - 4 приема) с последующим
 увеличением дозы на 25 - 50 мг до общей суточной дозы 0,2 - 0,4 г
 (200 - 400 мг). В резистентных случаях увеличивают дозу до 0,6 - 0,8 г. По
 достижении терапевтического эффекта дозу постепенно понижают.
    Внутримышечно (глубоко в верхний наружный квадрант ягодицы) препарат
 вводят больным с острым психическим возбуждением (в том числе при острых
 алкогольных психозах с выраженным психомоторным возбуждением, сопровождаю-
 щимся страхом и тревогой) и при других состояниях, когда требуется быстрое
 вмешательство или если больной не может принимать препарат внутрь (тяжелая
 рвота и др.). Как только состояние позволяет, переходят на прием препарата в
 виде таблеток.
    Внутримышечно вводят по 25 - 50 мг 2 - 3 раза в день (как противорвотное
 12,5 - 25 мг). В тяжелых случаях увеличивают разовую дозу до 100 мг.
    При неврозах назначают внутрь по 5 - 10 - 15 мг 3 - 4 раза в день.
    Хлорпротиксен обычно хорошо переносится, не вызывает разбитости, подав-
 ленности. В некоторых случаях наблюдаются сонливость, тахикардия, гипотензия,
 сухость во рту. Экстрапирамидные расстройства развиваются редко. Возможны
 временная нейтропения, нарушения функции печени, повышение чувствительности
 кожи к солнечному свету.
      Препарат противопоказан при отравлении алкоголем и снотворными, при скло-
 нности к коллапсу, при эпилепсии, паркинсонизме, нарушениях кроветворения,
 поражениях печени.
    Нельзя назначать препарат, как и другие нейролептики и транквилизаторы,
 во время работы водителям транспорта и лицам других профессий, требующих
 быстрой психической и физической реакции.
    Формы выпуска: таблетки (драже) по 0,015 и 0,05 г (15 и 50 мг) в упаковке
  по 50 штук; 2,5 % раствор в ампулах по 1 мл (25 мг).
Chlorprothixene hydrochloride
Chlorprothixeni hydrochloridum
Chlothixen
Minithixen
Tactaran
Taractan
Tarasan
Trictal
Truxal
Truxil
Vetacalm


Лекарственные препараты

Препарат Галоперидол (относится к группе Психотропные препараты ). Синонимы
         ГАЛОПЕРИДОЛ   (  Haloperidolum  ).
    4- (пара Хлорфенил) - 1 [3'- (пара-фторбензоил)-пропил]- пиперидинол-4,
 или 4-[4-(пара-хлорфенил)-4-оксипиперидино] -4'-фторбутирофенон.
    Синонимы:   Галофен, Aloperidin, Haldol, Halidol,Haloperidin, Haloperin,
 Halophen, Haloperidol, Halopidol, Serenace, Seranase   и др.
    Галоперидол - один из наиболее активных современных нейролептиков. Обла-
 дает седативным эффектом, потенцирует действие снотворных, наркотиков и
 аналгетиков. Блокирует центральные   a  -норадренергические и особенно сильно
 центральные дофаминергические рецепторы; центрального и периферического
 антихолинергического действия не оказывает. Относительно часто вызывает
 экстрапирамидные нарушения. Оказывает сильное противорвотное действие.
    Галоперидол является эффективным средством для купирования разного рода
 возбуждения, особенно при маниакальных состояниях, остром бреде. Часто эф-
 фективен у больных, резистентных к другим нейролептическим веществам. В от-
 личие от аминазина не вызывает у больных вялости и апатии, наоборот, оказы-
 вает активирующее действие.
    Применяют при шизофренических психозах, маниакальных состояниях, парано-
 идных бредовых состояниях, при ажитированных депрессиях, олигофренических,
 инволюционных, эпилептиформных, алкогольных психозах и других заболеваниях,
 сопровождающихся галлюцинациями, психомоторным возбуждением.
    В случае алкогольного делирия со зрительными галлюцинациями под влиянием
 галоперидола быстро наступает моторное успокоение и исчезают галлюцинации.
    Галоперидол может применяться в сочетании со снотворными, анальгетиками
 и другими нейротропными препаратами при подготовке к операциям. Имеются дан-
 ные об эффективности препарата для купирования болевого синдрома, возбуждения,
 тошноты и рвоты при острой коронарной недостаточности (чаще вместе с анальге-
 тиками).
    Как противорвотное средство может применяться при рвоте различного проис-
 хождения.
    В малых дозах используется при невротических и реактивных состояниях.
    Назначают внутрь (до еды) или внутримышечно.
    Начальная суточная доза при отсутствии выраженного возбуждения составляет
 0,0015 - 0,003 г (1,5 - 3 мг) внутрь, а у больных, резистентных к нейролепти-
 ческим препаратам, - 0,0045 г (4,5 мг). Суточную дозу делят на 3 приема и
 принимают в таблетках или каплях через полчаса после еды. Ежедневно дозу уве-
 личивают на 0,5 - 2 мг (в резистентных случаях на 2 - 4 мг) до получения те-
 рапевтического эффекта. Терапевтическая суточная доза обычно составляет
 10 - 15 мг в сутки, а при хронических формах шизофрении - 20 - 40 мг
 (до 50 - 60 мг). Продолжительность курса лечения 2 -3 мес. Снижают дозу
 медленно. Поддерживающие дозы колеблются от 0,5 до 5 мг в сутки.
    Детям в возрасте до 5 лет дают 1/4 от 6 до 15 лет - 1/2 дозы взрослых.
    Для купирования психомоторного возбуждения назначают внутримышечно в
 первые дни по 2 - 5 мг (0,4 - 1 мл 0,5 % раствора) 2 - 3 раза в сутки.
 По достижении эффекта переходят на прием препарата внутрь.
    Как противорвотное галоперидол назначают внутрь взрослым по 0,0015 -
 0,002 г (1,5 - 2 мг); как успокаивающее- по 0,0005 г (0,5 мг).
    Наиболее существенными осложнениями при использовании галоперидола
 является экстрапирамидные расстройства в виде паркинсонизма, акатизии,
 дистонических явлений. Для купирования этих явлений назначают антихоли-
 нергические противопаркинсонические средства (циклодол, тропацин и др).
 В начале лечения галоперидолом могут наблюдаться приступы двигательного
 возбуждения и судорожные сокращения различных мышечных групп (лицевой
 мускулатуры, мышц туловища). Эти явления можно купировать внутримышечным
 введением аминазина (0,05 г) или кофеина. Могут возникнуть явления тревоги
 и страха. При передозировке возможна бессонница. В первые дни лечения может
 наблюдаться некоторое понижение АД. В процессе лечения возможны кожные
 реакции (токсикодермия пузырчатого типа) и повышение чувствительности кожи
 к солнечному свету (фотосенсибилизация).
    При приеме препарата внутрь (особенно натощак) могут появиться тошнота и
 рвота.
      Препарат противопоказан при заболеваниях ЦНС с пирамидной и экстрапира-
 мидной симптоматикой, при истерии.   Следует соблюдать осторожность при сер-
 дечно-сосудистых заболеваниях с явлениями декомпенсации, нарушениях прово-
 димости сердечной мышцы, тяжелых болезнях почек. Имеются сообщения о воз-
 можности появления симптомов несахарного диабета, обострения глаукомы, тен-
 денций (при длительном лечении) к развитию лимфомоноцитоза.
    Необходимо соблюдать осторожность при комбинированном применении галопе-
 ридола со снотворными и анальгетиками (особенно опиатами) в связи с резким
 усилением их действия.
    Формы выпуска: таблетки по 0,0015 и 0,005 г - (1,5 и 5 мг) в упаковке по
 50 штук; 0,2 %  раствор для приема внутрь во флаконах по 10 мл (10 капель
 содержат 1 мг галоперидола); 0,5 % раствор в ампулах по 1 мл в упаковке по
 5 ампул.
    Хранение: список  Б. При комнатной температуре.
    За рубежом выпускается пролонгированная форма галоперидола для паренте-
 рального (внутримышечного) применения - галоперидола деканоат. Одна инъекция
 препарата обеспечивает лечебный эффект продолжительностью около 4 нед.

                 Rр.: Tab. Нaloperidoli 0,0015 N. 50
                      D.S. По 1 таблетке 3 раза в день

                 Rр.: Sol. Haloperidoli 0,5 % 1 ml
                      D.t.d. N. 5 in ampull.
                      S.   По 0,4 - 1 мл  внутримышечно

                 Rр.: Sol. Нaloperidoli 0,2 %  10 ml
                      D.S  Внутрь.  По 10 капель 3 раза в день.
Aloperidin
Haldol
Halidol
Haloperidin
Haloperidol
Haloperin
Halophen
Halopidol
Seranase
Serenace
Галофен


Лекарственные препараты

Препарат Дроперидол (относится к группе Психотропные препараты ). Синонимы
            ДРОПЕРИДОЛ   (  Droperidolum  ).
    1-{1 -[3-пара-Фторбензоил) пропил]-1,2,3,6-тетрагидро-4-пиридил}-
 2-бензимидазолинон.
    Синонимы:   Dehydrobenzperidol, Dridol, Droleptan, Droperidol, Inapsin,
 Sintodril   и др.
    Светло-кремовый кристаллический порошок. При хранении на воздухе и на
 свету  желтеет.
    Практически нерастворим в воде, мало растворим в спирте.
    Нейролептическое средство из группы бутирофенонов. Оказывает быстрое,
 сильное, но непродолжительное действие. Эффект при введении в вену прояв-
 ляется через 2 - 5 мин, достигает максимума через 20 - 30 мин. Действие в
 зависимости от дозы продолжается до 2 - 3 ч.
    Препарат потенцирует действие аналгетических и снотворных средств. Об-
 ладает противошоковым и противорвотным свойствами. Оказывает   a  -адренолити-
 ческое действие; блокирует центральные дофаминовые рецепторы; не обладает
 холинолитической активностью. Понижает АД, оказывает антиаритмический эффект.
 Обладает сильной каталептогенной активностью.
    В психиатрической практике дроперидол применяют при психомоторном возбуж-
 дении, галлюцинациях. В основном применяется в анестезиологической практике
 для нейролептаналгезии обычно в сочетании с фентанилом (см.) или другими
 аналгетиками.
    Совместное применение дроперидола и фентанила вызывает быстрый нейролеп-
 тический и аналгезирующий эффект, сонливое состояние, мышечную релаксацию,
 предупреждает шок, оказывает противорвотное действие. Больные легко выходят
 из состояния нейролептической аналгезии.
    Применяют дроперидол для премедикации, в процессе операции и в послеопе-
 рационном периоде. Используют при эндотрахеальном наркозе, а также при опе-
 рациях с применением местного обезболивания.
    Вводят дроперидол под кожу, внутримышечно и внутривенно.
    При премедикации и нейролептаналгезии дроперидол вводят обычно внутримы-
 шечно за 30 - 45 мин до операции в дозе 2,5 - 5 мг (1 - 2 мл 0,25 % раст-
 вора) вместе с 0,05 - 0,1 мг (1 - 2 мл 0,005 % раствора) фентанила или 20 мг
 (1 мл 2 % раствор) промедола. 0дновременно вводят 0,5 мг (0,5 мл 0,1 % раст-
 вора) атропина или метацина.
    При эндотрахеальном наркозе вводят сначала дроперидол из расчета 2,5 мг
 на 5 кг массы тела вместе с фентанилом из расчета 0,05 мг на 5 кг массы тела
 (что соответствует 1 мл комбинированного препарата таламонала на 5 кг массы
 тела). Затем для введения в наркоз применяют неингаляцнонные анестетики,
 оксибутират натрия или транквилизаторы (диазепам, сибазон). Наркоз поддержи-
 вают закисью азота с кислородом в соотношении 1:1 или 3:1. Во время операции
 через каждые 15 - 30 мин или при появлении признаков ослабления вводят до-
 полнительно фентанил по 0,05 - 0,1 мг (1 - 2 мл). В случае появления сердеч-
 ных аритмий вводят дополнительно дроперидол (2,5 - 5 мг).
    Для расслабления мышц применяют миорелаксанты.
    Во время инъекции дроперидола и фентанила больной дышит смесью кислорода
 с закисью азота (1:1).
    При местной анестезии вводят дроперидол внутривенно (медленно) или внут-
 римышечно из расчета О,1 мг/кг. Через 8 - 10 мин после окончания введения
 дроперидола вводят медленно в вену пробную дозу фентанила (0,005 мг = О,1 мл
 0,005 % раствора). Пробная доза необходима для выявления возможной повышен-
 ной чувствительностн, выражающейся резкой брадикардией, затруднением дыхания,
 стеснением в груди. При хорошей переносимости выполняют операцию под местной
 анестезией и вводят внутривенно (в течение 2 мин) каждые 6 - 8 мин до
 0,005- 0,01- 0,015 мг фентанила (в зависимости от массы тела больного) и каж-
 дые 30 - 40 мин по 0,09 мг/кг дроперидола.
    Для облегчения болей, уменьшения тошноты и рвоты в послеоперационном
 периоде при необходимости внутримышечно вводят 2,5 - 5 мг дроперидола и
 0,05 - 0,1 мг фентанила.
    Нейролептаналгезия дроперидолом с фентанилом нашла применение для борь-
 бы с болью и шоком при инфаркте миокарда и у больных с тяжелыми приступами
 стенокардии. Вводят медленно в вену 2,5 - 5 мг (1 - 2 мл) дроперидола и
 0,05 - 0,1 мг (1 - 2 мл) фентанила, разведенных в 20 мл 5 - 40%  раствора
 глюкозы. Положительный результат отмечен также при отеке легких.
    Для купирования гипертонических кризов дроперидол вводят внутривенно
 струйно в дозе 0,1 мг/кг (обычно 2 мл 0,25 % раствора). Препарат наиболее
 эффективен при кризах у больных гипертонической болезнью IIА стадии и скле-
 ротической гипертензией.
    Для подготовки к болезненным инструментальным диагностическим процедурам
 вводят за полчаса внутривенно 2,5 - 5 мг дроперидола.
    При использовании дроперидола необходимо тщательно следить за состоянием
 кровообращения и дыхания. Большие дозы могут вызвать понижение АД и угнетение
 дыхания. Действие мышечных релаксантов, аналгетиков, наркотиков значительно
 усиливается.
    У больных, леченных инсулином и кортикостероидами, при выраженном
 атеросклерозе, нарушениях проводимости сердечной мышцы, заболеваниях сер-
 дечно- сосудистой системы в стадии декомпенсации необходима осторожность.
    Применяют дроперидол и фентанил только в условиях стационара.
      Дроперидол противопоказан при экстрапирамидных нарушениях, а также лицам,
 длительно получавшим гипотензивные средства (возможно резкое понижение АД).
 В сочетании с фентанилом противопоказан при кесаревом сечении вследствие
 угнетения дыхательного центра плода.
    Форма  выпуска дроперидола: 0,25 % раствор в ампулах по 5 и 10 мл (12,5
 или 25 мг; по 2,5 мг в 1 мл).
    Хранение: список  Б. В сухом, защищенном от света месте при температуре
 от О до + 5 С.
    Таламонал (Thalamonal)*. Комбинированный зарубежный препарат. Содержит
 в 1 мл 2,5 мг дроперидола и 0,05 мг фентанила.
    Используют для нейролептаналгезии и в других случаях вместо раздельного
 применения обоих препаратов.
    Форма  выпуска: в ампулах по 2 мл и во флаконах (для инъекций) по 10 мл.
    Хранение: список А.
Dehydrobenzperidol
Dridol
Droleptan
Droperidol
Inapsin
Sintodril


Лекарственные препараты

Препарат Бенперидол (относится к группе Психотропные препараты ). Синонимы
            БЕНПЕРИДОЛ   (  Benperidolum  ).
     1-{-1-[3-(пара-Фторбензоил)пропил] 4-пиперидил)-2-бензимидазолинон.
     Синонимы :   Anquil, Benzperidol, Concillium, Frenactil, Glianimon,
 Psicoben.
     Белый или со слегка кремоватым оттенком кристаллический порошок. Прак-
 тически нерастворим в воде мало растворим в спирте.
     По структуре близок к дроперидолу, отличается лишь наличием в молекуле
 пиперидинового ядра вместо тетрагидропиридинового.
     По действию также сходен с галоперидолом. Применяется как нейролептик
 при шизофрении и других психических расстройствах. Эффективен в меньших до-
 зах, чем галоперидол.
     Назначают по 0,25 - 1,5 мг в день.
     Формы выпуска: таблетки по О,25 мг (250  мкг); 0,1 % раствор в ампулах
 по 5 мл (Sol. Benperidoli 0,1 % рrо injectionibus).
     Хранение: список Б. В защищенном от света месте.
Anquil
Benzperidol
Concillium
Frenactil
Glianimon
Psicoben


Лекарственные препараты

Препарат Флушпирилен (относится к группе Психотропные препараты ). Синонимы
            ФЛУШПИРИЛЕН   (  Fluspirilenum  ).
    8-[4,4-Бис-(пара-фторфенил)-бутил]- 1-фенил-1,3,8- триазаспиро-[4,5]-
 декан- 4-он.
    Синонимы:   Флуспирилен, Fluspirilene, Redeptin, Spirodiflamine,
 ИМАП   (интрамускулярный антипсихотик).
    Микрокристаллический порошок, нерастворимый в воде. Выпускается в виде
 суспензии в воде, содержащей в 1 мл 0,002 г (2 мг) препарата.
    Флушпирилен - производное дифенилбутилпиперидина. Является активным ней-
 ролептическим средством, оказывающим выраженный антипсихотический эффект.
 По спектру фармакологического действия близок к галоперидолу. Эффективен
 при галлюцинациях, бреде, аутизме. Успокаивает также эмоциональное и пси-
 хомоторное возбуждение.
    Основной особенностью флушпирилена является его пролонгированное дейст-
 вие. После однократного внутримышечного введения в виде суспензии эффект
 продолжается в течение 1 нед.
    Препарат применяют в первую очередь для поддерживающей терапии больных,
 страдающих хроническими психическими заболеваниями, после лечения в стацио-
 наре. Удобен для применения в амбулаторной практике вследствие отсутствия
 выраженного гипноседативного действия. Облегчает реадаптацию и реабилитацию
 больных. Можно применять флушпирилен и в условиях стационара при шизофрении
 и других психических заболеваниях, сопровождающихся галлюцинациями, бредом,
 психомоторным возбуждением. Флушпирилен можно комбинировать с обычными
 (непролонгированными) нейролептическими препаратами, оказывающими психосе-
 дативное действие.
    Вводят суспензию флушпирилена внутримышечно раз в неделю. В условиях
 стационара вводят сначала 4 - 6 мг (2 - 3 мл), а при необходимости повышают
 дозу до 8 - 10 мг (4 - 5 мл). По достижении оптимального эффекта дозу
 постепенно понижают до поддерживающей недельной дозы 2 - 6 мг (1 - 3 мл).
    При продолжительном лечении можно через каждые 3 - 4 нед делать недельный
 перерыв.
    В амбулаторных условиях вводят по 2 -6 мг (1 -3 мл) раз в неделю.
    При применении препарата могут развиваться экстрапирамидные расстройства;
 для их предупреждения рекомендуется в день введения флушпирилена и в следую-
 щие 2 дня применять антипаркинсонические средства. При длительном лечении
 флушпириленом возможны снижение массы тела, общая слабость, ухудшение сна,
 депрессия. В первый день после инъекции могут наблюдаться тошнота и ощущение
 усталости.
      Препарат противопоказан при экстрапирамидных нарушениях, депрессии, дви-
 гательных расстройствах.
    Не следует назначать флушпирилен женщинам в первые 3 мес беремонности.
    Форма выпуска: в ампулах по 2 мл с содержанием в 1 мл 0,002 г (2 мг)
 флушпирилена (4 мг в 1 ампуле). Перед инъекцией ампулу следует сильно вст-
 ряхнуть (для гомогенизации взвеси).
Fluspirilene
Redeptin
Spirodiflamine
ИМАП (Интрамускулярный антипсихотик)
Флуспирилен


Лекарственные препараты

Препарат Пимозид (относится к группе Психотропные препараты ). Синонимы
               ПИМОЗИД   (  Pimozidum  ).
    1-{1-4,4-Бис- (пара-фторфенил)-бутил]-4-пиперидил} - бензимидазолинон.
    Синонимы:   Орап (оральный антипсихотик), Antalon, Norofen, Opiran,
 Oralep, Orap, Pimotid, Pirium.
    Белый кристаллический порошок. Практически нерастворим в воде.
    Является производным дифенилбутилпиперидина; по структуре боковой цепи
 близок к бенперидолу.
    По спектру действия близок к галоперидолу, оказывает выраженное антипси-
 хотическое действие.
    Особенностью препарата является относительно продолжительный эффект при
 приеме внутрь. Действие наступает быстро, максимальный эффект развивается
 обычно через 2 ч, длится около 6 ч и проходит через 24 ч.
    Применяют пимозид в амбулаторных условиях для поддерживающей терапии у
 больных, ранее лечившихся нейролептическими препаратами. Удобен для  приме-
 нения, так как не оказывает гипноседативного действия. В стационаре и в ам-
 булаторных условиях используется для лечения шизофрении, параноидных состо-
 яний, психотических и невротических состояний с параноидными признаками. Для
 лечения агрессивности и возбуждения при острых психозах непригоден, так как
 не оказывает психомоторно-седативного действия.
    Может использоваться в сочетании с другими нейролептическими препаратами.
 При острых психических заболеваниях рекомендуется начинать лечение с назна-
 чения нейролептика, оказывающего гипноседативное действие, а затем, постепен-
 но уменьшая дозу этого нейролептика, переходить на прием пимозида.
    Назначают пимозид внутрь до еды в виде таблеток. Начальная доза для взрос-
 лых 0,001 г (1 мг) раз в сутки, затем дозу постепенно повышают. Средняя су-
 точная доза составляет 5 мг (до 8 мг); принимают раз в сутки.
    При лечении пимозидом могут появиться экстрапирамидные расстройства, для
 устранения которых принимают антипаркинсонические средства. В первые дни ле-
 чения (главным образом при прекращении приема ранее назначенных нейролептиков
 с седативным действием) возможно обострение агрессивности.
      Препарат не следует назначать женщинам в первые 3 мес беременности.
    Форма выпуска: таблетки по 0,001 г (1  мг) в упаковке по 50 штук и по
  0,004 г (4 мг) в упаковке по 20 штук.
Antalon
Norofen
Opiran
Oralep
Orap
Pimotid
Pirium
ОРАП (Оральный антипсихотик)


Лекарственные препараты

Препарат Пенфлюридол (относится к группе Психотропные препараты ). Синонимы
           ПЕНФЛЮРИДОЛ   (  Penfluridolum  ).
    1- [4,4-Бис-(пара-фторфенил) -бутил]-4- [4-хлор-3- (трифторметил)
 -фенил]- 4-пиперидинол.
    Синонимы:   Семап, Fluridol, Longoran, Longoperidol, Micefal, Oraleptin,
 Semap.
    По структуре и действию близок к пимозиду. Оказывает пролонгированное
 нейролептическое действие, что объясняется медленным метаболизмом препарата.
 Эффект после разовой дозы сохраняется около недели, в то время как действие
 пимозида продолжается примерно 24 ч.
    Показания к применению и   противопоказания в основном такие же, как для
 пимозида.   Наиболее показан как средство для поддерживающей терапии у больных
 малопрогредиентной и вялотекущей шизофренией.
    Назначают внутрь по 20 - 60  мг (иногда до 100 мг) раз в 5 - 7 дней
 (средняя доза 40 - 60 мг в неделю).
    Форма  выпуска: таблетки по 0,02 г (20 мг) в упаковке по 12 штук.
    Имеется также препарат пролонгированного действия пенфлюридола деканоат.
Fluridol
Longoperidol
Longoran
Micefal
Oraleptin
Semap
Семап


Лекарственные препараты

Препарат Азалептин (относится к группе Психотропные препараты ). Синонимы
           АЗАЛЕПТИН   (  Azaleptinum  ).
    8-Хлор -11-(4-метил-1-пиперазинил)- 5Н-дибензо-[b, е] [1,4]-диазепин.
    Синонимы:   Алемоксан, Клозапин, Лепонекс, Alemoxan, Clazaril, Clozapine,
 Iprox, Lapenax, Leponex, Lepotex.
    Зеленовато-желтый мелкокристаллический порошок. Практически нерастворим
 в воде, трудно растворим в спирте.
    По химической структуре является трициклическим соединением, имеющим
 элементы сходства с трициклическими антидепрессантами и частично с бензо-
 диазепиновыми транквилизаторами.
    Обладает сильной нейролептической активностью в сочетании с седативными
 свойствами.
    Оказывает мышечно-расслабляющее действие, потенцирует действие снотворных
 и аналгетиков.
    Характерными фармакологическими особенностями азалептина являются регист-
 рируемое на электроэнцефалограмме угнетение реакции активации при электри-
 ческом раздражении ретикулярной формации среднего мозга, выраженное цент-
 ральное и периферическое антихолинергическое действие, периферическое
    a  -адренолитическое действие; препарат не обладает каталептогенным эффектом;
 по имеющимся данным, тормозит высвобождение дофамина пресинаптическими нерв-
 ными окончаниями.
    Клинически отличается сильным антипсихотическим действием в сочетании с
 седативным компонентом при отсутствии свойственных другим нейролептикам эк-
 страпирамидных побочных явлений (что, возможно, связано с центральным холи-
 нолитическим действием препарата). Не вызывает сильного общего угнетения,
 как аминазин и другие алифатические фенотиазины.
    Применяют при галлюцинаторно-бредовых, кататоно-гебефренных, кататоно-
 галлюцинаторных состояниях и состояниях психомоторного возбуждения при ши-
 зофрении, при маниакальном синдроме в рамках маниакально-депрессивного
 психоза, при аффективной напряженности и расстройствах настроения, при
 психопатиях у воз6ужденных больных. В некоторых случаях препарат эффективен
 при резистентности к лечению другими нейролептиками.
    Назначают внутрь (после еды) 2 - 3 раза в день. Разовая доза для взрослых
 50 - 100 - 200  мг; суточная доза 200 - 400 мг; максимальная суточная доза
 600 мг (0,6 г). Для поддерживающей терапии и амбулаторным больным назначают
 по 25 - 200 мг в день (можно в виде однократной дозы, принимаемой в вечерние
 часы). При необходимости вводят раствор азалептина внутримышечно. В малых
 дозах (25 - 50 мг) препарат можно применять при расстройствах сна различного
 генеза.
    Азалептин обычно хорошо переносится; в связи с выраженным центральным
 холинолитическим действием и умеренным влиянием на дофаминовые рецепторы
 не вызывает экстрапирамидных нарушений. Тем не менее при лечении азалепти-
 ном могут наблюдаться мышечная слабость, сонливость, спутанность сознания,
 сухость во рту, ортостатическая гипотензия, тахикардия. Наиболее серьезное
 осложение - гранулоцитопения (вплоть до агранулоцитоза). Поэтому необходимо
 тщательно следить за картиной крови. Анализы крови в первые 16 нед лечения
 проводят каждую неделю, затем через более продолжительные промежутки времени.
 Осуществляют контроль также за состоянием сердечно-сосудистой системы.
      Препарат противопоказан больным изменениями картины крови, при алкоголь-
 ном и других токсических психозах, спазмофилии, эпилепсии, тяжелых заболе-
 ваниях печени, почек, сердечно-сосудистой системы, болезнях кроветворной
 системы, глаукоме, гипертрофии предстательной железы, атонии кишечника,
 при беременности.
    В связи с возможным седативным и снотворным эффектом не следует назна-
 чать препарат амбулаторным больным в случае выполнения ими работы, требую-
 щей быстрой психической и физической реакции (водители транспорта и т.п.).
    Формы выпуска: азалептин выпускается в виде таблеток по 25 и 100 мг
 зеленовато-желтого цвета в упаковке по 50 штук; импортный препарат лепонекс
 выпускается, кроме того, в виде 2,5 % раствора в ампулах по 2 мл (50 мг
 препарата в ампуле).
    Хранение: список Б. В защищенном от света месте.
Alemoxan
Clazaril
Clozapine
Iprox
Lapenax
Leponex
Lepotex
Алемоксан
Клозапин
Лепонекс


Лекарственные препараты

Препарат Карбидин (относится к группе Психотропные препараты ). Синонимы
           КАРБИДИН   (  Саrbidinum  ).
    3,6 -Диметил-1,2,3,4,4а,9а-гексагидро-  g  -карболина дигидрохлорид.
    Синоним:   Dicarbine dihydrochloride.
    Белый или белый с кремовым оттенком кристаллический порошок. На свету
 и от влаги темнеет. Легко растворим в воде, очень мало - в спирте; рН ра-
 створов 2,0 - 2,5.
    Обладает нейролептической, антипсихотической активностью, оказывает
 одновременно умеренное антидепрессивное действие. Усиливает действие нар-
 котиков и аналгетиков. Оказывает центральное адренолитическое действие.
    Применяют при периодической, депрессивно-параноидной шизофрении, цир-
 кулярной шизофрении с депрессивно-параноидной структурой приступов, при
 других формах шизофрении с преобладанием депрессивно-бредовых расстройств,
 а также при простой шизофрении с аффективными расстройствами, при алко-
 гольных психозах.
    Назначают внутрь (после еды) или внутримышечно, начиная с 12,5 мг и
 доводя дозу до 75 - 150 мг в сутки (в 3 приема). Если при увеличении дозы
 (до 150 мг) наблюдается ухудшение, снижают дозу до 75 - 50 мг. При хорошей
 переносимости дозу, если необходимо, постепенно увеличивают. Больным с вы-
 раженными аффективными и апатоабулическими расстройствами при давнем шизо-
 френическом процессе дозы иногда доводят до 400 - 600 мг в сутки.
    При алкогольных психозах вводят внутримышечно по 0,05 г (50 мг) 3 - 4 ра-
 за с интервалами 2 ч, затем 3 раза  в день.
    Возможные побочные явления: тремор рук, скованность, гиперкинезы. При
 необходимости назначают циклодол или другие антипаркинсонические препараты.
      Противопоказан при нарушениях функции  печени, отравлениях наркотиками и
 аналгетиками  .
    Формы выпуска: таблетки по 0,025 г (25 мг) покрытые оболочкой; 1,25 %
  раствор в ампулах по 2 мл (25 мг).
     Хранение: список Б. В сухом, защищенном от света месте.
Dicarbine dihydrochloride


Лекарственные препараты

Препарат Хлозепид (относится к группе Психотропные препараты ). Синонимы
            ХЛОЗЕПИД   (  Chlozepidum  ).
    7-Хлор-2-метиламино-5-фенил-ЗН-1,4- бензодиазепина-4-окись.
    Синонимы:   Напотон, Хлордиазепоксид, Элениум, Ansiacal, Benzodiapin,
 Chlordiazepoxidum, Chlordiazepoxide, Decadil, Droxol, Elenium, Equinbral,
 Labiton, Librium, Lixin, Napoton, Novosed, Radepur, Sonimen, Timosin,
 Viansin   и др.
    Белый или светло-желтый мелкокристаллический порошок. Практически не-
 растворим в воде, трудно растворим в спирте.
    Хлордиазепоксид (либриум, хлозепид) был первым представителем транкви-
 лизаторов в группе бензодиазепинов. В настоящее время в эту группу входит
 ряд более эффективных препаратов, однако хлордиазепоксид своего значения
 полностью не потерял.
    Хлозепид оказывает успокаивающее действие на ЦНС, вызывает мышечную ре-
 лаксацию, обладает противосудорожной активностью, потенцирует действие
 снотворных и аналгетиков, оказывает умеренный снотворный эффект (обычно
 проявляющийся при непрерывном применении только в первые  3 - 5  дней).
    Характерной особенностью хлозепида является способность подавлять чув-
 ство страха, тревоги, напряжения при невротических состояниях. Антипсихо-
 тического действия не оказывает. В больших дозах может уменьшать психомо-
 торное возбуждение.
    Фармакокинетически хлозепид (как и другие транквилизаторы этого ряда)
 характеризуется относительно быстрой всасываемостью после приема внутрь.
 Пик концентрации в плазме крови наблюдается через 2 - 4 ч; период полусу-
 ществования 8 - 10 ч. Выделяется главным образом почками. Проникает через
 плацентарный барьер.
    Применяют хлозепид при невротических состояниях, сопровождающихся тре-
 вогой, возбуждением, напряженностью, повышенной раздражительностью, бес-
 сонницей. Может применяться при органных неврозах (функциональные неврозы
 сердечно-сосудистой системы, желудочно-кишечного тракта), мигрени, климак-
 терических расстройствах и др.
    В анестезиологической практике может использоваться для предоперацион-
 ной подготовки больных и в послеоперационном периоде.
    В связи со способностью понижать мышечный тонус применяют также при спа-
 стических состояниях, связанных с поражениями головного и спинного мозга
 (в том числе при нарушениях движений у детей), а также при миозитах, арт-
 ритах, бурситах и других заболеваниях, сопровождающихся напряжением мышц.
    Назначают также при экземе и других кожных заболеваниях, сопровождаю-
 щихся зудом, раздражительностью.
    В психиатрической практике хлозепид иногда применяют при пограничных
 состояниях с явлениями навязчивости, тревоги, страха, аффективной напря-
 женности, при неглубоких депрессивных и ипохондрических состояниях, в том
 числе связанных с диэнцефальной патологией, а также в комплексном лечении
 больных эпилепсией и для лечения синдрома абстиненции при алкоголизме и
 наркомании.
    Дозы хлозепида подбирают индивидуально: обычно назначают взрослым
 (внутрь), начиная с 0,005 - 0,01 г (5 - 10 мг) в день; при необходимости
 дозу постепенно увеличивают на 5 - 10 мг в день до суточной дозы 30 - 50 мг
 (в 3 - 4 приема). Ослабленным и пожилым больным препарат назначают в мень-
 ших дозах, детям в зависимости от возраста - по 0,0025 - 0,005 г (2,5 - 5 мг)
 на прием. Отменяют препарат, постепенно уменьшая дозу.
    Хлозепид обычно хорошо переносится. Иногда возможны сонливость, легкое
 головокружение, неуверенность походки, кожный зуд, тошнота, запор, нарушения
 менструального цикла, понижение либидо. В отдельных случаях в начале лечения
 может наблюдаться возбуждение.
      Препарат противопоказан при острых заболеваниях печени и почек, при миас-
 тении. Не следует одновременно назначать ингибиторы моноаминоксидазы (см.)
 и производные фенотиазина. Не назначают хлозепид (так же как и другие препа-
 раты этой группы) во время беременности.   Препарат не следует принимать во
 время и накануне работы водителям транспорта и другим лицам, работа которых
 требует быстрой умственной и физической  реакции. В период лечения хлозепидом
 и другими препаратами этой группы необходимо строго воздерживаться от упот-
 ребления  спиртных напитков.
    Форма выпуска: таблетки, содержащие по 0,005 г хлозепида, покрытые оболоч-
 кой желтого цвета, в упаковке по 50 штук.
    Хранение: список Б. В защищенном от света месте.
Ansiacal
Benzodiapin
Chlordiazepoxide
Chlordiazepoxidum
Decadil
Droxol
Elenium
Equinbral
Labiton
Librium
Lixin
Napoton
Novosed
Radepur
Sonimen
Timosin
Viansin
Напотон
Хлордиазепоксид
Элениум


Лекарственные препараты

Препарат Сибазон (относится к группе Психотропные препараты ). Синонимы
           СИБАЗОН   (  Sibazonum  ).
    7-Хлор-2,3-дигидро-1-метил-5-фенил-1Н-1,4-бензодиазепин-2-он.
    Синонимы:   Апаурин, Бенседин, Диазепам, Реланиум, Седуксен, Ansiolin,
 Apaurin, Apozepam, Atilen, Bensedin, Diapam, Diazepam, Eridan, Lembrol,
 Pacitrian, Quetinil, Relanium, Saromet, Seduxen, Serenamin, Serensin,
 Sonacon, Stesolin, Ushamir, Valitran, Valium, Vatran, Vival   и др.
    Белый или белый со слабым желтоватым оттенком мелкокристаллический по-
 рошок. Практически нерастворим в воде, трудно растворим в спирте.
    Сибазон (диазепам) является одним из основных бензодиазепиновых
 транквилизаторов, нашедшим широкое применение в медицинской практике.
    Препарат действует успокаивающе, снимает эмоциональное напряжение,
 уменьшает чувство тревоги, страха, беспокойство. Оказывает миорелаксантный
 и противосудорожный эффект. Усиливает действие снотворных, наркотических,
 нейролептических, аналгетических препаратов, алкоголя.
    Препарат и его основные метаболиты выводятся главным образом с мочой.
    Сибазон назначают при различных нервно-психических заболеваниях: неврозах,
 психопатиях, а также при неврозоподобных и психопатоподобных состояниях при
 шизофрении, органических поражениях головного мозга, в том числе при цереб-
 роваскулярных заболеваниях, при соматических болезнях, сопровождающихся
 признаками эмоционального напряжения, тревоги, страха, повышенной раздражи-
 тельностью, сенестоипохондрическими, навязчивыми и фобическими  расстройст-
 вами, при нарушениях сна. Применяется также для купирования психомоторного
 возбуждения и тревожной ажитации при указанных заболеваниях.
    В детской психоневрологической практике сибазон назначают при невроти-
 ческих и неврозоподобных состояниях, сопровождающихся перечисленными выше
 явлениями, а также головными болями, энурезом, расстройствами настроения и
 поведения.
    Сибазон применяется при эпилепсии для лечения судорожных пароксизмов,
 психических эквивалентов, для купирования эпилептического статуса. В связи
 с миорелаксирующим действием препарат применяют также при разных спастичес-
 ких состояниях.
    В комплексе с другими препаратами назначают сибазон для лечения синдрома
 абстиненции при алкоголизме.
    В анестезиологической практике используется для предоперационной подго-
 товки больных.
    В дерматологической практике применяется при зудящих дерматозах.
    Препарат уменьшает ночную секрецию желудочного сока, что может играть
 важную роль при назначении его в качестве успокаивающего и снотворного
 средства больным с язвенной болезнью желудка; оказывает также антиаритми-
 ческое действие.
    Применяют сибазон внутрь, внутривенно или внутримышечно.
    При приеме внутрь рекомендуется назначать препарат взрослым, начиная с
 дозы 0,0025 - 0,005 г (2,5 - 5 мг) 1 - 2 раза в день, а затем постепенно
 ее увеличивать. Обычно разовая доза для взрослых составляет 0,005 - 0,01 г
 (5 - 10 мг). В отдельных случаях (при повышенном возбуждении, страхе, тре-
 воге) разовую дозу можно увеличить до 0,02 г (20 мг). При лечении в стацио-
 наре и при тщательном врачебном наблюдении суточная доза может достигать
 0,045 г (45 мг). При амбулаторном лечении не рекомендуется назначать более
 0,025 г (25 мг) в сутки.
    Максимальная суточная доза 0,06 г (6О мг). Суточную лечебную дозу дают
 в 2 - 3 приема.
    Ослабленным и пожилым людям рекомендуется принимать препарат в умень-
 шенных дозах (0,0025 г = 1/2 г таблетки 1 - 2 раза в день).
    При нарушениях сна взрослым назначают по 1 - 2 таблетки перед сном.
    Детям сибазон назначают внутрь в следующих разовых дозах: в возрасте от
 1 года до 3 лет - 0,001 г (1 мг), от 3 до 7 лет - 0,002 г (2 мг), от 7 лет
 и старше - 0,003 - 0,005 г (3 - 5 мг). Суточные дозы составляют соответст-
 венно 0,002 г (2 мг), 0,006 г (6 мг) и 0,008 - 0,01 г (8 - 10 мг).
    Детям старшего возраста можно при необходимости увеличить суточную дозу
 до 0,014-0,016 г (14 - 16 мг).
    Отмену сибазона следует проводить путем постепенного снижения дозы.
 Вследствие возможного развития психологической зависимости длительность не-
 прерывного курса лечения не должна превышать 2 мес. Перед повторным курсом
 лечения перерыв не менее 3 нед.
    Внутривенно (капельно или струйно) и внутримышечно препарат вводят взрос-
 лым главным образом при заболеваниях, сопровождающихся психомоторным возбуж-
 дением, судорогами, при купировании эпилептического статуса, лечении острых
 тревожно-фобических, тревожно-депрессивных состояний, в том числе при алко-
 гольных психозах и абстиненции. Средняя разовая доза составляет 10 мг (2 мл
 0,5 % раствора), средняя суточная - 30 мг. Максимальная доза: разовая 30 мг,
 суточная 70 мг.
    Седативный эффект наблюдается уже через несколько минут после внутривен-
 ного и через 30 - 40 мин после внутримышечного введения сибазона, терапев-
 тическое действие - через 3 - 10 дней. После снятия острых проявлений болез-
 ни сибазон назначают внутрь.
    При эпилептическом статусе сибазон вводят внутривенно медленно в дозе
 от 10 до 40 мг. Можно, если это необходимо, повторять внутривенное или внут-
 римышечное введение каждые 3 - 4 ч (3 - 4 раза). Наивысший эффект наблюда-
 ется при раннем назначении сибазона в первые 3 ч после наступления статуса
 в виде генерализованных припадков.
    Сибазон (диазепам) используется для премедикации и атаралгезии в сочета-
 нии с аналгетиками и другими нейротропными препаратами.
    Возможные осложнения,   противопоказания и меры предосторожности в основном
 такие же, как для хлозепида  . При внутривенном введении раствора сибазона,
 могут наблюдаться местные воспалительные процессы, в связи с чем рекомендует-
 ся менять место введения препарата.
    Раствор сибазона не следует вводить в одном шприце с другими препаратами
 во избежание выпадения осадка.
    Формы выпуска: таблетки по 0,005 г (5 мг) белого или белого со слабым
 желтоватым оттенком цвета в упаковке по 20 штук, а также таблетки для детей
 по 0,001 и 0,002 г (Тabulettae Sibazoni obductae 0,001 aut 0,002 pro
 infantibus) оранжевого или желтого цвета в упаковке по 20 штук в банках оран-
 жевого стекла: 0,5 % раствор в ампулах (Solutio Sibazoni 0,5 % pro
 injectionibus) по 2 мл в упаковке по 10 ампул.
    Хранение: список Б. В защищенном от света месте (ампулы хранят при темпера-
 туре не выше + 5  С).
    Некоторые зарубежные фирмы выпускают диазепам (под разными названиями) не
 только в виде таблеток и растворов для инъекций, но и в виде суппозиториев
 (по 5 мг препарата) и растворов для приема внутрь (по 2 мг в 1 мл во флаконах
 по 100 мл).
    Диазепам является составной частью снотворного препарата реладорм (см.
 Циклобарбитал).
Ansiolin
Apaurin
Apozepam
Atilen
Bensedin
Diapam
Diazepam
Eridan
Lembrol
Pacitrian
Quetinil
Relanium
Saromet
Seduxen
Serenamin
Serensin
Sonacon
Stesolin
Ushamir
Valitran
Valium
Vatran
Vival
Апаурин
Бенседин
Диазепам
Реланиум
Седуксен


Лекарственные препараты

Препарат Феназепам (относится к группе Психотропные препараты ). Синонимы
           ФЕНАЗЕПАМ   (  Phenazepamum  ).
    7-Бром-5-(орто-хлорфенил)-2,3-дигидро-1Н-1,4-бензодиазепин-2-он.
    Синоним:   Fenazepam  .
    Белый или белый с кремоватым оттенком кристаллический порошок. Нераст-
 ворим в воде, мало растворим в спирте.
    Феназепам является отечественным высокоактивным транквилизатором. По
 силе транквилизирующего и анксиолитического действия превосходит другие
 транквилизаторы; оказывает также выраженное противосудорожное, миорелак-
 сантное и снотворное действие. При применении вместе со снотворными и нар-
 котическими средствами происходит взаимное усиление влияния на ЦНС.
    Феназепам назначают при различных невротических, неврозоподобных, пси-
 хопатических и психопатоподобных состояниях, сопровождающихся тревогой,
 страхом, повышенной раздражительностью, эмоциональной лабильностью. Препарат
 эффективен при навязчивости, фобии, ипохондрических синдромах (в том числе
 резистентных к действию других транквилизаторов), показан также при психо-
 генных психозах, панических реакциях и др., так как снимает состояние тре-
 воги и страха. Феназепам по силе седативного и главным образом противотре-
 вожного действия не уступает некоторым нейролептикам.
    Феназепам применяют также для купирования алкогольной абстиненции.
 Кроме того, назначают как противосудорожное и снотворное  средство. По силе
 снотворного действия приближается к нитразепаму.
    Может также применяться для премедикации при подготовке к хирургическим
 операциям.
    Назначают феназепам внутрь в виде таблеток. В амбулаторных условиях наз-
 начают взрослым по 0,00025 - 0,0005 г (0,25 - 0,5 мг) 2 - 3 раза в день.
 В условиях стационара суточная доза может быть увеличена до 0,003 - 0,005 г
 (3 - 5 мг); при лечении эпилепсии суточная доза составляет от 0,002 до
 0,01 г (2 - 10 мг).
    Для купирования алкогольной абстиненции назначают по 0,0025 - 0,005 г
 (2,5 - 5 мг) в день. При расстройствах сна принимают по 0,00025 - 0,001 г
 (0,25 - 1 мг) за 20 - 30 мин до сна. Иногда дозу увеличивают до 0,0025 г
 (2,5 мг).  Максимальная суточная доза не должна превышать 0,01 г.
    Возможные побочные явления и   противопоказания такие же, как для хлозепида
 и сибазона.   Следует учитывать, что в связи с высокой активностью феназепама
 чаще могут наблюдаться атаксия, сонливость, мышечная слабость, головокруже-
 ние [в качестве корректора, уменьшающего или снижающего побочное действие
 феназепама (и других производных бензодиазепина) может быть использован
 сиднокарб (см. Сиднокарб)].
    Форма выпуска: таблетки белого цвета по 0,0005 и 0,001 г (0,5 и 1 мг) в
 упаковке по 50 штук и по 0,0025 г (2,5 мг) в упаковке по 20 штук.
    Хранение: список Б. В сухом, прохладном, защищенном от света месте.
Fenazepam


Лекарственные препараты

Препарат Нозепам (относится к группе Психотропные препараты ). Синонимы
            НОЗЕПАМ   (  Nozepamum  ).
    7-Хлор-2,3-дигидро-3-окси-5-фенил-1Н-1,4-6ензодиазепин-2-он.
    Синонимы:   Тазепам, Adumbran, Oxazepam, Oxazepamum, Praxiten,
 Psicopax, Rondar, Serax, Serenal, Tazepam   и др.
    По строению и фармакологическим свойствам сходен с хлордиазепоксидом
 и диазепамом, однако оказывает менее резкое действие, чем  диазепам.
 Нозепам несколько менее токсичен, его миорелаксантный эффект менее выражен,
 противосудорожные свойства слабые. В некоторых случаях переносится лучше,
 чем диазепам и хлордиазепоксид.
    Применяют при неврозах, психопатиях, неврозоподобных и психопатоподобных
 состояниях, а также при нарушениях сна и судорожных состояниях.
    Назначают внутрь (независимо от приема пищи) в виде таблеток. Начальная
 доза для взрослых 0,005 - 0,01 г (5 - 10 мг); средняя разовая доза для
 взрослых 0,02 - 0,03 г (20 - 30 мг). Суточная доза составляет 0,03 - 0,09 г
 (30 - 90 мг).
    Применение препарата в больших дозах может сопровождаться сонливостью,
  мышечной слабостью, вялостью, пошатыванием при ходьбе. Кроме того, возможны
  аллергические реакции и диспепсические явления. В таких случаях уменьшают
  дозу или отменяют препарат.
       Противопоказания и меры предосторожности такие же, как при лечении
  хлордиазепоксидом.
     Форма выпуска: таблетки по 0,01 г в упаковке по 50 штук.
     Хранение: список Б. В защищенном от света месте.
Adumbran
Oxazepam
Oxazepamum
Praxiten
Psicopax
Rondar
Serax
Serenal
Tazepam
Тазепам


Лекарственные препараты

Препарат Лоразепам (относится к группе Психотропные препараты ). Синонимы
            ЛОРАЗЕПАМ   (  Lorazepam  )
    7- Хлор-5-(орто-хлорфенил)-2,3-дигидро-3-окси-1Н-1,4-бензодиазепин-2-он.
    Синонимы:   Ативан, Тавор, Ansilor, Ativan, Kalmalin, Lorax, Lorenin,
 Lorsedal, Lorsilan, Merlit, Sidenar, Tavor, Temesta, Trapax   и др.
    По структуре близок к нозепаму, содержит дополнительный атом хлора в
 фенильном заместителе бензодиазепина. Обладает выраженной транквилизирующей
 активностью.
    Показания к применению такие же, как для сибазона и других бензодиазепи-
 новых транквилизаторов.
    Назначают внутрь в виде таблеток. При невротических состояниях принимают
 до 1,25 - 2,5 мг; при психических расстройствах - по 5 мг и более (до 15 мг)
 в день.
    Возможные побочные явления, меры предосторожности и   противопоказания такие
 же, как при лечении другими препаратами бензодиазепинового ряда.
    Форма выпуска: специальные (овальные) таблетки по 2,5 мг.
Ansilor
Ativan
Kalmalin
Lorax
Lorenin
Lorsedal
Lorsilan
Merlit
Sidenar
Tavor
Temesta
Trapax
Ативан
Тавор


Лекарственные препараты

Препарат Мезапам (относится к группе Психотропные препараты ). Синонимы
         ME3AПAM   (  Mezapamum  ).
    7-Хлор-2,3-дигидро-1 метил-5-фенил-1H -1,4-бензодиазепин.
    Синонимы:   Нобриум, Рудотель, Ansilan,  Anxitol, Benson, Emopan,
 Enobrin, Imazepam, Medaurin, Medazepam, Medazepol, Megasedan, Merlit,
 Nivelton, Nobrium, Pazital, Rudotel, Stratium   и др.
    Зеленовато-желтый мелкокристаллический порошок. Практически нераст-
 ворим в воде, легко растворим в спирте.
     Как и другие транквилизаторы бензодиазепинового ряда, оказывает успо-
 каивающее, анксиолитическое, миорелаксантное, противосудорожное действие,
 однако миорелаксантное и общеугнетающее влияние относительно менее выра-
 жено. Успокаивающее действие мезапама сочетается с некоторым активирующим
 эффектом. В связи с этим он рассматривается как
<дневной>
 транквилизатор,
 меньше нарушающий работоспособность, в течение дня.

       Возраст           Разовая доза             Суточная доза

        1 - 2 года       1 мг (2,5 мл)            2 - 3 мл  (5 - 7,5 мл)
        3 - 6 лет        1 - 2 мг (2,5 - 5 мл)    3 - 6  мг (7,5 - 15 мл)
        7 - 10 лет       2 - 8 мг (5 - 20 мл)     6 - 24 мг (15 - 60 мл)

    Препарат потенцирует действие снотворных, наркотических, аналгетических
 препаратов.
    Мезапам назначают больным неврозами, психопатиями и другими нервно-пси-
 хическими расстройствами с неврозоподобными и психоподобными нарушениями,
 сопровождающимися повышенной возбудимостью, раздражительностью, напряжением,
 тревогой, страхом, эмоциональной лабильностью, а также при абстинентном син-
 дроме.
    Отсутствие выраженных миорелаксантных и гипноседативных свойств позволяет
 назначать мезапам ослабленным больным, лицам пожилого возраста и детям.
    Мезапам принимают внутрь (независимо от приема пищи). Суточную дозу расп-
 ределяют на 2 - 3 приема. Повышение суточной дозы рекомендуется проводить за
 счет увеличения вечерней дозы.
    Для взрослых средняя разовая доза составляет 0,01 - 0,02 г
 (10 - 20 мг), средняя суточная доза 0,03 - 0,04 г (30 - 40 мг).
    Высшая суточная доза мезапама для взрослых 0,06 - 0,07 г (60 - 70 мг).
    Людям пожилого возраста и подросткам назначают 0,01 - 0,02 г (10 - 20 мг)
 препарата в день.
    При лечении детей рекомендуется использовать специальную лекарственную
 форму мезапама - гранулы (для приготовления суспензии). Во флакон, содержащий
 20 г гранул, наливают свежепрокипяченную охлажденную воду до метки, соответс-
 твующей 100 мл, и взбалтывают. Полученная суспензия сладкого вкуса, в 1 мл
 содержится 0,0004 г (0,4 мг) мезапама. Необходимое количество препарата отме-
 ривают дозировочной ложкой. Дозы подбирают индивидуально в соответствии с
 возрастом ребенка и тяжестью заболевания.
    При необходимости дозы могут быть увеличены: вы с ш а я  р а з о в а я
 д о з а для детей до 6 лет может составлять 5 мг, для детей 7 - 10 лет -
 20 мг; высшие суточные дозы  - соответственно 15 и 60 мг.
    При лечении алкоголизма мезапам назначают в средних суточных дозах
 в течение 1-2 нед.
    Несмотря на меньшее угнетающее влияние на ЦНС, мезапам должны с осто-
 рожностью применять лица, работа которых требует быстрой психической и
 физической реакции.
    При лечении могут наблюдаться сонливость, головокружение, запор, наруше-
 ние аккомодации, тахикардия.
      Протипопоказания такие же, как для хлозепида.
    Формы выпуска: таблетки по 0,01 г (10 мг) и гранулы для приготовления
 суспензии. Гранулы мезапама для детей (Cranulae Mezapami pro infantibus)
 белого цвета с желтоватым оттенком; выпускают в банках оранжевого стекла
 вместимостыо 150 мл с меткой, обозначающей 100 мл. В каждой банке 20 г
 гранул, в которых содержится 0,04 г (40 мг) мезапама.
    Хранение: список Б. В сухом, защищенном от света месте; суспензию, при-
 готовленную из гранул, хранят при температуре + 5 - 10  С не более  14 сут,
 при комнатной температуре -  не более 2 сут.
Ansilan
Anxitol
Benson
Emopan
Enobrin
Imazepam
Medaurin
Medazepam
Medazepol
Megasedan
Merlit
Nivelton
Nobrium
Pazital
Rudotel
Stratium
Нобриум
Рудотель


Лекарственные препараты

Препарат Гидазепам (относится к группе Психотропные препараты ). Синонимы
            ГИДАЗЕПАМ   (   Gidazepamum  ).
    7-Бром-1-(гидразинокарбонил) метил- 5-фенил-1,2-дигидро-ЗН-1,4-бен-
 зодиазепин-2-он.
    Белый или белый со слегка кремоватым оттенком мелкокристаллический
 порошок. Практически нерастворим и воде, малорастворим в спирте.
    Транквилизатор, оказывающий анксиолитическое и противосудорожное
 действие. Отличается от других бензодиазепиновых (и небензодиазепиновых)
 транквилизаторов наличием активирующего эффекта, слабовыраженным
 миорелаксантным действием.
    Гидазепам назначают взрослым в качестве
<дневного>
 транквилизатора при
 невротических, неврозоподобных, психопатических и психопатоподобных асте-
 ниях, мигрени, при состояниях, сопровождающихся тревогой, страхом, повы-
 шенной раздражительностью, напряженностью, навязчивостями, нарушениями сна,
 а также при эмоциональной лабильности, для купирования синдрома абстиненции
 при алкоголизме и поддерживающей терапии в период ремиссии больным хрони-
 ческим алкоголизмом.
    Назначают внутрь по 0,02 - 0,05 г 3 раза в день, постепенно повышая дозу.
 Средняя суточная доза при лечении больных с невротическими, неврозоподобными,
 психопатическими, психоподобными состояниями составляет 0,06 - 0,2 г, при
 мигрени и логоневрозах - 0,04 - 0,6 г.
    При купировании алкогольных абстинентных состояний начальная доза равна
 0,05 г, средняя суточная - 0,15 г. Высшая суточная доза при этих состояниях
 0,5 г. В период ремиссии гидазепам применяют в качестве средства поддержи-
 вающей терапии при развитии невротических состояний в средней суточной дозе
 0,05 - 0,15 г.
    Длительность курса лечения гидазепамом определяется состоянием больного
 и переносимостью препарата и составляет от нескольких дней до 3 - 4 мес.
    Возможные побочные явления и   противопоказания такие же, как для других
 бензодиазепиновых транквилизаторов.
    Форма выпуска: таблетки по 0,02 и 0,05 г (20 и 50 мг).
    Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Клобазам (относится к группе Психотропные препараты ). Синонимы
               КЛОБАЗАМ   (  Сlоbazam  )
    7-Хлор-1-метил-5-фенил- 1Н - 1,5-бензодиазепин-2,4(3Н, 5Н) -дион.
    Синонимы:   Фризиум, Castilium, Clarmyl, Frisin, Frizium, Maginol,
 Sentil, Urbanil   и др.
    Транквилизатор, оказывающий анксиолитическое, а также противосудорож-
 ное действие. Рекомендован для применения главным образом при состояниях,
 сопровождающихся острым и хроническим чувством страха, и как дополнительное
 средство при лечении эпилепсии (см. Клоназепам). Назначают внутрь при не-
 вротических состояниях в дозе 10 - 20 мг, при чувстве страха в дозе 20 -
 30 мг. Детям в возрасте до 3 лет препарат не  назначают, старше 3 лет и
 больным пожилого возраста рекомендуются уменьшенные дозы.
    При эпилепсии начальная доза клобазама равна 5 - 15 мг в день, затем
 дозу постепенно повышают до 80 мг в день (максимальная суточная доза).
    Снижать дозу следует также постепенно.
    Меры предосторожности и   противопоказания такие же, как для других
 бензодиазепиновых транквилизаторов.
    Форма выпуска: таблетки по 5 и 10 мг.
    Хранение: список Б.
Castilium
Clarmyl
Frisin
Frizium
Maginol
Sentil
Urbanil
Фризиум


Лекарственные препараты

Препарат Альпразолам (относится к группе Психотропные препараты ). Синонимы
         АЛЬПРАЗОЛАМ   (  Alprazolam  ).
    8-Хлор- 1 -метил-6-фенил-4Н-[1,2,4]-триазоло[4,3а] [1,4] бензодиазепин.
    Синонимы:   Альпракс, Ксанакс, Нейрол, Alprax, Cassadan, Frontal, Neurol,
 Prinax, Restil, Solanax, Tafil, Trankimazin, Tricca, Xanax, Xanor, Zotran.
    По химическому строению близок к триазоламу (см.), отличается отсутст-
 вием атома Сl при фениле в положении 6. У альпразолама менее выражен
 снотворный эффект. Применяется преимущественно для кратковременного снятия
 чувства беспокойства, страха, тревоги, лечения сопутствующей депрессии.
    Препарат быстро всасывается. Пик концентрации в плазме крови наблюдается
 через 1 - 2 ч после приема внутрь. Период полувыведения 12 - 15 ч. Частое
 повторное применение может, однако, привести к кумуляции, особенно при на-
 рушениях функций почек и печени у пожилых людей.
    Назначают внутрь взрослым в дозе 0,25 - 0,5 мг (0,00025 - 0,0005 г)
 3 раза в сутки. Высшая суточная доза 3 мг. Ослабленным и престарелым боль-
 ным назначают по 0,25 мг 2 - 3 раза в день; в случае необходимости и при
 хорошей переносимости препарата дозу постепенно увеличивают.
    Возможные осложнения,   меры предосторожности и противопоказания см.
 Хлозепид, Сибазон  .
    Форма выпуска: таблетки по 0,25 мг белого цвета (яйцевидные) и по 0,5 мг
 желтовато-розового цвета.
Alprax
Cassadan
Frontal
Neurol
Prinax
Restil
Solanax
Tafil
Trankimazin
Tricca
Xanax
Xanor
Zotran
Альпракс
Ксанакс
Нейрол


Лекарственные препараты

Препарат Мепротан (относится к группе Психотропные препараты ). Синонимы
             МЕПРОТАН   (  Meprotanum  ).
    Дикарбамат 2-метил-2-пропилпропандиола-1,3.
    Синонимы:   Мепробамат, Andaxin, Aneural, Biobamat, Equanil, Gadexyl,
 Harmonin, Mepavlon, Meprobamatum, Meprobamate, Meproban, Meprospan,
 Miltown, Nephentine, Pankalma, Pertranquile, Procalmadiol, Quanil,
 Restenil, Sedanyl, Sedazil, Sedral, Tensonal, Tranquil, Tranquilan,
 Tranquiline, Tranquisan   и др.
    Белый кристаллический порошок. Мало растворим в воде, легко - в спирте.
    Мепротан (мепробамат) считается родоначальником транквилизаторов
 (
<малых>
 транквилизаторов). Был синтезирован при поиске центральных миоре-
 лаксантов. Первым препаратом этой группы был 3-(орто-толокси)-1,2 пропан-
 диол, или мианезин (синонимы: Mephenesin, Tolserol и др.), однако в связи
 с коротким сроком действия, малой эффективностью при приеме внутрь и отно-
 сительно высокой токсичностью потерял значение как лекарственное средство.
    Мепротан оказался более активным, эффективным при приеме внутрь и значи-
 тельно менее токсичным. Наряду с миорелаксирующим действием, связанным с
 торможением передачи возбуждения в области вставочных нейронов спинного
 мозга, таламуса и гипоталамуса, он оказывает общее успокаивающее действие
 на ЦНС, усиливает эффект снотворных и обезболивающих средств, обладает
 противосудорожной активностью.
    На вегетативный отдел нервной системы мепротан выраженного влияния не
 оказывает; непосредственно не действует на сердечно-сосудистую систему,
 дыхание, гладкие мышцы; несколько понижает температуру тела.
    Мепротан эффективен как успокаивающее средство главным образом при
 неврозах и неврозоподобных состояниях и нашел широкое применение в
 медицинской практике.
    Применяют мепротан при неврозах и неврозоподобных состояниях, проте-
 кающих с раздражительностью, возбуждением, тревогой, страхом, аффективной
 напряженностью, нарушениями сна, при психоневротических состояниях, свя-
 занных с тяжелыми соматическими заболеваниями, а также при заболеваниях,
 сопровождающихся повышенным мышечным тонусом, при болезнях суставов со
 спазмами мышц.
    В психиатрической практике при острых психотических состояниях с про-
 дуктивными психопатологическими расстройствами мепротан неэффективен.
    Как успокаивающее средство может оказывать благоприятный эффект при
 вегетативных дистониях, предменструальном симптомокомплексе, климаксе,
 начальных формах гипертонической болезни, язвенной болезни желудка, кожном
 зуде и др. При нарушениях сна мепротан можно применять самостоятельно и в
 сочетании со снотворными средствами.
    В хирургической практике мепротан используют при подготовке к оператив-
 ным вмешательствам для уменьшения чувства страха перед операцией, для не-
 которого понижения мышечного напряжения.
    Назначают внутрь (после еды) в таблетках в дозе 0,2 - 0,4 г на прием
 2 - 3 раза в день. Суточная доза при необходимости может быть увеличена
 до 2 - 3 г. При бессоннице принимают 0,2 - 0,4 - 0,6 г перед сном.
    Высшие дозы для взрослых внутрь: разовая О,8 г, суточная 3 г.
    Детям препарат назначают в меньших дозах: в возрасте 3 - 8 лет
 - по 0,1 - 0,2 г 2 - 3 раза в день, 8 - 14 лет - по 0,2 г 2 - 3 раза в
 день. Курс лечения продолжается в среднем 1 - 2 мес. При прекращении ле-
 чения дозу следует уменьшать постепенно, так как внезапная отмена препа-
 рата может привести к возобновлению страха, бессонницы и др.
    Мепротан, как правило, хорошо переносится. В единичных случаях могут
 наблюдаться аллергические (кожные высыпания и др.) и диспепсические явления,
 повышенная сонливость, чувство тяжести в конечностях, нарушение координации
 движений. Эти явления обычно проходят через 1 - 2 дня после отмены препарата.
    Лица, принимающие мепротан, не должны допускаться к вождению транспорта
 и выполнению другой работы, требующей быстрых психической и двигательной
 реакций.
    В отдельных случаях при приеме мепротана наблюдается эйфория. Имеются
 сообщения о возможности привыкания к препарату и развития психологической
 зависимости. Лечение мепротаном должно проходить под наблюдением врача.
    Форма выпуска: таблетки по 0,2 г в упаковке по 20 штук.
    Хранение: список Б. В хорошо укупоренной таре.
Andaxin
Aneural
Biobamat
Equanil
Gadexyl
Harmonin
Mepavlon
Meprobamate
Meprobamatum
Meproban
Meprospan
Miltown
Nephentine
Pankalma
Pertranquile
Procalmadiol
Quanil
Restenil
Sedanyl
Sedazil
Sedral
Tensonal
Tranquil
Tranquilan
Tranquiline
Tranquisan
Мепробамат


Лекарственные препараты

Препарат Амизил (относится к группе Психотропные препараты ). Синонимы
           АМИЗИЛ   (  Amizylum  ).
    2-Диэтиламиноэтилового эфира бензиловой кислоты гидрохлорид.
    Синонимы:   Бенактизин, Actozine, Amitakon, Benactina, Benactyzine,
 Benactyzinum, Cafron, Cevanol, Lucidil, Nervatil, Neurobenzile, Parasan,
 Phobex, Procalm, Suavitil, Tranquilline   и др.
    Белый кристаллический порошок. Растворим в воде, трудно - в спирте.
 Водные растворы при длительном хранении подвергаются гидролизу.
    По химическому строению и фармакологическим свойствам близок к сложным
 эфирам дифенилуксусной кислоты (спазмолитин и др.).
    Амизил обладает разносторонней фармакологической активностью, оказывает
 умеренное спазмолитическое, противогистаминное, антисеротониновое, местно-
 анестезирующее действие.
    Наиболее выражены его холинолитические свойства; он блокирует цент-
 ральные и периферические холинорецепторы. В связи с сильным влиянием на
 центральные холинореактивные системы (преимущественно на м-холинореак-
 тивные) амизил относят к группе центральных холинолитиков.
    Влияние амизила на ЦНС выражается в угнетении судорожного и токсичес-
 кого действия антихолинэстеразных и холиномиметических веществ, в успо-
 каивающем действии, усилении действия барбитуратов и других снотворных
 средств, аналгетиков, местноанестезирующих средств. Амизил угнетает также
 кашлевой рефлекс. Он блокирует эффекты возбуждения блуждающего нерва
 (расширяются зрачки, уменьшается секреция желез, понижается тонус гладкой
 мускулатуры).
    В неврологической и психиатрической практике амизил в связи с его ус-
 покаивающим (транквилизирующим) действием назначают: при астенических и
 невротических реакциях у больных с синдромом тревожного напряжения; при
 легких фобических и депрессивных состояниях, нейродермитах и др. Можно
 назначать амизил в сочетании с нейролептиками, другими транквилизаторами,
 барбитуратами. В психиатрической практике в связи с появлением новых,
 более эффективных препаратов амизил используется ограниченно.
    Как центральное холинолитическое средство амизил эффективен при
 болезни Паркинсона и других экстрапирамидных расстройствах. Препарат
 может предупредить или ослабить явления паркинсонизма, вызываемые фено-
 тиазиновыми производными, бутирофенонами и резерпином. При одновременном
 применении с резерпином уменьшаются вызываемые последним холиномиметичес-
 кие эффекты.
    В анестезиологической практике амизил можно использовать при подготовке
 больных к наркозу и в послеоперационном периоде. Назначение амизила вместе
 с аналгетиками усиливает их болеутоляющий эффект.
    Подобно другим холинолитическим средствам амизил эффективен также при
 заболеваниях, сопровождающихся спазмами гладкой мускулатуры внутренних
 органов (язвенная болезнь желудка и двенадцатиперстной кишки, холецистит,
 спастические колиты и др.).
    Амизил можно назначать больным, страдающим кашлем.
    Как мидриатическое средство амизил удобен для диагностических целей:
 вызывает сильное, но непродолжительное расширение зрачка.
    Для лечения нервно-психических заболеваний назначают амизил внутрь
 (после еды) в таблетках по 0,001 - 0,002 г (1 - 2 мг взрослым) 3 - 4 раза
 в день. Курс лечения продолжается 4 - 6 нед.
    В анестезиологической практике в качестве спазмолитического и противо-
 кашлевого средства назначают по 0,001 - 0,002 г 1 - 2 - 3 раза в день.
    Для расширения зрачка вводят в конъюнктивальный мешок 1 - 2 капли
 1 - 2 % раствора. Расширение зрачка наступает через 10 - 30 мин; через
 1,5 - 3 ч зрачок начинает суживаться.
    Побочные явления, которые могут наблюдаться при приеме амизила, как
 правило, обусловлены его холинолитическим действием. Препарат может выз-
 вать (подобно атропину) сухость во рту, учащение пульса, расширение зрач-
 ков. В связи с местноанестезирующими свойствами может отмечаться онемение
 языка и неба при приеме препарата внутрь. Иногда возникают эйфория и лег-
 кое головокружение. При значительной передозировке могут появиться двига-
 тельное и психическое возбуждение, судороги, галлюцинаторные явления (см.
 Атропин).
      Препарат противопоказан при глаукоме.   Не следует назначать его во время
 и накануне работы водителям транспорта и другим больным, работа которых
 требует быстрой психической и двигательной реакции.
    Формы выпуска: таблетки белого цвета по 0,001 - 0,002 г (1 - 2 мг) и
 порошок (для приготовления растворов).
    Хранение: список А. В сухом прохладном месте в герметично закрытой посуде.
    Растворы для глазной практики готовят на дистиллированной воде. Длитель-
 ное хранение растворов не рекомендуется, так как при комнатной температуре
 постепенно происходит гидролиз препарата.

                     Rp.: Тab. Amizyli О,ОО1 N. 50
                          D.S. По 1 таблетке 3 раза в день.

                     Rр.: Sol. Amizyli 2 %  10 ml
                          D.S. По 1 - 2 капли в конъюнктивальный мешок
                               (для расширения зрачка)
Actozine
Amitakon
Benactina
Benactyzine
Benactyzinum
Cafron
Cevanol
Lucidil
Nervatil
Neurobenzile
Parasan
Phobex
Procalm
Suavitil
Tranquilline
Бенактизин


Лекарственные препараты

Препарат Оксилидин (относится к группе Психотропные препараты ). Синонимы
              Оксилидин   (  Oxylidinum  ).
    3-Бензоилоксихинуклидина  гидрохлорид:
    Синонимы:   Benzoclidini hydrochloridum, Benzoclidine hydrochloride.
    Белый кристаллический порошок. Легко растворим в воде, растворим в
 спирте. Водные растворы (рН 3,8 - 5,5) стойки при хранении.
    Оксилидин оказывает успокаивающее действие. Он уменьшает возбудимость
 ЦНС, усиливает эффект снотворных, наркотических, аналгезирующих и местно-
 анестезирующих средств. Кроме того, оказывает умеренное антигипертензивное
 действие.
    В механизме седативного эффекта препарата играют роль уменьшение ла-
 бильности корковых нейронов и блокирующее влияние на ретикулярную формацию
 ствола мозга. Расслабления скелетной мускулатуры оксилидин не вызывает.
    Гипотензивный эффект связан с седативными свойствами, уменьшением воз-
 будимости сосудодвигательных центров, умеренным ганглиоблокирующим и адре-
 нолитическим действием.
    Оксилидин малотоксичен. Хорошо всасывается при парентеральном и перо-
 ральном применении.
    Назначают оксилидин при нерезко выраженных тревожно-депрессивных сос-
 тояниях, особенно при заболеваниях, связанных с расстройствами мозгового
 кровообращения (гипертоническая болезнь, атеросклероз с церебральными на-
 рушениями), а также при невротических и неврозоподобных тревожно-депрес-
 сивных состояниях разного генеза (неврозы, психопатии, циклотимии и др.).
    Хорошая переносимость препарата, отсутствие глубокого седативного
 эффекта и миорелаксантного действия позволяют применять оксилидин не
 только в стационаре, но и в амбулаторных условиях, назначать его лицам
 пожилого возраста.
    Седативный эффект препарата позволяет назначать его при гипертоничес-
 кой болезни, особенно в ранних стадиях (I и II). Улучшение состояния
 отмечается также у больных с нарушениями мозгового кровообращения, свя-
 занными с гипертонической болезнью и церебральным атеросклерозом. Под
 влиянием оксилидина улучшается мозговое кровообращение.
    При парентеральном введении оксилидин купирует гипертонические кризы.
    Препарат применяют внутрь, под кожу или внутримышечно. Способ введения
 и дозы зависят от характера и тяжести заболевания, эффективности лечения
 и др.
    Внутрь назначают по 0,02 г на прием 3 - 4 раза в день; затем разовую
 дозу увеличивают от 0,06 г, а суточную до 0,2 - 0,3 г (4 - 6 таблеток
 по 0,05 г). При необходимости суточная доза может быть увеличена до 0,5 г.
    Под кожу и внутримышечно вводят сначала 1 мл 2 % раствора (0,02 г):
 разовая доза может быть увеличена до 1 - 2 мл 5 % раствора (0,05 - 0,1 г),
 суточная - до 4 - 6 мл 5 % раствора; инъекции производят 2 раза в день.
    При легких формах болезни и в качестве поддерживающей терапии оксилидин
 назначают внутрь. В стационаре можно начать с подкожных или внутримышечных
 инъекций; одновременно или позже назначают препарат внутрь. По достижении
 терапевтического эффекта ограничиваются приемом препарата внутрь. При ги-
 пертонических кризах сразу вводят внутримышечно (1 - 2 мл 5 % раствора).
    Продолжительность курса лечения колеблется от 15 - 30 дней до 2 мес
 и более. Курсы лечения можно повторять. Кумулятивных явлений не наблюда-
 ется.
    В условиях эксперимента обнаружено антиаритмическое действие оксилидина.
 При клиническом применении препарат оказывал эффект при синусовой тахикар-
 дии и аритмии, пароксизмальной тахикардии.
    Оксилидин хорошо переносится. В отдельных случаях при приеме внутрь
 отмечаются сухость во рту, легкая тошнота. При парентеральном введении
 иногда может быть ощущение легкого опьянения , в редких случаях отмечаются
 кожные высыпания. Эти явления обычно проходят самостоятельно и не требуют
 прекращения лечения, в более устойчивых случаях делают кратковременный
 перерыв в лечении или уменьшают дозу препарата.
      Оксилидин противопоказан при выраженной гипотензии и нарушении функции
 почек.
    Формы выпуска: таблетки по 0,02 и 0,05 г (20 и 50 мг); 2 % и 5 % растворы
 в ампулах по 1 мл.
    Хранение: список Б. В защищенном от света месте.

                      Rр.: Tab. Oxylidini 0,05 N. 1ОО
                           D.S. По 1 таблетке 3 раза в день

                      Rp.: Sol. Oxylidini 2 %  1 ml
                           D.t.d. N. 10 in ampull.
                           S. По 1 мл 2 раза в день внутримышечно
Benzoclidine hydrochloride
Benzoclidini hydrochloridum


Лекарственные препараты

Препарат Мебикар (относится к группе Психотропные препараты ). Синонимы
         МЕБИКАР   (  Mebicarum  ).
    2,4,6,8-Тетраметил-2,4,6,8-тетраазабицикло(3,3,0) октандион-3,7.
    Белый кристаллический порошок. Легко растворим в воде, растворим
 в спирте.
    Обладает умеренной транквилизирующей активностью; не оказывает
 миорелаксантного действия и не нарушает координации движений. Снотворным
 эффектом не обладает, но усиливает действие снотворных средств и улучшает
 течение сна при его нарушениях.
    Применяют мебикар при неврозах и неврозоподобных состояниях, протекаю-
 щих с явлениями раздражительности, эмоциональной возбудимости, тревоги,
 страха. Можно использовать в сочетании с нейролептиками и другими
 транквилизаторами.
    Назначают внутрь в таблетках по 0,3 - 0,6 г 2 - 3 раза в день (неза-
 висимо от приема пищи). Максимальная разовая доза 3 г, суточная - 10 г.
    Длительность курса лечения - от нескольких дней до 2 - 3 мес.
    Мебикар используют в качестве средства, снижающего влечение к курению
 табака (в комплексной терапии). С этой целью назначают по 0,3 - 0,9 г
 в день в течение 5 - 6 нед.
    При приеме мебикара возможны аллергические реакции (кожный зуд). В
 подобных случаях необходимо отменить препарат. Могут снижаться артериальное
 давление и температура тела, которые нормализуются самостоятельно.
    Форма выпуска: таблетки по 0,3 и 0,5 г в упаковке по 10 штук.
    Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Грандаксин (относится к группе Психотропные препараты ). Синонимы
         ГРАНДАКСИН   (  Grandaxinum  ).
    1-(3,4-Диметокси-фенил)-4-метил-5-этил-7,8-диметокси-5Н-2,3-бензо-
 диазепин.
    Синонимы:   Tofizopam, Tofizopamum  .
    Белый с желтоватым оттенком кристаллический порошок. Практически
 нерастворим в воде, трудно растворим в спирте.
    Препарат получен в результате
<модификации>
 молекулы диазепама (см.
 Сибазон). Подобно диазепаму и другим веществам бензодиазепинового ряда
 обладает транквилизирующей активностью, но отличается рядом свойств:
 не вызывает сонливости, не оказывает миорелаксирующего и противосудо-
 рожного действия.
    Применяют при неврозах и неврозоподобных состояниях, сопровождаю-
 щихся напряжением, вегетативными расстройствами, умеренно выраженным
 страхом, а также при состояниях, характеризующихся апатией, пониженной
 активностью. Показан также при синдроме алкогольной абстиненции.
    Назначают внутрь по 0,05 - 0,1 г (50 - 100 мг) 1 - 3 раза в день.
    При лечении грандаксином возможно развитие повышенной возбудимости,
 что требует отмены препарата или уменьшения дозы. Возможны диспепсичес-
 кие явления, аллергические реакции (кожный зуд, сыпь), что также требует
 отмены препарата. Не следует назначать препарат женщинам в первые 3 мес
 беременности. Необходимо соблюдать осторожность при назначении препарата
 лицам, работа которых требует быстрой психической и двигательной реакции.
    Форма выпуска: таблетки по 0,05 г (50 мг) в упаковке по 20 штук.
Tofizopam
Tofizopamum


Лекарственные препараты

Препарат Корневища с корнями валерианы (относится к группе Психотропные препараты ). Синонимы
        КОРНЕВИЩА С КОРНЯМИ ВАЛЕРИАНЫ
       (  Rhizomata cum radicibus Valerianaе  ).
      Валериановый корень.   Собранные осенью или ранней весной, очищенные,
 обмытые и высушенные корневища и корни культивируемого и дикорастущего
 многолетнего травянистого растения валерианы лекарственной (Valeriana
 officinalis L.), сем. валериановых (Valerianaceae). Содержат эфирное масло,
 главную часть которого составляет сложный эфир борнеола и изовалериановой
 кислоты, свободную валериановую кислоту и борнеол, органические кислоты
 [в том числе валериановую кислоту (С  15  II  22  О  2   ), оказывающую спазмолитическое
 действие], алкалоиды (валерин и хатинин), дубильные вещества, сахара и
 другие вещества.
    Препараты валерианы широко применяются в качестве седативных средств.
 Они уменьшают возбудимость ЦНС, усиливают действие снотворных, обладают
 также спазмолитическими свойствами. Их применяют как успокаивающие средства
 при нервном возбуждении, бессоннице, неврозах сердечно-сосудистой системы,
 спазмах желудочно-кишечного тракта и т. п., часто в сочетании с другими
 успокаивающими и сердечными средствами.
    Форма выпуска: корневища с корнями отпускаются в виде измельченного
 сырья по 100 г в бумажных пакетах, вложенных в картонные пачки.
    Для удобства применения выпускаются брикеты корневища с корнями валери-
 аны, изготовленные из измельченного сырья. Брикеты имеют прямоугольную фор-
 му, размер 120 Х 65 Х 10) мм, массу 75 г. Брикет разделен бороздами на
 10 равных долек (по 7,5 г). Для приготовления настоя валерианы 1 - 2 дольки
 брикета заливают стаканом холодной воды,  кипятят 5 мин, процеживают через
 марлю.
    Взрослым дают по 1 столовой ложке 2 - 3 раза в день; детям старшего
 возраста - по 1 столовой ложке, детям младшего возраста - по 1 чайной
 ложке 2 - 3 раза в день. Принимают до еды.

      Настойка валерианы   (Tinctura Vаlеrianae). Нaстойка на 70% спирте (1:5).
 Прозрачная жидкость красновато-бурого цвета с характерным запахом и слад-
 ковато-горьким пряным вкусом. Темнеет под влиянием солнечного света.
    Назначают внутрь взрослым по 20 - 30 капель на прием 3 - 4 раза в день,
 детям - столько капель на прием, сколько ребенку лет.
    Форма выпуска: во флаконах по 30 мл.

      Экстракт валерианы густой   (Extractum  Valerianae spissum). Густая масса
 темно-бурого цвета с характерным запахом валерианы, пряно-горьким вкусом.
 Применяют в виде таблеток, покрытых оболочкой, по 1- 2 таблетки на прием.
 Каждая таблетка содержит 0,02 г экстракта валерианы густого. Таблетки
 удобны для приема, однако более выраженный эффект оказывает свежеприготов-
 ленный настой валерианы.

      Настой валерианы   (Infusum Valerianae). Назначают взрослым (из расчета
 6 - 10 - 20 г на 180 - 200 мл воды) по 1 - 2 столовые ложки, детям стар-
 шего возраста - по 1 десертной ложке, детям раннего возраста (из расчета
 2 г на 100 мл) - по 1 чайной ложке 3 - 4 раза в день. Способ приготовления
 см. Сбор успокоительный.
    Для приготовления отвара 2 чайные ложки измельченного корня валерианы
 заливают стаканом холодной воды, кипятят 5 мин, процеживают через марлю.
 Принимают в тех же дозах, что и настой.

      Сбор успокоительный   (Species sedativae). Состав: корневища с корнями
 валерианы - 1 часть, листья мяты перечной и трилистника водяного - по
 2 части, шишки хмеля - 1 часть.
    Две столовые ложки (8 - 10 г) сбора помещают в эмалированную посуду,
 заливают 200 мл горячей кипяченой воды, закрывают крышкой, нагревают на
 кипящей водяной бане в течение 15 мин, охлаждают 45 мин при комнатной
 температуре, процеживают, отжимают и доводят кипяченой водой до 200 мл.
    Принимают по 1/4 - 1/3 стакана 1 - 2 раза в день после еды.
    Готовый настой хранят в холодном месте не более 2 сут.

      Капли камфорно-валериановые   (Tinctura Valerianae cum Camphora).
 Состав: камфоры 10 г, настойка валерианы до 100 мл.
    Прозрачная красновато-бурая жидкость с запахом камфоры и валерианы.
 При смешивании с водой мутнеет и выделяется белый осадок камфоры.
    Применяют как успокаивающее средство главным образом при сердечно-
 сосудистых неврозах. Назначают по 15 - 20 капель 3 раза в день.
    Форма выпуска: в стеклянных флаконах по 10 мл.
    Сохраняют в прохладном, защищенном от света месте.

                 Rр.: Inf. rad. Valerianae 20,0 : 200 ml
                      T-rae Leonurii 20 ml
                      M.D.S. По 1 столовой ложке 3 раза в день

                 Rp.: Inf. rad. Valerianae 15,О:200 ml
                      T-rae Menthae 3(5) ml
                      T-rae Leonuri 10 ml
                      М.D.S. По 1 столовой ложке 3 раза в день

                 Rр.: Inf. rad. Valerianae 10,0:200 ml
                      Natrii bromidi  4,0
                      M.D.S. По 1 столовой ложке 3 раза в день

                 Rр.: T-rae Valerianae 30 ml
                      D.S. По 20 - 30 капель 3 раза в день

                 Rр:. T-rae Valerianae
                      T-rае Convallariae аа 7,5 ml
                      M.D.S. По 20 - 30 капель 3 раза в день

                 Rp.: T-rae Соnvallariae
                      T-rae Valerianae aa 10 ml
                      Еxtr. Crataegi fluidi 5 ml
                      Mentholi 0,05 (0,1)
                      M.D.S. По 20 - 25 капель 2 раза в день

                 Rр.: Tab. extr. Valerianae obd. 0,02
                      N. 50
                      D.S. По 2 таблетки 3 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Валокормид (относится к группе Психотропные препараты ). Синонимы
           ВАЛОКОРМИД   (  Valocormidum  ).
     Комбинированный препарат, содержащий настойки валерианы и настойки
 ландыша по 10 мл, настойки красавки 5 мл, натрия бромида 4 г, ментола
 0,25 г, воды дистиллированной до 30 мл.
    Прозрачная жидкость бурого цвета, соленого вкуса с запахом валерианы
 и ментола.
    Успокаивающее и спазмолитическое средство. Применяют при сердечно-
 сосудистых неврозах, сопровождающихся брадикардией. По составу и действию
 сходен с так называемыми каплями Зеленина (см. Настойка ландыша). Назна-
 чают по 10 - 20 капель 2 - 3 раза в день (до еды).
    Форма выпуска: во флаконах по 30 мл.
    Хранение: список Б. В защищенном от света месте.

                      Rp.: Valocormidi 30 ml
                           D.S. По 20 капель 3  раза в день
Синонимов нет.


Лекарственные препараты

Препарат Валоседан (относится к группе Психотропные препараты ). Синонимы
               ВАЛОСЕДАН   (  Valosedan  ).
     Комбинированный препарат, содержащий экстракта валерианы 0,3 г,
 настойки хмеля 0,15 г, настойки боярышника 0,133 г, настойки ревеня
 0,83 г, барбитала натрия 0,2 г, спирта этилового 20 мл, воды дистил-
 лированной до 100 мл.
    Успокаивающее средство, действующее подобно другим комплексным
 препаратам, содержащим седативные средства в сочетании с небольшими
 дозами барбитуратов (см. также Корвалол).
    Применяют при неврозах и неврозоподобных состояниях по 1 чайной
 ложке 2 - 3 раза в день.
Синонимов нет.


Лекарственные препараты

Препарат Корвалол (относится к группе Психотропные препараты ). Синонимы
          КОРВАЛОЛ   (  Corvalolum  ).
    Комбинированный препарат, содержащий этилового эфира    a   - бромизовале-
 риановой кислоты около 2 %, фенобарбитала 1,82 %, натра едкого(для перевода
 фенобарбитала в растворимый фенобарбитал-натрий) около 3 %, масла мяты пе-
 речной 0,14 %, смеси спирта этилового 96 % и воды дистиллированной до 100 %.
    Бесцветная прозрачная жидкость со специфическим ароматом.
    По составу и действию аналогичен зарубежному препарату   валокордин   (см.).
    Входящий в состав корвалола этиловый эфир   a  -бромизовалериановой кисло-
 ты является седативным и спазмолитическим средством, действующим подобно
 экстрактам валерианы; в больших дозах оказывает также легкое снотворное
 действие. Фенобарбитал-натрий в дозах, поступающих в организм при приеме
 корвалола в обычных дозах (20 капель содержат около 0,0075 г = 7,5 мг
 фенобарбитала), оказывает легкое седативное и сосудорасширяющее действие
 без заметного снотворного эффекта. Мятное масло оказывает рефлекторный
 сосудорасширяющий и спазмолитический эффект.
    Применяют корвалол при неврозах с повышенной раздражительностью, нерез-
 ко выраженных спазмах коронарных сосудов, тахикардии, бессоннице; в ранних
 стадиях гипертонической болезни, при спазмах кишечника.
    Назначают внутрь (до еды) по 15 - 30 капель 2 - 3 раза в день; при тахи-
 кардии и спазмах сосудов разовая доза может быть увеличена до 40 - 50 капель.
    Корвалол хорошо переносится; даже при длительном применении препарата
 побочных явлений обычно не отмечается. В отдельных случаях в дневные часы
 могут наблюдаться сонливость и легкое головокружение; при уменьшении дозы
 эти явления проходят.
    Форма выпуска: во флаконах-капельницах оранжевого стекла по 15 мл.
    Хранение: список Б. В защищенном от света прохладном месте
 (не выше + 15  С)

                         Rp.: Corvaloli 15 ml
                              D.S. По 15-30 капель 2-3 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Валокордин (относится к группе Психотропные препараты ). Синонимы
           ВАЛОКОРДИН   (  Valocordin  ).
    Синоним:   Милокордин.
    Комбинированный препарат, близкий по составу и действию к корвалолу.
    Содержит этилового эфира    a  -бромизовалериановой кислоты 2 %, фенобар-
 битала 2 %, масла мяты перечной 0,14 %, масла хмеля 0,02 %, смеси спирта
 этилового 96 % и воды дистиллированной до 100 %.
    Показания и дозы такие же, как для корвалола.
    Форма выпуска: во флаконах-капельницах по 20 мл.
    Хранение: см. Корвалол.
Милокордин


Лекарственные препараты

Препарат Натрия бромид (относится к группе Психотропные препараты ). Синонимы
          НАТРИЯ БРОМИД   (  Natrii bromidum  ).
     Синонимы:     Natrium bromatum, Sodium Bromide.
     Белый кристаллический порошок без запаха, соленого вкуса.
  Гигроскопичен. Растворим в воде (1 : 1,5) и спирте (1 : 10). Растворы
  (рH 6,0 - 7,0) стерилизуют при + 100  С в течение 30 мин.
     Препараты брома обладают способностью концентрировать и усиливать
  процессы торможения в коре большого мозга, oни могут восстанавливать
  равновесие между процессами возбуждения и торможения, особенно при повы-
  шенной возбудимости ЦНС.
     В прошлом препараты брома широко применялись в качестве седативных и
  противосудорожных средств. В настоящее время ими пользуются реже, но
  своего значения они не потеряли.
     Применяют препараты брома при неврастении, неврозах, истерии, повышен-
  ной раздражительности, бессонице начальных формах гипертонической болез-
  ни, а также при эпилепсии и хорее.
     Натрия бромид назначают внутрь (до еды) в растворах (микстурах), таб-
  летках; вводят также внутривенно. Выбор дозы должен быть индивидуализиро-
  ван в зависимости от типа высшей нервной деятельности, характера и тече-
  ния болезни. Дозы для взрослых от 0,1 до 1 г 3 - 4 раза в день. Средние
  дозы для детей в возрасте до 1 года 0,05 - 0,1 г, до 2 лет - 0,15 г,
  3 - 4 лет - 0,2 г, 5 - 6 лет - 0,25 г, 7 - 9 лет - 0,3 г,
  10 - 14 лет - 0,4 - 0,5 г.
     При лечении эпилепсии препарат назначают начиная с дозы 1 - 2 г
  (взрослым) в сутки, постепенно повышая ее через каждую неделю на 1 - 2 г
  до суточной дозы 6 - 8 г. Одновременно ограничивают потребление с пищей
  поваренной соли (до 5 - 10 г соли при дозе натрия бромида 4 - 5 г), что
  усиливает терапевтический эффект.
    При длительном приеме бромидов возможны побочные явления (
<бромизм>
):
  насморк, кашель, конъюнктивит, общая вялость, ослабление памяти, кожная
  сыпь (acne bromica). В этих случаях (при отсутствии противопоказаний
  вводят в организм большие количества натрия хлорида (10 - 20 г в сутки)
  в сочетании с большим количеством воды (3 - 5 л в сутки).
    Необходимо добиваться регулярного опорожнения кишечника, полоскать рот,
 часто мыть кожу.
    Формы выпуска: порошок; таблетки по 0,5 г, 3 % раствор.
    Хранение: в хорошо укупоренной таре, предохраняющей от действия света,
 в сухом месте.
    Для применения в детской практике выпускается    раствор  натрия бромида
 (1 %, 2 % и 3 %)   с фруктовым сиропом   (Solutio Natrii bromidi cum sirupo
 fructuario), а также   раствор натрия бромида   (1 %)   и калия бромида (1 %)
   с фруктовым сиропом   (Solutio Natrii bromidi et Kalii bromidi cum sirupo
 fluctuario).
    Назначают в дозах, соответствующих возрастным дозам натрия бромида
 и калия бромида, и по показаниям. Средние дозы для детей в возрасте до
 1 года - 1 чайная ложка, 2 лет - 1 десертная ложка, 3 - 4 лет - 1,5
 десертной ложки, 5 - 6 лет - 1 столовая ложка, 7 - 9 лет - 1,5 столовой
 ложки, 10 - 14 лет - 2 столовые ложки 3 раза в день.
    Форма выпуска: в стеклянных флаконах по 100 мл.
    Хранение: в прохладном, защищенном от света месте.

                     Rp.: Sоl. Natrii bromidi 3 % 200 ml
                          D.S. По 1 - 2 столовые ложки на ночь

                     Rp.: Inf. herbae Adonidis vernalis 6,0:180 ml
                          Natrii bromidi  6,0
                          Codeini phosphatis 0,2
                          М. D. S. По 1 столовой ложке 2 раза в день
                                   (  микстура Бехтерева  )

                     Rp.:  Natrii bromidi 0,5 (2,0)
                           Coffeini natrio-benzoatis 0,2 (0,4)
                           Aq. destill.  200 ml
                           М.D.S.  По 1 столовой ложке 3-4 раза в день
                                   (при неврозах)
      Примечание.
               Дозы натрия бромида и кофеина подбирают индивидуально.

                     Rp.:  Natrii bromidi
                           Kalii bromidi aa  5,0
                           Aq. destill.  200 ml
                           M.D.S. По 1 столовой ложке 3 раза в день
                                  (при эпилепсии)
Natrium bromatum
Sodium Bromide


Лекарственные препараты

Препарат Бромкамфора (относится к группе Психотропные препараты ). Синонимы
         БРОМКАМФОРА   (  Bromcamphora  ).
    Синонимы:   Камфора бромистая, Camphora monobromata.
    Бесцветные кристаллы или белый кристаллический порошок камфорного
 запаха и вкуса. Легко растворим в эфире (1 : 2), спирте (1 : 9),
 хлороформе; очень мало растворим в воде.
    Как и другие бромиды, действует успокаивающе; кроме того, улучшает
 сердечную деятельность. Применяют при повышенной нервной возбудимости,
 неврастении, неврозах сердца.
    Назначают внутрь (после еды) в порошках, таблетках взрослым по
 0,15 - 0,5 г; детям в возрасте до 2 лет - 0,05 г, 3 - 6 лет - 0,1 г,
 7 - 9 лет - 0,15 г, 10 - 14 лет - 0,15 - 0,25 г. Принимают 2 - 3 раза
 в день.
    Формы выпуска: порошок и таблетки по 0,15 и 0,25 г,
    Хранение: в хорошо укупоренных банках оранжевого стекла в защищенном
 от света месте.

                  Rp.: Tab. Bromcamphorae  0,25 N.10
                       D.S. По 1 таблетке 2-3 раза в день
Camphora monobromata
Камфора бромистая


Лекарственные препараты

Препарат Ниаламид (относится к группе Психотропные препараты ). Синонимы
               НИАЛАМИД   (  Nialamidum  ).
    1-[2-(Бензилкарбамоил)-этил]-2-изоникотиноилгидразид.
    Синонимы ниаламида:   Ниамид, Новазид, Нуредал, Espril, Niamid,
 Niaquitil,Nuredal, Nyazin,Psicodisten   и др.
    Белый или белый со слабым желтоватым оттенком мелкокристаллический
 порошок. Мало растворим в воде, трудно - в спирте.
    Ниаламид является одним из антидепрессантов- ингибиторов МАО первого
 поколения.
    Химически ниаламид близок ипрониазиду: оба являются производными
 гидразида изоникотиновой кислоты (Ипрониазид исключен из номенклатуры
 лекарственных средств)
    Ниаламид является неизбирательным и необратимым ингибитиром МАО,
 но он несколько менее токсичен, чем ипрониазид. Несмотря на возможность
 возникновения побочных явлений при его применении, он сохранил свое
 значение как лекарственное средство. По имеющимся данным, ингибиторы
 МАО часто более эффективны, чем другие антидепрессанты (трициклические),
 при
<атипичных>
 депрессиях.
     Применяют ниаламид в психиатрической практике при депрессивных
 состояниях различных нозологических форм, сочетающихся с вялостью,
 заторможенностью, безынициативностью, в том числе при инволюционных,
 невротических и циклотимических депрессиях.
    Назначают внутрь (после еды) в виде таблеток, начиная с 0,05-0,075 г
 (50 - 75 мг) в сутки, лучше в 2 приема (утром и днем) во избежание
 нарушения ночного сна; при необходимости дозу постепенно увеличивают
 на 25 - 50 мг в сутки до 200 - 350 мг в день
Espril
Niamid
Niaquitil
Nuredal
Nyazin
Psicodisten
Ниамид
Новазид
Нуредал


Лекарственные препараты

Препарат Пиразидол (относится к группе Психотропные препараты ). Синонимы
           ПИРА3ИДОЛ   (  Pyrazidolum  ).
    2,3,За,4,5,6-Гексагидро-8-метил-1Н-пиразино-[3,2,1-j,k] - карбазола
 гидрохлорид, или 1,10-триметилен-8- метил-1,2,3,4-тетрагидропиразино-
 [1,2а]-индола гидрохлорид.
    Синонимы:   Пирлиндол, Pirlindolum, Pirlindole.
    Белый с желтоватым или зеленоватым оттенком кристаллический поро-
 шок. Практически нерастворим в воде.
    Пиразидол является оригинальным отечественным антидепрессивным
 препаратом. По структуре отличается от других антидепрессантов тем, что
 является четырехциклическим соединением. Это производное индола, имеющее
 элементы структурного сходства с серотонином, а также с резерпином и
 другими конденсированными индольными производными.
    Пиразидол обладает выраженной антидепрессивной активностью, причем
 особенностью его действия является сочетание тимолептического эффекта с
 регулирующим влиянием на ЦНС, выражающимся в активирующем действии у
 больных с апатическими, анергическими депрессиями и седативном эффекте
 у больных с ажитированными состояниями. В определенной мере пиразидол
 обладает также ноотропной активностью и улучшает познавательные (ког-
 нитивные) функции.
    В нейрохимическом механизме действия пиразидола основную роль
 играет его влияние на содержание и обмен в ЦНС нейромедиаторных моно-
 аминов.
    В первую очередь это связано с его ингибирующим влиянием на актив-
 ность МАО. Особенность пиразидола - избирательное ингибирование МАО
 типа А, носящее кратковременный и полностью обратимый характер. Этим он
 существенно отличается от неизбирательных - необратимых - ингибиторов
 МАО группы ипрониазида.
    Следует учитывать и разную степень ингибирования пиразидолом деза-
 минирования разных моноаминов. Он сильно блокирует дезаминирование
 серотонина и норадреналина и относительно мало влияет на дезаминирование
 тирамина, что создает меньше предпосылок для развития "сырного" синдрома.
 Пиразидол частично ингибирует также и обратный захват моноаминов, что
 сближает его в определенной степени с трициклическими антидепрессантами.
 В совокупности применение пиразидола приводит к значительной активации
 процессов синаптической передачи нервного возбуждения в ЦНС.
    Фармакологически пиразидол характеризуется ослаблением депрессивных
 эффектов резерпина, потенцированием действия фенамина, L-дофа, 5-ок-
 ситриптофана. В отличие от трициклических антидепрессантов пиразидол
 не оказывает антихолинергического действия.
    Назначают пиразидол больным с маниакально-депрессивным психозом,
 шизофренией с аффективными расстройствами и инволюционным психозом,
 протекающим с депрессией. Препарат показан при депрессиях с психомотор-
 ной заторможенностью, а также при депрессиях, сопровождающихся тревож-
 но-депрессивными и тревожно-бредовыми компонентами, анестетической,
 ипохондрической и неврозоподобной симптоматикой.
    Больным алкоголизмом, особенно в период абстиненции, пиразидол назна-
 чают для уменьшения депрессивных и тревожно-репрессивных состояний.
    В связи с положительным влиянием на когнитивные функции пиразидол
 может быть полезен в комплексной терапии старческих деменций (болезнь
 Альцгеймера и др.).
    При необходимости можно сочетать пиразидол с нейролептиками, транк-
 вилизаторами.
    Назначают пиразидол внутрь в таблетках. Лечение начинают с
 50 - 75 мг (0,05 - 0,075 г) в день в 2 приема, постепенно увеличивая
 дозу на 25 - 50 мг. Обычно терапевтический эффект достигается к 7 -
 14 - му дню лечения при применении дозы 150 - 300 мг в день. При не-
 обходимости и хорошей переносимости суточная доза может быть увели-
 чена до 400 мг. По достижении терапевтического эффекта лечение про-
 должают индивидуально подобранной дозой еще в течение 2 - 4 нед, после
 чего дозу постепенно уменьшают.
    При невротических и реактивных депрессиях препарат применяют в мень-
 ших дозах.
    Пиразидол обычно хорошо переносится. Отсутствие холинолитического
 действия позволяет применять его у больных, которым противопоказаны
 антидепрессанты, обладающие холинолитической активностью (при глаукоме,
 аденоме предстательной железы и др.), такие, как амитриптилин, имипрамин
 и др. В редких случаях, при повышенной чувствительности, могут наблюдать-
 ся небольшая сухость во рту, потливость, тремор рук, тахикардия, тошнота,
 головокружение. Эти явления быстро проходят при уменьшении дозы.
    Хорошая переносимость позволяет применять пиразидол у больных с сопут-
 ствующими соматическими заболеваниями. Имеются данные об использовании
 пиразидола при лечении депрессивных состояний у больных со стенокардией.
      Препарат противопоказан при острых воспалительных заболеваниях печени,
 болезнях кроветворной системы.
    Нельзя назначать пиразидол одновременно с антидепрессантами - ингиби-
 торами МАО.   После применения ингибиторов МАО пиразидол можно назначать
 через 2 нед. В связи с антимоноаминоксидазной активностью препарата сле-
 дует учитывать возможность повышенной реакции на адреналин и другие
 симпатомиметические амины в случае их введения больному во время приема
 пиразидола. При отсутствии острой необходимости введение этих препаратов
 во время лечения пиразидолом не рекомендуется.
    Форма выпуска: таблетки по 0,025 и 0,05 г (25 и 50 мг) светло-желтого
 цвета в упаковке по 50, 100, 500 и 1000 штук.
    Хранение: список Б. В сухом, защищенном от света месте.
Pirlindole
Pirlindolum
Пирлиндол


Лекарственные препараты

Препарат Инказан (относится к группе Психотропные препараты ). Синонимы
            ИНКАЗАН   (  Incazanum  ).
     3-Метил-8-метокси-3H-1,2,5,6 тетрагидропиразино-[1,2,3-а,b]-
      b  - карболина гидрохлорид.
    Синонимы:   Метралиндол, Metralindolum, Metralindol.
    Белый или белый со слегка кремоватым оттенком кристаллический
 порошок. Растворим в воде, трудно растворим в этиловом спирте.
    По химической структуре и фармакологическим свойствам сходен с пира-
 зидолом. Подобно пиразидолу, является обратимым ингибитором МАО типа А,
 активирует норадренергические и серотонинергические процессы в ЦНС. Час-
 тично ингибирует МАО типа Б. Проявляет антагонизм к действию резерпина,
 усиливает эффект фенамина, L-дофа, 5-окситриптофана. В отличие от пира-
 зидола усиливает центральные эффекты фенилэтиламина. Тормозит обратный
 нейрональный захват моноаминов. Холинолитического действия не оказывает.
    Психотропная активность инказана включает тимоаналептическое действие
 в сочетании со стимулирующим компонентом.
    Применяют инказан при депрессиях различного генеза (шизофрения,
 маниакально-депрессивный психоз, циклотимия, сосудистые заболевания
 головного мозга и др.) с преобладанием гипо и анергических расстройств.
 Наиболее показан при вялоапатических, адинамических депрессиях с затор-
 моженностью, а также неглубоких депрессиях с неврозоподобной и маловы-
 раженной ипохондрической симптомпикой.
    Больным алкоголизмом препарат назначают при астенических и адинами-
 ческих субдепрессивных состояниях в период ремиссии (вне периода острого
 абстинентного синдрома) .
    Применяют инказан внутрь и парентерально-внутривенно (капельно
 и струйно) или внутримышечно.
    Внутрь принимают в виде таблеток, начиная с 25 - 50 мг 2 раза в сутки
 (утром и днем) и постепенно повышая дозу в течение нескольких дней до
 250 - 300 мг в сутки. Последний прием препарата для исключения нарушения
 сна должен быть не позднее 17 ч.
    При затянувшихся и резистентных к терапии депрессиях, а также при
 затруднении глотания таблеток или противопоказании к приему внутрь
 (болезни желудочно-кишечного тракта) инказан можно вводить внутривенно
 капельно (40 - 60 капель в минуту) или струйно в виде 1,25 % раствора
 инказана для инъекций. Для капельного введения суточную дозу инказана
 растворяют в 250 - 500 мл изотонического раствора натрия хлорида или 5 %
 раствора глюкозы. Лечение начинают с 50 мг, затем постепенно увеличивают
 дозу до 200 - 250 мг. В зависимости от состояния больного, эффективности
 и переносимости препарата внутривенное введение инказана продолжают
 5 - 15 сут.
    При струйном внутривенном введении инказана его суточные дозы состав-
 ляют 50 - 150 мг (вводить медленно в течение 1 - 2 мин). Курс лечения
 обычно длится 5 - 15 сут.
    Внутримышечно инказан вводят 1 - 2 раза в сутки (в первую половину
 дня) в дозах от 25 до 150 - 200 мг в течение 1 - 3 нед, а затем назначают
 внутрь. С целью повышения эффективности лечения целесообразно одновремен-
 ное внутримышечное введение и прием внутрь.
    При необходимости сочетают применение инказана с транквилизаторами и
 нейролептиками (при шизофрении) или с другими антидепрессантами и транк-
 вилизаторами (при глубоких, затяжных, резистентных эндогенных депрессиях,
 а также при инволюционной меланхолии).
    Инказан обычно хорошо переносится. Отсутствие холинолитического дейс-
 твия позволяет применять препарат у больных (при глаукоме, гипертрофии
 предстательной железы и др.), которым противопоказаны антидепрессанты,
 обладающие холинолитической активностью (амитриптилин и др.). В отдель-
 ных случаях в первые дни приема инказана могут наблюдаться сухость во
 рту, тошнота, колебания АД, брадикардия. Эти явления обычно проходят
 при уменьшении дозы.
    В связи со стимулирующим действием инказан   противопоказан при ажити-
 рованных депрессиях и других состояниях, сопровождающихся возбуждением.
 Не следует назначать препарат при острых заболеваниях печени и почек,
 в период острой алкогольной абстиненции.
    Не рекомендуется назначать инказан одновременно с другими ингибиторами
 МАО и в течение первых 14 дней после их отмены.
    Формы выпуска: таблетки по 0,025 г (25 мг) белого цвета в упаковке по
 150 и 250 штук; 1,25 % раствор в ампулах по 2 мл (25 мг) и 1,25 % раствор
 в ампулах по 10 мл (125 мг) в упаковке по 10 ампул.
    Хранение: список Б. В защищенном от света месте.
Metralindol
Metralindolum
Метралиндол


Лекарственные препараты

Препарат Бефол (относится к группе Психотропные препараты ). Синонимы
            БЕФОЛ   (  Befolum  ).
     4.Хлор-N-(3-морфолинопропил)-бензамида гидрохлорид.
     Белый и белый с кремоватым оттенком кристаллический порошок. Легко
  растворим в воде и спирте. По структуре имеет элементы сходства с ме-
  токлопрамидом (см.) и сульпиридом (см.).
     Бефол является антидепрессантом - ингибитором МАО типа А обратимого
  действия.
     Подобно другим антидепрессантам этого типа действия (см. Пиразидол)
  повышает содержание в ЦНС нейромедиаторных моноаминов, оказывает анти-
  резерпиновое действие, потенцирует эффект фенамина.
     Назначают взрослым при депрессиях различной этиологии (эндогенные
  депрессии при маниакально-депрессивном психозе и различных формах шизо-
  френии; сенильные и инволюционные депрессии; реактивные и невротические
  депрессии и др, депрессии у больных хроническим алкоголизмом). Применяют
  бефол при неглубоких депрессиях с неврозоподобной и нерезко выраженной
  ипохондрической симптоматикой.
     Назначают внутрь (после еды), внутривенно (капельно или струйно)
  или внутримышечно. Внутрь принимают 2 раза в день по 30 - 50 мг (до
  100 - 150 мг). Суточная доза - до 400 мг. Во избежание нарушения сна,
  второй прием препарата должен быть не позднее 18 ч.
     При затянувшихся и резистентных депрессиях лечение начинают с внутри-
  венного введения препарата капельно (40 - 60 капель в минуту) или струйно
  (в течение 1 - 2 мин). Для капельного введения суточную дозу бефола
  растворяют в 250 - 500 мл изотонического раствора натрия хлорида или
  5 % раствора глюкозы. Лечение начинают с 50 мг, а затем дозу увеличивают
  до 200 - 250 мг. При внутримышечном введении бефола разовые дозы могут
  составлять 10 - 25 мг, суточные - 20 - 50 мг.
     Применение бефола может вызвать снижение АД, появление головной боли,
  ощущение тяжести в голове. В этом случае рекомендуется снизить дозу
  препарата. Возможно также усиление тревоги и раздражительности. Для пре-
  дупреждения этих явлений или их устранения следует сочетать прием бефола с
  нейролептиками и транквилизаторами.
       Бефол противопоказан при острых воспалительных заболеваниях почек,
  печени, отравлениях наркотическими, снотворными и аналгетическими средс-
  твами, а также в период острой алкогольной абстиненции.
     Формы выпуска: таблетки по 10 мг (0,01 г) и 25 мг (0,025 г) белого
  цвета в упаковке по 50 штук; 0,25 % раствор в ампулах по 2 мл.
     Хранение: список Б.
     По химическому строению и действию бефол близок к зарубежному
    препарату Моклобемид  .
Синонимов нет.


Лекарственные препараты

Препарат Моклобемид (относится к группе Психотропные препараты ). Синонимы
            МОКЛОБЕМИД   (  Moclobemide  ).
     4-Хлор-N-(2-Морфолиноэтил)-бензамид
     Синоним:   Aurorix.
     По структуре отличается от бефола (см.) тем, что в боковой  цепи
  содержит этильную группу вместо пропильной.
     Моклобемид также является антидепрессантом - ингибитором МАО
  обратимого действия и влияет преимущественно также на МАО типа А.
     Применяют при депрессиях различной этиологии. Лечебная  доза
  составляет 250 - 400 мг в день.
     Возможные побочные явления и   противопоказания в основном такие же,
  как при использовании бефола.
Aurorix


Лекарственные препараты

Препарат Имипрамин (относится к группе Психотропные препараты ). Синонимы
           ИМИПРАМИН   (  Imipraminum  ).
    N- (3-Диметиламинопропил) -иминодибензила гидрохлорид, или
 5-(3-диметил-аминопропил)-10,11-дигидро-5Н-дибензо-[b,f]-азепина
 гидрохлорид.
    Синонимы:   Имизин, Мелипрамин, Antidеprin, Deprenil, Deprimin,
 Deprinol, Depsonil, Dynaprin, Eupramin, Imipramil, Irmin, Melipramin,
 Surplix, Tofranil   и др.
    Белый кристаллический порошок. Легко растворим в воде и спирте.
    Водные растворы имеют рН 3,7 - 4,5.
    Имипрамин является основным представителем типичных трициклических
 антидепрессантов. Это один из первых антидепрессантов, но в связи с
 высокой эффективностью он широко применяется до сих пор.
    По механизму действия имипрамин представляет собой ингибитор обрат-
 ного захвата моноаминов - нейромедиаторов. Это действие не является
 избирательным, он одновременно блокирует захват норадреналина, дофамина,
 серотонина и других нейромедиаторов и приводит к их накоплению в синап-
 тической щели и усилению их физиологической активности. В условиях
 эксперимента снимает или уменьшает депримирующие эффекты резерпина,
 усиливает действие симпатомиметических веществ, обладает холинолити-
 ческой активностью.
    По характеру действия имипрамин относится к антидепрессантам с
 сопутствующим стимулирующим эффектом.
    Применяют имипрамин при депрессивных состояниях различной этиологии,
 особенно при астенодепрессивных состояниях, сопровождающихся моторной
 и идеаторной заторможенностью, в том числе при эндогенной депрессии,
 инволюционной, климактерической депрессии, реактивной депрессии, де-
 прессивных состояниях при психопатиях и неврозах и др., при алкогольных
 депрессиях.
    Препарат способствует уменьшению тоски, улучшению настроения (тимолеп-
 тический эффект), появлению бодрости, уменьшению двигательной заторможен-
 ности, повышению психического и общего тонуса организма.
    Назначают обычно внутрь (после еды), начиная с 0,75 - 0,1 г в день,
 затем дозу постепенно повышают (ежедневно на 0,025 г) и доводят ее до
 0,2-0,25 г в день. При наступлении антидепрессивного эффекта увеличивать
 дозу не рекомендуется. В отдельных резистентных случаях и при отсутствии
 побочных явлений применяют до 0,3 г в день. Длительность лечения в сред-
 нем 4 - 6 нед, затем дозу постепенно понижают (на 0,025 г через каждые
 2 - 3 дня) и переходят на поддерживающую терапевтическую (обычно 0,025 г
 1 - 4 раза в день).
    Следует учитывать, что слишком раннее прекращение лечения может при-
 вести к возобновлению депрессии. Отменять имипрамин следует постепенно.
    При тяжелых депрессиях в условиях стационара можно применять комби-
 нированную терапию - внутримышечные инъекции и прием препарата внутрь.
 Начинают с внутримышечных инъекций по 0,025 г (2 мл 1,25 % раствора)
 1 - 2 - 3 раза в сутки; к 6-му дню доводят суточную дозу до 0,15-0,2 г.
 Затем дозу для инъекций начинают уменьшать и назначают препарат внутрь,
 при этом каждые 25 мг препарата для инъекций (2 мл 1,25 % раствора)
 заменяют соответственно на 50 мг препарата в виде драже. Постепенно
 переходят на прием препарата только внутрь и затем на поддерживающую
 терапию.
    Иногда начинают с ударных доз: 0,1 - 0,15 г внутримышечно или
 0,2 - 0,25 г внутрь в день; затем по мере наступления антидепрессивного
 эффекта дозу постепенно понижают.
    Дозы имипрамина должны быть меньше для детей и лиц пожилого возраста.
 Детям назначают внутрь, начиная с 0,01 г 1 раз в день; постепенно, в
 течение 10 дней, увеличивают дозу детям в возрасте от 1 года до 7 лет
 до 0,02 г, от 8 до 14 лет - до 0,02 - 0,05 г, старше 14 лет - до 0,05 г
 и более в день. Лицам пожилого возраста также назначают, начиная с О,О1 г
 1 раз в сутки, постепенно увеличивая дозу до 0,03 - 0,05 г и более
 (в течение 10 дней) - до оптимальной для данного больного дозы.
    При необходимости (при депрессии у больных шизофренией, инволюционной
  меланхолией, в случаях тревожной ажитации и др.) имипрамин можно комби-
  нировать с нейролептиками.
     Высшие дозы для взрослых внутрь: разовая 0,1 г, суточная  0,3 г;
 внутримышечно: разовая 0,05 г, суточная 0,2 г.
    Детям имипрамин иногда назначают при лечении функционального
 (нейрогенного) ночного энуреза (недержание мочи). Механизм действия,
 вероятно, связан с тем, что сон при приеме имипрамина становится
 менее глубоким. Аналогичный эффект могут оказывать и другие антиде-
 прессанты, у которых тимолептичесное действие сочетается со стиму-
 лирующим влиянием на ЦНС. Следует учитывать, что при лечении имипра-
 мином возможно усиление или появление бессонницы. Поэтому при лечении
 депрессии его рекомендуется принимать в первую половину дня (до 15 -
 16 ч). Иногда имипрамин назначают при нарколепсии.
    Лечение имипрамином должно проводиться под наблюдением врача. Сле-
 дует учитывать, что наряду с уменьшением депрессии и повышением актив-
 ности могут усиливаться бред, тревога, галлюцинации.
    К возможным побочным явлениям при лечении имипрамином относятся го-
 ловные боли, головокружение, потливость, сердцебиение. В связи с холи-
 нолитическим действием возможны сухость во рту, нарушение аккомодации,
 задержка мочеиспускания. Иногда наблюдаются кожные аллергические реакции,
 эозинофилия и временный лейкоцитоз, возможны нарушения сердечного ритма.
    При передозировке препарата могут отмечаться бессонница, возбуждение.
      Имипрамин нельзя назначать одновременно с ингибиторами МАО или непос-
 редственно после прекращения их приема.   Препарат можно принимать через
 1 - 3 нед после отмены ингибиторов МАО, причем следует начинать с малых
 доз (0,025 г в сутки) .
      Нельзя также назначать имипрамин одновременно с препаратами щитовидной
 железы.   У больных получающих имипрамин, тиреоидин может вызвать резкую
 пароксизмальную предсердную тахикардию.
    Осторожность необходима при эпилепсии, так как имипрамин может повы-
 сить готовность к судорожным реакциям.
      Не следует назначать имипрамин в первые 3 мес беременности.
    Препарат противопоказан при острых заболеваниях печени, почек, крове-
 творных органов (возможность лейкопении и агранулоцитоза), при диабете,
 сердечно-сосудистой декомпенсации, нарушениях проводимости сердца,
 выраженном атеросклерозе, активной фазе туберкулеза легких, инфекционных
 заболеваниях, расстройствах мозгового кровообращения, аденоме предстатель-
 ной железы, атонии мочевого пузыря.
    В связи с холинолитической активностью имипрамина специально изучался
 вопрос о допустимости его применения при глаукоме. Имипрамин и другие
 трициклические антидепрессанты повышают внутриглазное давление только в
 глазах с локальным анатомическим предрасположением - узким углом передней
 камеры. При открытоугольной глаукоме повышения внутриглазного давления
 не наблюдается.
    Тем не менее у этих больных лечение трициклическими антидепрессантами
 должно проводиться под регулярным контролем офтальмолога. Предпочтительно
 пользоваться антидепрессантами, не обладающими холинолитической актив-
 ностью (см. Пиразидол, Тетриндол, Азафен и др.). Наибольшей холинолити-
 ческой активностью отличаются амитриптилин и фторацизин.
Antideprin
Deprenil
Deprimin
Deprinol
Depsonil
Dynaprin
Eupramin
Imipramil
Irmin
Melipramin
Surplix
Tofranil
Имизин
Мелипрамин


Лекарственные препараты

Препарат Десметилимипрамин (относится к группе Психотропные препараты ). Синонимы
             ДЕСМЕТИЛИМИПРАМИН
        (  Desmethylimipraminum  ).
    N- (3-Метиламинопропил) -иминодибензил.
    Синонимы:   Дезипрамин, Петилил, Deprexan, Desipramine, Norimipramin,
 Norpramin, Norpran, Nortimil, Pertofran, Petylyl, Sertofren   и др.
    Химически является деметилированным аналогом имипрамина. В организме
 образуется как естественный его метаболит. Обладает антидепрессивными
 свойствами. По механизму действия, показаниям к применению и терапев-
 тическому эффекту близок к имипрамину.
    Назначают внутрь в виде драже по 0,025 г, в первые дни 2 - 3 раза в
 сутки, постепенно увеличивая дозу до 6 - 8 драже в день. Обычно терапев-
 тическая доза 4 - 6 драже в день, поддерживающая - 3 - 4 драже в день.
    Побочные явления и   противопоказания такие же, как для  имипрамина и
 амитриптилина.
    Форма выпуска: драже по 0,025 г (25 мг).
    Хранение: список Б.
Deprexan
Desipramine
Norimipramin
Norpramin
Norpran
Nortimil
Pertofran
Petylyl
Sertofren
Дезипрамин
Петилил


Лекарственные препараты

Препарат Кломипрамин (относится к группе Психотропные препараты ). Синонимы
          КЛОМИПРАМИН   (  Clomipramine  )*.
     3 Хлор-5- [3- (диметиламино) пропил]-10,11-дигидро-5Н-дибен-
  зо[b,f]-азепин.
     Синонимы:   Анафранил, Anafranil, Chlorimipramine, Hydiphen,
  Klomipramin, Maronil, Monochlorimipramine, Neoprex.
     Выпускается в виде гидрохлорида.
     По структуре от имипрамина отличается наличием в молекуле атома
  хлора.
     По фармакологическим свойствам также близок к имипрамину, но
  отличается более сильным блокирующим влиянием на обратный нейрональный
  захват серотонина (см. Тразодон, Флуоксетин).
     Оказывает выраженное тимолептическое действие с менее выраженным,
  чем у имипрамина, стимулирующим компонентом.
     Применяют при разных формах депрессий, в том числе при глубоких,
  затяжных формах. Эффект наступает относительно быстро (на 3 - 5-й день).
     Назначают обычно по 0,025 г (25 мг) 3 раза в день, при необходимости
  повышая дозу до 50 мг и более 3 раза в день. При тяжелых депрессиях вво-
  дят в вену (медленно!) 25 - 50 мг - до 200 мг. По достижении терапевти-
  ческого эффекта переходят на прием препарата внутрь.
     Побочные явления и   противопоказания в основном такие же, как для
  имипрамина.   В отличие от имипрамина кломипрамин обычно не усиливает
  страха и тревоги.
     Формы выпуска: капсулы и таблетки по 10; 25 и 50 мг, 1,25 % раствор в
  ампулах по 2 мл (25 мг в ампуле).
     Хранение: список Б.
Anafranil
Chlorimipramine
Hydiphen
Klomipramin
Maronil
Monochlorimipramine
Neoprex
Анафранил


Лекарственные препараты

Препарат Опипрамол (относится к группе Психотропные препараты ). Синонимы
             ОПИПРАМОЛ   (  Opipramol  ).
    5-[3-(4-Оксиэтил-пиперазинил-1)-пропил]-5Н-дибензо [b,f]-азепин.
    Синонимы:   Прамолон, Dinsidon, Insidon, Opramol, Oprimol   и др.
    По структуре близок к имипрамину. Отличается наличием оксиэтил-
 пиперазиновой группы в боковой цепи (такой, как у нейролептика
 фторфеназина, см.).
    Обладает умеренной антидепрессивной активностью, но вместе с тем
 оказывает определенное нейролептическое (транквилизирующе-седативное)
 действие. Обладает противорвотной активностью.
    Применяют при нетяжелых депрессивно-тревожных состояниях, психо-
 вегетативных нарушениях,сопровождающихся страхом, напряжением, наруше-
 нием сна и др. Эффект наступает обычно через 10 - 14 дней от начала
 лечения.
    Назначают внутрь взрослым по 0,05 - 0,1 г (1-2 драже; рекомендуется
 принимать вечером) или по 0,05 г 2 - 3 раза в сутки. Детям в возрасте
 старше 6 лет назначают по 0,05 г (1 драже) 1 - 2 раза в сутки.
    Побочные явления (головокружение, эйфория, возбуждение, сухость во
 рту, тахикардия) наблюдаются редко.
      Противопоказания такие же, как для имипрамина.
    Форма выпуска: драже по 0,05 г (50 мг) в упаковке по 30 штук.
    Хранение: список  Б.
Dinsidon
Insidon
Opramol
Oprimol
Прамолон


Лекарственные препараты

Препарат Амитриптилин (относится к группе Психотропные препараты ). Синонимы
         АМИТРИПТИЛИН    (  Amitriptylinum  ).
    5-(3-Диметиламинопропилиден)-10,11-дигидродибензоциклогептен.
    Выпускается в виде гидрохлорида (Amitriptylini hydrochloridum):
    Синонимы:   Теперин, Триптизол, Amitriptyline, Adepril, Adepress,
 Amiprin, Atryptal, Damilen, Daprimen, Elatral, Elavil, Lantron,
 Laroxal, Laroxyl, Lentizol, Novotriptyn, Proheptadien, Redomex,
 Saroten, Sarotex, Teperin, Triptizol, Triptopol, Triptyl, Tryptanol,
 Tryptizol   и др.
    Амитриптилин, подобно имипрамину, является одним из основных пред-
 ставителей трициклических антидепрессантов. По строению отличается от
 имипрамина тем, что атом азота в центральной части трициклической
 системы заменен атомом углерода.
    Является ингибитором обратного нейронального захвата медиаторных
 моноаминов, включая норадреналин, дофамин, серотонин и др. Ингибирова-
 ния МАО не вызывает.
    Характерна значительная холинолитическая активность.
    Тимолептическое действие сочетается у амитриптилина с выраженным
 седативным эффектом.
    Применяют главным образом при эндогенных депрессиях. Особенно эффек-
 тивен при тревожно-депрессивных состояниях; уменьшает тревогу, ажитацию
 и собственно депрессивные проявления.
    Не вызывает обострения бреда, галлюцинаций и другой продуктивной
 симптоматики, что возможно при применении антидепрессантов-стимуляторов
 (имипрамина и др.).
    Назначают внутрь, внутримышечно или в вену. Внутрь принимают (после
 еды), начиная с 0,05 - 0,075 г (50 - 75 мг) в день, затем дозу постепен-
 но увеличивают на 0,025 - 0,05 г до получения желаемого антидепрессивно-
 го эффекта. Средняя суточная доза составляет 0,15 - 0,25 г (150 - 250 мг)
 на 3 - 4 приема (в течение дня и перед сном). По достижении стойкого эф-
 фекта дозу постепенно снижают. При тяжелых депрессиях назначают до
 300 мг (и более) в сутки.
    При тяжелых депрессиях можно начинать с введения препарата внутримы-
 шечно или внутривенно (вводить медленно!) в дозе 0,02 - 0,04 г
 (20 - 40 мг) 3 - 4 раза в день. Инъекции постепенно заменяют приемом
 препарата внутрь.
    Пожилым больным препарат назначают в меньших дозах; детям уменьшают
 дозы в соответствии с возрастом.
    Амитриптилин относительно широко применяется в соматической медицине
 при депрессивных и невротических состояниях. Назначают внутрь в относи-
 тельно малых дозах (0,0125 - 0,00625 г = 1/2 - 1/4 таблетки).
    Амитриптилин обычно хорошо переносится. В связи с наличием седатив-
 ного эффекта не нарушает сна, и его назначают на протяжении всего дня,
 в том числе перед сном. Однако вследствие выраженного холинолитического
 эффекта при приеме амитриптилина могут наблюдаться сухость во рту, рас-
 ширение зрачков, нарушение аккомодации, задержки мочеиспускания, а также
 сонливость, головокружение, тремор рук, парестезии, аллергические реакции,
 нарушение сердечного ритма.
    Амитриптилин как препарат с выраженной холинолитической активностью
   противопоказан при глаукоме, гипертрофии предстательной железы, атонии
 мочевого пузыря. Его не следует назначать одновременно с ингибиторами
 моноаминоксидазы.
    Формы выпуска: таблетки по 0,025 г (25 мг); 1 % раствор в ампулах по
 2 мл (20 мг).
    Хранение: список Б.
Adepress
Adepril
Amiprin
Amitriptyline
Atryptal
Damilen
Daprimen
Elatral
Elavil
Lantron
Laroxal
Laroxyl
Lentizol
Novotriptyn
Proheptadien
Redomex
Saroten
Sarotex
Teperin
Triptizol
Triptopol
Triptyl
Tryptanol
Tryptizol
Теперин
Триптизол


Лекарственные препараты

Препарат Дамилена малеинат (относится к группе Психотропные препараты ). Синонимы
       ДАМИЛЕНА  МАЛЕИНАТ   (  Damileni maleina  s).
    5- (3-Диметиламинопропилиден) -10,11- дигидродибензоциклогептена
 малеинат.
    Синоним:   Amitriptylini maleas.
    Белый или желтоватый кристаллический порошок. Мало растворим в
 воде, растворим в спирте.
    По структуре действующего начала препарат не отличается от амит-
 риптилина, но в отличие от него является не гидрохлоридом, а малеинатом.
    По фармакологическим свойствам и лечебному действию не имеет пре-
 имуществ перед амитриптилином.
    В связи с большей относительной молекулярной массой (393,5) по
 сравнению с таковой амитриптилина гидрохлорида (314) дамилена малеинат
 необходимо назначать в несколько больших дозах.
    Обычно начальная доза препарата внутрь 0,025 г 3 раза в день, затем
 дозу постепенно увеличивают до 0,15 - 0,3 г в сутки (иногда до 0,4 г) до
 достижения терапевтического эффекта, в последующем дозу постепенно умень-
 шают.
    Возможные осложнения и   противопоказания такие же, как при применении
 амитриптилина.
    Форма выпуска: желатиновые капсулы по 0,05 г (50 мг).
    Хранение: список Б. В сухом, защищенном от света месте.
Amitriptylini maleas


Лекарственные препараты

Препарат Азафен (относится к группе Психотропные препараты ). Синонимы
             АЗАФЕН   (  Azaphenum  ).
    2-(4-Метил-1-пиперазинил)-10-метил-3,4-диазафеноксазина дигидрохлорид.
    Синонимы:   Азаксазин, Дизафен, Azaxazin, Dizaphenum, Pipofezinum.
    Кристаллический порошок желтовато- зеленоватого цвета. Легко раство-
 рим в воде, практически нерастворим в спирте, pН 1,25 % раствора 2,5-3,0.
    Азафен является оригинальным отечественным антидепрессантом трицик-
 лической структуры. По фармакологическим свойствам близок к имипрамину,
 ослабляет депримирующие эффекты резерпина, усиливает действие фенамина
 и 5-окситриптофана, но в отличие от имипрамина (и амитриптилина) не
 обладает холинолитической активностью. Ингибирующего влияния на МАО
 не оказывает. Тимолептическое действие сочетается с седативной актив-
 ностью.
    Азафен нашел широкое применение при лечении различных депрессий.
    Его назначают при астено- и тревожно-депрессивных состояниях,
 депрессивной стадии маниакально-депрессивного психоза, инволюционной
 меланхолии, депрессиях органического генеза, соматогенно обусловленных
 депрессиях, реактивных депрессиях, репрессивных состояниях, развивающих-
 ся при длительном лечении нейролептиками, а также при астенодепрессивных
 состояниях невротического характера. Может применяться в качестве
Azaxazin
Dizaphenum
Pipofezinum
Азаксазин
Дизафен


Лекарственные препараты

Препарат Мапротилин (относится к группе Психотропные препараты ). Синонимы
         МАПРОТИЛИН    (  Maprotiline  )*.
    (3-Метиламинопропил)дибензо- [b,e]-бицикло -[2,2,2] -октадиен.
    Cинонимы:   Людиомил, Ladiomil, Ludiomil, Ludionil.
    Мапротилин является соединением четырехциклической структуры, близ-
 ким, однако, по строению, особенно по боковой  цепи, к трициклическим
 антидепрессантам. По фармакологическим свойствам тоже близок к анти-
 депрессантам этой группы: ослабляет депримирующие эффекты резерпина,
 усиливает действие фенамина. Является ингибитором обратного захвата
 моноаминов, но отличается тем, что относительно сильно тормозит обрат-
 ный захват пресинаптическими нервными окончаниями норадреналина. Он
 усиливает прессорное действие норадреналина и адреналина, обладает
 умеренной холинолитической активностью. Ингибирования МАО не вызывает.
    Мапротилин оказывает антидепрессивное действие, сопровождающееся
 анксиолитическим и умеренным седативным эффектом.
    Применяют при различных формах депрессий, включая реактивные, невро-
 тические, циклотимические, инволюционные и др., сопровождающиеся страхом,
 раздражительностью.
    Назначают внутрь, начиная с дозы 50 мг 3 раза в день; затем дозу пос-
 тепенно увеличивают - при необходимости до 300 мг в день. Лицам пожилого
 возраста назначают по 10 мг 3 раза в день, а при необходимости увеличивают
 дозу до 25 - 50 мг 3 раза в день. Амбулаторным больным назначают по
 10 - 25 мг 3 раза в день. В тяжелых случаях мапротилин иногда вводят в
 вену в дозах от 25 - 50 мг до 150 мг в день.
    Возможные побочные явления - сухость во рту, запор, задержка мочеис-
 пускания; нарушения аккомодации выражены менее, чем при применении
 амитриптилина и имипрамина. Иногда наблюдаются тахикардия и колебания
 артериального давления. Могут развиться аллергические реакции.
      Препарат противопоказан при выраженных заболеваниях печени и почек,
 при глаукоме, аденоме предстательной железы.
    Формы выпуска: драже по 10; 25 и 50 мг; 1,25 % раствор в ампулах по
 2 мл (25 мг).
Ladiomil
Ludiomil
Ludionil
Людиомил


Лекарственные препараты

Препарат Флуоксетин (относится к группе Психотропные препараты ). Синонимы
         ФЛУОКСЕТИН   (  Fluoxetine  )*.
   # -N- Метил-З-фенил-3- (пара-три-фторметил) феноксипропиламина
 гидрохлорид.
    Белый или почти белый кристаллический порошок, трудно растворим
 в воде.
    Синонимы:   Прозак, Prosac.
    Является активным ингибитором обратного захвата нервными окончаниями
 серотонина, мало влияет на захват норадреналина и дофамина. Слабо дей-
 ствует на холинергические и  Н  1   - гистаминовые рецепторы.
    Применяют при разных видах депрессии (особенно при депрессиях, сопро-
 вождающихся страхом). Обычная доза для взрослых - 20 мг в день (внутрь).
 Через несколько недель увеличивают дозу на 20 мг в день. Максимальная
 дневная доза - 80 мг. Лицам пожилого и старческого возраста назначают
 в дозе не свыше 60 мг в день.
    При однократном приеме (20 мг) принимают утром, при двукратном -утром
 и днем.
    Препарат хорошо всасывается. Максимальная концентрация в плазме крови
 отмечается через 4 - 8 ч после приема внутрь, период полусуществования
 составляет около 3 дней. Выводится в виде активного метаболита (десметил
 флуоксетина) в течение 1 нед.
    Выраженный лечебный эффект наблюдается через 1 - 4 нед после начала
 лечения.
    Препарат, как правило, хорошо переносится. В связи со слабым антихо-
 линергическим действием относительно редко вызывает запор, сухость во
 рту (в сравнении с амитриптилином и другими трициклическими антидепрес-
 сантами). Может вызывать сонливость, головную боль, тошноту, рвоту, по-
 терю аппетита (обладает анорексигенным действием).
      Не следует применять препарат одновременно с ингибиторами МАО и не
 ранее 14 дней после прекращения их приема. Не допускается прием алкоголя.
    Форма выпуска: капсулы, содержащие по 20 мг (0,02 г) флуоксетина.
Prosac
Прозак


Лекарственные препараты

Препарат Флувоксамин (относится к группе Психотропные препараты ). Синонимы
           ФЛУВОКСАМИН   (  Fluvoxamin  ).
    5-Метокси-1- [4-(трифторметил) фенил] - 1-пентанон-О-(2-аминоэтил)
 оксим.
    Синонимы:   Avoxin, Fevarin, Floxyfral, Myroxim.
    Подобно флуоксетину сильно и специфически ингибирует обратный захват
 серотонина, относительно мало влияя на захват норадреналина и дофамина.
    Обладает слабой антихолинергической активностью. Пик концентрации
 в плазме крови после приема внутрь наблюдается через 2 - 8 ч.
    По антидепрессивному действию, показаниям к применению сходен
 с имипрамином, амитриптилином и флуоксетином.
    Лучше переносится, чем имипрамин и амитриптилин (меньше антихолинер-
 гических эффектов).
Avoxin
Fevarin
Floxyfral
Myroxim


Лекарственные препараты

Препарат Сиднофен (относится к группе Психотропные препараты ). Синонимы
           Сиднофен   (  Sydnоphenum  ).
    3-(   b   - Фенилизопропил) -сиднонимина  гидрохлорид.
    Белый или белый со слабым желтоватым оттенком мелкокристаллический
 порошок, без запаха, горького вкуса. Легко растворим в воде, растворим
 в спирте.
    Синоним:   Feprosidnine hydrochloride.
    Сиднофен относится к группе фенилалкилсиднониминов и близок по
 строению к сиднокарбу (см.).
    Как и сиднокарб, сиднофен оказывает стимулирующее влияние на ЦНС,
 однако уступает в этом сиднокарбу и вместе с тем обладает выраженной
 антидепрессивной активностью, что делает его весьма ценным препаратом
 для лечения астенодепрессивных состояний.
    Антидепрессивное действие сиднофена можно объяснить его способностью
 оказывать обратимое ингибирующрее влияние на активность МАО. Он умень-
 шает депримирующие эффекты резерпина, усиливает действие адреналина и
 норадреналина, вызывает умеренное повышение артериального давления. Об-
 ладает антихолинергической активностью,
    Применяют при астенических состояниях различного происхождения,
 при адинамии, вялости, подавленности, апатии в связи с неврозами, после
 перенесенных нейроинфекций и при заболеваниях эндокринных желез
 (гипотиреоз, аддисонизм и др.), при нарколепсии, патологической утомля-
 емости, а также при простых депрессиях, депрессиях с заторможенностью
 в рамках циклотимии и при других показаниях к применению стимулирующих
 и
<легких>
 антидепрессивных средств,
    Назначают внутрь до еды, начиная с О,005 г (5 мг) 1 - 2 раза в день;
 при необходимости повышают дозу, прибавляя по 5 мг в день через каждые
 2 - 3 дня, до 0,02 - 0,03 г в день. По достижении терапевтического эф-
 фекта дозу постепенно снижают. Поддерживающая доза (при необходимости
 длительного лечения) составляет обычно 0,005 г в день.
    При тяжелых астенических состояниях доза синднофена может быть пос-
 тепенно увеличена до 0,06 - 0,08 г (в условиях стационара).
    Принимают сиднофен в первой половине дня.
    При применении препарата возможны повышение артериального давления,
 головная боль, сухость во рту, боли в области сердца, редко аллергический
 зуд. В этих случаях надо уменьшить дозу или сделать перерыв в приеме
 препарата.
    В редких случаях может наблюдаться
<парадоксальная>
 реакция - седа-
 тивный эффект.
      Сиднофен противопоказан больным с тревожно-депрессивными состояния-
 ми (возможны усиление тревоги, обострение галлюцинаторно-бредового син-
 дрома). Нельзя применять сиднофен одновременно с антидепрессантами -
 ингибиторами МАО и трициклическими антидепрессантами.   Между применением
 сиднофена и антидепрессантов указанных групп, так же как между антиде-
 прессантами и сиднофеном, должен соблюдаться перерыв продолжительностью
 не менее недели.
    Форма выпуска: таблетки по 0,005 г (5 мг).
    Хранение: список А. В защищенном от света месте.
Feprosidnine hydrochloride


Лекарственные препараты

Препарат Цефедрин (относится к группе Психотропные препараты ). Синонимы
         ЦЕФЕДРИН   (  Cephedrinum  ).
    1-фенил-2-[метил-(  b  -цианэтил)-амино]-пропанола-1-гидрохлорид.
    Синоним:   Цэфедрин
    Белый кристаллический порошок. Растворим в воде, мало - в спирте.
    По химической структуре близок к эфедрину (см.).
    Препарат обладает антидепрессивной активностью. По ряду фармакологи-
 ческих показателей (антагонизм с резерпином, усиление эффектов симпато-
 миметических аминов и др.) близок к трициклическим антидепрессантам.
 Ингибирования МАО не вызывает. Обладает слабой холинолитической актив-
 ностью.
    Тимолептическое действие сочетается у цефедрина со стимулирующим
 эффектом, что, вероятно, связано с его близостью по химической структу-
 ре к симпатомиметическим аминам.
    Применяют цефедрин главным образом при депрессивных состояниях, со-
 провождающихся моторной и идеаторной заторможенностью.
    Назначают внутрь, начиная с 25 мг 2 - 3 раза в день, затем дозу пос-
 тепенно повышают до 200 - 300 мг (а в отдельных случаях до 400- 500 мг)
 в сутки. По достижении терапевтического эффекта дозу постепенно уменьшают.
 В амбулаторных условиях при нерезко выраженной депрессии назначают по
 50 - 75 мг в сутки (в 2 - 3 приема), для поддерживающей терапии - по
 25 - 50 мг в сутки.
    Высшие дозы для взрослых внутрь: разовая 0,2 г (200 мг), суточная
  0,5 г (500 мг).
    Цефедрин обычно хорошо переносится. В отдельных случаях отмечаются
 сухость во рту, склонность к запорам. При повышенной чувствительности к
 препарату могут наблюдаться возбуждение, нарушение сна; в этих случаях
 уменьшают дозу. Препарат не следует назначать перед сном,
      Препарат противопоказан при ажитированных состояниях, почечной и
 печеночной недостаточности, тяжелых заболеваниях сердца, при беременности.
    Форма выпуска: таблетки по 0,025 г (25 мг) в упаковке по 50 штук.
    Хранение: список Б. В защищенном от света месте.
Цэфедрин


Лекарственные препараты

Препарат Лития карбонат (относится к группе Психотропные препараты ). Синонимы
        ЛИТИЯ  КАРБОНАТ   (  Lithii carbonas  ).
     Синонимы :   Контемнол, Camcolit, Carbopax, Contemnol, Eskalith,
  Licarb, Lithane, Lithicarb, Lithium carbonicum, Lithizine, Lithobid,
  Lithomyl, Lithonate, Liticar, Lito, Neurolepsin, Plenur, Priadel,
  Teralithe   и др.
     Белый легкий щелочной порошок. Трудно растворим в воде, нерастворим
  в спирте.
     Механизм психотропного действия препаратов лития подвергается интен-
  сивному исследованию. Установлено, что ионы лития влияют на транспорт
  ионов натрия в нервных и мышечных клетках, вследствие чего литий высту-
  пает как антагонист ионов натрия. Под влиянием лития увеличивается внут-
  риклеточное дезаминирование норадреналина и уменьшается количество сво-
  бодного норадреналина, дейстующего на адренорецепторы в тканях мозга.
  В больших дозах литий понижает содержание в мозге серотонина. Ионы лития
  повышают чувствительность нейронов гиппокампа и других областей мозга к
  действию дофамина. Таким образом, литий активно влияет на протекающие
  в мозге нейрохимические процессы, что может лежать в основе его терапев-
  тической активности при психических заболеваниях.
     Наиболее распространенным препаратом лития является лития карбонат.
     Соли лития быстро всасываются после приема внутрь; диссоциируют в
  организме. Ионы лития обнаруживаются в разных органах и тканях через
  2 - 4 ч после однократного приема препарата. Выделяется литий из орга-
  низма преимущественно через почки, причем экскреция коррелирует с кон-
  центрацией лития в плазме крови, а также с уровнем натрия и калия в
  крови. При недостаточном введении натрия хлорида в организм происходит
  реабсорбция лития в почечных канальцах. При повышенном введении в орга-
  низм натрия хлорида экскреция лития повышается. В процессе лечения пре-
  паратами лития необходимо поэтому контролировать водно-солевой баланс.
     Литий проникает через плаценту; выделяется с молоком у кормящих
  женщин.
     Основными показаниями к применению препаратов лития являются маниа-
  кальные и гипоманиакальные состояния различного генеза (особенно при
  частых приступах), профилактика и лечение аффективных психозов (мани-
  акально-депрессивного, шизоаффективного, органического аффективного
  психозов). Имеются данные об эффективности лития не только при эндо-
  генных психозах, но и у больных с органическими психозами, эпилепсией,
  у психопатов с разными аффективными колебаниями. Применяют также пре-
  параты лития для профилактики и лечения аффективных нарушений у больных
  хроническим алкоголизмом.
     Назначают внутрь после еды (для уменьшения раздражающего действия
  на слизистую оболочку желудка). Дозы должны устанавливаться индивидуаль-
  но и контролироваться по содержанию лития в сыворотке крови. Определение
  производят методом пламенной фотометрии. Концентрация лития в плазме
  крови должна быть не ниже 0,6 и не выше 1,2 - 1,6 ммоль/л. При меньших
  концентрациях эффект обычно не наступает, при более высоких концентра-
  циях возможны токсичесние явления. При отсутствии возможности лабора-
  торного исследования дозы регулируют с учетом терапевтического эффекта
  и переносимости, однако при этом возрастает опасность побочных явлений.
     Обычно применяют лития карбонат в лечебных целях, начиная с
  0,6 - 0,9 г в день. При хорошей переносимости дозу на следующий день
  увеличивают до 1,2 г, затем ежедневно прибавляют по 0,3 с до суточной
  дозы 1,5 - 2,1 г, иногда до 2,4 г, следя, однако, за тем, чтобы концент-
  рация лития в крови не превышала 1,6 ммоль/л. Если концентрацию лития
  в крови не определяют, то назначать препарат в дозе свыше 2,1 г в сутки
  не следует.
     В дозах, превышающих 2 г в сутки, не рекомендуется назначать препарат
  более 1 - 2 нед.
     Назначают препарат равными дозами в течение дня в 3 - 4 приема.
     После исчезновения маниакальной симптоматики суточную дозу постепен-
  но понижают до 1,2 - 0,9 - 0,6 г. Если после уменьшения дозы вновь по-
  являются признаки мании, дозу увеличивают. Через 7 - 10 дней после пов-
  торного достижения полного терапевтического эффекта опять постепенно
  понижают дозу, затем препарат отменяют или продолжают назначать в профи-
  лактических дозах.
     Для профилактического курса препарат назначают, начиная с 0,3 - 0,6 г
  в сутки, затем дозы повышают до 0,9 - 1,2 г в сутки, следя за тем, чтобы
  концентрация в крови была 0,6 - 0,8 ммоль/л, но не выше 1,2 ммоль/л.
     Если концентрация лития в крови превышает 1,2 ммоль/л, следует сни-
  зить суточную дозу.
     Карбонат лития можно при необходимости назначать одновременно с ней-
  ролептиками и антидепрессантами.
     Побочные явления чаще наблюдаются в начале лечения до установления
  стабильной концентрации препарата в крови и выражаются в треморе пальцев,
  чувстве усталости, атаксии, сонливости, повышенной жажде, диспепсических
  явлениях, диарее, нарушениях ритма сердца и др.
     Побочные явления обычно отмечаются, если уровень лития в сыворотке
  превышает 1,6 ммоль/л, однако при повышенной индивидуальной чувствитель-
  ности они могут наблюдаться и при меньших концентрациях. В начале лече-
  ния концентрацию лития в крови следует определять не менее одного раза в
  неделю, в последующем - с большими перерывами (один раз в 2 нед - 1 мес).
     Появление повышенной жажды и тремора пальцев рук следует рассматривать
  как ранние признаки передозировки препарата, что требует перерыва в ле-
  чении (на 1 - 2 дня) с дальнейшим применением препарата в уменьшенной су-
  точной дозе.
     Следует учитывать, что при нарушениях функции почек выведение лития
  может замедляться, а концентрация в крови - повышаться.
     Во время лечения карбонатом лития возможны временное увеличение массы
  тела и формирование зоба.
     При побочных явлениях рекомендуется назначение натрия гидрокарбоната,
  эуфиллина, диакарба, мочевины. В случае развития зоба назначают гормоны
  щитовидной железы.
       Препарат противопоказан при нарушении выделительной функции почек,
  при сердечно-сосудистых заболеваниях с явлениями декомпенсации и наруше-
  ниями проводимости, при беременности.   Относительным противопоказанием
  является дисфункция щитовидной железы.   Не следует назначать карбонат
  лития больным, находящимся на бессолевой диете, из-за опасности усиленной
  реабсорбции препарата почками.
     Форма выпуска: таблетки по 0,3 г, покрытые оболочкой желтого цвета, в
  упаковке по 100 штук.
     Хранение: в сухом месте.
Camcolit
Carbopax
Contemnol
Eskalith
Licarb
Lithane
Lithicarb
Lithium carbonicum
Lithizine
Lithobid
Lithomyl
Lithonate
Liticar
Lito
Neurolepsin
Plenur
Priadel
Teralithe
Контемнол


Лекарственные препараты

Препарат Микалит (относится к группе Психотропные препараты ). Синонимы
           МИКАЛИТ    (  Micalitum  ).
    Пролонгированная лекарственная форма в виде капсул, содержащих
 микрокапсулы с лития карбонатом из расчета 0,4 г препарата в одной
 капсуле.
    По спектру действия и показаниям к применению не отличается от
 непролонгированного лития карбоната, но более удобен для применения,
 создает более длительную, стабильную концентрацию лития в плазме крови;
 оказывает более выраженное профилактическое и лечебное действие, чем
 непролонгированный препарат.
    Применяют внутрь после еды. Для купирования маниакального состояния
 назначают обычно по 2 капсулы в день в один прием (утром) или в два
 приема (утром и вечером); затем при необходимости увеличивают дозу
 (до 4 - 5 капсул в день), следя за концентрацией лития в крови. После
 достижения терапевтического эффекта дозу постепенно уменьшают. Для про-
 филактического курса и при лечении больных хроническим алкоголизмом
 назначают от 1 капсулы 1 - 2 раза в день до 3 капсул в день. Максималь-
 ная доза для профилактических целей 4 капсулы в сутки.
    Меры предосторожности, возможные побочные явления и   противопоказания
 такие же, как для лития карбоната.
    Форма выпуска: капсулы, содержащие препарат в дозе, эквивалентной
  0,4 г лития карбоната, в упаковке по 100 штук.
    Хранение: список  Б. В сухом месте.
    За рубежом выпускается ряд лекарственных форм (специальные таблетки),
  медленно высвобождающих литий и обеспечивающих относительно равномерную
  концентрацию лития в крови. К таким препаратам относятся   литиоинит-
    дюрель   (Lithionit -durel),   литий-дурулез   (Lithii-durulez),   квилонум
    ретард   (Quilonum  retard),   квилонорм ретард   (Quilonorm retard),
    контемнол ретард   (Contemnol retard) и др.
Синонимов нет.


Лекарственные препараты

Препарат Лития оксибутират (относится к группе Психотропные препараты ). Синонимы
       ЛИТИЯ ОКСИБУТИРАТ   (  Lithii  oxybutyras  ).
    Лития    g   - оксибутират.
    Белый или белый с едва заметным кремоватым оттенком кристаллический
 порошок. Легко растворим в воде, трудно в спирте; рН 20 % водного раст-
 вора 8,5 - 9,5.
    По химической структуре является литиевым аналогом оксибутирата
 натрия (см.).
    Лечебное действие препарата в основном связано с наличием в его моле-
 куле иона лития, однако препарат обладает также элементами активности,
 свойственной натрия оксибутирату, - оказывает седативное действие. Срав-
 нительно с лития карбонатом оксибутират менее токсичен и более активен.
 Лития оксибутират можно вводить внутримышечно.
    Показания к применению в основном такие же, как для лития карбоната:
 гипоманиакальные и маниакальные состояния и профилактика приступов аф-
 фективных расстройств. Применяют препарат также при психопатиях, неврозах,
 органических и других заболеваниях с рецидивирующими аффективными расст-
 ройствами.
    Назначают лития оксибутират внутрь (после  еды) или внутримышечно.
 Разовая доза - начиная с 0,5 - 1 г, суточная - до 3 г (в 2 - 3 приема).
 При выраженном психомоторном возбуждении или отказе больного принимать
 препарат внутрь его вводят внутримышечно.
    При применении с профилактической целью начинают с дозы О,5 г.
    Назначают также лития оксибутират в качестве антигипоксического сред-
 ства. Имеются данные об антиаритмическом действии препарата, а также
 о применении лития карбоната для коррекции нейтропении при лучевом лечении
 больных лимфогранулематозом. Обнаружено, что препарат вызывает истинное
 повышение продукции гранулоцитов.
    Во всех случаях применения лития оксибутирата необходимо соблюдать
 все меры предосторожности и учитывать   противопоказания, предусмотренные для
 других литийсодержащих препаратов (см. Лития карбонат).
    Формы выпуска: таблетки по  0,5 г; 20 % раствор в ампулах по
 2 мл (0,4 г в ампуле).
    Хранение: список Б. В сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Литонит (относится к группе Психотропные препараты ). Синонимы
               ЛИТОНИТ   (  Litonitum  ).
     Литиевая соль никотиновой  кислоты.
     Белый кристаллический порошок. Легко растворим в воде.
     Литонит предложен в качестве неспецифического вспомогательного
 средства для комплексного лечения больных алкоголизмом. Действие пре-
 парата направлено на улучшение метаболических процессов и гемодинами-
 ки (за счет компонента никотиновой кислоты - см.) и уменьшение аффек-
 тивных расстройств (за счет иона лития).
    Применяют литонит для уменьшения влечения к алкоголю, ослабления
 явлений абстиненции, а также при острой алкогольной интоксикации
 (в сочетании с другими средствами и способами лечения).
    Используют литонит в виде 10 % раствора внутривенно.
    При абстинентном синдроме вводят по 0,1 - 0,2 г (содержание 1-2 ам-
 пул) 2 раза в день на протяжении 1 нед. Внутривенное введение можно
 сочетать с эмоционально-стрессовой психотерапией (см. Специальные сред-
 ства для лечения алкоголизма).
     При остром алкогольном отравлении литонит вводят внутривенно до
  исчезновения признаков интоксикации, предварительно разведя раствор
  в 10 - 15 мл 5 - 40 % растворе глюкозы.
     При применении литонита возможны побочные явления, характерные для
  никотиновой кислоты (покраснение лица и верхней половины туловища,
  ощущение прилива к голове, крапивница и др.). Внутривенное введение
  препарата должно производиться в горизонтальном положении больного.
       Применение литонита противопоказано при беременностн, острой
  почечной и печеночной недостаточности, отравлении лекарственными пре-
  паратами и другими химическими соединениями, при плохой переносимости
  препаратов никотиновой кислоты.
     Форма выпуска: 10 % раствор для инъекций в ампулах по 1 мл
  (Sol. Litoniti 10 % pro injectionibus) в упаковке по 10 штук.
   Жидкость бесцветная прозрачная.
     Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Пирацетам (относится к группе Психотропные препараты ). Синонимы
            ПИРАЦЕТАМ   (  Pyracetamum  ).
    2-Оксо-1-пирролидинилацетамид.
    Синонимы:   Нооторопил, Пирамем, Apagan, Breinox, Cerebropan, Ceretran,
 Ciclocetam, Cintilan, Dinacel, Dinagen, Encefalux, Eumental, Euvifor,
 Fortineural, Gabacet, Gericetam, Merapiran, Neutrofin, Noocebril,
 Noocefal, Nootropil, Normarbrain, Norotrop, Norzetam, Piramem, Piratam,
 Pirroxil, Pyramem, Stimubral, Stimocartex   и др.
    Белый или почти белый кристаллический порошок. Легко растворим в воде,
 растворим в спирте; рН водных растворов 5,0 - 7,0.
    Пирацетам является основным представителем группы ноотропных препа-
 ратов. В настоящее время синтезирован целый ряд его непосредственных
 аналогов и гомологов (этирацетам, оксирацетам и др.), сходных с ним по
 действию, однако пирацетам продолжает оставаться основным препаратом
 этой группы.
    Пирацетам хорошо всасывается при приеме внутрь. При введении в ор-
 ганизм проникает в разные органы и ткани, в том числе в ткани мозга.
 Практически не метаболизируется. Выводится почками.
    Пирацетам оказывает положительное влияние на обменные процессы и
 кровообращение мозга. Стимулирует окислительно-восстановительные процес-
 сы, усиливает утилизацию глюкозы, улучшает регионарный кровоток в ишеми-
 зированных участках мозга. Препарат увеличивает энергетический потенциал
 организма за счет ускорения оборота АТФ, повышения активности аденилат-
 циклазы и ингибирования нуклеотид фосфатазы. Улучшение энергетических
 процессов под влиянием пирацетама приводит к повышению устойчивости тка-
 ней мозга при гипоксии и токсических воздействиях. Имеются данные об
 усилении под влиянием пирацетама синтеза ядерной РНК в головном мозге.
    Препарат весьма мало токсичен (в острых опытах на животных летальная
 доза превышает 10 г/кг при введении в вену).
    Лечебные свойства пирацетама определяются его способностью улучшать
 интегративную деятельность мозга, способствовать консолидации памяти,
 улучшать процессы обучения, восстанавливать и стабилизировать нарушенные
 функции мозга.
    Применяют пирацетам у взрослых и детей при разных заболеваниях нервной
 системы, особенно связанных с сосудистыми нарушениями и патологией обмен-
 ных процессов мозга, в том числе у людей пожилого и старческого возраста.
    В неврологической практике назначают при атеросклерозе головного
 мозга, сосудистом паркинсонизме и при других заболеваниях с явлениями
 хронической церебрально-сосудистой недостаточности, проявляющейся в нару-
 шениях памяти, внимания, речи, головокружениях и др., а также при измене-
 ниях мозгового кровообращения, при коматозных и субкоматозных состояниях
 после травм головного мозга и интоксикаций, а также в период восстанови-
 тельной терапии после таких состояний. Применяют также пирацетам при
 заболеваниях нервной системы, сопровождающихся снижением интеллектуально-
 мнестических функций и нарушениями эмоциональной-волевой сферы.
    В психиатрической практике пирацетам используют у больных с невроти-
 ческими и астеноадинамическими депрессивными состояниями различного ге-
 неза с преобладанием в клинической картине признаков адинамии, астени-
 ческих и сенесто-ипохондрических нарушений, явлений идеаторной затормо-
 жености, а также при вялоапатических дефектных состояниях у больных шизо-
 френией, при психоорганических синдромах различной этиологии, сенильных
 и атрофических процессах, в комплексной терапии различных психических
 заболеваний. Пирацетам можно также применять в качестве вспомогательного
 средства при лечении больных с депрессивными состояниями, резистентных
 к антидепрессантам, а также при плохой переносимости нейролептиков и
 других психотропных средств с целью устранения или предотвращения вызы-
 ваемых ими соматовегетативных, неврологических и психических осложнений.
    В связи с улучшением функций мозга (интегративных, когнитивных и др.)
 пирацетам нашел широкое применение в геронтологической практике. Может
 применяться в комплексной терапии старческих деменций (в том числе бо-
 лезни Альцгеймера).
    Имеются данные о положительном действии пирацетама у больных ише-
 мической болезнью сердца в пожилом и старческом возрасте. Отмечены усиле-
 ние действия антиангинальных препаратов, снижение потребности в нитрогли-
 церине, регрессия признаков сердечной недостаточности.
    Препарат применяют также в педиатрической практике при различных
 церебростенических, энцефалопатических нарушениях, расстройствах памяти,
 интеллектуальной недостаточности и др.
    Имеются данные о целесообразности применения пирацетама для уменьшения
 явлений гипоксии и ишемии мозга при острых вирусных нейроинфекциях.
     Пирацетам используют также для купирования абстинентных, пре- и
 делириозных состояний при алкоголизме и наркоманиях, а также в случаях
 острого отравления алкоголем, морфином, барбитуратами и др.
    Применение пирацетама в комплексе средств купирования острых явлений
 алкогольной абстиненции снижает выраженность церебральных сосудистых
 расстройств, уменьшает головные боли, головокружение, чувство апатии,
 сонливость. При хроническом алкоголизме пирацетам назначают для умень-
 шения явлений астении,интеллектуально-мнестических и других нарушений
 психической деятельности.
    По экспериментальным данным пирацетам усиливает действие антидепрес-
 сантов и при комбинированном применении может повысить их эффективность.
    В связи с антигипоксическим действием рекомендуется применение пираце-
 тама в комплексном лечении больных с инфарктом миокарда.
    Назначают пирацетам внутрь (до еды), внутримышечно и внутривенно.
    При тяжелых церебральных заболеваниях, коматозных состояниях, при ле-
 чении отравлений, купировании абстинентных, пре- и делириозных состояний
 или остро возникающих осложнений в период психофармакотерапии пирацетам
 применяют внутримышечно или внутривенно, начиная с 2 - 4 г и быстро дово-
 дя дозу до 4 - 6 г в сутки. Продолжительность лечения и выбор индивиду-
 альной дозы в этих случаях зависят от тяжести состояния больных и скорос-
 ти обратной динамики клинической картины заболевания. После улучшения
 состояния переходят к приему препарата внутрь.
    При лечении хронических состояний пирацетам применяют обычно внутрь,
 начиная с 1,2 г (по 0,4 г 3 раза в сутки), и доводят дозу до 2,4 г,
 иногда до 3,2 г и более в сутки. Терапевтический эффект в зтих случаях
 отмечается, как правило, через 2 - 3 нед от начала лечения. В последую-
 щем дозу снижают до 1,2 - 1,6 г (0,4 г 3 - 4 раза в сутки).
    Детям назначают пирацетам в виде таблеток или сиропа, приготовленного
 из гранул.
    Таблетки, покрытые оболочкой желтого цвета (по 0,2 г), назначают в
 следующих дозах: в возрасте до 5 лет - по 0,2 г 3 раза в день (до 0,8 г
 сутки); от 5 да 16 лет - по 0,4 г 3 раза в сутки (максимальная суточная
 доза - 1,8 г).
    Для приготовления сиропа в банку с гранулами добавляют дистиллирован-
 ную или кипяченую воду в таком количестве, чтобы общий объем полученного
 сиропа равнялся 100 мл (по метке на банке).
    Детям в возрасте от 1 года до 5 лет дают пирацетам мерной чашечкой
 3 раза в день в виде сиропа по 10 мл (до 40 мл в сутки); от 5 до 16 лет
  - по 20 мл сиропа 3 раэа в сутки. Максимальная суточная доза - 90 мл
 сиропа.
    Курс лечения пирацетамом продолжается от 2 - 3 нед до 2 - 6 мес.
    При необходимости его повторяют через 6 - 8 нед.
 Лечение пирацетамом может сочетаться с применением психотропных,
 сердечно-сосудистых и других лекарственных средств.
    При лечении острых поражений головного мозга пирацетам назначают в
 комплексе с другими методами дезинтоксикационной и восстановительной те-
 рапии, а при лечении психотических состояний - с соответствующими психо-
 тропными средствами.
    Пирацетам обычно хорошо переносится. У отдельных больных возможны яв-
 ления воздуждения: повышенная раздражительность, беспокойство, нарушение
 сна; диспепсические расстройства; у больных пожилого возраста иногда от-
 мечается обострение коронарной недостаточности. В этих случаях следует
 уменьшить дозу или прекратить прием препарата.
    При лечении пирацетамом (в гранулах) возможны аллергические реакции,
 проявления индивидуальной непереносимости в виде кожных высыпаний и
 желудочно-кишечных расстройств. Это связано со значительным  количеством
 сахара в данной лекарственной форме. Детям, принимающим лекарство, норму
 сахара снижают на 20 г. Для детей от 1 года до 5 лет норма сахара не
 должна превышать 30 г, а для 4 - 6 - летних - 35 г в сутки.
    Помимо этого, рекомендуется исключить из рациона сладости.
      Применение пирацетама противопоказано при острой почечной недостаточ-
 ности, у детей с диабетом и наличием в анамнезе указаний на аллергичес-
 кие реакции, связанные с употреблением фруктовых соков, эссенций и т.п.
 Препарат не рекомендуется назначать детям до 1 года.
    Формы выпуска: капсулы, содержащие по 0,4 г пирацетама, в упаковке
 по 60 капсул; таблетки по 0,2 г, покрытые оболочкой (желтого цвета), в
 упаковке по 60 или 120 штук; 20 % раствор в ампулах по 5 мл (1 г препа-
 рата в 1 ампуле) в упаковке по 10 штук.
    Хранение: список Б. В сухом, защищенном от света месте.

      Гранулы пирацетама для детей   (Granulae pyracetami pro infantibus)
 светло-розового цвета (допускается буроватый осадок), выпускаются в упа-
 ковке по 56 г (2 г пирацетама, 50 г сахара и наполнители) в стеклянных
 банках.
    Предложен ряд комбинированных препаратов, основой которых является
 пирацетам:   фезам   (Fezam, Болгария), содержит пирацетам с циннаризином;
   ороцетам   (Orocetam) - пирацетам с оротовой  кислотой; диапирам (Diapi-
 ram) - пирацетам с диазепамом (сибазоном) и др.
    Препарат   фезам   содержит в 1 капсуле 0,4 г пирамена (пирацетама) и
 0,025 г циннаризина. Применяют при хронической недостаточности мозгового
 кровообращения, обусловленной атеросклерозом сосудов головного мозга,
 перенесенным инсультом и др. Назначают по 1 - 2 капсулы 3 раза в день.
Apagan
Breinox
Cerebropan
Ceretran
Ciclocetam
Cintilan
Dinacel
Dinagen
Encefalux
Eumental
Euvifor
Fortineural
Gabacet
Gericetam
Merapiran
Neutrofin
Noocebril
Noocefal
Nootropil
Normarbrain
Norotrop
Norzetam
Piramem
Piratam
Pirroxil
Pyramem
Stimocartex
Stimubral
Нооторопил
Пирамем


Лекарственные препараты

Препарат Аминалон (относится к группе Психотропные препараты ). Синонимы
           АМИНАЛОН   (  Aminalonum  ).
     g - Аминомасляная кислота.
    Синонимы:   Гаммалон, Ганеврин, Apogamma, Encefalon, GABA, Gaballon,
 Gamarex, Gammalon, Gammaneuron, Gammar, Gammasol, Mielogen, Mielomade
 и др.
    Белый кристаллический порошок со слабогорьким вкусом и слабым специ-
 фическим запахом. Легко растворим в воде, очень мало растворим в спирте;
 рН 5 % водного раствора 6,5 - 7,5.
      g   - Аминомасляная  кислота (ГАМК) является биогенным веществом. Содер-
 жится в ЦНС и принимает участие в нейромедиаторных и метаболических про-
 цессах в мозге.
    Установлено, что ГАМК является основным медиатором, участвующим в
 процессах центрального торможения.
    Под влиянием ГАМК активируются также энергетические процессы мозга,
 повышается дыхательная активность тканей, улучшается утилизация мозгом
 глюкозы, улучшается кровоснабжение.
    Действие ГАМК в ЦНС осуществляется путем ее взаимодействия со специ-
 фическими ГАМКергическими рецепторами, которые в последнее время подраз-
 деляют на ГАМК-А- и ГАМК-Б-рецепторы и др. В механизме действия целого
 ряда центральных нейротропных веществ (снотворных, противосудорожных,
 судорожных и др.) существенную роль играет их агонистическое или анта-
 гонистическое взаимодействие с ГАМК- рецепторами. Установлена тесная
 связь между ГАМКергическими и бензодиазепиновыми рецепторами. Бензоди-
 азепины потенцируют действие ГАМК.
    Наличие ГАМК в ЦНС было обнаружено в середине 50-х годов, вскоре был
 осуществлен ее синтез. В конце 60-х годов под названием
Apogamma
Encefalon
GABA
Gaballon
Gamarex
Gammalon
Gammaneuron
Gammar
Gammasol
Mielogen
Mielomade
Гаммалон
Ганеврин


Лекарственные препараты

Препарат Натрия оксибутират (относится к группе Психотропные препараты ). Синонимы
       НАТРИЯ ОКСИБУТИРАТ   (  Natrii  oxybutyras  ).
    Натриевая  соль    g   -оксимасляной кислоты.
    Синонимы:   Nаtrium oxybutyricum, Oxybate sodium.
    Белый или белый со слабым желтоватым оттенком кристаллический порошок
 со слабым специфическим запахом. Легко растворим в воде. Растворим в
 спирте. Гигроскопичен. Водные растворы (РН 7,7 - 8,7) стерилизуют при
 + 100  С в течение 30 мин.
    По химическому строению и фармакологическим свойствам  - оксимасляная
 кислота (ГОМК) близка к   g   - аминомасляной кислоте (ГАМК).
    В отличие от аминалона (ГАМК) натрия оксибутират легко проникает в ЦНС.
    Препарат обладает элементами ноотропной активности. Характерным являет-
 ся его выраженное антигипоксическое действие; он повышает устойчивость
 организма, в том числе тканей мозга, сердца, а также сетчатки глаза, к
 кислородной недостаточности. Препарат оказывает седативное и центральное
 миорелаксантное действие, в больших дозах вызывает сон и состояние
 наркоза. Аналгетического влияния он не оказывает, но усиливает действие
 аналгезирующих, а также наркотических средств. Характеризуется также
 противошоковым действием.
    Применяют натрия оксибутират в анестезиологической практике как неин-
 галяционное наркотическое средство для наркоза при неполостных малотрав-
 матических операциях с сохранением спонтанного дыхания, а также для
 вводного и базисного наркоза в хирургии, акушерстве и гинекологии, осо-
 бенно у больных, находящихся в состоянии гипоксии; в детской хирургии;
 при проведении наркоза у лиц пожилого возраста. В офтальмологической
 практике применяют натрия оксибутират у больных с первичной открыто-
 угольной глаукомой (наряду со специфической терапией) для активации
 окислительных процессов в сетчатке и улучшении в связи с этим зрения.
    В психиатрической и неврологической практике применяют натрия окси-
 бутират у больных с невротическими и неврозоподобными состояниями, при
 интоксикациях и травматических повреждениях ЦНС, при нарушениях сна,
 при нарколепсии (для улучшения ночного сна).
    Действует натрия оксибутират в относительно больших дозах.
    Для общей анастезии применяют натрия оксибутират внутривенно, внутри-
 мышечно или внутрь.
    Внутривенно вводят физически крепким людям и возбудимым больным из
 расчета 70 - 120 мг на 1 кг массы тела; ослабленным больным - 50 -
 70 мг/кг. Препарат растворяют в 50 - 100 мл 5 % (иногда 40 %) раствора
 глюкозы или применяют готовый 20 % водный раствор в ампулах. Вводят мед-
 ленно (1 - 2 мл в минуту); через 5 - 7 мин после начала введения препа-
 рата больной засыпает. Можно также ввести натрия оксибутират из расчета
 35 - 40 мг/кг в смеси с 4 - 6 мг/кг тиопентал-натрия (в течение
 1 - 2 мин). Начало наркотического состояния отмечается через 4 - 6 мин,
 затем для углубления наркоза вводят дополнительно натрия оксибутират из
 расчета 40 мг/кг. Хирургическая стадия наркоза наступает через
 30 - 40 мин после введения препарата. Продолжительность наркоза 2 - 4 ч.
    Внутримышечно вводят натрия оксибутират в дозе 120 - 150 мг/кг (для
 наркоза) или 100 мг/кг в сочетании с барбитуратами.
    Внутрь назначают для наркоза из расчета 100 - 200 мг/кг. Порошок
 растворяют в кипяченой воде и дают выпить больному (в палате) за
 40 - 60 мин до операции. Можно пользоваться готовым 5 % сиропом.
    Основной наркоз на фоне базисного наркоза натрия оксибутиратом под-
 держивают фторотаном, закисью азота, эфиром или другими средствами для
 общей анестезии (фентанил, кетамин, стадол и др.).
    Для вводного наркоза детям назначают препарат внутрь в дозе 150 мг/кг
 (в 5 % растворе глюкозы). Внутривенно вводят детям в дозе 100 мг/кг
 в 30 - 50 мл 5 % раствора глюкозы в течение 5 - 10 мин.
    При проведении наркоза с помощью натрия оксибутирата предварительно
 проводят обычную премедикацию (промедолом, атропином, дипразином - пи-
 польфеном.
    Для лечебного акушерского наркоза препарат вводят внутривенно мед-
 ленно в дозе 50 - 60 мг/кг в 20 мл 40 % раствора глюкозы в течение
 10 - 15 мин или принимают внутрь в дозе 40 - 80 мг/кг. Сон или поверх-
 ностный наркоз длится 1,5 - 3 ч. В случае перехода к оперативному родо-
 разрешению натрия оксибутират вводят внутривенно в дозе 60 - 70 мг/кг
 и на этом фоне осуществляют эндотрахеальный наркоз с ИВЛ при дробном
 введении миорелаксантов.
    Для лечения гипоксического отека мозга применяют натрия оксибутират
 в дозе 50 - 100 мг/кг (в комплексе с другими мероприятиями).
    Для уменьшения гипоксического состояния сетчатки глаза- и улучшения
 зрительной функции при глаукоме назначают внутрь по 0,75 - 1,5 г
 (1 - 2 столовые ложки 5 % сиропа) 3 - 4 раза в день курсами по 30 дней
 2 - 3 раза в год. Перед употреблением разводят препарат в 50 мл воды.
    Для удобства применения при глаукоме, невротических состояниях, для
 нормализации сна выпускается также   66,7 % водный раствор натрия оксибу-
   тирата   (во флаконах по 37,7 мл), из которого готовят перед употреблением
 5 % водный раствор, для чего содержимое флакона переливают в бутылку и
 добавляют до 0,5 л свежепрокипяченной охлажденной воды. Принимают по
  0,75 г (1 столовая ложка 5 % раствора) 2 - 3 раза в день и 1,5 - 2,25 г
 (2 - 3 столовые ложки 5 % раствора) на ночь.
    Курс лечения составляет обычно 30 дней.
    Повторные курсы при глаукоме проводят 2 - 3 раза в год; одновременно
  осуществляют местную антиглаукомную терапию.
     Имеются данные об эффективностн натрия оксибутирата при невралгии
  тройничного нерва.
     Натрия оксибутират обычно хорошо переносится; не влияет существенно
  на сердечно-сосудистую систему, дыхание, печень и почки. При быстром
  внутривенном введении возможны двигательное возбуждение, судорожные
  подергивания конечностей и языка. Эти осложнения купируются барбиту-
  ратами, нейролептиками, промедолом. Иногда бывает рвота (при внутри-
  венном введении и приеме внутрь). При быстром внутривенном введении и
  передозировке возможна остановка дыхания, которую удается ликвидировать
  искусственной вентиляцией легких. При выходе из наркоза возможно двига-
  тельное и речевое возбуждение. Для ускорения выведения из наркоза может
  быть использован бемегрид.
     При длительном применении больших доз натрия оксибутирата может раз-
  виться гипокалиемия.
       Препарат противопоказан при гипокалиемии, миастении. Осторожность
  требуется при токсикозах беременных с гипертензивным синдромом.
     В связи с седативным эффектом не следует назначать препарат (при
  неврозах, глаукоме и т.д.) в дневные часы лицам, работа которых требует
  быстрой физической и психической реакции.
     Формы выпуска: порошок; 20 % раствор в ампулах по 10 мл в упаковке
  по 10 ампул; 5 % сироп во флаконах по 400 мл; 66,7 % раствор во флаконах
  по 37,5 мл.
Natrium oxybutyricum
Oxybate sodium


Лекарственные препараты

Препарат Фенибут (относится к группе Психотропные препараты ). Синонимы
               ФЕНИБУТ   (  Phenibutum  ).
      g   - Амино-   b   - фенил-масляной кислоты гидрохлорид.
    Белый кристаллический порошок. Очень легко растворим в воде,
 растворим в спирте; рН водного (2,5 %) раствора 2,3 - 2,7.
    По химической структуре фенибут можно рассматривать как фенильное
 производное ГАМК, а также как производное фенилэтиламина.
    Фенибут обладает элементами ноотропной активности, оказывает транк-
 вилизирующее действие, уменьшает напряженность, тревогу, улучшает сон;
 удлиняет и усиливает действие снотворных, наркотических, нейролептичес-
 ких веществ. Противосудорожной активностью препарат не обладает.
    Применяют фенибут при астенических и тревожно-невротических состоя-
 ниях, беспокойстве, тревоге, страхе, бессоннице, а также в качестве
 успокаивающего средства перед хирургическими вмешательствами.
    Назначают также при болезни Меньера, головокружениях, связанных
 с дисфункцией вестибулярного аппарата, для профилактики укачивания.
    Детям назначают при заикании и тиках.
    Имеются данные об усилении под влиянием фенибута действия антипар-
 кинсонических средств (в связи с наличием у препарата дофаминопози-
 тивного компонента).
    Назначают фенибут внутрь после еды взрослым по 0,25 - 0,5 г 3 раза
 в день курсами по 2 - 3 нед. При необходимости увеличивают разовую дозу
 до 0,75 г (лицам старше 60 лет назначают не более 0,5 г на прием).
    Детям до 8 лет назначают по 0,15 г на  прием; от 8 до 14 лет - 0,25 г
 на прием.
    Применяют также фенибут для купирования алкогольного абстинентного
 синдрома. Назначают в первые дни лечения по 0,25 - 0,5 г 3 раза в тече-
 ние дня и 0,75 г на ночь, постепенно снижая дозу.
    Для профилактики укачивания назначают за 1 ч до предполагаемого нача-
 ла приступа или при первых признаках однократно по 0,25 - 0,5 г. После
 наступления выраженных явлений укачивания (рвота и др.) препарат мало-
 эффективен.
    Обычно фенибут хорошо переносится. При первых приемах фенибута или
  при передозировке может наблюдаться сонливость.
     Формы выпуска: порошок; таблетки по 0,25 г. в упаковке по 50 штук.
     Хранение: в сухом, прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Пантогам (относится к группе Психотропные препараты ). Синонимы
          ПАНТОГАМ   (  Pantogamum  ).
    Кальциевая соль D-(+)-   a  ,  g   - диокси-  b  ,  b  - димелбутирил- - аминомас-
 ляной кислоты, или кальциевая соль D-(+)-гомопантотеновой кислоты.
    Синонимы: Calcium homopantothenat, Hopaten.
    Соответствующая кислота имеет названия: Acidum homopantenicum,
 Homopantothenic acid, HOPA, Hopatenic acid, Hopate.
    Белый кристаллический порошок. Легко растворим в воде, очень мало
 растворим в спирте; рН 5 % водного раствора 7,0 - 9,0.
    По химической структуре пантогам можно рассматривать как видоиз-
 мененную молекулу пантотеновой кислоты (см.), включающую остаток ГАМК,
 который заменяет фрагмент  -аланина.
    По фармакологическим свойствам пантогам также имеет элементы сход-
 ства с ГАМК и пантотеновой кислотой.
     Препарат обладает элементами ноотропной активности, улучшает обмен-
 ные процессы, повышает устойчивость организма к гипоксии, оказывает
 противосудорожное влияние, удлиняет действие барбитуратов, уменьшает
 реакции на болевые раздражения. Он не оказывает заметного влияния на
 биоэлектрическую активность мозга, на периферические адрено- и холино-
 реактивные системы, характеризуется кратковременным умеренным гипотен-
 зивным действием. Препарат малотоксичен.
    При клиническом изучении установлено, что пантогам улучшает состояние
 больных при церебральной недостаточности экзогенно-органического генеза,
 уменьшает моторную возбудимость, активирует умственную деятельность и
 физическую работоспособность. Он эффективен также при гиперкинетических
 расстройствах, джексоновской эпилепсии, паркинсонизме, треморе, при ней-
 ролептическом синдроме, клонической форме заикания у детей.
    Применяют пантогам у детей при умственной недостаточности, олигофре-
 нии, при задержке развития речи, а также (в комплексной терапии, а
 иногда самостоятельно) при эпилепсии, особенно при полиморфных присту-
 пах или малых эпилептических припадках.
    Имеются данные об эффективности пантогама (уменьшение болевого синд-
 рома) при невралгии тройничного нерва (см. также Натрия оксибутират).
    Назначают пантогам также в комплексе с противосудорожными средст-
 вами при эпилепсии с явлениями заторможенности, при нейроинфекциях и
 черепно-мозговых травмах.
    Применяют также при подкорковых гиперкинезах, в том числе (в качест-
 ве корректора) при нейролептическом экстрапирамидном синдроме. С про-
 филактической целью может назначаться одновременно с нейролептическими
 средствами.
    Принимают пантогам внутрь (через 15 - 30 мин после еды). Разовая доза
 для взрослых составляет обычно 0,5 - 1 г, для детей - 0,25 - 0,5 г.
 Суточная доза для взрослых 1,5 - 3 г, для детей - 0,75 - 3 г. Курс лече-
 ния продолжается от 1 до 4 мес (иногда до 6 мес). После 3 - 6 - месяч-
 ного перерыва возможно проведение повторного курса лечения.
    Детям при умственной недостаточности назначают по 0,5 г 4 - 6 раз
 в день. Курс лечения в среднем 3 мес.
    При эпилепсии применяют (в комплексе со специфическими противоэпилеп-
 тическими средствами) у детей по 0,25 - 0,5 г 3 - 4 раза в день, у взрос-
 лых по 0,5 - 1 г 3 - 4 раза в день.
    При гиперкинезах назначают детям по 0,25 - 0,5 г 3 - 6 раз в день;
 взрослым - по 0,5 г 3 - 6 раз в день.
    При использовании пантогама возможны аллергические, реакции (ринит,
 конъюнктивит, кожная сыпь). В этих случаях препарат отменяют.
    Форма выпуска: таблетки по 0,25 и 0,5 г в упаковке по 50 штук.
    Хранение: в сухом, защищенном от света месте при комнатной температуре.
Calcium homopantothenat
Hopaten


Лекарственные препараты

Препарат Пикамилон (относится к группе Психотропные препараты ). Синонимы
           ПИКАМИЛОН   (  Picamilonum  ).
    N-Никотиноил-  g  -аминомасляной кислоты натриевая соль.
    Белый кристаллический порошок без запаха. Легко растворим в воде.
 Гигроскопичен.
    В химическом отношении может рассматриваться как сочетание молекулы
 ГАМК и никотиновой кислоты. Фармакологически препарат также сочетает в
 основном свойства этих двух компонентов.
    Применяют пикамилон (у взрослых) как ноотропное и сосудистое средст-
 во при нарушениях мозгового кровообращения легкой и средней тяжести,
 при вегетососудистой дистонии, при состояниях тревоги, страха, повышен-
 ной  раздражительности, при абстиненции у больных алкоголизмом, а также
 для повышения устойчивости к физическим и умственным нагрузкам.
    Используют препарат самостоятельно или в комплексной терапии.
    Назначают внутрь независимо от приема пищи.
    При цереброваскулярных заболеваниях разовая доза составляет от 0,02
 до 0,05 г 2 - 3 раза в день, суточная - 0,06 - 0,15 г. Курс лечения
 1 -  2 мес. Рекомендуется повторный курс через 5 - 6 мес.
    В комплексной терапии депрессивных состояний в пожилом возрасте
 пикамилон назначают в суточных дозах  0,04 - 0,2 г (в 2 - 3 приема) в
 течение  1,5 - 3 мес.
    При алкоголизме в период абстиненции назначают в дозах 0,1 - 0,15 г
 в сутки коротким курсом - 6 - 7 дней; при более стойких нарушениях вне
 абстиненции - в суточной дозе 0,04 - 0,06 г в течение 4 - 5 нед.
    Для восстановления работоспособности и при повышенных нагрузках
 пикамилон назначают в суточной дозе 0,06 - 0,08 г в течение 1 - 1,5 мес.
    При применении пикамилона возможны усиление раздражительности, воз-
 буждение, ощущение тревоги, головокружение, головная боль, легкая тошно-
 та, аллергическая сыпь, зуд кожных покровов. В этом случае следует умень-
 шить дозу или отменить препарат.
       Препарат противопоказан при индивидуальной непереносимости, острых
 и хронических заболеваниях почек.
     Форма выпуска: таблетки по 0,01; 0,02 и 0,05 г (10; 20; 50 мг) в упа-
 ковке по 30 штук.
     Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Пиридитол (относится к группе Психотропные препараты ). Синонимы
         ПИРИДИТОЛ   (  Pyriditolum  ).
    Бис-(2-метил-3-окси-4-оксиметилпиридил-5-метил)- дисульфида
 дигидрохлорид.
    Синонимы:    Пиритинол, Энербол, Энцефабол, Biocephalin, Bonifen,
 Cefalogen, Cervitalin, Cogitan, Dipiridol, Enbol, Encerebrovit,
 Encefabol, Encefort, Encephabol, Enerbol, Estisol, Neurotin, Neuroxin,
 Piritinol, Psicobolin, Pyrithioxin, Pyritinol, Tonobrein   и др.
    Белый или белый со слегка желтоватым оттенком кристаллический порошок.
 Легко растворим в воде, мало растворим в спирте.
    По структуре пиридитол отличается от ноотропных препаратов ГАМКерги-
 ческой природы. Он может рассматриваться как удвоенная молекула пиридок-
 сина (см.), содержащая дисульфидный
Biocephalin
Bonifen
Cefalogen
Cervitalin
Cogitan
Dipiridol
Enbol
Encefabol
Encefort
Encephabol
Encerebrovit
Enerbol
Estisol
Neurotin
Neuroxin
Piritinol
Psicobolin
Pyrithioxin
Pyritinol
Tonobrein
Пиритинол
Энербол
Энцефабол


Лекарственные препараты

Препарат Ацефен (относится к группе Психотропные препараты ). Синонимы
           АЦЕФЕН   (Acephenum)  .
      b   -Диметиламиноэтилового эфира парахлорфеноксиуксусной кислоты
 гидрохлорид.
    Синонимы:   Аналукс, Меклофеноксат, Центрофеноксин, Церутил, Analux,
 Centrophenoxine, Cerutil, Claretil,Clofenoxine, Lucidril,
 Meclofenoxati hydrochloridum, Meclofenoxate hydrochloride, Meclon,
 Mexazine, Nisantol, Proseryl, Ropoxyl   и др.
    Белый кристаллический порошок. Легко растворим в воде и спирте.
    Химически отличается от типичных ноотропов, но, исходя из фармаколо-
 гических свойств и терапевтического действия, причисляется к этой
 группе.
    В организме ацефен расщепляется, образуя n-хлорфеноксиуксусную кисло-
 ту и диметиламиноэтанол [ОН - СН  2    -  СН  2    - N(СНз)  2   ]. Это соединение
 является ингибитором свободных радикалов. Имеет самостоятельное значение
 как мягкий стимулятор ЦНС и ноотропное средство. Выпускается под назва-
 нием
Analux
Centrophenoxine
Cerutil
Claretil
Clofenoxine
Lucidril
Meclofenoxate hydrochloride
Meclofenoxati hydrochloridum
Meclon
Mexazine
Nisantol
Proseryl
Ropoxyl
Аналукс
Меклофеноксат
Центрофеноксин
Церутил


Лекарственные препараты

Препарат Кофеин (относится к группе Психотропные препараты ). Синонимы
                КОФЕИН   (  Coffeinum  ).
     1,3,7-Триметилксантин.
     Синонимы:   Caffeine, Guaranin, Theinum.
     Алкалоид, содержащийся в листьях чая (около 2 %), семенах кофе
 (1 - 2 %), орехах кола. Получают также синтетическим путем.
    Белые шелковистые игольчатые кристаллы или белый кристаллический
 порошок горьковатого вкуса, без запаха. Медленно растворим в воде
 (1:60), легко - в горячей (1:2), трудно растворим в спирте (1:50).
 Растворы имеют нейтральную реакцию; стерилизуют при + 100  С в течение
 30 мин.
    По строению и фармакологическим свойствам кофеин близок к теобромину
 (см.) и теофиллину (см.); все три алкалоида относятся к группе метил-
 ксантинов.
    Из этих алкалоидов наиболее сильное возбуждающее влияние на ЦНС ока-
 зывает кофеин. Меньшее действие оказывает теофиллин, еще меньшее - тео-
 бромин; теофиллин сильнее стимулирует сердечную деятельность и диурез,
 меньше действует теобромин, затем кофеин. В связи с этими различиями в
 силе действия кофеин используется преимущественно как стимулятор ЦНС,
 а теофиллин и теобромин - в качестве сердечно-сосудистых средств.
    Физиологические особенности действия кофеина на ЦНС были изучены
 И.П.Павловым и его сотрудниками, показавшими, что кофеин усиливает и
 регулирует процессы возбуждения в коре большого мозга; в соответствую -
 щих дозах он усиливает положительные условные рефлексы и повышает двига-
 тельную активность. Стимулирующее действие приводит к повышению умст-
 венной и физической работоспособности, уменьшению усталости и сонливости.
 Большие дозы могут, однако, привести к истощению нервных клеток. Действие
 кофеина (как и других психостимулирующих средств) в значительной степени
 зависит от типа высшей нервной деятельности; дозирование кофеина должно
 поэтому производиться с учетом индивидуалъных особенностей нервной дея-
 тельности. Кофеин ослабляет действие снотворных и наркотических средств,
 повышает рефлекторную возбудимость спинного мозга, возбуждает дыхательный
 и сосудодвигательный центры. Сердечная деятельность под влиянием кофеина
 усиливается, сокращения миокарда становятся более интенсивными и учащают-
 ся. При коллаптоидных и шоковых состояниях артериальное давление под вли-
 янием кофеина повышается, при нормальном артериальном давлении существен-
 ных изменений не наблюдается, так как одновременно с возбуждением сосудо-
 двигательного центра и сердца под влиянием кофеина расширяются кровенос-
 ные сосуды скелетных мышц и других областей тела (сосуды головного мозга,
 сердца, почек), однако сосуды органов брюшной полости (кроме почек)
 суживаются. Диурез под влиянием кофеина несколько усиливается, главным
 образом в связи с уменьшением реабсорбции электролитов в почечных ка-
 нальцах.
    Кофеин понижает агрегацию тромбоцитов.
    Под влиянием кофеина происходит стимуляция секреторной деятельности
 желудка.
    По современным данным, в механизме действия кофеина существенную
 роль играет его угнетающее влияние на фермент фосфодиэстеразу, что ве-
 дет к внутриклеточному накоплению циклического аденозинмонофосфата.
 Циклический АМФ рассматривается как медиаторное вещество (вторичный
 медиатор), при помощи которого осуществляются физиологические эффекты
 различных биогенных лекарственных веществ. Под влиянием циклического
 АМФ усиливаются процессы гликогенолиза, стимулируются метаболические
 процессы в разных органах и тканях, в том числе в мышечной ткани и
 в ЦНС. Полагают, что стимуляция кофеином желудочной секреции тоже
 связана с увеличением содержания циклического АМФ в слизистой оболоч-
 ке желудка (см. также Теофиллин, Циметидин) .
    В нейрохимическом механизме стимулирующего действия кофеина важную
 роль играет его способность связываться со специфическими (
<пуриновыми>
,
 или аденозиновыми) рецепторами мозга, эндогенным лигандом для которых
 является пуриновый нуклеозид - аденозин. Структурное сходство молекулы
 кофеина и аденозина способствует этому. Поскольку аденозин рассматри-
 вается как фактор, уменьшающий процессы возбуждения в мозге, замещение
 его кофеином приводит к стимулирующему эффекту. При длительном приме-
 нении кофеина возможно образование в клетках мозга новых аденозиновых
 рецепторов и действие кофеина постепенно уменьшается. Вместе с тем при
 внезапном прекращении введения кофеина аденозин занимает все доступные
 рецепторы, что может привести к усилению торможения с явлениями утомле-
 ния, сонливости, депрессии и др.
    Применяют кофеин (и кофеин-бензоат натрия) при инфекционных и других
 заболеваниях, сопровождающихся угнетением функций ЦНС и сердечно-сосу-
 дистой системы, при отравлениях наркотиками и другими ядами, угнетаю-
 щими ЦНС, при спазмах сосудов головного мозга (при мигрени и др.), для
 повышения психической и физической работоспособности, для устранения
 сонливости. Применяют также кофеин при энурезе у детей.
    Назначают кофеин внутрь (независимо от времени приема пищи) часто в
 сочетании с аналгетиками (см таблетки
Caffeine
Guaranin
Theinum


Лекарственные препараты

Препарат Кофеин-бензоат натрия (относится к группе Психотропные препараты ). Синонимы
        КОФЕИН-БЕНЗОАТ НАТРИЯ   (  Coffeinum-natrii benzoas  ).
    Синоним:   Соffeinum natrio-benzoicum.
    Белый порошок слабогорького вкуса, без запаха. Легко растворим в
 воде (1:2), трудно - в спирте (1:40). Содержит 38 - 40 % кофеина.
 Растворы (рН  6,8 - 8,5) стерилизуют при + 100  С в течение 30 мин.
    По фармакологическим свойствам, показаниям и   противопоказаниям к
 применению аналогичен кофеину  ; лучше растворяется в воде и быстрее
 выделяется из организма, чем кофеин.
    Назначают внутрь в порошках и таблетках 2 - 3 раза в день взрослым
 обычно по 0,1 - 0,2 г на прием; под кожу по 1 мл 10 % или 20 % раствора;
 детям внутрь - по 0,025 - 0,1 г на прием, под кожу по 0,25 - 1 мл 10 %
 раствора в зависимости от возраста.
    Дозы должны подбираться индивидуально.
    Высшие дозы для взрослых внутрь: разовая 0,5 г, суточная  1,5 г; под
 кожу: разовая 0,4 г, суточная 1 г.
    Формы выпуска: порошок и таблетки по 0,1 и 0,2 г (для взрослых) и по
 0,075 г (для детей); 10 % и 20 % растворы в ампулах по 1 и 2 мл и в
 шприцтюбиках по 1 мл.
    Кофеин-бензоат натрия входит также в состав различных комбинированных
 таблеток и порошков (см. Кислота ацетилсалициловая, Амидопирин, Аналгин,
 Фенацетин, Фенобарбитал).
    Выпускаются таблетки, содержащие кофеин-бензоата натрия 0,05 г и нат-
 рия бромида 0,1 г. Назначают при неврозах по 1 таблетке 2 - 3 раза в
 день.
    Хранение: список Б. В хорошо укупоренной таре и в запаянных ампулах.

                    Rp.: Tab. Coffeini natrio-benzoatis
                         0,1 (0,2) N. 6
                         D.S. Пo 1 таблетке 2 раза в день

                    Rp.: Coffeini natrio-benzoatis 0,2
                         (0,4 - 0,6 - 0,8 - 1,0)
                         Natrii bromidi 0,25 (0,5- 1,0 - 2,0 - 4,0)
                         Aq. destill. 200 ml
                         M.D.S. По 1 столовой ложке 3 раза в день

                    Rp.: Sol. Coffeini natrio-benzoatis
                         1O%  1 ml
                         D.t.d. N. 6 in ampull.
                         S. По 1 мл 2 раза в день (под кожу)
Coffeinum natrio-benzoicum


Лекарственные препараты

Препарат Этимизол (относится к группе Психотропные препараты ). Синонимы
            ЭТИМИЗОЛ   (  Aethimizolum  ).
    Бис-(метиламид)-1-этилимидазол-4,5- дикарбоновой кислоты.
    Белый кристаллический порошок. Мало растворим в воде, растворим в
 спирте. Водные растворы рН (6,5 - 7,2) стерилизуют при + 100  С в
 течение  30 мин.
    Этимизол оказывает стимулирующее влияние на дыхательный центр
 и относится к группе дыхательных аналептиков, вместе с тем он
 активирует адренокортикотропную функцию гипофиза, что приводит к
 повышению уровня глюкокортикостероидов в крови. Имеются также данные
 о том, что этимизол улучшает краткосрочную память и способствует
 повышению умственной работоспособности.
    В качестве стимулятора дыхания этимизол применяют при отравлениях
 наркотиками и аналгетиками, во время и после общей анастезии, при
 ателектазе легких и при других состояниях, сопровождающихся гиповенти-
 ляцией легких. Имеются данные о применении этимизола при асфиксии и
 постасфиксических состояниях у новорожденных детей.
    В связи со стимуляцией адренокортикотропной функции гипофиза этимизол
 применяют как противовоспалительное и антиаллергическое средство при
 артритах, полиартритах, а также при некоторых формах бронхиальной астмы.
 Бронхолитическое действие препарата частично также связано с его умерен-
 ными спазмолитическими свойствами.
    В механизме действия этимизола определенную роль может играть его
 ингибирующее влияние на фосфодиэстеразу, приводящее к накоплению в тканях
 циклического АМФ (см. Кофеин).
    Для стимуляции дыхания этимизол вводят взрослым внутримышечно или
 внутривенно (медленно) в виде 1 % или 1,5 % раствора из расчета
 0,6 - 1 мг на 1 кг массы тела больного (0,03 - 0,06 г на больного)
 1 - 2 раза в день. Как бронхолитическое средство при сравнительно
 легком течении и небольшой длительности заболевания (у больных бронхи-
 альной астмой и астматическим бронхитом) назначают внутрь по 0,1 г
 3 - 4 раза в день или внутримышечно по 2 мл 1,5 % раствора 2 раза в день.
    Как противовоспалительное и антиаллергическое средство назначают
 внутрь (в виде таблеток) по 0,1 г 3 - 4 раза в день (после еды). Курс
 лечения 20 - 30 дней.
    При применении препарата внутрь могут быть тошнота и другие диспеп-
 сические явления. Иногда наблюдаются беспокойство, головокружение, нару-
 шения сна. В этих случаях рекомендуется уменьшить разовую дозу до
 1/2 таблетки, назначая 5 - 6 раз в день, исключая вечерние часы; в случае
 развития диспепсических явлений рекомендуется принимать препарат через
 полчаса после еды.
    Препарат не следует назначать больным с двигательным и психическим
 возбуждением.
    Формы выпуска: порошок; таблетки по 0,1 г; 1 % или 1,5 % раствор в
 ампулах по 3 и 5 мл.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Фенамин (относится к группе Психотропные препараты ). Синонимы
           ФЕНАМИН   (  Phenaminum  ).
    d,l-1-Фенил-2-аминопропана сульфат или d,l-  b   -фенилизопропиламина
 сульфат.
    Синонимы :   Aktedrin, Alentol, Amphamine, Amphedrine, Amphethamini
 sulfas, Amphetamine sulfate, Benzedrine sulfate, Benzpropamin, Euphodyn,
 Isoamin; Ortedrine, Psychedrinum, Psychoton, Racephen, Raphetamin,
 Sympamin, Sympatedrine   и др.
    Белый кристаллический порошок горького вкуса. Растворим в воде
 (1:20 в холодной, 1:3 в горячей), мало растворим в спирте.
    Фенамин является синтетическим соединением, производным фенилалкила-
 мина. По химическому строению и некоторым фармакологическим свойствам
 (главным образом по влиянию на периферические отделы симпатической нерв-
 ной системы) он близок к препаратам группы адреналина.
    По строению отличается от адреналина и норадреналина отсутствием гид-
 роксилов в ароматическом цикле и алифатической цепи, что придает ему
 большую стойкость и, кроме того, позволяет легко преодолевать гематоэнце-
 фалический барьер; разветвленный характер алифатической цепи (наличие
 метильной группы в   a  - положении к аминогруппе) предохраняет его молекулу
 от окислительного дезаминирования моноаминоксидазой.
    Благодаря стойкости в организме эффекты фенамина длительны и проявля-
 ются при приеме его внутрь.
    Фенамин является сильным стимулятором ЦНС. Стимулирующее действие
 препарата связано в значительной мере с его влиянием на стволовую часть
 мозга.
    В нейрохимическом механизме действия фенамина большую роль играет его
 способность вызывать высвобождение из гранул пресинаптических нервных
 окончаний норадреналина и дофамина и стимулировать, таким образом цент-
 ральные норадренергические и в большей степени дофаминергические рецеп-
 торы. Он оказывает также небольшое ингибирующее влияние на активность
 моноаминоксидазы и тормозит обратный нейрональный захват дофамина и
 норадреналина.
    Фенамин обладает также периферической адренергической активностью
 (стимулирует   a  - и   b   - адренорецепторы); он вызывает сужение периферических
 сосудов, усиление сокращений сердца, повышение артериального давления,
 расслабление мускулатуры бронхов, расширение зрачков. Эти эффекты более
 продолжительны, но менее выражены, чем у адреналина.
    При правильном дозировании фенамин, усиливая процессы возбуждения
 в ЦНС, уменьшает чувство утомления, оказывает общее возбуждающее вли-
 яние, выражающееся в улучшении настроения, ощущении прилива сил, бод-
 рости, повышении работоспособности, уменьшении потребности в сне.
    Фенамин и его аналоги ослабляют и укорачивают сон, вызванный
 снотворными и наркотиками, в связи с чем их называют иногда пробужда-
 ющими аминами.
    Препарат обладает анорексигенной активностью, т.е. уменьшает аппетит
  и способствует более быстрому наступлению чувства насыщения пищей.
    Длительное время фенамин считали одним из основных психостимули-
 рующих средств. Им широко пользовались для повышения умственной и
 физической работоспособности, для лечения нарколепсии, депрессивных
 состояний, последствий энцефалита и других заболеваний, сопровождаю-
 щихся сонливостью, вялостью, апатией, астенией, при постэнцефалити-
 ческом паркинсонизме (совместно с холинолитическими препаратами).
    В последние годы в связи с возможными побочными явлениями (наруше-
 ния высшей нервной деятельности, повышение артериального давления,
 относительно частые парадоксальные реакции - сонливость и апатия вмес-
 то возбуждения, понижение работоспособности и др.), а главное - в связи
 с возможным развитием привыкания и пристрастия фенамином стали пользо-
 ваться крайне редко.
    Назначают фенамин внутрь взрослым по 0,005 - 0,01 г (5 - 10 мг)
 1 - 2 раза в день. Действие после однократного приема длится 2 - 8 ч.
    Дозы необходимо подбирать индивидуально из-за различной чувствитель-
 ности и переносимости. Из организма препарат выводится медленно, воз-
 можны явления кумуляции.
    Фенамин должен применяться с осторожностью и только по медицинским
 показаниям. При передозировке препарата могут возникнуть головокружение,
 озноб, тошнота, потеря аппетита, бессонница, тахикардия, аритмии.
    При длительном бесконтрольном применении возможны тяжелые нервно-
 психические расстройства вплоть до шизофреноподобных психозов.
    При приеме фенамина во второй половине дня может нарушиться сон.
      Противопоказаниями к применению фенамина служат старческий возраст,
 бессонница, состояние возбуждения, заболевания печени, гипертензия,
 атеросклероз, органические заболевания сердечно-сосудистой системы.
    Форма выпуска: таблетки по 0,01 г в упаковке по 10 штук.
    Хранение: список А. В хорошо укупоренной таре.
    Отпускается с такими же ограничениями, как наркотические средства.
Aktedrin
Alentol
Amphamine
Amphedrine
Amphetamine sulfate
Amphethamini sulfas
Benzedrine sulfate
Benzpropamin
Euphodyn
Isoamin
Ortedrine
Psychedrinum
Psychoton
Racephen
Raphetamin
Sympamin
Sympatedrine


Лекарственные препараты

Препарат Меридил (относится к группе Психотропные препараты ). Синонимы
            МЕРИДИЛ   (  Meridilum  ).
    Метилового эфира фенил-(  a   ) -пиперидилуксусной кислоты гидрохлорид.
    Синонимы:   Центедрин, Centedrin, Methylphenidati hydrochloridum,
 Methylphenidate hydrochloride, Rilatine, Ritalin.
    По структуре и действию меридил близок к фенамину, но оказывает
 менее сильное возбуждающее действие и меньше влияет на периферические
 адренергические системы; выраженного повышения артериального давления
 не вызывает.
    Препарат имеет ограниченное применение как психостимулятор при асте-
 нических состояниях, повышенной утомляемости. Может применяться при
 угнетении нервной системы, вызываемом нейролептическими препаратами.
    Принимают внутрь (в первой половине дня) по 0,01 - 0,015 г на прием.
 Суточная доза 0,01 - 0,03 г (10 - 30 мг). Курс лечения от 2 - 4 нед
 до 3 - 4 мес.
    Возможны побочные явления: бессонница, тошнота, иногда возбужденность
 и тревога, обострение психопатологической симптоматики. Вызывает привы-
 кание.
      Противопоказан при бессоннице, склерозе сосудов, стенокардии, гипер-
 тиреозе, выраженном истощении, психическом  возбуждении.
    Форма выпуска: таблетки по 0,01 г  (10 мг).
    Хранение: список А.
Centedrin
Methylphenidate hydrochloride
Methylphenidati hydrochloridum
Rilatine
Ritalin
Центедрин


Лекарственные препараты

Препарат Сиднокарб (относится к группе Психотропные препараты ). Синонимы
          СИДНОКАРБ   (  Sydnocarbum  ).
    N-Фенилкарбамоил-3-(   b  - фенилизопропил)-сиднонимин.
    Синонимы:   Mesocarb, Mesocarbum.
    Белый с желтовато-зеленоватым оттенком кристаллический порошок.
 Практически нерастворим в воде, трудно растворим в спирте.
    Сиднокарб - оригинальный отечественный психостимулятор. По химичес-
 кому строению он имеет некоторое сходство с фенамином, так как содержит
 фенилизопропильный радикал; вместе с тем он существенно отличается от
 фенамина тем, что не имеет свободной аминогруппы; атом азота, соответ-
 ствующий азоту аминогруппы у фенамина, является у сиднокарба частью
 гетероциклической системы - сиднонимина, замещенной в иминогруппе
 фенилкарбамоильным радикалом.
    По химической структуре сиднокарб близок к сиднофену (см.).
    Сиднокарб является в настоящее время основным психостимулятором,
 применяемым в отечественной медицинской практике. По сравнению с фена-
 мином он значительно менее токсичен и не оказывает выраженного перифе-
 рического симпатомиметического влияния. Его стимулирующее действие раз-
 вивается постепенно (отсутствует резкий начальный активирующий эффект),
 по сравнению с фенамином оно более длительно и не сопровождается эйфо-
 рией и двигательным возбуждением. Стимулирующий эффект не сопровождает-
 ся тахикардией, резким повышением артериального давления и другими
 периферическими симпатомиметическими эффектами. В периоде последействия
 не отмечается общей слабости и сонливости.
    По нейрохимическому механизму действия сиднокарб отличается от фена-
 мина. Экспериментальные данные показывают, что сиднокарб сильнее дейст-
 вует на норадренергические, чем на дофаминергические, структуры мозга,
 в то время как фенамин отличается более сильным дофаминергическим дейс-
 твием. Не исключено, что сиднокарб отличается также от фенамина по ак-
 тивности высвобождения катехоламинов из различных нейрональных депо.
 Можно полагать, что эти нейрохимические особенности действия сиднокарба
 в какой-то мере определяют различия в клинической эффективности и пере-
 носимости сиднокарба по сравнению с фенамином.
    Применяют сиднокарб при разных видах астенических состояний, протека-
 ющих с заторможенностью, вялостью, апатией, снижением работоспособности,
 ипохондричностью, повышенной сонливостью. Он эффективен при лечении
 ступорозных, субступорозных и апатоабулических состояний, при астеничес-
 ких и неврастенических расстройствах у больных, перенесших интоксикации,
 инфекции и травмы головного мозга; при вялотекушей шизофрении с преобла-
 данием астенических расстройств (при отсутствии продуктивной симптомати-
 ки). Сиднокарб можно также применять для искусственного обострения  ши-
 зофренического процесса с целью преодоления резистентности к терапии
 психотропными препаратами.
    Сиднокарб является эффективным средством, купирующим астенические яв-
 ления, возникающие при применении нейролептических препаратов. Он явля-
 ется эффективным корректором, уменьшающим или снимающим побочные явления
 (миорелаксацию, сонливость), вызываемые транквилизаторами бензодиазепино-
 вого ряда (феназепамом и др.); при этом он не уменьшает транквилизирую-
 щий эффект. Оптимальное соотношение доз феназепама и сиднокарба состав-
 ляет 1:1,25 или 1:2,5 (при более высоких дозах сиднокарба 1:5 может наб-
 людаться расстройство ночного сна). Назначать сиднокарб можно одновре-
 менно с феназепамом или при уже развившихся побочных явлениях. Предва-
 рительное применение сиднокарба менее эффективно.
    Сиднокарб может быть рекомендован для лечения больных алкоголизмом
 с преобладанием в клинической картине заторможенности, вялости, а также
 при астеноневротических реакциях в период
Mesocarb
Mesocarbum


Лекарственные препараты

Препарат Бемитил (относится к группе Психотропные препараты ). Синонимы
         БЕМИТИЛ   (  Bemithylum  ).
    2-Этилтиобензимидазола гидробромид.
    Белый или белый с кремоватым оттенком кристаллический порошок.
 Растворим в воде с образованием мутных растворов; растворим в спирте.
    Оказывает психостимулирующее действие, обладает антигипоксической
 активностью, повышает устойчивость организма к гипоксии и увеличивает
 работоспособность при физических нагрузках. Рассматривается как пред-
 ставитель новой группы - актопротекторных препаратов. Медленно всасы-
 вается при приеме внутрь.
    Назначают взрослым при астенических состояниях, неврозах, после
 перенесенных травм и при других состояниях, при которых показана сти-
 муляция психических и физических функций.
    Имеются данные об иммуностимулирующем действии бемитила и его эф-
 фективности в связи с этим в комплексной терапии некоторых инфекцион-
 ных заболеваний.
    Принимают бемитил после еды по 0,25 - 0,5 г 2 - 3  раза в день.
 Суточная доза 0,5 - 1 г. Курс лечения 10 - 20 дней подряд или
 2 - 3 курса по 3 - 5 дней с промежутками 2 - 5 дней. Рекомендуется в
 процессе лечения принимать пищу, богатую углеводами.
    При применении бемитила возможны тошнота, редко рвота, неприятные
 ощущения в области желудка, головная боль, гиперемия лица.
    Препарат   противопоказан при гипогликемии.
    Форма выпуска: таблетки по 0,125 и 0,25  г, покрытые оболочкой,
 в упаковке по 100 штук.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Камфора (относится к группе Психотропные препараты ). Синонимы
           КАМФОРА   (  Camphora  ).
    Синоним:   Camphor.
    С медицинской целью применяют правовращающую натуральную камфору,
 добываемую из камфорного дерева Cinnamomum camphora (L.) Nees et Eberm.,
 либо синтетическую левовращающую, получаемую из пихтового масла,либо
 камфору рацемическую.
    Белые кристаллические куски или бесцветный кристаллический порошок,
 или спрессованные плитки с кристаллическим строением, легко режущиеся
 ножом и слипающиеся в комки. Обладает сильным характерным запахом и пря-
 ным, горьким, затем
Camphor


Лекарственные препараты

Препарат Кордиамин (относится к группе Психотропные препараты ). Синонимы
          КОРДИАМИН   (  Cordiaminum  ).
    25 % раствор диэтиламида никотиновой кислоты.
    Синонимы:   Anacardone, Cardiamidum, Coraethamidum, Coramin, Cormed,
 Corvitol, Corvoton, Nicethamidum, Nikethamide, Nicorine, Nikorin,
 Tonocard   и др.
    Бесцветная или желтоватого цвета жидкость со своеобразным запахом.
 Смешивается с водой и спиртом во всех соотношениях. Стерилизуют при
 + 100  С в течение 30 мин.
    Кордиамин стимулирует ЦНС, возбуждает дыхательный и сосудодвигатель-
 ный центры (особенно при пониженном тонусе сосудодвигательного центра).
 Прямого стимулирующего действия на сердце и сосудосуживающего эффекта
 не отмечается. В больших (токсических) дозах может вызывать клонические
 судороги.
    Применяют при острых и хронических расстройствах кровообращения,
 при понижении сосудистого тонуса и ослаблении дыхания у больных с ин-
 фекционными заболеваниями и у выздоравливающих, при остром коллапсе и
 асфиксии, при шоковых состояниях, возникающих во время хирургических
 вмешательств и в послеоперационном периоде, а также при асфиксии
 новорожденных.
    Применяют внутрь (до еды) и парентерально.
    Внутрь дают взрослым по 15 - 40 капель на прием 2 - 3 раза в день,
 детям - столько капель на прием, сколько ребенку лет. Под кожу, внут-
 римышечно и в вену вводят взрослым в дозе 1 - 2 мл 1 - 3 раза в день,
 детям под кожу 0,1 - 0,75 мл в зависимости от возраста. Введение в вену
 должно производиться медленно.
    Иногда применяют кордиамин при отравлениях наркотиками, снотворными,
 аналгетиками. Вводят в вену (медленно) или под кожу, или внутриммшечно;
 доза для взрослых 3 - 5 мл.
    Подкожные и внутримышечные инъекции кордиамина болезненны для  умень-
 шения болезненности иногда вводят предварительно в место инъекции ново-
 каин (1 мл 0,5 - 1 % раствора).
    Высшие дозы для взрослых внутрь: разовая 2 мл (60 капель), суточная
 6 мл (180 капель); под кожу: разовая 2 мл, суточная 6 мл.
    Препарат   противопоказан при предрасположении к судорожным реакциям.
 При передозировке возможны судороги.
    Формы выпуска: в ампулах по 1 и 2 мл для  инъекций; в шприц-тюбиках
 по 1 мл; во флаконах для приема внутрь.
    Хранение: список Б. Препарат для применения внутрь хранят во флаконах
 оранжевого стекла, для инъекций -  в защищенном от света месте.

                 Rp.: Cordiamini 1 ml
                      D.t.d. N. 10 in ampull
                      S. По 1 мл под кожу 1 - 2 раза в день (взрослому)
                         По 0,5 мл под кожу 1 - 2 раза
                         в день (ребенку 10 лет)

                 Rp.: Cordiamini 15 ml
                      D.S. По 30 - 40  капель на прием 2 - 3 раза
                           в день (взрослому)
                           По 10 капель 2 - 3 раза
                           в день (ребенку 10 лет)
Anacardone
Cardiamidum
Coraethamidum
Coramin
Cormed
Corvitol
Corvoton
Nicethamidum
Nicorine
Nikethamide
Nikorin
Tonocard


Лекарственные препараты

Препарат Коразол (относится к группе Психотропные препараты ). Синонимы
           КОРАЗОЛ   (  Corazolum  )
    1,5- Пентаметилентетразол.
    Синонимы:   Angiazol, Cardiazol, Centrazol, Deumacar, Diovascol,
 Leptazol, Metrazol, Pentamethazolum, Pentazol, Pentetrazolum, Pentrazol,
 Pentylentetrazol, Phrenazole, Tetracor   и др.
    Белый кристаллический порошок. Очень легко растворим в воде и спирте.
 Водные растворы (pН 6,0 - 8,0) стерилизуют при + 100  С в течение 30 мин.
    Оказывает возбуждающее действие на дыхательный и сосудодвигательный
 центры. Возбуждение дыхания, повышение артериального давления и улучшение
 кровообращения особенно выражены, если эти центры продолговатого мозга
 находятся в угнетенном состоянии. Прямого влияния на сердце и сосуды
 препарат не оказывает.
    В больших дозах вызывает возбуждение головного и спинного мозга и может
 оказывать
Angiazol
Cardiazol
Centrazol
Deumacar
Diovascol
Leptazol
Metrazol
Pentamethazolum
Pentazol
Pentetrazolum
Pentrazol
Pentylentetrazol
Phrenazole
Tetracor


Лекарственные препараты

Препарат Бемегрид (относится к группе Психотропные препараты ). Синонимы
             БЕМЕГРИД   (  Bemegridum  ).
    2-Метил-2-зтилглутаримид, или 2,6- диоксо-4-метил-4-этил- пиперидин.
    Синонимы:   Ahypnon, Bemegride, Etimid, Eukraton, Glutamisol, Malysol,
 Megibal, Megimide, Methertharmide, Mikedimide, Zentraleptin.
    Белый кристаллический порошок без запаха, горького вкуса. Малораст-
 ворим в воде (0,5 %), трудно - в спирте.
    Растворы (на изотоничесном растворе хлорида натрия; pН 5,0 - 6,5)
 стерилизуют при + 105 - 110 С в течение 30 мин.
    Химически бемегрид относится к производным 2,6-диоксопиперидина.
    Бемегрид является антагонистом снотворных средств: уменьшает токсич-
 ность барбитуратов, снимает угнетение дыхания и кровообращения, вызыва-
 емое этими веществами. Аналептическое действие бемегрида не ограничива-
 ется антагонизмом с барбитуратами. Препарат оказывает стимулирующее
 влияние на ЦНС и эффективен при угнетении дыхания и кровообращения раз-
 личного происхождения.
    Применяют бемегрид при острых отравлениях барбитуратами; для уст-
 ранения остановки дыхания при наркозе барбитуратами, тиобарбитуратами
 и другими наркотическими средствами (эфиром, фторотаном и др.); для
 прекращения наркоза барбитуратами и тиобарбитуратами и ускорения про-
 буждения при наркозе, а также в других случаях, требующих применения
 аналептиков, в том числе для выведения из тяжелых гипоксических состояний.
    Вводят бемегрид внутривенно медленно в виде 0,5 % раствора. При ост-
 рых отравлениях барбитуратами, а также для выведения из барбитурового и
 комбинированного (с применением барбитуратов и других наркотических
 средств) наркоза вводят 5 - 10 мл раствора (взрослому); при недостаточ-
 ном эффекте или его отсутствии повторяют инъекции с промежутками
 2 - 3 мин до восстановления рефлексов, углубления или полного восстанов-
 ления дыхания, нормализации пульса и артериального давления. Общее
 количество вводимого препарата зависит от тяжести отравления и общего
 состояния больного. Появление судорожных подергиваний конечностей служит
 сигналом для прекращения введения препарата.
    При введении бемегрида детям дозу уменьшают во столько раз, во сколько
 масса тела ребенка меньше средней массы тела взрослого.
    Иньекции бемегрида можно комбинировать с введением мезатона, кофеина и
 других сердечно-сосудистых средств.
    Бемегрид в качестве аналептика вводят в вену 2 - 5 мл 0,5 % раствора.
    При применении бемегрида в случаях острого отравления барбитуратами
 проводят одновременно другие необходимые в этих случаях мероприятия:
 промывание желудка (при приеме барбитуратов внутрь), внутривенное введение
 раствора глюкозы или изотонического раствора натрия хлорида, применение
 в случае необходимости антибиотиков для предупреждения инфекции и др.
    При передозировке препарата возможны тошнота, рвота, мышечные подер-
 гивания, судороги.
      Бемегрид противопоказан при психомоторном возбуждении.
    Форма выпуска: 0,5 % раствор бемегрида в изотоническом растворе натрия
 хлорида в ампулах по 10 мл (10 мл содержат 0,05 г препарата).
    Хранение: список Б.
    При хранении (особенно при низкой температуре) из раствора могут выпасть
 кристаллы бемегрида, которые при подогревании (до + 50  С) растворяются.

                  Rp.:   Sol. Bemegridi  0,5 %  10 ml
                         D.t.d.  N 10 in ampull.
                         S. Для внутривенных вливаний
Ahypnon
Bemegride
Etimid
Eukraton
Glutamisol
Malysol
Megibal
Megimide
Methertharmide
Mikedimide
Zentraleptin


Лекарственные препараты

Препарат Лобелин (относится к группе Психотропные препараты ). Синонимы
           ЛОБЕЛИН   (  Lobelinum  ).
    Алкалоид, содержащийся в растении Lоbelia inflata, сем. колоколь-
 чиковых (Campanulaceae). Оптически активен.
    Рацемат лобелина получают синтетическим путем.
    В медицинской практике применяют   лобелина гидрохлорид (Lobelini
 hydrochloridum)  . l-1-Метил-2-бензоилметил-6-(2-окси-2-фенилэтил)-пипе-
 ридина гидрохлорид.
    Синонимы: Antisol, Atmulatin, Bantron, Lоbatox, Lobelinum
 hydrochloricum, Lobeton, Lobidan и др.
    Белый кристаллический порошок горького вкуса, без запаха. Трудно
 растворим в воде (1:100), растворим в спирте (1:10). Водные растворы
 (с добавлением раствора хлористоводородной кислоты до рН 2,8 - 3,2)
 тиндализуют при + 60  С 3 раза каждые 3 ч по 1 ч.
    Лобелин является веществом, оказывающим специфическое возбуждающее
 действие на ганглии вегетативного отдела нервной системы и каротидные
 клубочки (см. также Ганглиоблокирующие препараты).
    Это действие лобелина сопровождается возбуждением дыхательного и
 других центров продолговатого мозга. В связи с возбуждением дыхания
 лобелин был предложен в качестве аналептического средства для применения
 при рефлекторных остановках дыхания (главным образом при вдыхании раз-
 дражающих веществ, отравлениях окисью углерода и др.).
    В связи с одновременным возбуждением блуждающего нерва лобелин  вызы-
 вает замедление сердцебиений и понижение артериального давления. Позже
 артериальное давление может несколько повыситься, что зависит от сужения
 сосудов, обусловленного возбуждающим действием лобелина на симпатические
 ганглии и надпочечники. В больших дозах лобелин возбуждает рвотный центр,
 вызывает глубокое угнетение дыхания, тонико-клонические судороги, оста-
 новку сердца.
    В последнее время лобелин как стимулятор дыхания применяется крайне
 редко. При ослаблении или остановках дыхания, развивающихся в результате
 прогрессирующего истощения дыхательного центра, введение лобелина не
 показано.
    Применяют лобелин в виде инъекций внутривенно, реже внутримышечно.
    В вену и в мышцы вводят взрослым по 0,003 - 0,005 г
 (0,3 - 0,5 мл 1 % раствора), детям в зависимости от возраста по
 0,001 - 0,003 г (0,1- 0,3 мл 1 % раствора). Внутривенное введение более
 эффективно.
    Внутривенно лобелин вводят медленно (1 мл в течение 1 - 2 мин).
 При быстром введении иногда наступает временная остановка дыхания
 (апноэ) и развиваются побочные явления со стороны сердечно-сосудистой
 системы (брадикардия, нарушение проводимости).
    Высшие дозы для взрослых в вену: разовая 0,005 г, суточная 0,01 г;
 в мышцы: разовая 0,01 г, суточная  0,02 г.
      Лобелин противопоказан при резких органических заболеваниях сердечно-
 сосудистой системы.
    Форма выпуска: 1 % раствор в ампулах и шприц-тюбиках по 1 мл.
    Хранение: порошок лобелина (для изготовления растворов)- список А,
 ампулы - список Б. В защищенном от света месте.
    Лобелин и другие сходные с ним по действию
Antisol
Atmulan
Bantron
Lobatox
Lobelium hydrochloricum
Lobeton
Lobidan


Лекарственные препараты

Препарат Цитизин (относится к группе Психотропные препараты ). Синонимы
             ЦИТИЗИН   (  Cytisinum  ).
    Цитизин является алкалоидом, содержащимся в семенах растения
 ракитника (Cytisus laburnum L.) и термопсиса ланцетолистного
 (Thermopsis lanceolata, R. Br.), оба из семейства бобовых (Leguminosae).
    Относится к веществам
Синонимов нет.


Лекарственные препараты

Препарат Анабазина гидрохлорид (относится к группе Психотропные препараты ). Синонимы
          АНАБАЗИНА ГИДРОХЛОРИД
    (  Аnabasinum hydrochloridum  ).
    Анабазин является алкалоидом, содержащимся в растении
 Anabasis aphylla L. (ежовник безлистный), сем. маревых (Chenopodiaсeae).
    Химически является 3-(пиперидил-2) пиридином.
    По фармакологическим свойствам близок к никотину, цитизину и лобелину.
    В малых дозах анабазина гидрохлорид предложен в качестве средства,
 облегчающего отвыкание от курения.
    Для этой цели препарат выпускается в виде таблеток, пленок и жеватель-
 ной резинки
Синонимов нет.


Лекарственные препараты

Препарат Секуринин (относится к группе Психотропные препараты ). Синонимы
            СЕКУРИНИН   (  Securininum  ).
    Алкалоид секуринин (С  13  Н  15  O  2  N ) выделен из травы секуринеги
 полукустарниковой, или ветвецветной [Securinega suffruticosa (Pall.),
 seu ramiflora (Mull.-Arg.)], сем. молочайных (Euphorbiaceae).
    В медицинской практике применяют   секуринина нитрат   (Securinini nitras,
 Securinine nitrate).
    Синоним:   Securininum nitricum.
    Белый или белый с кремовым или розоватым оттенком кристаллический
 порошок. Под действием света розовеет. Растворим в воде, трудно раст-
 ворим в спирте.
    Возбуждает ЦНС, повышает рефлекторную возбудимость спинного мозга, по
 характеру действия близок к стрихнину. По сравнению со стрихнином менее
 активен, но менее токсичен (в 8 - 10 раз).
    Применяют при астенических состояниях, парезах и параличах, возникших
 после перенесенных инфекционных и других заболеваний, при гипо- и астени-
 ческой форме неврастении, при половом бессилии на почве функциональных
 нервных расстройств и др.
    Назначают внутрь (независимо от приема пищи) или под кожу. Внутрь
 принимают в виде таблеток по 0,002 г (2 мг) 2 раза в день или 0,4 % раст-
 вора по 10 - 12 капель 2 раза в день; под кожу вводят 0,2 % раствор по
 1 мл (2 мг) один раз в день. Препарат применяют ежедневно в течение
 20 - 30  дней.
    Высшие дозы для взрослых внутрь: разовая 0,005 г, суточная 0,015 г;
 под кожу: разовая 0,003 г, суточная 0,005 г.
    Возможные побочные явления и   противопоказания такие же, как при при-
 менении стрихнина.
    Формы выпуска: таблетки по 0,002 г (2 мг); 0,4 % раствор во флаконах
 по 20 мл (для приема внутрь); 0,2 % раствор в ампулах по 1 мл (для под-
 кожных инъекций).
    Хранение: список А. В прохладном, защищенном от света месте.

               Rp.: Tab. Securinini nitratis 0,002
                    N. 20.
                    D.S.  По 1 таблетке 2  раза в день

               Rp.: Sol. Securinini nitratis 0,4 %
                    20 ml
                    D.S.  По 1O капель 2 раза в день

               Rp.: Sol. Securinini nitratis 0,2 %
                    1 ml
                    D.t.d. N. 20 in ampull.
                    S.  По 1 мл под кожу 1 раз в день
Securininum nitricum


Лекарственные препараты

Препарат Корень женьшеня (относится к группе Психотропные препараты ). Синонимы
        КОРЕНЬ ЖЕНЬШЕНЯ   (  Radix Ginseng  ).
    Собранные осенью на 5 - 6-м году жизни, отмытые, цельные и разрезан-
 ные вдоль на куски и высушенные корни дикорастущего и культивируемого
 многолетнего травянистого растения женьшеня - Panax ginseng C, A. Mey
 (синоним: Panax schin-seng Nees), сем. аралиевых (Araliaceae).
    Применяют также корни женьшеня пятилистного (Panax quinqueafolium)
 и женьшеня ползучего (Panax repens).
    Корень женьшеня содержит эфирное и жирные масла, пектины и другие
 углеводы, гликозиды (панаксозиды А и В, панаквилон, панаксин), сапонины
 и другие вещества. Химическая природа и фармакологические свойства
 веществ, содержащихся в женьшене, до сих пор недостаточно изучены.
    В медицинской практике применяют   спиртовую настойку   (Tinctura
 Ginseng). Прозрачная жидкость желтоватого цвета. Приготовлена на
 70 % этиловом спирте (1:10).
    Применяют в качестве тонизирующего и стимулирующего средства при
 астении, переутомлении, неврастении, после перенесенных инфекционных и
 истощающих заболеваний, а также при ослаблении половой функции на почве
 неврастении (в комплексной терапии).
    Назначают внутрь за 30 - 40 мин до еды по 15 - 25 капель 2 - 3 раза
 в день. Курс лечения 30 - 40 дней. При необходимости его повторяют
 через 2 - 3 нед.
      Противопоказания: гипертоническая болезнь, повышенная возбудимость,
 бессонница, кровоточивость.   Как и другие аналогичные настойки, не следует
 принимать настойку женьшеня во второй половине дня.
    Форма выпуска: в склянках по 50 мл.
    Хранение: в сухом, защищенном от света месте.

              Rp.: T-rae Ginsengi 50 ml
                   D.S. По 25 капель 3 раза в день (до еды)
Panax schin-seng Nees


Лекарственные препараты

Препарат Настойка "Биоженьшень" (относится к группе Психотропные препараты ). Синонимы
           НАСТОЙКА
<БИОЖЕНЬШЕНЬ>

    (  Tinctura "Bioginseng"  ).
    В последние годы биотехнологическими методами удалось получить
 in vitro из культуры тканей корня женьшеня биомассу, близкую по составу,
 органолептическим и фармакологическим свойствам к природному корню
 женьшеня.
    Из биомассы получена настойка
Синонимов нет.


Лекарственные препараты

Препарат Экстракт элеутерококка жидкий (относится к группе Психотропные препараты ). Синонимы
      ЭКСТРАКТ ЭЛЕУТЕРОКОККА ЖИДКИЙ
   (  Extractum Eleutherococci fluidum  ).
    Спиртовой (на 40 % спирте) экстракт (1:1) из корневищ с корнями
 элеутерококка колючего (свободноягодника колючего) - Eleutherococcus
 senticosus (Rupr. еt Maxim) Махim, сем. аралиевых (Araliaceae).
    Жидкость темно-коричневого цвета, слегка жгуче-горьковатого вкуса,
 своеобразного запаха. Смешивается во всех соотношениях с водой.
    Назначают в качестве тонизирующего средства по 20 - 30 капель за
 полчаса до еды. Курс лечения 25 - 30 дней.
    Форма выпуска: в склянках по 50 мл.
    Хранение: в прохладном, защищенном от света месте.

             Rр.: Extr. Eleutherococci fluidi 50 ml
                  D.S.  По 20 капель 2- 3 раза в день (до еды)
Синонимов нет.


Лекарственные препараты

Препарат Экстракт родиолы жидкий (относится к группе Психотропные препараты ). Синонимы
         ЭКСТРАКТ РОДИОЛЫ  ЖИДКИЙ
     (  Extractum Rhodiolae fluidum  ).
    Спиртовой (на 40 % этиловом спирте) экстракт (1:1) из корневищ
 с корнями родиолы розовой.
    Жидкость темно-бурого цвета с характерным ароматным запахом.
    Родиола розовая - Rhodiola rosea L., сем. толстянковых (Crassulaceae)-
 многолетнее травянистое растение. Распространено в Западной Сибири (Алтай,
 Саяны), Восточной Сибири, на Дальнем Востоке. Корневая система состоит из
 корневища и немногочисленных корней. Внутренние слои корневищ имеют лимон-
 но-желтый цвет, откуда народное название растения -
Синонимов нет.


Лекарственные препараты

Препарат Настойка заманихи (относится к группе Психотропные препараты ). Синонимы
       НАСТОЙКА ЗАМАНИХИ
    (  Tinctura Echinopanacis  ).
    Настойка (1:5) на 70 % спирте из корней и корневищ  Echinopanax elatum
 (эхинопанакс высокий), сем. аралиевых (Araliaceae), - кустарника, произ-
 растающего на Дальнем Востоке. Содержит сапонины, следы алкалоидов и
 гликозидов, эфирное масло.
    Прозрачная жидкость светло-коричневого цвета, горьковатого вкуса,
 своеобразного запаха.
    По действию на организм близка к настойке из женьшеня. Применяют как
 средство, стимулирующее ЦНС при астенических  состояниях, при гипотензии.
    Назначают внутрь по 30 - 40 капель 2 - 3 раза в день до еды.
    Форма выпуска: во флаконах по 50 мл.
    Хранение: в прохладном, защищенном от света месте.

                  Rр.: T-rae Echinopanacis 50 ml
                       D.S. По 30 - 40 капель  3 раза
                            в день (до еды)
Синонимов нет.


Лекарственные препараты

Препарат Настойка аралии (относится к группе Психотропные препараты ). Синонимы
     НАСТОЙКА АРАЛИИ   (  Tinctura Araliae  .).
    Настойка (1:5) на 70 % спирте из корней аралии высокой (аралии
 маньчжурской) - Aralia elata (Mig.) Seem (Aralia Mandshurica Rupp,
 еt Махim), сем. аралиевых (Araliaсеае).
    Прозрачная жидкость янтарного цвета со своеобразным запахом, приятным
 вкусом. Содержит следы алкалоидов, эфирные масла, сапонины, гликозиды.
    Оказывает стимулирующее влияние на ЦНС. Применяют при гипотензии,
 астении. Назначают внутрь по 30 - 40 капель на прием 2 - 3 раза в день.
      Противопоказана при повышенной нервной возбудимости, бессонице, гипер-
 тонической болезни.   Отпускается только по рецепту врача.
    Форма выпуска: во флаконах по 50 мл.
    Хранение: список Б. В прохладном, защищенном от света месте.

                Rр.: T-rae Аraliae 50 ml
                     D.S. По 30 - 40 капель 2 - 3
                          раза в день (до еды)
Синонимов нет.


Лекарственные препараты

Препарат Настойка стеркулии (относится к группе Психотропные препараты ). Синонимы
           НАСТОЙКА СТЕРКУЛИИ
       (  Tinctura Stеrculiae  ).
    Настойка (1:5) на 70 % спирте из растения стеркулия плантанолистная
 (Sterculia plantanifoliа), сем. стеркулиевых (Sterculiaсеае).
    Прозрачная жидкость зеленовато-бурого цвета, горьковатого вкуса.
    Применяют как стимулирующее и тонизирующее средство при астении, пе-
 реутомлении, понижении мышечного тонуса и т. п.
    Назначают внутрь по 10 - 40 капель 2 - 3 раза в день (до еды). Курс
 лечения 3 - 4 нед.
    Форма выпуска: во флаконах по 25 мл.
    Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Экстракт левзеи жидкий (относится к группе Психотропные препараты ). Синонимы
           ЭКСТРАКТ ЛЕВЗЕИ ЖИДКИЙ
     (  Extractum Leuzeae fluidum  ).
    Спиртовой (на 70 % этиловом спирте) экстракт (1:1) из корневищ с кор-
 нями левзеи  - травянистого культивируемого или дикорастущего растения
 рапонтикума сафлоровидного (синоним: левзея сафлоровидная) - Rhaponticum
 carthamoides (Willd.), Iljin (синоним: Leuzea carthamoides D.С.), сем.
 астровых (Asteraсеае).
    Растение произрастает в горах Алтая, в Западной и Восточной Сибири,
 в Средней Азии. В Сибири растение известно под названием
Синонимов нет.


Лекарственные препараты

Препарат Экдистен (относится к группе Психотропные препараты ). Синонимы
            ЭКДИСТЕН   (  Ecdistenum  ).
    Природное соединение стероидной структуры, выделенное из корней и
 корневищ левзеи сафлоровидной (рапонтикума сафлоровидного).
    Белый с кремоватым оттенком кристаллический порошок. Мало растворим
 в воде, трудно - в спирте. Оказывает тонизирующее действие (см. Экстракт
 левзеи жидкий), повышает физическую работоспособность. Усиливает биосин-
 тез белка в организме. Гормоноподобными свойствами (несмотря на сходство
 по структуре со стероидными соединениями) не обладает.
    Применяют у взрослых в качестве тонизирующего средства при астеничес-
 ких и астенодепрессивных состояниях, связанных с ослаблением белоксинте-
 зирующих процессов, при длительных интоксикациях, инфекциях, неврастении,
 неврозах, гипотензии; во время интенсивных спортивных тренировок и др.
    Принимают внутрь (до еды) по 0,005 - 0,01 г 3 раза в день. Курс лече-
 ния 15 - 20 дней. При необходимости он может быть повторен после
 1 - 2-недельного  перерыва.
    При применении экдистена у больных с лабильной нервной системой воз-
 можны бессонница, повышение артериального давления. В этих случаях умень-
 шают дозу или прекращают вечерний прием препарата.
      Препарат противопоказан при нервном возбуждении, бессоннице, гипертен-
 зии, склонности к гиперкинезам  .
    Форма выпуска: таблетки по 0,005 г (5 мг).
    Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Сапарал (относится к группе Психотропные препараты ). Синонимы
            САПАРАЛ   (  Sараrаlum  ).
    Сумма аммонийных оснований солей тритерпеновых гликозидов (аралози-
 дов), получаемая из корней аралии маньчжурской.
    Аморфный порошок кремового или серовато-кремового цвета, без запаха.
 Гигроскопичен, легко растворим в воде.
    Применяется в качестве тонизирующего средства при астенических,
 астено- депрессивных состояниях, неврастении, гипотензии, а также для
 профилактики и лечения умственного и физического переутомления.
    Принимают внутрь после еды по 0,05 г (1 таблетка) 2 - 3 раза в день
 (предпочтительно утром и днем). Курс лечения 15 - 30 дней. После 1 -
 2-недельного перерыва проводят повторные курсы лечения, назначая препарат
 по 0,05 - 0,1 г в день в течение 10 - 15 дней. Для профилактических целей
 назначают по 0,05 - 0,1 г в день.
      Препарат противопоказан при эпилепсии, гиперкинезах, гипертензии, повы-
 шенной возбудимости.   Не рекомендуется принимать препарат в вечерние часы
 (во избежание нарушения ночного сна).
    Форма выпуска: таблетки по 0,05 г в упаковке по 50 штук.
    Хранение: список Б. Во флаконах светозащищенного стекла в сухом, прох-
 ладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Пантокрин (относится к группе Психотропные препараты ). Синонимы
           ПАНТОКРИН   (  Рantocrinum  ).
    Жидкий спиртово-водный экстракт (на 50 % спирте) из неокостенелых
 рогов (пантов) марала, изюбра, или пятнистого оленя.
    Светло-желтая прозрачная жидкость; pН 5,4 - 5,8.
    Выпускается также раствор пантокрина для инъекций в ампулах по 1 и
 2 мл. Бесцветная или слегка желтоватая прозрачная жидкость с запахом
 фенола (консерванта; содержание 0,25 - 0,3 %); pН 3,5 - 5,0.
    Таблетки пантокрина массой 0,075 и 0,15 г соответствуют по содер-
 жанию 0,5 и 1 мл спиртового экстракта с активностью 30 - 35 % (по от-
 ношению к жидкому экстракту).
    Применяют в качестве тонизирующего средства при переутомлении,
 неврастении, неврозах, астенических состояниях после острых инфекционных
 заболеваний, при слабости сердечной мышцы, артериальной гипотензии.
    Применяют внутрь, под кожу или внутримышечно. Внутрь назначают по
 25 - 40 капель или 1 - 2 таблетки за полчаса до еды 2 - 3 раза в день в
 течение 3 - 4 нед. При необходимости назначают повторно через 5 - 7 дней.
    Под кожу и внутримышечно вводят по 1 - 2 мл в день. Курс лечения
 15 - 20 дней. Проводят 2 - 3 курса с 10 - дневными перерывами.
    При применении пантокрина возможны головная боль, кожный зуд. При вы-
 раженных побочных явлениях лечение прекращают.
      Препарат противопоказан при значительном повышении артериального дав-
 ления, выраженном атеросклерозе, органических заболеваниях сердца, сте-
 нокардии, повышенной свертываемости крови, тяжелых формах нефрита, диарее,
 злокачественных новообразованиях  .
    Формы выпуска: во флаконах по 30 и 50 мл; таблетки в упаковке по
 50 и 150 штук; в ампулах по 1 и 2 мл.
    Хранение: в прохладном, защищенном от света месте.

                 Rp.: Pantocrini 50 ml
                      D.S. По 30 капель  2 - 3 раза в
                            день

                 Rp.: Pantocrini 1 ml
                      D.t.d. N. 6 in ampull.
                      S. По 1 мл под кожу 1 раз в
                         день

                 Rp.: Tab. Pantocrini 0,15 N. 50
                      D.S. По 1 таблетке 2 раза в
                            день
Синонимов нет.


Лекарственные препараты

Препарат Рантарин (относится к группе Психотропные препараты ). Синонимы
              РАНТАРИН   (  Rantarinum  ).
    Экстракт из пантов самцов северного оленя.
    Применяют в качестве тонизирующего средства при переутомлении,
 астенических состояниях, артериальной гипотензии (см. Пантокрин).
    Принимают внутрь по 2 таблетки за 30 мин до еды 2 - 3 раза в
 день. Курс лечения 3 - 4 нед. При необходимости повторяют курс
 через 5 - 7 дней.
    При приеме препарата возможна тошнота.
      Противопоказания - см. Пантокрин.
    Форма выпуска: таблетки по 0,25 г, покрытые оболочкой желтого цвета.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Циклодол (относится к группе Средства для лечения паркинсонизма ). Синонимы
             ЦИКЛОДОЛ   (  Cyclodolum  ).
    1-Фенил-1-циклогексил-3-(N-пиперидино)-пропанола-1-гидрохлорид.
    Синонимы:   Паркинсан, Паркопан, Ромпаркин, Anti-Sраs, Аntitrem,
 Aparkan, Artane, Benzhexol hydrochoride, Pacitane, Parkan, Parkinsan,
 Parkopan, Peragit, Pipanol, Romparkin, Tremin, Trihetphenidili
 hydrochloridum, Trihexyphenidyl hydrochloride, Triphenidyl, Trixyl   и др.
    Белый мелкокристаллический порошок. Мало растворим в воде, медленно
 растворим в спирте.
    Циклодол является одним из основных синтетических холинолитических пре-
 паратов, применяемых для лечения паркинсонизма. Он оказывает сильное цент-
 ральное н-холинолитическое, а также периферическое м-холинолитическое дей-
 ствие.
    У больных паркинсонизмом циклодол, подобно другим холинолитическим пре-
 паратам, уменышает тремор; в меньшей мере влияет на ригидность и брадики-
 незию. В связи с холинолитическим действием циклодола уменьшается слюно-
 течение, в меньшей степени потоотделение и сальность кожи.
    Применяют циклидол при паркинсонизме, экстрапирамидных нарушениях, выз-
 ванных нейролептическими препаратами, болезни Паркинсона, болезни Литтля,
 спастических параличах, связанных с поражениями экстрапирамидной системы;
 в ряде случаев понижает тонус и улучшает движения при парезах пирамидного
 характера.
    Принимают внутрь (во время или после еды) в таблетках начиная с
 0,0005 - 0,001 г (0,5 - 1 мг) в день; в последующем прибавляют по
 1 - 2 мг в день до суточной дозы 0,005 - 0,006 - 0,01 г (5 - 6 - 10 мг)
 в день (в 1 - 2 - 3  приема).
    Высшие дозы для взрослых внутрь: разовая 0,01 г, суточная 0,02 г.
    При применении препарата могут возникнуть побочные явления, связанные с
 его холинолитическими свойствами: сухость во рту, нарушение аккомодации,
 учащение пульса, головокружение. При уменьшении дозы или при отмене препа-
 рата побочные явления проходят.
    При передозировке возможны нарушения функции ЦНС (психическое и двига-
 тельное возбуждение, галлюцинаторные явления и др.), свойственные действию
 больших доз холинолитических препаратов.
      Препарат противопоказан при глаукоме (особенно при закрытоугольной форме),
 задержке мочеиспускания, фибрилляции предсердий.
    Осторожность следует соблюдать при гипертонической болезни, выраженном
 атеросклерозе, заболеваниях сердца, печени и почек.
    Форма выпуска: таблетки по 0,001; 0,002; 0,005 г в упаковке по 50 штук.
    Хранение: список А. В хорошо укупоренной таре.
Anti-Spas
Antitrem
Aparkan
Artane
Benzhexol hydrochoride
Pacitane
Parkan
Parkinsan
Parkopan
Peragit
Pipanol
Romparkin
Tremin
Trihetphenidili hydrochloridum
Trihexyphenidyl hydrochloride
Triphenidyl
Trixyl
Паркинсан
Паркопан
Ромпаркин


Лекарственные препараты

Препарат Норакин (относится к группе Средства для лечения паркинсонизма ). Синонимы
            НОРАКИН   (  Nоrakin  ).
    1- [Трицикло(2.2.1.0  2,6   ) гепт-2-ил]-1-фенил-3-пиперидинопропан-1-ола
 гидрохлорид.
    Синоним:   Triperiden hydrоchоrid.
    По химическому строению и фармакологическим свойствам близок к циклодолу.
    Применяют при паркинсонизме. В некоторых случаях лучше переносится, чем
 циклодол, и дает более выраженный эффект.
    Назначают внутрь взрослым, начиная с 0,001 г (1/2 таблетки) 3 раза в день,
 постепенно повышая дозу до 0,002 - 0,006 г (1 - 3 таблетки) 3 раза в день;
 в отдельных случаях до 0,008 - 0,01 г (4 - 5 таблеток) 3 раза в день.
    Возможные побочные явления и   противопоказания при назначении препарата
 такие же, как при применении циклодола.
    Форма выпуска: таблетки по 0,002 г в упаковке по 100 штук.
    Хранение: список А.
    Производится в Германии.
    По структуре и действию к норакину близок препарат   бипериден   (Biperiden).
       Синонимы: Акинетон, Аkineton, Dekinet, Ipsatol, Paraden, Tasmolin.
Triperiden hydrochorid


Лекарственные препараты

Препарат Тропацин (относится к группе Средства для лечения паркинсонизма ). Синонимы
           ТРОПАЦИН   (  Tropacinum  ).
    Тропинового эфира дифенилуксусной  кислоты гидрохлорид.
    Синонимы:   Diphenyetropin hydrochloride, Tropazine.
    Белый или белый со слабым кремоватым оттенком кристаллический порошок.
 Легко растворим в воде и спирте.
    По строению и фармакологическим свойствам тропацин близок к атропину;
 уменьшает возбудимость периферических м-холинорецепторов и в связи с этим
 вызывает расслабление гладкой мускулатуры, уменьшение секреции, расширение
 зрачка. В этом отношении он менее активен, чем атропин, но более активен
 по влиянию на центральные холинорецепторы. Тропацин обладает ганглиоблоки-
 рующими  свойствами. Оказывает также непосредственное спазмолитическое
 действие на гладкую мускулатуру внутренних органов и кровеносных сосудов.
    Тропацин является эффективным холинолитическим средством для лечения
 паркинсонизма и болезни Паркинсона. Может применяться вместе с L-дофа
 (см. Леводопа) и мидантаном. Может также назначаться в качестве корректо-
 ра при нейролептическом синдроме, развивающемся при применении аминазина
 и других нейролептиков. Препарат эффективен также при спастическик парезах
 и параличах (в том числе при детских параличах и судорожных двигательных
 пароксизмах) и при других заболеваниях, сопровождающихся повышением мышеч-
 ного тонуса.
    В клинике внутренних болезней тропацин применяют при спазмах гладкой
 мускулатуры органов брюшной полости, язвенной болезни желудка и двенадца-
 типерстной кишки, бронхиальной астме и при других состояниях, сопровожда-
 ющихся повышением тонуса блуждающего нерва и спазмами гладкой мускулатуры.
 В акушерской практике применяют как спазмолитическое средство, тормозящее
 сократительную деятельность матки, он может в связи с этим применяться при
 угрозе преждевременных родов и аборта.
    Назначают тропацин обычно внутрь в таблетках (после еды).
    Разовая доза для взрослых 0,01 - 0,125 г (10 - 12,5 мг). Назначают
 1 - 2 раза в день. При хорошей переносимости разовая доза может быть увели-
 чена до 0,015 - 0,02 г (в акушерской практике назначают по 0,02 г 2 раза в
 день). Суточная доза составляет 0,02 - 0,05 г, а при хорошей переносимости
 - до 0,075 г.
    Препарат можно назначать также в каплях в виде 1 % раствора (10 - 15 ка-
 пель на прием 2 - 3 раза в день).
    Высшие дозы для взрослых внутрь: разовая 0,03 г, суточная 0,1 г.
    Разовые дозы для детей в возрасте до 3 лет - О,001-0,002 г, 3 - 5 лет
 - 0,003 - 0,005 г, 6 - 9 лет - 0,005 - 0,007 г, 10 - 12 лет - 0,007 - 0,01 г.
    Возможные осложнения и   противопоказания такие же, как для других холиноли-
 тиков (см. Атропин, Циклодол).
    Форма выпуска: таблетки по 0,001; 0,003; 0,005; 0,01; 0,015 г в упаковке
 по 10 штук.
    Хранение: список А. В хорошо укупоренной таре, предохраняющей от действия
 света.
Diphenyetropin hydrochloride
Tropazine


Лекарственные препараты

Препарат Этпенал (относится к группе Средства для лечения паркинсонизма ). Синонимы
             ЭТПЕНАЛ   (  Аеthpenalum  ).
    2-Диэтиламинопропилового эфира - этоксидифенилуксусной кислоты
 гидрохлорид.
    Белый кристаллический порошок; очень легко растворим в воде, легко - в
 спирте.
    По структуре близок к амизилу (см.). Оказывает центральное и перифери-
 ческое н-, м-холинолитическое действие, обладает местноанестезирующей ак-
 тивностью.
    Применяют при болезни Паркинсона и паркинсонизме различной этиологии, а
 также при спастических парезах. Может использоваться как холинолитическое
 средство при язвенной болезни желудка и двенадцатиперстной кишки и при
 бронхиальной астме.
    Назначают внутрь и внутримышечно. При паркинсонизме принимают внутрь,
 начиная с 0,05 г (50 мг) 1 раз в день; при недостаточном эффекте и хорошей
 переносимости увеличивают постепенно дозу до 0,15 - 0,25 г в сутки (в 3- 4
 приема). Внутримышечно вводят по 0,01 - 0,02 г (10 -20 мг = 1 - 2 мл 1 %
 раствора) 2 - 3 раза в день. При необходимости повышают дозу до 0,1 г
 в день (1 мл 5 % раствора 2 раза в день). Внутримышечные инъекции можно
 чередовать с приемом препарата внутрь.
    При спастических парезах сосудистого происхождения (для снижения мышеч-
 ного тонуса) вводят препарат внутримышечно, начиная с 0,04 - 0,05 г в день
 (1 мл 1 % раствора 4 раза в день или 1 мл 5 % раствора 1 раз в день). Курс
 лечения 7 - 10 дней. При необходимости проводят повторные курсы лечения.
 Внутримышечные инъекции можно комбинировать с назначением препарата внутрь
 1 мл 1 % раствора внутримышечно 2 раза в день и по 0,025 г, т.е. по 1/2
 таблетки внутрь).
    При язвенной болезни желудка и бронхиальной астме назначают в первые
 дни внутримышечно по 0,02 - 0,03 г (2 - 3 мл 1 % раствора), до 0,06 г
 (6 мл 1 % раствора) в день, затем внутрь по 0,025 - 0,05 г 2 - 4 раза в
 день. Курс лечения 8 - 30 дней.
    Возможные осложнения и   противопоказания такие же, как при применении
 циклодола.
    Формы выпуска: таблетки по 0,05 г (50 мг) в упаковке по 50  штук; 1 %
 или 5 % раствор в ампулах по 1 мл.
    Хранение: список Б. В сухом (для таблеток), прохладном месте.

            Rp.: Tab. Aethpenali 0,05 N. 50
                 D.S. По одной таблетке 1 раз в день
                       (По 1 таблетке 2 раза в
                        день)

            Rp.: Sol. Aethpenali 1%  1 ml
                 D.t.d. N. 20 in ampull.
                 S. По 1 мл 3 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Дидепил (относится к группе Средства для лечения паркинсонизма ). Синонимы
                 ДИДЕПИЛ   (  Didepil  ).
    Комбинированные таблетки, содержащие проциклидин и фенобарбитал.
    Проциклидин (Procyclidin)-1-циклогексил-1-фенил-3-пирролидинопропан-1-ол.
    Синонимы:   Apricolin, Kemadren, Kemadrin, Metanin, Osnervan, Procyclid.
    Является синтетическим холинолитическим препаратом, влияющим на централь-
 ные и периферические холинорецепторы. Оказывает противопаркинсоническое
 действие. В сочетании с фенобарбиталом обладает седативной и общей проти-
 восудорожной активностью.
    Применяется в связи с этим как при паркинсонизме, так и при эпилепсии и
 других заболеваниях, сопровождающихся судорожными реакциями (эклампсия и др.).
    Назначают внутрь (после еды) взрослым до 6 таблеток в день (в 3 приема),
 в тяжелых случаях - до 8 таблеток (по 2 таблетки 4 раза в день). Детям в
 возрасте до 3 лет дают по 1/2 таблетки 2 - 3 раза в день, от 3 до 8 лет - по
 2 - 2,5 таблетки в день (при необходимости - до 4 таблеток), 8 - 14 лет - по
 3 - 4 (до 6) таблетки в день.
    Возможные побочные явления и   противопоказания в основном такие же, как
 для других холинолитических препаратов (см. Циклодол).
    Форма выпуска: таблетки   для взрослых  , содержащие по 0,025 г фенобарбитала
 и 0,01 г проциклидина; таблетки   для детей  , содержащие по 0,02 г фенобарбитала
 и 0,006 г проциклидина (в упаковке по 80 и 100 штук).
    Производятся в Болгарии.
Apricolin
Kemadren
Kemadrin
Metanin
Osnervan
Procyclid


Лекарственные препараты

Препарат Дексетимид (относится к группе Средства для лечения паркинсонизма ). Синонимы
          ДЕКСЕТИМИД   (  Dеxetimidum  ).
    (+) -2- (1-Бензил-4-пиперидил) -2-фенилглутаримида гидрохлорид.
    Синонимы:   Тремблекс, Dexbenzetimide, Serenone, Tremblex.
    Обладает центральной холинолитической активностью, эффективен при
 экстрапирамидных расстройствах. Оказывает пролонгированное действие.
 Продолжительность действия после разовой внутримышечной дозы достигает
 2 - 4 дней.
     Применяют при паркинсонизме и особенно для предупреждения и лечения
 экстрапирамидных нарушений, вызванных нейролептическими препаратами.
    Вводят   внутримышечно   взрослым одновременно с применением нейролеп-
 тического препарата в дозе 0,125 - 0,375 мг (1 - 3 мл).
    Побочные явления и   противопоказания такие же, как у других холиноли-
 тических препаратов (см. Циклодол)  . Следует осторожно оценивать целесо-
 образность назначения препарата при беременности.
    Форма выпуска: в ампулах по 2 мл с содержанием в ампуле 0,25 мг
 0,00025 г) препарата в упаковке по 3 ампулы.
Dexbenzetimide
Serenone
Tremblex
Тремблекс


Лекарственные препараты

Препарат Динезин (относится к группе Средства для лечения паркинсонизма ). Синонимы
             ДИНЕЗИН   (  Dinezinum  ).
    10- (2-Диэтиламиноэтил) -фенотиазина  гидрохлорид.
    Синонимы:   Antipar, Casantin, Deparkin, Diethazini hydrochloridum,
 Diethazine hydrochloride, Diparcol, Latibon, Parkazin, Thiantan   и др.
    Белый кристаллический порошок. Легко растворим в воде и спирте. На
 свету препарат и его растворы приобретают розовую окраску.
    По химическому строению динезин близок к аминазину и дипразину,
 частично близок к ним и по фармакологическим свойствам. Он обладает
 умеренной противогистаминной и ганглиоблокирующей активностью. Вызывает
 седативный эффект, несколько понижает основной обмен. Оказывает цент-
 ральное, преимущественно н-холинолитическое, действие.
    Периферическое холинолитическое действие менее выражено, чем у пре-
 паратов красавки, тропацина, циклодола и других холинолитических проти-
 вопаркинсонических препаратов.
    Применяют для лечения паркинсонизма, болезни Паркинсона, торсионной
 дистонии и т. п.
    Назначают внутрь (после еды) по 0,05 - 0,1 г начиная с 1 раза и
 доводя до 3 - 5 раз в день; суточную дозу при хорошей переносимости пос-
 тепенно увеличивают до 1 г.
    Целесообразно чередовать применение динезина с другими противопаркин-
 соническими препаратами.
    Возможны побочные явления: сонливость, головокружение, адинамия, паре-
 стезии; в редких случаях кожная эритематозная сыпь. При выраженных побоч-
 ных явлениях уменьшают дозу или отменяют препарат.
    При работе с препаратом необходимо принимать меры, исключающие попада-
 ние порошка и растворов на кожу и слизистые оболочки (см. Аминазин).
      Противопоказан при нарушениях функции печени и почек, при выраженном
 атеросклерозе и нарушении мозгового кровообращения.
    Форма выпуска: таблетки по 0,05 и 0,01 г, покрытые оболочкой зеленого
 цвета (Tabulettae Dinezini obductae), в упаковке по 50 штук.
    Хранение: список Б. В сухом, защищенном от света месте.
Antipar
Casantin
Deparkin
Diethazine hydrochloride
Diethazini hydrochloridum
Diparcol
Latibon
Parkazin
Thiantan


Лекарственные препараты

Препарат Беллазон (относится к группе Средства для лечения паркинсонизма ). Синонимы
          БЕЛЛАЗОН   (  Bellazonum  )*.
    Комплексный препарат, содержащий сумму алкалоидов красавки и параце-
 таминобензальдегида изоникотиноилгидразон (ИНГА-17).
    Применяют при паркинсонизме и болезни Паркинсона. В действии препарата
 существенную роль играет холинолитический эффект алкалоидов красавки.
 ИНГА-17 известен как противотуберкулезное средство. По экспериментальным
 данным, он обладает также антимоноаминоксидазной активностью, тормозит
 ферментативный распад биогенных моноаминов (особенно тирамина) и стимули-
 рует центральные адренергические механизмы. Сочетание холинолитического и
 адренопозитивного действия может положительно сказаться на эффективности
 препарата при экстрапирамидных нарушениях.
    Назначают беллазон внутрь в драже, содержащих по 0,00025 г (0,25 мг)
 суммы алкалоидов красавки и 0,15 г ИНГА-17. Начинают с 1 драже 2 - 3 раза
 в день, затем через каждые 3 - 4 дня дозу увеличивают на 1 драже. Суточная
 доза при хорошей переносимости может достигать 8 - 16 драже.
    Курс лечения продолжается 3 - 4 мес; лечение прекращают, постепенно
 уменьшая дозу. Через 3 - 4 мес курс может быть повторен.
    Возможные осложнения и   противопоказания - см. Атропин, Циклодол.
    Форма выпуска: драже в упаковке по 50 штук.
    Производится в Болгарии.
Синонимов нет.


Лекарственные препараты

Препарат Леводопа (относится к группе Средства для лечения паркинсонизма ). Синонимы
              ЛЕВОДОПА   (  Levodopum  ).
    (--)-3- (3,4-Диоксифенил)-1-аланин, или 3-окси-1-тирозин.
    Синонимы:   Калдопа, Левопа, Avodopa, Bendopa, Biodopa, Brocadopa,
 Caldopa, Cicandopa, Dalutrin, Deadopa, Dopacin, Dopaflex, Dopal, Dopar,
 Doparkin, Dopastral, Doprin, Eldopar, Eurodopa, Larodopa, Levodopa,
 Levopa, Levopar, Madopan, Medidopa, Oridopa, Pardopa, Parkidopa,
 Parmidin, Speciadopa, Tonodopa, Veldopa   и др.
    Белый кристаллический порошок, мало растворим в воде, нерастворим в
 спирте.
    Диоксифенилаланин (сокращенно допа, или дофа) - это биогенное вещест-
 во, образующееся в организме из тирозина и являющееся предшественником
 дофамина, который в свою очередь является предшественником норадреналина
 (см. Адреналин).
    В связи с тем что при паркинсонизме понижено содержание дофамина в
 базальных ганглиях мозга, для лечения этого заболевания целесообразно
 применение веществ, повышающих содержание этого амина в ЦНС. Сам дофамин
 не может быть использован для этой цели, так как он плохо проникает через
 гематоэнцефалический барьер. Оказалось, что вместо дофамина может быть
 применен его предшественник - диоксифенилаланин (дофа), который при перо-
 ральном введении всасывается, проникает в ЦНС, подвергается декарбоксили-
 рованию, превращается в дофамин и, пополняя его запасы в базальных ганг-
 лиях, стимулирует дофаминовые рецепторы и обеспечивает при паркинсонизме
 лечебный эффект.
    В качестве лекарственного препарата применяется синтетический левовра-
 щающий изомер диоксифенилаланина - L-дофа, который значительно более ак-
 тивен, чем правовращающий изомер.
    Леводопа хорошо всасывается при приеме внутрь. Максимальная концент-
 рация в плазме крови наблюдается через 1 - 2 ч после приема. Выделяется в
 значительной степени (свыше 75 % ) почками, частично с калом.
    Большая часть леводопы превращается путем декарбоксилирования в тканях
 (печени, почках, кишечнике) в дофамин, который не проникает через гемато-
 энцефалический барьер. Для уменьшения декарбоксилирования леводопа приме-
 няется с ингибиторами дофа-декарбоксилазы (см. Наком, Мадопар).
    Применение L-дофа при паркинсонизме уменьшает в первую очередь гипоки-
 незию и ригидность, в меньшей мере и позднее уменьшаются тремор, дисфагия,
 слюнотечение. Установлено, что лечебный эффект достигается у 50 - 60 %
 больных. У остальных эффект мало выражен, доза препарата не может быть
 увеличена из-за побочных явлений.
    Назначают препарат при болезни Паркинсона и симптоматическом (постэн-
 цефалитическом, атеросклеротическом, токсическом) паркинсонизме. Имеются
 указания на эффективность препарата при наследственных экстрапирамидных
 заболеваниях, характеризующихся акинеторигидным синдромом. Обнаружена
 также эффективность L-дофа при лечении деформирующей мышечной дистонии.
 Имеются данные о лечении L-дофа реактивных ступорозных состояний (особен-
 но у больных с пониженной экскрецией дофамина).
    В качестве корректора при явлениях паркинсонизма, вызванных нейролеп-
 тиками, L-дофа не назначают.
    Для получения наилучшего терапевтического эффекта при наименьших по-
 бочных явлениях доза препарата должна подбираться индивидуально, начиная
 с относительно малой дозы с постепенным ее увеличением.
    Необходимо тщательно следить за состоянием больного, особенно в начале
 лечения.
    Назначают L-дофа внутрь во время или после еды.
    Начальная доза составляет обычно 0,25 г в день, через каждые 2 - 3 дня
 дозу увеличивают на 0,25 г до суточной дозы 3 г. При необходимости дозу
 затем увеличивают на 0,25 - 0,5 г через каждые 10 - 14 дней до общей су-
 точной дозы 4 - 5 г (суточную дозу делят на 3 - 4 приема). В редких слу-
 чаях при хорошей переносимости суточная доза достигает 6 г. При развитии
 побочных явлений уменьшают дозу или прекращают прием препарата и в случае
 возобновления приема назначают меньшие дозы, повышая их постепенно с ос-
 торожностью.
    L-дофа можно назначать одновременно с холинолитическими  препаратами.
 Комбинированное применение холинолитиков с L-дофа эффективно при ригидно-
 брадикинетической и дрожательной формах сосудистого паркинсонизма. Можно
 также комбинировать применение L-дофа и мидантана.
    Лечебный эффект при применении L- дофа развивается постепенно; улучше-
 ние состояния наблюдается обычно в течение первого месяца. Препарат при-
 нимают длительно. Следует при этом учитывать, что при длительном непре-
 рывном лечении может ослабляться эффект.
    При прекращении приема L-дофа явления паркинсонизма обычно возобнов-
 ляются, а при быстрой отмене препарата после длительной терапии могут
 резко усилиться симптомы заболевания.
    При применении препарата возможны различные побочные эффекты: дис-
 пепсические явления (тошнота, рвота, потеря аппетита), ортостатическая
 гипотензия, аритмии, хронические и хореоатетоидные гиперкинезы, головная
 боль, гипергидроз и др. Эти явления уменьшаются при понижении дозы. Во
 избежание диспепсических явлений и для более равномерного всасывания пре-
 парат принимают после еды.
    При сильно выраженных побочных явлениях необходимо прекратить  прием
 препарата.
      Противопоказан при выраженном атеросклерозе, гипертонической болезни
 со значительным повышением артериального давления, при некомпенсированных
 эндокринных, почечных, печеночных, сердечно-сосудистых, легочных заболева-
 ниях, узкоугольной глаукоме (при широкоугольной глаукоме лечение прово-
 дится под тщательным контролем внутриглазного давления и при продолжаю-
 щейся антиглаукоматозной терапии), при заболеваниях крови, меланоме, а
 также при индивидуально повышенной чувствительности к препарату. L-дофа
 и содержащие L-дофа препараты не рекомендуется назначать беременным, кор-
 мящим матерям и детям в возрасте до 12 лет.
    Во время лечения больной не должен принимать витамин B (пиридоксин),
 который блокирует действие L-дофа.
    Имеются также указания, что действие L-дофа ослабляется под влиянием
 папаверина (по-видимому, в связи с блокирующим влиянием на дофаминовые
 рецепторы мозга).
      Ранее указывалось, что применение L-дофа противопоказано при одновре-
 менном назначении ингибиторов моно-аминоксидазы (МАО).   В настоящее время
 это положение уточняется. Препарат не следует применять совместно с  не-
 обратимыми ингибиторами МАО типа А (см. Ниаламид). В случае предшество-
 вавшего назначения необратимых ингибиторов МАО их прием должен быть пре-
 кращен не менее чем за 14 дней до начала приема L-дофа. Вместе с тем в
 последнее время предложены для усиления действия L-дофа ингибиторы МАО
 типа Б (см. Депренил).
    С осторожностью следует назначать леводопу больным с бронхиальной
 астмой, эмфиземой, больным с активной язвой желудка, при психозах и
 психоневрозах, больным, перенесшим в прошлом инфаркт миокарда.
    В случае необходимости поведения общей анастезии следует за 24 ч
 прекратить прием L-дофа.
    В процессе лечения необходимо периодически проводить анализы крови,
 проверять функцию печени и почек.
    Формы выпуска: капсулы и таблетки по 0,25 и 0,5 г в упаковках по 100
 и 1000 штук.
    Хранение: список Б.
Avodopa
Bendopa
Biodopa
Brocadopa
Caldopa
Cicandopa
Dalutrin
Deadopa
Dopacin
Dopaflex
Dopal
Dopar
Doparkin
Dopastral
Doprin
Eldopar
Eurodopa
Larodopa
Levodopa
Levopa
Levopar
Madopan
Medidopa
Oridopa
Pardopa
Parkidopa
Parmidin
Speciadopa
Tonodopa
Veldopa
Калдопа
Левопа


Лекарственные препараты

Препарат Наком (относится к группе Средства для лечения паркинсонизма ). Синонимы
               НАКОМ   (  Nakom  ).
    Для уменьшения побочных эффектов и усиления лечебного действия
 L-дофа разработаны препараты, содержащие L-дофа вместе с  ингибиторами
 периферического (экстрацеребрального) декарбоксилирования L-дофа. Одним
 из таких ингибиторов является карбидопа [гидразинометилдофа; 3-(3,4-ди-
 оксифенил)-2-гидразино-2-метил-пропионовая кислота].
    Сочетание L-дофа с карбидопа приводит к ингибированию разложения
 L-дофа в крови и периферических тканях и повышению уровня L-дофа в тка-
 нях мозга, где L-дофа превращается в дофамин. В связи с этим возможно
 применение меньших доз L-дофа, при этом быстрее наблюдается лечебный эф-
 фект и уменьшается выраженность побочных явлений.
    Показания к применению накома такие же, как для леводопы.
    Назначают наком внутрь как во время, так и после еды. Дозы подбирают
 индивидуально с учетом особенностей действия основного компонента (лево-
 допа). Обычно прием начинают с 1/2 таблетки 1 - 2 раза в сутки; при не-
 обходимости увеличивают дневную дозу, добавляя 1/2 таблетки через каждые
 2 - 3 дня до достижения оптимального эффекта (обычно до 3 - 6 таблеток
 в сутки, но не более 8 таблеток в сутки).
    Больные, получавшие ранее L-дофа, должны до начала лечения накомом
 прекратить (не менее чем за 12 ч) прием L-дофа, а наком принимать в пер-
 вые дни в уменьшенных дозах (не более 3 таблеток в сутки). Поддерживаю-
 щая доза для большинства больных составляет 3 - 6 таблеток в сутки (не
 более 8 таблеток в сутки).
    Меры предосторожности и   противопоказания при применении накома такие
 же, как для L-дофа (леводопы).
    Форма выпуска: таблетки, содержащие 0,25 г (250 мг) леводопы и  0,025 г
 (25 мг) карбидона, в упаковке по 100 штук.
    Аналогичный препарат выпускается под названием
Синонимов нет.


Лекарственные препараты

Препарат Мадопар (относится к группе Средства для лечения паркинсонизма ). Синонимы
           МАДОПАР   (  Madopar  ).
    Мадопар является комбинированным препаратом, содержащим L-дофа с
 аналогичным по действию с карбидопой ингибитором разложения L-дофа в
 крови и периферических органах - бенсеразидом.
    Бенсеразид, или серазид, - это N - (DL-серил)-N -(2,3,4-триоксибен-
 зил)-гидразин (гидрохлорид).
    Мадопар выпускается в капсулах, содержащих соответственно 50 мг
 леводопы с 12,5 мг бенсеразида (Мадопар 62,5); 100 мг леводопы и 25 мг
 бенсеразида (мадопар-125) и 200 мг леводопы с 50 мг бенсеразида
 (мадопар-250).
    Показания к применению такие же, как для накома.
    Начинают лечение с приема по 1 капсуле мадопара-125 3 раза в день
 в течение одной недели. Затем с интервалами в одну неделю увеличивают
 дозу на 1 капсулу до достижения оптимального эффекта. Лечебная доза
 составляет обычно 4 - 8 капсул (редко 10 капсул мадопара-125) в день
 (в 3 - 4 приема). Если дневная доза превышает 5 капсул мадопара-125,
 можно применить мадопар-250 из соответствующего расчета.
    Средняя доза для поддерживающей терапии составляет обычно по 1 капсуле
 мадопара-250 3 раза в день.
    Капсулы мадопара-62,5 предназначены для более точного регулирования
 дозировки в случаях необходимости уменьшения дозы или распределения дозы
 мадопара-125 на 2 приема.
    Возможные побочные явления, меры предосторожности и противопоказания
 такие же, как при применении накома.
Синонимов нет.


Лекарственные препараты

Препарат Мидантан (относится к группе Средства для лечения паркинсонизма ). Синонимы
           МИДАНТАН   (  Midantanum  ) .
    1-Аминоадамантана гидрохлорид, или 1-адамантанамина гидрохлорид.
    Синонимы:   Вирегит, Adamantin, Amandin, Amantadini hydrochloridum,
 Amantadine hydrochoride, Amantan, Antadine, Atarin, Fluviatol, Gabirol,
 Mantadix, Mydantan, Paramentin, Protexin, Symmetrel, Viregit, Virofral,
 Virosol   и др.
    Белый кристаллический порошок горького вкуса. Растворим в воде, легко
 - в спирте.
    Препарат был первоначально предложен в качестве противовирусного сред-
 ства, эффективного в отношении вирусов гриппа типа А 2. В дальнейшем
 была обнаружена его эффективность при паркинсонизме.
    Механизм лечебного действия мидантана при паркинсонизме объясняют тем,
 что он стимулирует выделение дофамина из нейрональных депо и повышает
 чувствительность дофаминергических рецепторов к медиатору (дофамину); та-
 ким образом, даже при уменьшении образования дофамина в базальных ганглиях
 создаются условия для нормализации происходящих в них нейрофизиологических
 процессов. Имеются также данные, свидетельствующие о том, что мидантан
 тормозит генерацию импульсов в моторных нейронах ЦНС.
    Применяют мидантан при болезни Паркинсона и парксинсонизме разной
 этиологии. Препарат эффективен главным образом при ригидных и акинетических
 формах, меньше влияет на гиперкинетический синдром (тремор).
    Сведения об эффективности мидантана в качестве корректора нейролептичес-
 кого синдрома противоречивы. По данным одних авторов, препарат может приме-
 няться для этой цели, по данным других, применение его нецелесообразно, так
 как в средних дозах он неэффективен, а в больших может вызвать обострение
 психопатологической   симптоматики.
    Мидантан является быстродействующим препаратом, эффект обычно наступает
 в первые дни лечения.
    Препарат можно назначать самостоятельно и в сочетании с другими проти-
 вопаркинсоническими средствами: холинолитиками и L-дофа.
    Назначают мидантан внутрь после еды. Принимают, начиная с 0,05 - 0,1 г,
 сначала 2 раза, затем 3 - 4 раза в сутки. Суточные дозы 0,2 - 0,4 г. Дли-
 тельность курса лечения 2 - 4 мес.
    Препарат обычно хорошо переносится. В отдельных случаях могут быть
 головная боль, бессонница, головокружение, общая слабость, диспепсические
 явления. При необходимости уменьшают дозу.
      Милантан противопоказан при острых и хронических заболеваниях печени и
 почек, а также при 6еременности.   В связи с возможным возбуждением ЦНС пре-
 парат следует назначать с осторожностью больным с психическими заболевани-
 ями, при тиреотоксикозе, эпилепсии.
    Форма выпуска: таблетки по 0,1 г, покрытые оболочкой желтого цвета, в
 упаковке по 100 штук.
    Хранение: список Б. В сухом месте.

                  Rр.: Tab. Midantani  0,1 obd. N. 100
                       D.S. По 1 таблетке 2- 3 раза
                              в день
Adamantin
Amandin
Amantadine hydrochoride
Amantadini hydrochloridum
Amantan
Antadine
Atarin
Fluviatol
Gabirol
Mantadix
Mydantan
Paramentin
Protexin
Symmetrel
Viregit
Virofral
Virosol
Вирегит


Лекарственные препараты

Препарат Глудантан (относится к группе Средства для лечения паркинсонизма ). Синонимы
           ГЛУДАНТАН   (  Gludantanum  ).
    Глюкуронид 1-аминоадамантана (мидантана).
    Белый или белый со слабым желтоватым оттенком кристаллический порошок.
 Трудно растворим в воде, мало - в спирте.
    Применяют при паркинсонизме разной этиологии, в частности при нейро-
 лептическом и посттравматическом паркинсонизме.
    Сравнительно с мидантаном меньше влияет на ригидность и акинезию, но
 несколько более эффективен в отношении тремора.
    Механизм действия такой же, как при применении мидантана. Введение в
 молекулу препарата глюкуронидного радикала несколько уменьшает его ток-
 сичность по сравнению с мидантаном и улучшает прохождение через гемато-
 энцефалический барьер.
    Внутрь назначают при паркинсонизме в виде таблеток (после еды) по
 0,2 г 2 - 4 раза в день.
    Препарат можно применять в комбинации с холинолитиками и L-дофа.
    Как противовирусное средство используют при аденовирусном конъюнкти-
 вите и эпидемическом кератоконьюнктивите.
    При вирусных заболеваниях глаз применяют 0,5 % водный раствор путем
 инстилляций в конъюнктивальный мешок 5 раз в сутки, к концу лечения
 1 - 2 раза в сутки. Курс лечения 6 - 15 дней.
    Возможные побочные явления и   противопоказания такие же, как при при-
 менении мидантана.
    Формы выпуска: таблетки по 0,2 г; 0,5 % раствор во флаконах по 10 мл.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Депренил (относится к группе Средства для лечения паркинсонизма ). Синонимы
           ДЕПРЕНИЛ   (  Deprenyl  ).
    L-( - ) N-(1-фенилизопропил)-N-метил-N-2-пропиниламин.
    Синонимы:   Селегилин, Юмекс, Selegiline, Eldepryl, Jumex, Tumex.
    По химической структуре близок к эфедрину (см.) и другим симпато-
 миметическим аминам, но по действию отличается тем, что  является
 специфическим ингибитором моноаминоксидазы (МАО) типа Б. Другие
 ингибиторы МАО в отличие от депренила действуют на МАО типа А или
 оказывают смешанное влияние (на МАО типа А и Б).
    Применение депренила в качестве антипаркинсонического средства
 основано на том, что в мозге преобладает содержание МАО типа Б и ин-
 гибирование этого фермента приводит к повышению концентрации в тканях
 мозга медиаторных моноаминов, в том числе содержания в полосатом теле
 дофамина. Особенно выражено повышение содержания дофамина в нейронах
 экстрапирамидной системы при одновременном применении депренила с L-дофа
 (леводопа). Депренил сокращает время наступления эффекта леводопы и уд-
 линяет его действие. В связи с этим депренил при паркинсонизме применяют
 в сочетании с леводопой.
    Имеются сведения, что при применении депренила в сочетании с анти-
 паркинсоническими препаратами у больных паркинсонизмом улучшаются пока-
 затели липидного обмена.
    Назначают депренил по 0,005 - 0,01 г (1 - 2 таблетки) в сутки (соот-
 ветственно по 1 таблетке утром или утром и вечером). Дозу подбирают ин-
 дивидуально. При повышении дозы эффект не усиливается. Через несколько
 недель от начала лечения можно ограничиться меньшей дозой депренила,
 вместе с тем при продолжительном лечении эффективность депренила может
 снижаться.
    При применении депренила дозу леводопы можно в некоторых случаях
 снизить.
    Депренил можно принимать в сочетании с мадопаром или накомом.
    Побочные эффекты при лечении депренилом в сочетании с леводопой или
 содержащими его препаратами сходны с наблюдающимися при применении одного
 препарата леводопы, но они могут усиливаться.
      Не следует назначать депренил при экстрапирамидных заболеваниях, не
 связанных с дефицитом дофамина (при эссенциальном треморе, хорее Гентинг-
 тона и др.).
    Форма вмпуска: таблетки по 0,005 г (5 мг) и 0,01 г (10 мг) в упаковке
 по 10 штук.
    Производится в Венгрии.
Eldepryl
Jumex
Selegiline
Tumex
Селегилин
Юмекс


Лекарственные препараты

Препарат Морфин (относится к группе Аналгезирующие средства ). Синонимы
           МОРФИН   (  Morphinum  ).
    Применяют морфина гидрохлорид (Morphini hydrochloridum).
    Синонимы:   Моrphine hydrochloride, Morphinum hydrochloricum
    Белые игольчатые кристаллы или белый кристаллический порошок; слегка
 желтеющий при хранении. Медленно растворим в воде, трудно растворим в
 спирте (1:50). Несовместим со щелочами. Растворы стерилизуют при + 100 С
 в течение 30 мин, для стабилизации прибавляют 0,1 н. раствор хлористово-
 дородной кислоты до рН 3,О - 3,5.
    Морфин является основным представителем группы наркотических аналгети-
 ков. Он отличается сильным болеутоляющим действием. Понижая возбудимость
 болевых центров, он оказывает также противошоковое действие при травмах.
 В больших дозах вызывает снотворный эффект, который более выражен при
 нарушениях сна, связанных с болевыми ощущениями.
    Морфин вызывает выраженную эйфорию, и при его повторном применении
 быстро развивается болезненное пристрастие (морфинизм).
    Морфин оказывает тормозящее влияние на условные рефлексы, понижает
 суммационную способность ЦНС, усиливает действие наркотических, снотвор-
 ных и местноанестезирующих средств. Он понижает возбудимость кашлевого
 центра.
    Морфин вызывает также возбуждение центра блуждающих нервов с появле-
 нием брадикардии. В результате активации нейронов глазодвигательных
 нервов под влиянием морфина у людей появляется миоз. Эти эффекты снимают-
 ся атропином или другими холинолитиками.
    Рвота, которая может наблюдаться при применении морфина, связана с
 возбуждением хеморецепторных пусковых (триггерных) зон продолговатого
 мозга (см. Рвотные и противорвотные средства центрального действия).
 Морфин угнетает рвотный центр, поэтому повторные дозы морфина и рвотные
 средства, вводимые после морфина, рвоты не вызывают.
    Под влиянием морфина повышается тонус гладкой мускулатуры внутренних
 органов. Наблюдается повышение тонуса сфинктеров желудочно-кишечного
 тракта, повышается тонус мускулатуры антральной части желудка, тонкого и
 толстого отделов кишечника, ослабляется перистальтика, замедляется прод-
 вижение пищевых масс, что приводит к развитию запора. Отмечается спазм
 мускулатуры желчевыводящих путей и сфинктера Одди. Повышается тонус
 сфинктеров мочевого пузыря. Может увеличиться тонус мускулатуры бронхов
 с развитием бронхиолоспазма.
    Под влиянием морфина тормозится секреторная активность желудочно-кишеч-
 ного тракта. В связи со стимуляцией выделения антидиуретического гормона
 возможно уменьшение мочеотделения.
    Основной обмен и температура тела под влиянием морфина понижаются.
    Характерным для действия морфина является угнетение дыхательного
 центра. Малые дозы вызывают урежение и увеличение глубины дыхательных
 движений; большие дозы обеспечивают дальнейшее урежение и уменьшение
 глубины дыхания со снижением легочной вентиляции. Токсические дозы вызы-
 вают появление периодического дыхания типа Чейна - Стокса и последующую
 остановку дыхания.
    Возможность развития наркомании и угнетение дыхания являются крупными
 недостатками морфина, ограничивающими в ряде случаев использование его
 мощных аналгезирующих свойств.
    Морфин быстро всасывается как при приеме внутрь, так и при подкожном
 введении. Действие развивается через 10 - 15 мин после введения под кожу
 и через 20 - 30 мин после перорального введения. Действие однократной
 дозы продолжается 3 - 5 ч.
    Применяют морфин как болеутоляющее средство при травмах и различных
 заболеваниях, сопровождающихся сильными болевыми ощущениями (злокачест-
 венные новообразования, инфаркт миокарда и др.), при подготовке к опера-
 ции и в послеоперационном периоде, при бессоннице, связанной с сильными
 болями, иногда при сильном кашле, сильной одышке, обусловленной острой
 сердечной недостаточностью.
    Для обезболивания родов морфин обычно не применяют, так как он прохо-
 дит через плацентарный барьер и может вызвать угнетение дыхания у ново-
 рожденного.
    Морфином иногда пользуются в рентгенологической практике при исследо-
 вании желудка, двенадцатиперстной кишки, желчного пузыря. Введение мор-
 фина повышает тонус мышц желудка, усиливает его перистальтику, ускоряет
 его опорожнение и вызывает растяжение двенадцатиперстной кишки контраст-
 ным веществом. Это способствует выявлению язвы и опухолей желудка, язвы
 двенадцатиперстной кишки. Вызываемое морфином сокращение мышцы сфинктера
 Одди создает благоприятные условия для рентгенологического исследования
 желчного пузыря (см. также Ацеклидин, Метоклопрамид).
    Назначают морфин под кожу (взрослым обычно по 1 мл 1 % раствора),
 внутрь (0,01 - 0,02 г в порошках или в каплях). Детям старше 2 лет наз-
 начают в зависимости от возраста по 0,001 - 0,005 г на прием.   Детям в
 возрасте до 2 лет морфин не назначают.
    При применении морфина возможны тошнота, рвота, угнетение дыхания и
 другие побочные явления, связанные с особенностями его влияния на разные
 органы и системы организма (см. ранее). Для уменьшения побочных явлений
 часто назначают вместе с морфином атропин, метацин или другие холинолитики.
    Высшие дозы для взрослых (внутрь и под  кожу): разовая  0,02 г, су-
 точная 0,05 г.
    В последние годы при наличии у больных острых и хронических болей
 стали назначать морфин (и другие опиаты) эпидурально. Вводят (с соблюде-
 нием необходимых при этом способе введения мер предосторожности)
 0,2 -  0,3 - 0,5 мл 1 % раствора морфина в 10 мл изотонического раствора
 натрия хлорида. Эффект проявляется через 10 - 15 мин; через 1 - 2 ч наб-
 людается сильно выраженный болеутоляющий эффект, сохраняющийся в течение
 8 - 12 и более часов.
    Имеются данные о применении эпидуральной аналгезии морфином у больных
 с острым инфарктом миокарда. Вводили первоначально 4 мг морфина в 8 мл
 изотонического раствора натрия хлорида, затем 2,5 мг морфина в 8 мл изо-
 тонического раствора в течение 7 дней. Наблюдали улучшение клинической
 картины и ограничение зоны некроза.
      Морфин противопоказан при общем сильном истощении, недостаточности
 дыхательного центра.
    Осторожность необходима при применении морфина у больных старческого
 возраста (замедлены обмен и выведение морфина; наблюдается более высокое
 содержание морфнна в плазме крови).
    Формы выпуска: таблетки по 0,01 г; 1 % раствор в ампулах и
 шприц-тюбиках по 1 мл.
    Хранение: список А. В защищенном от света месте с соблюдением правил
 хранения наркотических веществ.
Morphine hydrochloride
Morphinum hydrochloricum


Лекарственные препараты

Препарат Морфилонг (относится к группе Аналгезирующие средства ). Синонимы
         МОРФИЛОНГ   (  Morphilongum  ).
    Морфилонг является лекарственной формой морфина гидрохлорида, облада-
 ющей пролонгированным действием. Применяется только внутримышечно.
    Представляет собой 0,5 % раствор морфина гидрохлорида в 30 % водном
 растворе поливинилпирролидона с молекулярной массой 3500   5000.
    Прозрачная вязкая жидкость желтого цвета со слабым специфическим за-
 пахом поливинилпирролидона, растворимая в воде и спирте; рН 3,5  - 4,5.
 Содержит в 1 мл 0,0055 г (5,5 мг) морфина гидрохлорида.
    При внутримышечном введении происходит медленное всасывание морфина,
 болеутоляющий эффект развивается обычно через 30 - 40 мин и продолжается
 в течение 22 - 24 ч.
    Применяют морфилонг у взрослых и детей старше 7 лет в послеоперационном
 периоде и при выраженном болевом синдроме у онкологических больных. Вводят
 внутримышечно один раз в сутки из расчета 0,1 мл на 1 кг массы тела.
    Возможные побочные явления,   меры предосторожности  и противопоказания
 такие же, как для морфина.
    Форма выпуска: в ампулах темного стекла по 2 мл в упаковке по 5 штук.
    Хранение: список А. В защищенном от света месте с соблюдением правил
 хранения наркотических веществ.
Синонимов нет.


Лекарственные препараты

Препарат Омнопон (относится к группе Аналгезирующие средства ). Синонимы
             Омнопон   (  Omnoponum  ).
    Смесь гидрохлоридов алкалоидов опия; содержит 48 - 50 % морфина и
 32 - 35 % других алкалоидов.
    Порошок от кремового до коричневато-желтого цвета. Растворим в воде
 (1:15), трудно растворим в спирте (1:50). Водный раствор при взбалтывании
 сильно пенится.
    Аналогичный препарат выпускается за рубежом под названиями: Dormopon,
 Opialum, Pantopon, Papaveratum, Sompon.
    Растворы омнопона содержат в 1 мл 1 % раствора (и соответственно
 в 1 мл 2 % раствора): морфина гидрохлорида 6,7 мг (13,4 мг), наркотина
 2,7 мг (5,4 мг), папаверина гидрохлорида 0,36 мг (0,72 мг), кодеина
 0,72 мг (1,44 мг), тебаина 0,05 мг (0,1 мг); рН растворов 2,5 - 3,5.
    Показания те же, что и для морфина. Назначают внутрь или под кожу.
 Омнопон иногда лучше переносится, чем морфин, реже вызывает развитие
 спазмов гладкой мускулатуры. Назначают омнопон взрослым в дозе
 0,01- 0,02 г на прием; под кожу вводят взрослым по 1 мл 1 % или 2 %
 раствора. Детям старше 2 лет назначают по 0,001- 0,0075 г омнопона на
 прием в зависимости от возраста.
    Высшие дозы для взрослых (внутрь или под кожу): разовая 0,03 г,
 суточная 0,1 г.
    При применении омнопона могут развиться привыкание и болезненное
 пристрастие.   Противопоказания такие  же, как для морфина.
    Формы выпуска: порошок; 1 % и 2 % растворы в ампулах по 1 мл.
    Хранение: список А. В хорошо укупоренной таре, предохраняющей от
 действия света; ампулы - в защищенном от света месте. С соблюдением
 правил хранения наркотических веществ.
Dormopon
Opialum
Pantopon
Papaveratum
Sompon


Лекарственные препараты

Препарат Кодеин (относится к группе Аналгезирующие средства ). Синонимы
             КОДЕИН   (  Codeinum  ).
    Метилморфин. Алкалоид, содержащийся в опии; получается также полу-
 синтетическим путем.
    Бесцветные кристаллы или белый кристаллический порошок без запаха,
 горького вкуса. На воздухе выветривается. Медленно и мало растворим в
 холодной воде (1:50), растворим (1:17) в горячей воде, легко растворим
 в спирте. Водный и спиртовой растворы имеют щелочную реакцию.
    По характеру действия кодеин близок к морфину, но болеутоляющие
 свойства выражены слабее; сильно выражена способность уменьшать возбу-
 димость кашлевого центра. В меньшей степени, чем морфин, угнетает дыха-
 ние. Меньше тормозит также деятельность желудочно-кишечного тракта, од-
 нако может вызвать запор.
    Применяют главным образом для успокоения кашля. В сочетании с ненар-
 котическими аналгетиками (аналгин, амидопирин), кофеином, фенобарбита-
 лом применяется при головных болях, невралгиях и т.п. Входит в состав
 микстуры Бехтерева (см.), применяемой в качестве успокаивающего средства.
    Назначают внутрь в порошках, таблетках и растворах взрослым по 0,01 -
 0,02 г на прием; детям старше 2 лет - по 0,001 - 0,0075 г на прием в за-
 висимости от возраста.
    Высшие дозы для взрослых внутрь: разовая 0,05 г, суточная 0,2 г.
      Детям до 2 лет кодеин не назначают  .
    Формы выпуска: порошок и таблетки по 0,015 г (с гидрокарбонатом
 натрия).
    Кодеин входит в состав следующих комбинированных таблеток.

    Таблетки
Синонимов нет.


Лекарственные препараты

Препарат Кодеина фосфат (относится к группе Аналгезирующие средства ). Синонимы
     КОДЕИНА ФОСФАТ   (  Codeini  phosphas  ).
    Синонимы:   Codeinum phosphoricum, Codeine phosphate.
    Белый кристаллический порошок без запаха, горьковатого вкуса. На
 воздухе выветривается. Легко растворим в воде (1:3,5), мало - в спирте.
    По характеру действия и показаниям к применению аналогичен кодеину
 (основанию). Как менее токсичный препарат, содержащий около 80 % кодеина
 (основания), допускается к применению у детей более раннего возраста и в
 несколько больших дозах. Назначают детям старше 6 мес по 0,002 - 0,01 г
 на прием в зависимости от возраста. Взрослым практически назначают в тех
 же дозах, что кодеин (основание).
    Высшие дозы для взрослых внутрь: разовая 0,1 г, суточная 0,3 г.
    Форма выпуска: порошок.
    Хранение: список Б. В защищенном от света месте.
    Порядок отпуска такой же, как для кодеина.
Codeine phosphate
Codeinum phosphoricum


Лекарственные препараты

Препарат Этилморфина гидрохлорид (относится к группе Аналгезирующие средства ). Синонимы
          ЭТИЛМОРФИНА  ГИДРОХЛОРИД
    (  Aethylmorphini hydrochloridum  ).
    Получается полусинтетическим путем из морфина.
    Синонимы:   Дионин, Ethylmorphini hydrochloridum, Ethylmorphine
 hydrochloride, Aethylmorphin, Aethylmorphinum hydrochloricum, Codethyline,
 Diolan, Dioninum, Ethylmorphin  .
    Белый кристаллический порошок без запаха, горького вкуса. Растворим
 в воде (1:12) и спирте (1:25).
    По общему действию на организм близок к кодеину.
    Применяют внутрь для успокоения кашля при хронических бронхитах,
 туберкулезе легких и т. д., а также как болеутоляющее средство. Дозы для
 взрослых 0,01 - 0,03 г на прием.
    Детям старше 2 лет назначают по 0,001 - 0,0075 г на прием в зависимос-
 ти от возраста.
    Этилморфина гидрохлорид применяют также иногда в офтальмологической
 практике. При введении в конъюнктивальный мешок растворы препарата вызы-
 вают гиперемию с последующей анестезией и временным отеком конъюнктивы;
 препарат действует успокаивающе на глаза при кератите, инфильтратах рого-
 вой оболочки, воспалении радужной оболочки и других заболеваниях глаз.
    Применяют в глазной практике в виде капель и мазей. Начинают с назна-
 чения 1 - 2 % растворов или мази, затем концентрацию растворов постепенно
 увеличивают до 6 - 8 - 10 %.
    При прописывании растворов в концентрации свыше 8 % следует ставить вос-
 клицательный знак, указывающий на правильность назначенной концентрации.
    Высшие дозы для взрослых внутрь: разовая 0,03 г, суточная 0,1 г.
    Формы выпуска: порошок и таблетки по 0,01 и 0,015 г.
    Хранение: список А. В хорошо укупоренных банках оранжевого стекла таб-
 летки - в защищенном от света месте (см. также условия хранения кодеина).
Aethylmorphin
Aethylmorphinum hydrochloricum
Codethyline
Diolan
Dioninum
Ethylmorphin
Ethylmorphine hydrochloride
Ethylmorphini hydrochloridum
Дионин


Лекарственные препараты

Препарат Налорфин (относится к группе Аналгезирующие средства ). Синонимы
             НАЛОРФИН
    (  Nalorphini hydrochhloridum  ).
    N-аллилнорморфина гидрохлорид.
    Синонимы:   Анторфин, Anarcon, Lethidron, Nalorphine hydrochloride,
 Nalline, Norfin   и др.
    Белый или белый со слегка желтоватым оттенком кристаллический порошок
 (на воздухе и на свету темнеет). Легко растворим в воде, трудно - в спирте.
    По химическому строению налорфин близок к морфину и отличается лишь
 наличием аллильного остатка вместо метильного при атоме азота пиперидино-
 вого кольца. Эта относительно небольшая модификация структуры морфина
 привела к получению соединения, оказавшегося не только агонистом, но и
 антагонистом по отношению к опиатным рецепторам.
    Налорфин в силу агонистического действия оказывает аналгетический
 эффект, однако в значительно меньшей степени, чем морфин. Как антагонист
 он ослабляет угнетение дыхания, понижение артериального давления. Арит-
 мии сердца и другие изменения в деятельности организма, которые могут
 вызываться морфином и его аналогами, снимаются налорфином. Налорфин
 уменьшает также аналгезирующее действие морфина и других наркотических
 аналгетиков и их влияние на тонус гладкой мускулатуры.
    Первоначально, до появления
Anarcon
Lethidron
Nalline
Nalorphine hydrochloride
Norfin
Анторфин


Лекарственные препараты

Препарат Пентазоцин (относится к группе Аналгезирующие средства ). Синонимы
         ПЕНТАЗОЦИН   (  Pentazocinum  ).
    (# ) 2-Окси-5,9-диметил-2- (3,3-диметилаллил)-6,7-бензоморфан.
    Синонимы:   Лексир, Фортрал, Dolapent, Fortal, Fortalgesic, Fortral,
 Fortralin, Lexir, Magadolin, Pentagin, Pentazocine, Sosegon, Sosenyl,
 Sosigon, Talwin   и др.
    Пентазоцин - синтетическое соединение, содержащее бензоморфановое ядро
 молекулы морфина, но лишенное кислородного мостика и третьего шестичлен-
 ного ядра, свойственных соединениям группы морфина.
    Азот в пиперидиновом ядре замещен диметилаллилом [СН  2   - СН=С(СНз)  2  ]
    Препарат получен по принципу модификации молекулы морфина с учетом,
 что некоторые ранее синтезированные соединения, близкие к морфину, но
 не содержащие кислородного мостика (леворфанол, или леморан, и др.),
 обладают высокой аналгезирующей активностью; вместе с тем диметилаллиль-
 ный остаток является важной частью молекулы налорфина (см.), обладаюшего
 в значительной мере свойствами антагониста морфина. Предполагалось, что
 такая модификация молекулы морфина приведет к получению соединения с
 большей аналгезирующей активностью, чем у налорфина, но с меньшими побоч-
 ными явлениями, чем у морфина. Пентазоцин в определенной степени удовлет-
 воряет этим требованиям. Он обладает аналгетической активностью, хотя в
 несколько меньшей степени, чем морфин, но меньше угнетает дыхание, реже
 вызывает запор и задержку мочеиспускания. В настоящее время получены аго-
 нисты-антагонисты, более активные, чем пентазоцин (нальбуфин и др.).
    Пентазоцин хорошо всасывается при приеме внутрь и парентеральном вве-
 дении. Пик концентрации в плазме крови наблюдается через 15 мин - 1 ч
 после внутримышечного введения и через 1 - 3 ч после приема внутрь.
 Период полувыведения составляет 2 - 3 ч.
    Показания в основном те же, что и для морфина.
    При острых болях препарат вводят парентерально, при хронических болях -
 внутрь.
    Доза для взрослых под кожу, внутримышечно или внутривенно составляет
 обычно 0,03 г (30 мг), а при сильных болях - 0,045 г (45 мг). Внутривенно
 вводят медленно. При необходимости повторяют введение под кожу или внут-
 римышечно через 3 -4 ч, внутривенно - через 2 - 3 ч.
    Внутрь назначают взрослым по 0,05 г (50 мг = 1 таблетке) 3 - 4 раза
 в день (перед едой). При сильных болях разовую дозу иногда увеличивают
 до 0,1 г.
    Суточная доза для взрослых не должна превышать при приеме
 внутрь 350 мг.
    Детям в возрасте от 1 года до 6 лет назначают препарат парентерально:
 внутримышечно и подкожно - из расчета не более 1 мг на 1 кг массы тела в
 сутки, внутривенно - не более 0,5 мг/кг в сутки. Детям в возрасте от 6 до
 12 лет назначают внутрь по 0,025 г (25 мг = 1/2 таблетки) каждые 3 - 4 ч.
    Обычно пентазоцин хорошо переносится. Однако возможны тошнота, рвота,
 головокружение, усиленное потоотделение, покраснение кожи, угнетение ды-
 хания. Иногда могут наблюдаться эйфория, спутанность сознания, задержка
 мочи.
    При внезапном прекращении приема после длительного применения препа-
 рата в относительно больших дозах возможны явления абстиненции (спазмы
 органов брюшной полости, тошнота, рвота, возбуждение, дрожь и др.).
    Пентазоцин следует назначать с осторожностью при выраженной недоста-
 точности функций печени и почек. Внутривенное введение препарата вызывает
 повышение артериального давления, что следует учитывать при инфаркте мио-
 карда, особенно у лиц с гипертензией, и при сужении периферических сосудов.
   Не следует применять пентазоцин при черепно-мозговой травме, сопровождаю-
 щейся повышением давления спинно- мозговой жидкости, при склонности к су-
 дорожным реакциям, женщинам - в первые 3 мес беременности.
    При длительном внутримышечном применении препарата надо менять места
 введения, так как в месте инъекции возможно уплотнение мягких тканей.
    В связи с возможностью развития явлений абстиненции нельзя назначать
 пентазоцин наркоманам; с осторожностью следует применять его у больных,
 получивших ранее большие дозы наркотических аналгетиков.
    Не следует вводить пентазоцин в одном шприце с барбитуратами.
    Формы выпуска: таблетки по 0,05 г (50 мг) пентазоцина гидрохлорида;
 в ампулах по 1 мл, содержащих по 0,03 г (30 мг) пентазоцина в виде лактата.
    Хранение: список А. Отпускается с такими же ограничениями, как наркоти-
 ческие аналгетики.
Dolapent
Fortal
Fortalgesic
Fortral
Fortralin
Lexir
Magadolin
Pentagin
Pentazocine
Sosegon
Sosenyl
Sosigon
Talwin
Лексир
Фортрал


Лекарственные препараты

Препарат Нальбуфин (относится к группе Аналгезирующие средства ). Синонимы
          НАЛЬБУФИН   (  Nalbuphine  )*.
    17-(Циклобутилметил) -4,5а-эпоксиморфинан-3,6а,14-триол.
    Синонимы:   Нубаин, Nubain.
    Выпускается в виде гидрохлорида.
    По химической структуре нальбуфин близок к морфину, однако характерной
 особенностью молекулы нальбуфина (см. также формулу буторфанола) является
 наличие вместо метильной группы ( - СНз) при атоме азота метилцикло-
 бутильного радикала.
    Фармакологически нальбуфин является агонистом-антогонистом опиатных
 рецепторов. Аналгезирующее действие связано главным образом с агонисти-
 ческим влиянием на   c  -рецепторы, но вместе с тем препарат является анта-
 гонистом    m  -рецепторов, в связи с чем не оказывает выраженного эйфоричес-
 кого действия. По общему характеру действия нальбуфин близок к пентазо-
 цину, но оказывает более сильное аналгезирующее действие при меньших
 побочных эффектах и меньшей способности к развитию толерантности и физи-
 ческой зависимости.
    При внутримышечном введении нальбуфин не уступает по аналгезирующей
 активности морфину и в 2,5 - 3 раза более активен, чем пентазоцин. При
 введении внутрь нальбуфин в 4 - 5 раз менее активен, чем при введении
 в мышцы.
    Пик концентрации в плазме наблюдается через 30 мин - 1 ч после внут-
 римышечного введения; период полувыведения - 3 - 6 ч. Метаболизируется
 в печени; метаболиты выделяются с желчью в кишечник. С мочой выделяется
 в незначительных количествах.
    Применяют нальбуфин при болях средней и сильной тяжести после опера-
 ций, при инфаркте миокарда. Изучается возможность применения нальбуфина
 при болях другого происхождения.
    Вводят взрослым внутривенно или внутримышечно из расчета 0,15 - 0,3 мг
 (0,00015 - 0,0003 г) на 1 кг массы тела. При необходимости повторяют
 инъекции через каждые 3 - 4 ч. Максимальная разовая доза составляет
  0,3 мг/кг, максимальная суточная - 2,4 мг/кг (что составляет соответс-
 твенно при массе тела 70 кг 20 и 160 мг). Детям вводят из расчета
 0,1-0,25 мг/кг. Максимальная разовая доза 0,25  мг/кг, максимальная су-
 точная - 2 мг/кг.
    Нальбуфин является относительно новым препаратом; области его приме-
 нения и его возможные побочные эффекты продолжают изучаться. Применить
 препарат рекомендуется не более 3 дней. Относительно сильно выражено
 седативное действие препарата. Угнетающее влияние на дыхание сходно с
 действием морфина. Относительно редко наблюдаются головная боль, усилен-
 ное потоотделение, сухость во рту, тошнота, рвота. Препарат мало влияет
 на деятельность сердечно-сосудистой системы, на моторику желудочно-кишеч-
 ного тракта.
    Осторожность требуется при назначении нальбуфина больным с угнетением
 дыхания, нарушением функции печени и почек, при повышенном внутричереп-
 ном давлении.
    Препарат проходит через плацентарный барьер и в случае применения во
 время родов может вызывать угнетение дыхания у новорожденных. Осторож-
 ность нужна при применении препарата у беременных.
    При внутримышечном введении возможна боль в месте инъекции.
    Следует учитывать, что в готовой лекарственной форме нальбуфина
 (нубаина) содержится в качестве консерванта дисульфит натрия, который
 может вызывать у больных с бронхиальной астмой (при повышенной чувстви-
 тельности к сульфиту) приступы удушья.
    У страдающих наркоманией применение нальбуфина может вызывать острый
 приступ абстиненции.
    Форма выпуска: в ампулах, содержащих по 10 и 20 мг препарата в 1 мл.
    Хранение: с учетом правил хранения наркотических аналгетиков.
Nubain
Нубаин


Лекарственные препараты

Препарат Бупренорфин (относится к группе Аналгезирующие средства ). Синонимы
         БУПРЕНОРФИН   (  Buprenorphine  ).
    17-(Циклопропилметил) -7,8-дигидро-7- [( 1S) -2-гидрокси-3,3-ди-
 метилбутил-2] -6-метокси-О-метил-6,17-этано-17-норморфина гидрохлорид.
    Синонимы:   Анфин, Норфин, Anfin, Buрrеnаl, Вuprenex, Buprex, Lepetan,
 Norfin, Norphine, Temgesic.
    По структуре и действию близок к нальбуфину.
    Белый кристаллический порошок, трудно растворим в воде, растворим в
 спирте.
    Показания к применению,   противопоказания, меры предосторожности такие
 же, как для других аналогичных наркотических аналгетиков.
    Форма выпуска: таблетки по 0,0002 г (0,2 мг) для приема внутрь и суб-
 лингвально.
Anfin
Buprenal
Buprenex
Buprex
Lepetan
Norfin
Norphine
Temgesic
Анфин
Норфин


Лекарственные препараты

Препарат Буторфанол (относится к группе Аналгезирующие средства ). Синонимы
         БУТОРФАНОЛ   (  Butorphanolum  )*
    ( - ) -17- (Циклобутилметил) -морфинан-3,14-диол.
    Синонимы:   Морадол, Moradol, Stadol, Torate, Torbugesic, Torgesic,
 Torbutrol, Verstadol.
    Буторфанол является сильным аналгетиком для парентерального применения.
 Относится к группе антагонистов-агонистов опиатных рецепторов и близок в
 этом отношении к пентазоцину и нальбуфину. По силе действия, скорости
 наступления эффекта и длительности действия близок к морфину, но эффекти-
 вен в меньших дозах, чем морфин; доза буторфанола 2 мг вызывает сильную
 аналгезию. Сравнительно с морфином обладает низким наркогенным потенциа-
 лом, меньшей способностью вызывать физическую зависимость.
    Применяют буторфанол главным образом при сильных болях: в послеопера-
 ционном периоде, у онкологических больных, при почечных коликах, сильных
 травмах и т. д.
    Вводят внутримышечно или внутривенно. Обычная разовая доза для взрос-
 лых внутримышечно - 2 мг каждые 4 ч (от 1 до 4 мг в зависимости от интен-
 сивности боли). Обычная разовая доза внутривенно - 1 мг (от 0,5 до 2 мг)
 каждые 3 - 4 ч.
    В анестезиологической практике применяют для премедикации, во время
 операции и в послеоперационном периоде. С целью премедикации вводят
 внутримышечно в дозе 2 мг за 30 - 60 мин до операции. Во время операции
 вводят внутривенно в дозе 2 - 4 мг, при необходимости - дополнительно 2 мг
 при общей дозе 4 - 12,5 мг (0,06- 0,18 мг/кг). Можно применять буторфанол
 в меньших дозах (1 - 2 мг) в составе
Moradol
Stadol
Torate
Torbugesic
Torbutrol
Torgesic
Verstadol
Морадол


Лекарственные препараты

Препарат Промедол (относится к группе Аналгезирующие средства ). Синонимы
             ПРОМЕДОЛ   (  Promedolum  ).
    1,2,5-Триметил-4-пропионилокси-4-фенилпиперидина гидрохлорид.
    Синонимы:   Trimeperidini hydrochloridum, Trimeperidine hydrochloride.
    Белый кристаллический порошок. Легко растворим в воде, растворим в
 спирте. Водные растворы (рН 4,5-6,0) стерилизуют при + 100 С в течение
 30 мин.
    Промедол является синтетическим производным фенилпиперидина и по
 химическому строению может рассматриваться как аналог фенил-N-метилпи-
 перидиновой части молекулы морфина.
    Промедол обладает сильной аналгезирующей активностью. Он быстро вса-
 сывается и действует как при приеме внутрь, так и при парентеральном
 введении.
    По влиянию на ЦНС промедол близок к морфину; он уменьшает восприятие
 ЦНС болевых импульсов, угнетает условные рефлексы. Подобно другим анал-
 гетикам понижает суммационную способность ЦНС, усиливает анестезирующее
 действие новокаина и других местных анестетиков. Оказывает снотворное
 влияние (преимущественно в связи со снятием болевого синдрома). По срав-
 нению с морфином меньше угнетает дыхательный центр, меньше возбуждает
 центр блуждающего нерва и рвотный центр. 0казывает умеренное спазмолити-
 ческое действие на гладкую мускулатуру внутренних органов и вместе с тем
 повышает тонус и усиливает сокращения мускулатуры матки.
    Применяют промедол как болеутоляющее средство при травмах и различных
 заболеваниях, сопровождающихся болевыми ощущениями, при подготовке к
 операциям и в послеоперационном периоде и т.п. Весьма эффективен при
 язвенной болезни желудка и двенадцатиперстной кишки, стенокардии, инфаркте
 миокарда, кишечных, печеночных и почечных коликах, дискинетических запорах
 и других заболеваниях, при которых болевой синдром связан со спазмами
 гладкой мускулатуры внутренних органов и кровеносных сосудов.
    В акушерской практике применяют для обезболивания и ускорения родов;
 в обычных дозах промедол не оказывает побочного влияния на организм матери
 и плода.
    Назначают под кожу, внутримышечно и внутрь. При парентеральном приме-
 нении болеутоляющий эффект более выражен. При необходимости вводят также
 в вену.
    Внутрь назначают взрослым на прием по 0,025 - 0,05 г, под кожу - по
 1 мл 1 % или 2 % раствора, при сильных болях, особенно у больных со зло-
 качественными опухолями, с тяжелыми травмами и т.д., вводят 1 - 2 мл
 2 % раствора.
    Детям старше 2 лет промедол назначают по 0,003 - 0,01 г на прием
 (внутрь и в инъекциях) в зависимости от возраста;   у детей до 2 лет пре-
 парат не применяют.
    Действие промедола наступает через 10 - 20 мин и продолжается обыч-
 но после однократной дозы в течение 3 - 4 ч и более.
    При болях, связанных со спазмами гладкой  мускулатуры (стенокардия,
 печеночные, почечные, кишечные колики и т. д.), промедол можно назначать
 вместе с холинолитическими и спазмолитическими средствами: атропином,
 метацином, папаверином и др.
    Широко пользуются промедолом в анестезиологической практике. Он яв-
 ляется одним из основных компонентов премедикации. Для премедикации вво-
 дят под кожу или внутримышечно 0,02 - 0,03 г (1 - 1,5 мл 2 % раствора)
 вместе с 0,0005 г (0,5 мг) атропина за 30 - 45 мин до операции. Для
 экстренной премедикации препараты вводят в вену. Во время наркоза при-
 меняют промедол в качестве противошокового средства дробными дозами
 внутривенно по 3 - 5 - 10 мг. Введение промедола, незначительно углубляя
 наркоз, усиливает аналгезию, что способствует уменьшению тахикардии и
 нормализации артериального давления. Промедол может применяться вместе
 с нейролептическими, противогистаминными препаратами, холинолитиками при
 общей и местной анестезии. В сочетании с дроперидолом или другими нейро-
 лептиками промедол используют для центральной аналгезии.
    В послеоперационном периоде промедол применяют (при отсутствии
 нарушения дыхания) для снятия болей и как противошоковое средство.
 Вводят под кожу 1 мл 1 % или 2 % раствора самостоятельно или в комбина-
 ции с димедролом (см.).
    Промедол удобен для применения в анестезиологии, так как он относи-
 тельно слабо угнетает дыхание. Отсутствие у него спазмогенного влияния
 на гладкую мускулатуру и сфинктеры (и даже наличие спазмолитического
 действия) уменьшает возможность задержки мочеиспускания и газов в ки-
 шечнике в послеоперационном периоде.
    Для обезболивания родов промедол вводят под кожу по 1 - 2 мл 2 % рас-
 твора при раскрытии зева на 1,5 - 2 пальца и при удовлетворительном сос-
 тоянии плода (при нормальном ритме и частоте сердечных сокращений); при
 необходимости инъекции повторяют через 2 - 3 ч.
    Высшие дозы для взрослых внутрь: разовая 0,05 г, суточная 0,2;
 под кожу: разовая 0,04 г, суточная  0,16 г.
    Промедол обычно хорошо переносится. В редких случаях могут быть легкая
 тошнота, иногда головокружение, слабость, ощущение легкого опьянения.
    Эти явления проходят самостоятельно. Если побочные явления отмечаются
 при повторном применении препарата, необходимо уменьшить дозу.
    При применении промедола возможно развитие привыкания (ослабление
 действия) и болезненного пристрастия.
      Промедол противопоказан при угнетении дыхания.
    Формы выпуска: таблетки по 0,025 г; 1 % и 2 % растворы в ампулах
 и шприц- тюбиках по 1 мл.
    Хранение: список А. В хорошо укупоренной таре. Отпускается с такими
 же ограничениями, как другие наркотические аналгетики.
Trimeperidine hydrochloride
Trimeperidini hydrochloridum


Лекарственные препараты

Препарат Фентанил (относится к группе Аналгезирующие средства ). Синонимы
          ФЕНТАНИЛ   (  Phentanylum  ).
    1-(2-Фенилэтил)-4-(N-пропионилфениламино)-пиперидин.
    Белый кристаллический порошок. Практически нерастворим в воде. Легко
 растворим в спирте.
    Выпускается в виде цитрата (Phentanyli citras, Phentanylum citricum).
    Синонимы:   Сентонил, Fentanil, Fentanylcitrat, Fentanyli citras,
 Fentanyl citrate, Fentanest, Haldid, Leptanal, Sentonyl, Sublimaze.
    Фентанил является синтетическим аналгетиком, производным фенилпипе-
 ридина. По химической структуре частично сходен с промедолом. Оказывает
 сильное, но кратковременное (при разовом введении) аналгезирующее дейст-
 вие.
    После внутривенного введения максимальный эффект развивается через
 1 - 3 мин и продолжается 15 - 30 мин. После внутримышечного введения
 максимальный эффект наступает через 3 - 10 мин.
    Применяют главным образом для нейролептаналгезии в сочетании с нейро-
 лептиками (см. Дроперидол). Является составной частью комбинированного
 препарата таламонал (см.).
    Для медикаментозной подготовки к наркозу (премедикации) фентанил
 вводят в дозе 0,05 - 0,1 мг (1 - 2 мл 0,005 % раствора) внутримышечно
 за полчаса до операции.
    Для достижения нейролептаналгезии предварительно вводят нейролептик,
 затем фентанил из расчета 1 мл 0,005 % раствора на каждые 5 кг массы
 тела больного. Вводят препарат медленно - внутривенно. Для вводного
 наркоза могут быть использованы вдвое меньшие дозы фентанила с после-
 дующим введением уменьшенных доз барбитуратов или других средств для
 наркоза (комбинированная индукция).
    Как правило, после применения нейролептика и фентанила больному вво-
 дят мышечный релаксант, интубируют трахею и проводят вспомогательную или
 искусственную вентиляцию легких кислородом или смесью кислорода с за-
 кисью азота или другими ингаляционными анестетиками в уменьшенных кон-
 центрациях. Для поддержания аналгезии вводят при необходимости через
 каждые 10 - 30 мин дополнительно по 1-3 мл 0,005 % раствора фентанила.
    При непродолжительных внеполостных операциях, когда не требуется
 применения мышечных релаксантов и нейролептаналгезия проводится с сох-
 ранением спонтанного дыхания, фентанил вводят из расчета 1 мл 0,005 %
 раствора на каждые 10 - 20 кг массы тела. При этом надо следить за
 адекватностью спонтанного дыхания. Необходимо иметь возможность произ-
 вести, если надо интубацию трахеи и искусственную вентиляцию легких.
 При отсутствии условий для искусственной вентиляции легких использова-
 ние фентанила для нейролептаналгезии недопустимо.
    При операциях под местной анестезией фентанил (обычно в комбинации с
 нейролептиком) может быть применен как дополнительное обезболивающее
 средство. Вводят внутривенно или внутримышечно 0,5 - 1 мл 0,005 % раст-
 вора фентанила (при необходимости введение препарата можно повторять
 через каждые 20 - 40 мин).
    Фентанил может быть использован для снятия острых болей при инфаркте
 миокарда, стенокардии, инфаркте легкого, почечных и печеночных коликах.
 Вводят внутримышечно или внутривенно 0,5 - 1 - 2 мл 0,005 % раствора.
 Фентанил часто применяют для этой цели в сочетании с нейролептическими
 препаратами.
    Инъекции фентанила повторяют через 20 - 40 мин, а после операции -
 через 3 - 6 ч.
    При применении фентанила, особенно при быстром введении в вену, воз-
 можно угнетение дыхания, которое может быть устранено внутривенным вве-
 дением налоксона (см.).
    Могут наблюдаться двигательное возбуждение, спазм и ригидность мышц
 грудной клетки и конечностей, бронхиолоспазм, гипотензия, синусовая бра-
 дикардия. Брадикардия устраняется атропином (0,5 - 1 мл 0,1 % раствора).
      Применение фентанила противопоказано при операции кесарева сечения
 (до экстракции плода) и при других акушерских операциях (в связи с
 повышенной чувствительностью к угнетающему действию фентанила дыхатель-
 ного центра новорожденных), при выраженной гипертензии в малом круге
 кровообращения, при угнетении дыхательного центра, пневмонии, ателекта-
 зе и инфаркте легкого, бронхиальной астме, склонности к бронхиолоспазму,
 заболеваниях экстрапирамидной системы.
    Больным, леченным инсулином, кортикостероидами и гипотензивными
 средствами, вводят в меньших дозах.
    К фентанилу могут развиться привыкание и болезненное пристрастие.
    Форма выпуска: 0,005 % раствор в ампулах по 2 и 5 мл.
    Хранение: список А. Отпуск и применение производят по правилам, ус-
 тановленным для морфина и других наркотических аналгетиков.
    В связи с высокой активностью препарата при работе с ним (на произ-
 водстве) необходимо соблюдать осторожность (работать в помещении под
 тягой, в перчатках).
Fentanest
Fentanil
Fentanyl citrate
Fentanylcitrat
Fentanyli citras
Haldid
Leptanal
Sentonyl
Sublimaze
Сентонил


Лекарственные препараты

Препарат Лоперамид (относится к группе Аналгезирующие средства ). Синонимы
          ЛОПЕРАМИД   (  Loperamidum  ).
    4- (4-Хлорфенил) -4-окси-N,N-диметил-   aa   -дифенил-1-пиперидин-бута-
 намида гидрохлорид.
    Синонимы:   Имодиум, Capent, Diacure, Diaremide, Donafan, Election,
 Enterol, Entosec, Imodium, Imosec, Lopemid, Loperan, Loperamide
 hydrochloride, Lormide, Motilan, Normotil, Obstar, Oldon, Regulane,
 Suprasec, Vacontil, Viltar   и др.
    Белый порошок без запаха, горького вкуса.
    По химической структуре близок к производным фенилпиперидина, имеет
 элементы сходства с аналгетиками фентанилом и пиритрамидом (см.), но
 выраженного аналгезирующего влияния лоперамид не оказывает. Вместе с тем
 он активно тормозит перистальтику кишечника, что является одной из харак-
 терных особенностей опиатов. В условиях эксперимента лоперамид связывает-
 ся с опиатными рецепторами; не исключено, что связывание с этими рецепто-
 рами в тканях кишечника определяет его противопоносное действие.
    Применяют лоперамид в качестве симптоматического средства при острой
 и хронической диарее.
    Назначают внутрь взрослым при острой диарее вначале 0,004 г
 (4 мг = 2 капсулам), затем после каждого жидкого стула по 0,002 г
 (1 капсула). Детям старше 5 лет дают вначале 1 капсулу (0,002 г), затем
 также по 1 капсуле после каждого стула.
    При хронической диарее дают взрослым вначале 0,004 г, затем по
 0,002 г от 1 до 6 раз в день; детям старше 5 лет назначают вначале
 0,002 г, затем также по 0,002 г 1 - 3 - 5 раз в день.
    Детям в возрасте от 1 года до 5 лет препарат дают в виде раствора,
 содержащего 0,2 мг в 1 мл, по 1 чайной ложке (5 мл) на 10 кг массы тела
 2 - 3 раза в день. Детям в возрасте до 1 года препарат не назначают.
    При применении лоперамида (чаще длительном) возможны запор, тошнота,
 головокружение. В этих случаях прекращают прием препарата.
    Не рекомендуется назначать лоперамид вместе с атропином и другими хо-
 линолитическими препаратами (во избежание взаимного усиления эффектов).
    Формы выпуска: капсулы по 2 мг (0,002 г) в упаковке по 10 штук;
 0,002 %  раствор лоперамида во флаконах по 100 мл (0,2 мг в 1 мл).
    Хранение: список Б. В защищенном от света месте.
Capent
Diacure
Diaremide
Donafan
Election
Enterol
Entosec
Imodium
Imosec
Lopemid
Loperamide hydrochloride
Loperan
Lormide
Motilan
Normotil
Obstar
Oldon
Regulane
Suprasec
Vacontil
Viltar
Имодиум


Лекарственные препараты

Препарат Пиритрамид (относится к группе Аналгезирующие средства ). Синонимы
           ПИРИТРАМИД   (  Piritamidum  ).
    1- (3-Циано-3,3-дифенилпропил)- [1,4 -бипиперидин]-4 -карбоксамид.
    Синонимы:   Дипидолор, Piridolan, Piritramid, Pyrium.
    Быстродействующий сильный наркотический аналгетик.
    Применяют при болях различного происхождения, особенно при хирургичес-
 ких операциях и в послеоперационном периоде.
    Применяет пиритрамид внутримышечно в дозе 15 мг (2 мл 0,75 % раствора).
 При необходимости вводят повторно (через 2 - 3 ч) в уменьшенной дозе.
    Имеются данные о применении препарата в сочетании с другими нейротроп-
 ными средствами - транквилизаторами, дипразином (пипольфеном) и др. для
Piridolan
Piritramid
Pyrium
Дипидолор


Лекарственные препараты

Препарат Трамадол (относится к группе Аналгезирующие средства ). Синонимы
          ТРАМАДОЛ   (  Tramadolum  ).
    (#)-транс-2-[(Диметиламино) метил] 1-(м-метоксифенил) циклогек-
 санола гидрохлорида.
    Синонимы:   Трамал, Crispin, Melanate, Tramadol hydrochloride, Tramal.
    Обладает сильной аналгезирующей активностью, дает быстрый и длитель-
 ный эффект. Уступает, однако, по активности морфину при одинаковых до-
 зах (применяется соответственно в больших  дозах).
    Относится к группе агонистов-антагонистов. Эффективен при введении
 внутрь и парентерально.
    При внутривенном введении оказывает аналгезирующее действие через
 5 - 10 мин, при введении внутрь - через 30 - 40 мин. Действует в течение
 3 - 5 ч.
    Применяют при сильных острых и хронических болях: в послеоперационном
 периоде, при травмах, у онкологических больных и др., а также перед опе-
 рациями. При легких болях применять препарат не рекомендуется.
    Взрослым и детям   старше 14 лет   вводят внутривенно (медленно капельно)
 по 50 - 100 мг (1 - 2 ампулы), до 400 мг (0,4 г) в сутки. В такой же до-
 зе вводят внутримышечно или подкожно. Внутрь назначают (с небольшим
 количеством жидкости) в капсулах по 50 мг - до 8 капсул (0,4 г) в сутки
 или в виде капель - по 20 капель (содержат 50 мг трамадола) на прием в
 небольшом количестве воды до 8 раз в сутки.
    Можно назначать трамадол в виде ректальных свечей, содержащих по 0,1 г
 (100 мг), по 1 свече до 4 раз в сутки.
      Детям в возрасте до 14 лет препарат не назначают ввиду недостаточной
 изученности   (препарат относительно недавно введен в медицинскую практику).
 Препарат не следует применять длительно (во избежание привыкания).
    Трамадол относительно хорошо переносится, не вызывает в обычных дозах
 выраженного угнетения дыхания и существенно не влияет на кровообращение и
 желудочно-кишечный тракт. Может, однако, вызывать тошноту, рвоту, голово-
 кружение, потливость; повышенное артериальное давление может несколько
 снижаться.
      Нельзя назначать трамадол при острой алкогольной интоксикации; больным
 с повышенной чувствительностью к наркотическим аналгетикам; больным, при-
 нимающим ингибиторы МАО. Беременным назначение должно производиться с
 особой осторожностью.
    Формы выпуска: капсулы с содержанием 0,05 г (50 мг) препарата по 10 и
 20 штук в упаковке; капли (с содержанием в 1 мл 100 мг препарата) во фла-
 конах по 10 штук в упаковке; ампулы емкостью 1 мл с содержанием 50 мг
 (0,05 г) в 1 мл и емкостью 2 мл с содержанием 50 мг в 1 мл (всего в ампу-
 ле 100 мг) по 5 и 50 штук в упаковке; ректальные свечи с содержанием
 100 мг (0,1 г) в упаковке по 5 штук.
    Хранение: с соблюдением правил для наркотических аналгетиков.
Crispin
Melanate
Tramadol hydrochloride
Tramal
Трамал


Лекарственные препараты

Препарат Тилидин (относится к группе Аналгезирующие средства ). Синонимы
           ТИЛИДИН   (  Tilidium  ).
    Этиловый эфир DL-транс-2-диметиламино-1-фенил-3-циклогексен-1-карбо-
 новой кислоты.
    Синонимы:   Валорон, Centrac, Kitadol, Perdolat, Tilidate, Tilifort,
 Volaren.
    Выпускается в виде гидрохлорида.
    Имеет элементы структурного сходства с промедолом и трамадолом.
 Оказывает сильное аналгезирующее действие.
    Применяют внутрь в виде капель или капсул, а также в виде свечей и
 растворов для инъекций. При приеме внутрь дает быстрый аналгезирующий
 эффект.
    Назначают при болях, связанных с травмами, оперативными вмешатель-
 ствами, при ожогах, опухолях, инфаркте миокарда и др.
    Внутрь назначают взрослым по 20 капель (0,05 г) или по 1 капсуле
 4 раза в день. Капсулы можно разжевать, (для ускорения наступления
 эффекта). Детям дают из расчета 1 капля на 1 год жизни 3 - 4 раза в
 день (не свыше 10 капель на прием детям в возрасте до 14 лет). Рек-
 тально вводят по 1 свече 4 раза в день (взрослым).
    Под кожу вводят по 0,05 - 0,1 г валорона (1 - 2 мл 5 % раствора)
 1 - 2 раза в день (взрослым).
    Формы выпуска: во флаконах по 10 мл раствора, содержащего в 10 кап-
 лях 25 мг валорона; свечи, содержащие по 50 мг препарата (по 10  штук);
 5 % раствор в ампулах по 1 и 2 мл (0,05 и 0,1 г) в упаковке по 5 и
 50 ампул.
    Хранение: список А.
Centrac
Kitadol
Perdolat
Tilidate
Tilifort
Volaren
Валорон


Лекарственные препараты

Препарат Эстоцин (относится к группе Аналгезирующие средства ). Синонимы
            ЭСТОЦИН   (  Aesthocinum  ).
     -Диметиламиниоэтилового эфира   дифенил- этоксиуксусной кислоты
 гидрохлорид.
    Синонимы:   Dimenoxadoll hydrochloridum, Dimenoxadol hydrochloride,
 Estocin, Lokarin, Propalgyl.
    Белый кристаллический порошок. Растворим в воде и спирте; рН 2 %
 раствора 4,0 - 5,5.
    Синтетический аналгетик. По химическому строению имеет элементы
 сходства с рядом синтетических холинолитиков.
    Обладает аналгезирующей и противокашлевой активностью.
    По аналгезирующему действию менее активен, чем морфин и промедол,
 но меньше угнетает дыхание, не повышает тонуса блуждающего нерва;
 оказывает умеренное спазмолитическое и холинолитическое действие,
 уменьшает спазмы кишечника и бронхов; не вызывает запора.
    Назначают в качестве болеутоляющего средства при болях, связанных
 со спазмами гладкой мускулатуры. Может применяться отдельно и в соче-
 тании с нейролептиками для премедикации и в послеоперационном периоде.
 Применяют также при травмах (при сильных болях, вызванных обширными
 травматическими повреждениями, малоэффективен), при подготовке к
 стоматологическим операциям и др. Используется также при обезболивании
 родов.
    Как аналгезирующее средство назначают внутрь взрослым по
 0,03 - 0,06 г (30 - 60 мг) 2 - 3 раза в день. Под кожу и внутримышечно
 вводят по 0,02 - 0,04 г (1 - 2 мл 2 % раствора) 2 - 3 раза в день. В
 условиях стационара разовая доза внутрь может быть доведена до 0,08 г,
 а парентерально - до 0,06 г (3 мл 2 % раствора).
    Дозу для детей уменьшают в соответствии с возрастом.
    Аналгезирующий эффект наступает быстро (через 10 - 15 мин после
 инъекции и через 20 - 30 мин после приема внутрь), он относительно не-
 продолжителен (1 - 2 ч).
    Как противокашлевое средство применяют эстоцин при заболеваниях
 дыхательных путей и легких, сопровождающихся кашлем, в том числе при
 явлениях бронхоспазма. Назначают внутрь взрослым по 0,015 г (15 мг)
 2 - 3 раза в день; детям старше 2 лет - по 0,005 - 0,01 г (5 - 10 мг)
 в зависимости от возраста.
      Детям в возрасте до 2 лет эстоцин не назначают.
    Эстоцин обычно хорошо переносится. При длительном применении возмож-
 но развитие привыкания и пристрастия.
      Препарат противопоказан при угнетении дыхания.
    Формы выпуска: порошок; таблетки по 0,005; 0,015; 0,03 и
 0,06 г (5; 15; 30 и 60  мг); 2 % раствор в ампулах по 2 мл.
    Хранение: список А. Порошок и таблетки - в сухом месте.
    Отпускается с такими же ограничениями, как и другие наркотические
 аналгетики.
Dimenoxadol hydrochloride
Dimenoxadoll hydrochloridum
Estocin
Lokarin
Propalgyl


Лекарственные препараты

Препарат Налоксон (относится к группе Аналгезирующие средства ). Синонимы
              НАЛОКСОН   (  Naloxonum  ) .
    (-)N-Аллил-14-оксинордигидроморфинон, или ( - )-17-аллил-4, -эпок-
 си 3,14-дигидроксиморфинан-6-он.
    Синонимы:   Naloxone hydrochloride, Narcan, Narcanti.
    По химической структуре налоксон близок к налорфину, при атоме азота
 он также содержит аллильный радикал и отличается главным образом наличием
 оксо (= О) заместителя вместо гидроксила ( -ОН) в положении 14.
    Фармакологически налоксон отличается тем, что является
Naloxone hydrochloride
Narcan
Narcanti


Лекарственные препараты

Препарат Налтрексон (относится к группе Аналгезирующие средства ). Синонимы
            НАЛТРЕКСОН   (  Naltrexonum  ) .
    N-Циклопропилметил-14-оксинордигидроморфинона гидрохлорид.
    Синонимы:   Antaxone, Nalorex, Naltrexone hydrochloride, Trexan.
    Химически отличается от налоксона наличием в молекуле вместо аллиль-
 ной группы циклического (метилциклопропильного) радикала.
    Фармакологически является
Antaxone
Nalorex
Naltrexone hydrochloride
Trexan


Лекарственные препараты

Препарат Антипирин (относится к группе Аналгезирующие средства ). Синонимы
            АНТИПИРИН   (  Antipyrinum  ).
    1-Фенил-2,3-диметилпиразолон-5.
    Синонимы:   Analgesin, Anodynin, Azophen, Methozin, Parodyne,
 Phenazonum, Phenazone, Phenylon, Pyrazoline, Pyrodin, Sedatin   и др.
    Бесцветные кристаллы или белый кристаллический порошок без запаха,
 слабогорького вкуса. Очень легко растворим в воде (1:1), легко -  в
 спирте. Растворы (рН 6,0 - 7,5) стерилизуют при + 120 С в течение 20 мин.
    Антипирин был одним из первых синтетических аналгетиков, производных
 пиразолона, нашедших применение в медицине (1884 г.). С получением других
 аналгетиков им стали пользоваться относительно редко. Широкого применения
 он в настоящее время не имеет. Однако полностью значения он не потерял
 и сохранился в номенклатуре лекарственных средств.
    Как и другие производные пиразолона, антипирин оказывает болеутоля-
 ющее, жаропонижающее и в той или иной степени противовоспалительное
 действие. По аналгезирующей и жаропонижающей активности препараты этой
 группы близки к производным салициловой кислоты. Производные пиразолона
 уменьшают проницаемость капилляров и препятствуют развитию воспалитель-
 ной реакции. Механизм этого действия не выяснен. Влияния на систему ги-
 пофиз - надпочечники эти соединения не оказывают.
    Наиболее активный противовоспалительный препарат этой группы - бута-
 дион - относительно сильно ингибирует биосинтез простагландинов. Он от-
 несен к группе нестероидных противовоспалительных препаратов.
    Антипирин оказывает умеренное аналгезирующее, жаропонижающее и проти-
 вовоспалительное действие. При местном применении отмечается некоторое
 кровоостанавливающее действие.
    Применяют антипирин при невралгиих, простудных заболеваниях.
    Дают взрослым внутрь по 0,25 - 0,5 г; детям старше 6 мес- по 0,025
 - 0,15 г на прием в зависимости от возраста. Принимают 2 - 3 раза в день.
    Высшие дозы для взрослых внутрь: разовая 1 г, суточная 3 г.
    Как кровоостанавливающее средство антипирин иногда применяют
 (10 - 20 % раствор) для смачивания тампонов и салфеток при носовых и
 паренхиматозных кровотечениях.
    При назначении антипирина следует учитывать возможность повышенной
 чувствительности больных к препарату с появлением крапивницы и фиксиро-
 ванной сыпи; возможно угнетение кроветворения (см. Амидопирин).
    Формы выпуска: порошок и таблетки по 0,25 г.
    Для применения в детской практике выпускаются таблетки по 0,05; 0,075;
 0,1 и 0,15 г.
    Хранение: список Б. В хорошо укупоренной таре, предохраняющей от дейс-
 твия света.

                    Rр.: Tab. Antipyrini 0,25 N. 10
                         D.S. По 1 таблетке 2 - 3 раза
                              в день

                    Rp.: Sol. Antipyrini  10 %  30 ml
                         D.S. Для смачивания тампо-
                              нов  при кровотечении   из
                              носа

      Таблетки
Analgesin
Anodynin
Azophen
Methozin
Parodyne
Phenazone
Phenazonum
Phenylon
Pyrazoline
Pyrodin
Sedatin


Лекарственные препараты

Препарат Амидопирин (относится к группе Аналгезирующие средства ). Синонимы
         АМИДОПИРИН   (  Amidopyrinum  ).
    1 -Фенил-2,3-диметил-4-диметиламино- пиразолон-5.
    Синонимы:   Пирамидон, Alamidon, Amidazophen, Amidofebrin, Amidophen,
 Amidopyrazoline, Amidozon, Aminophenazonum, Aminophenazone, Aminopyrin,
 Anafebrine, Dimapyrin, Dipyrin, Novamidon, Pyramidonum, Pyrazon   и др.
    Белые кристаллы или белый кристаллический порошок без запаха, слабо-
 горького вкуса. Медленно растворим в воде (1:20), легко растворим в
 спирте (1:2). Растворы (рН 7,0-7,8) стерилизуют при + 100 С в течение
 30 мин.
    Оказывает жаропонижающее, болеутоляющее и противовоспалительное
 действие. По фармакологическим свойствам амидопирин близок к антипирину,
 но активнее его.
    Применяют при головной боли, невралгиях, артритах, миозитах, хорее,
 иногда при остром суставном ревматизме.
    В связи с лучшей переносимостью в качестве аналгезирующих средств
 чаще используют аналгин и парацетамол (см.).
    Ряд ранее применявшихся готовых лекарственных форм, содержащих ами-
 допирин, исключен из номенклатуры лекарственных средств. Однако некото-
 рые комбинированные препараты (таблетки - см. далее) в номенклатуре еще
 сохранились.
    Применяют амидопирин внутрь по 0,25 - 0,3 г 3 - 4 раза в день. При
 острых приступах ревматизма назначают до 2 - 3 г в сутки.
    Детям в зависимости от возраста назначают по 0,025 - 0,15 г на прием.
 При лечении ревматизма допускается увеличение суточной дозы до
 0,15 - 0,2 г на 1 год жизни (в 4 приема).
    Высшие дозы для взрослых внутрь: разовая 0,5 г, суточная 1,5 г.
    При длительном лечении амидопирином необходимо периодически проводить
 исследование крови, так как в отдельных случаях может наблюдаться угнетение
 кроветворения (гранулоцитопения и агранулоцитоз). Иногда появляется кожная
 сыпь. Описаны отдельные случаи анафилактических реакций.
    Амидопирин выделяется из организма преимущественно с мочой. Продукты его
 распада (рубазоновая кислота и др.) могут придавать моче темно-желтую или
 красную окраску.
    Формы выпуска: порошок; таблетки по 0,25 г и таблетки, содержащие амидо-
 пирина 0,25 г и кофеин-бензоата натрия  0,1 г.
    Хранение: список Б. В защищенном от света месте.

      Таблетки
Alamidon
Amidazophen
Amidofebrin
Amidophen
Amidopyrazoline
Amidozon
Aminophenazone
Aminophenazonum
Aminopyrin
Anafebrine
Dimapyrin
Dipyrin
Novamidon
Pyramidonum
Pyrazon
Пирамидон


Лекарственные препараты

Препарат Анальгин (относится к группе Аналгезирующие средства ). Синонимы
           АНАЛЬГИН   (  Analginum  ).
    1-Фенил-2,3-диметил-4-метиламинопиразолон-5-N-метансульфонат натрия.
    Синонимы:   Дипирон, Рональгин, Algocalmin, Algopyrin, Analgetin,
 Dipyrone, Metamizol, Metapyrin, Methylmelubrin, Minalgin, Neomelubrin,
 Noramidopyrinmethansulfonat-natrium, Novaldin, Novalgin, Novamidazophen,
 Novaminosulfon, Novapyrin, Pantalgan, Pyralgin, Pyretin, Pyridone,
 Pyrisan, Ronalgin, Sulpyrin, Toralgin, Totalgine, Vetalgin   и др.
    Белый или белый с едва заметным желтоватым оттенком кристаллический
 порошок. В присутствии влаги быстро разлагается. Легко растворим в воде
 (1: 1,5), трудно - в спирте.
    Водный раствор (pН 6,0 - 7,5) стерилизуют при + 100 С в течение 30 мин.
    Анальгин обладает весьма выраженными аналгезирующим, противовоспалитель-
 ным и жаропонижающим свойствами. Как хорошо растворимый и легко всасываю-
 щийся препарат он особенно удобен для применения в тех случаях, когда необ-
 ходимо быстро создать в крови высокую концентрацию препарата. Хорошая раст-
 воримость дает возможность широко пользоваться аналгином для парентерально-
 го введения.
    Применяют анальгин при болях различного происхождения (головная боль,
 невралгия, радикулиты, миозиты), лихорадочных состояниях, гриппе, ревматиз-
 ме, хорее.
    Назначают анальгин внутрь, внутримышечно или внутривенно.
    Внутрь принимают после еды. Доза для взрослых - по 0,25 - 0,5 г
 2 - 3 раза в день; при ревматизме  - до 1 г 3 раза в день. Детям внутрь -
 по 5 - 10 мг/кг 3 - 4 раза в сутки.
    Внутримышечно или внутривенно (при сильных болях) вводят взрослым по
 1 - 2 мл 50 % или 25 % раствора 2 - 3 раза в день; не более 2 г в сутки.
 Детям вводят из расчета 0,1 - 0,2 мл 50 % раствора или 0,2 - 0,4 мл 25 %
 раствора на 10 кг массы тела.
    Подкожно не применяют, так как возможно раздражение тканей.
    Высшие дозы для взрослых внутрь: разовая 1 г, суточная 3 г; внутримы-
 шечно и в вену: разовая 1 г, суточная 2 г.
    При использовании анальгина (особенно длительно) возможно угнетение
 кроветворения (гранулоцитопения, агранулоцитоз), поэтому необходимо пери-
 одически проводить исследование крови.
    Описаны случаи аллергических реакций после приема анальгина и анафи-
 лактического шока после внутривенного введения препарата.
      Препарат противопоказан при повышенной чувствительности (кожных реак-
 циях и др.), бронхиолоспазме, нарушениях кроветворения.
    Формы выпуска: порошок, таблетки по 0,5 г; 25 % и 50 % растворы в ам-
 пулах по 1 и 2 мл.
    Для применения в детской практике выпускаются также таблетки по 0,05;
 0,1 и 0,15 г.
    Хранение: анальгин и содержащие его комбинированные препараты хранят по
 списку Б. В хорошо укупоренных банках оранжевого стекла в защищенном от
 света месте.

            Rр.: Tab. Аnalgini 0,5 N.1О
                 D.S. По 1 таблетке 2 - 3 раза
                      в день

            Rр.: Sol. Аnalgini  50%  1 ml
                 D.t.d.  N 6 in ampull.
                 S.   По 1  мл в мышцы

      Таблетки
Algocalmin
Algopyrin
Analgetin
Dipyrone
Metamizol
Metapyrin
Methylmelubrin
Minalgin
Neomelubrin
Noramidopyrinmethansulfonat-natrium
Novaldin
Novalgin
Novamidazophen
Novaminosulfon
Novapyrin
Pantalgan
Pyralgin
Pyretin
Pyridone
Pyrisan
Ronalgin
Sulpyrin
Toralgin
Totalgine
Vetalgin
Дипирон
Рональгин


Лекарственные препараты

Препарат Фенацетин (относится к группе Аналгезирующие средства ). Синонимы
          ФЕНАЦЕТИН   (  Phenacetinum  ).
    1-Этокси-4-ацетаминобензол.
    Синонимы:   Acetophenetidin, Aсеtophenidin, Acetraphenalide,
 Phenacetin, Phenedin, Phenin   и др.
    Белый мелкокристаллический порошок без запаха, слегка горького вкуса.
 Очень мало растворим в воде, трудно растворим в кипящей воде (1:70),
 растворим в спирте (1:16). Растворы имеют кислую реакцию.
    Отличается жаропонижающим и болеутоляющим действием. По противовос-
 палительной активности значительно уступает салицилатам, производным
 пиразолона и другим современным противовоспалительным средствам.
    Имеются указания, что фенацетин вызывает умеренную эйфорию.
    Применяют фенацетин главным образом в сочетании с другими средствами
  (аналгином, кофеином и др.) при невралгиях, головной боли. Назначают
  внутрь взрослым по 0,25 - 0,5 г 2 - 3 раза в день.
     Высшие дозы для взрослых внутрь: разовая 0,5 г, суточная 1,5 г.
     Детям в возрасте до 1 года назначают по 0,025 - 0,05 г,
  до 2 лет - 0,1 г, 3 - 4 лет - 0,15 г, 5 - 6 лет - 0,2 г,
  7 - 9 лет - 0,25 г, 10 - 14 лет - 0,25 - 0,3 г. Принимают 2 - 3 раза
  в день.
     При применении фенацетина могут наблюдаться аллергические реакции
  (крапивница и др.). Большие дозы препарата могут вызывать метгемогло-
  бинемию и анемию. Описаны также случаи
Acetophenetidin
Acetophenidin
Acetraphenalide
Phenacetin
Phenedin
Phenin


Лекарственные препараты

Препарат Парацетамол (относится к группе Аналгезирующие средства ). Синонимы
         ПАРАЦЕТАМОЛ    (  Paracetamolum  ).
    пара- Ацетаминофенол.
    Синонимы:   Опрадол, Панадол, Ушамол, Abesanil, Acelifen, Acemol,
 Acetalgin, Acetaminophen, Acetaminophenol, Actasol, Algotropyl, Alvedon,
 Aminophen, Amphenol, Apagan, Apamide, Apanol, Biocetamol, Celifen,
 Cetadol, Cetanil, Chemcetaphen, Dapirex, Datril, Dexamol, Dimindol,
 Dolamin, Dolanex, Dolipram, Efferalgan, Erocetamol, Febridol, Febrinil,
 Febrinol, Fendon, Metamol, Minoset, Myalgin, Napamol, Naprinol, Nasprin,
 Nysacetol, Opradol, Pacemol, Panadol, Panadon, Paracinol, Paramol,
 Pyrenol, Pyrinazin, Rolocin, Tempramol, Tralgon, Tylemin, Tylenol,
 Ushamol, Valadol, Valgesic, Valorin, Volpan, Winadol   и др.
    Белый или белый с кремовым или розовым оттенком кристаллический по-
 рошок. Легко растворим в спирте, нерастворим в воде.
    Парацетамол химически близок к фенацетину. Является основным метаболи-
 том, быстро образующимся в организме при приеме фенацетина; по-видимому,
 обусловливает аналгетический эффект последнего. По болеутоляющей активнос-
 ти парацетамол существенно не отличается от фенацетина; подобно фенаце-
 тину,  он обладает слабой противовоспалительной активностью. Основными
 преимуществами парацетамола являются меньшая токсичность, меньшая спо-
 собность вызывать образование метгемоглобина. Вместе с тем этот препарат
 может также вызывать побочные эффекты; при длительном применении, особен-
 но в больших дозах, парацетамол может оказывать нефротоксическое и гепа-
 тотоксическое действие.
    Парацетамол всасывается в верхних отделах кишечника, метаболизируется
 в печени, выделяется в основном почками.
    Показания к применению такие же, как для амидопирина и фенацетина.
    Дозы для взрослых 0,2 - 0,4 г на прием 2 - 3 раза в день.
    Высшие дозы для взрослых внутрь: разовая 0,5 г, суточная 1,5 г.
    Детям в возрасте от 6 до 12 мес назначают по 0,025 - 0,05 г,
  2 - 5 лет - по 0,1 - 0,15 г, 6 - 12 лет - по 0,15 - 0,25 г на прием
  2 - 3 раза в день.
    При применении парацетамола следует следить за функцией печени,
 состоянием кроветворной системы; возможны аллергические реакции.
    Формы выпуска: порошок и таблетки по 0,2 г.
    Хранение: список Б. В хорошо укупоренной таре, предохраняющей от
 действия света: таблетки - в защищенном от света месте.
    В последнее время в связи с ограничением применения амидопирина и
 фенацетина стали относительно широко пользоваться парацетамолом и содер-
 жащими парацетамол комбинированными лекарственными формами (в сочетании
 с ацетилсалициловой кислотой, аналгином, кофеином, кодеином и др.).
    За рубежом парацетамол (панадол, панадон) выпускается в разных лекарс-
 твенных формах: в виде таблеток, капсул, микстуры, сиропа,
Abesanil
Acelifen
Acemol
Acetalgin
Acetaminophen
Acetaminophenol
Actasol
Algotropyl
Alvedon
Aminophen
Amphenol
Apagan
Apamide
Apanol
Biocetamol
Celifen
Cetadol
Cetanil
Chemcetaphen
Dapirex
Datril
Dexamol
Dimindol
Dolamin
Dolanex
Dolipram
Efferalgan
Erocetamol
Febridol
Febrinil
Febrinol
Fendon
Metamol
Minoset
Myalgin
Napamol
Naprinol
Nasprin
Nysacetol
Opradol
Pacemol
Panadol
Panadon
Paracinol
Paramol
Pyrenol
Pyrinazin
Rolocin
Tempramol
Tralgon
Tylemin
Tylenol
Ushamol
Valadol
Valgesic
Valorin
Volpan
Winadol
Опрадол
Панадол
Ушамол


Лекарственные препараты

Препарат Кислота ацетилсалициловая (относится к группе Аналгезирующие средства ). Синонимы
         КИСЛОТА АЦЕТИЛСАЛИЦИЛОВАЯ
      (  Acidum acetylsalicylicum  ).
    Салициловый эфир уксусной кислоты.
    Синонимы:   Аспирин, Аспро, Acesal, Aceticyl, Acetol, Acetophen,
 Acetosal, Acetylin, Acetylsal, Acetysal, Acylpyrin, Aspirin, Aspisol,
 Asposal, Aspro, Astrin, Ataspin, Bayaspirin, Bebaspin, Benaspir,
 Bispirine, Caprin, Cetasal, Citopyrine, Clariprin, Darosal, Durasal,
 Easprin, Endosalil, Endospirin, Eutosal, Genasprine, Helicon, Isopirin,
 Istopirin, Monasalyl, Novosprin, Panspiril, Polopiryna, Prodol, Rodopyrin,
 Ruspirin, Salacetin, Saletin, Temperal, Vicapirine, Zorprin   и др.
    Белые мелкие игольчатые кристаллы или легкий кристаллический порошок.
 Мало растворим в воде (растворим в горячей воде), легко - в спирте, в раст-
 ворах едких и углекислых щелочей.
    Ацетилсалициловая кислота оказывает противовоспалительное, жаропонижаю-
 щее, а также болеутоляющее действие, и ее широко применяют при лихорадоч-
 ных состояниях, головной боли, невралгиях и др. и в качестве противоревма-
 тического средства.
    Противовоспалительное действие ацетилсалициловой кислоты (и других
 салицилатов) обьясняют влиянием ее на процессы, протекающие в очаге воспа-
 ления; уменьшением проницаемости капилляров, понижением активности гиалу-
 ронидазы, ограничением энергетического обеспечения воспалительного процесса
 путем торможения образования АТФ и др. В механизме противовоспалительного
 действия имеет значение ингибирование биосинтеза простагландинов.
    Жаропонижающее действие связано также с влиянием на гипоталамические
 центры терморегуляции.
    Аналгезирующий эффект обусловлен влиянием на центры болевой чувстви-
 тельности, а также способностью салицилатов уменьшать альгогенное
 действие брадикинина.
    Ацетилсалициловая кислота имеет широкое применение в качестве противо-
 воспалительного, жаропонижающего и аналгезирующего средства. Применяют ее
 самостоятельно и в сочетании с другими лекарственными средствами. Сущест-
 вует целый ряд готовых лекарственных средств, содержащих ацетилсалициловую
 кислоту (таблетки
Acesal
Aceticyl
Acetol
Acetophen
Acetosal
Acetylin
Acetylsal
Acetysal
Acylpyrin
Aspirin
Aspisol
Asposal
Aspro
Astrin
Ataspin
Bayaspirin
Bebaspin
Benaspir
Bispirine
Caprin
Cetasal
Citopyrine
Clariprin
Darosal
Durasal
Easprin
Endosalil
Endospirin
Eutosal
Genasprine
Helicon
Isopirin
Istopirin
Monasalyl
Novosprin
Panspiril
Polopiryna
Prodol
Rodopyrin
Ruspirin
Salacetin
Saletin
Temperal
Vicapirine
Zorprin
Аспирин
Аспро


Лекарственные препараты

Препарат Ацелизин (относится к группе Аналгезирующие средства ). Синонимы
             АЦЕЛИЗИН   (  Acelysinum  ).
    Смесь DL-лизина ацетилсалицилата и глицина в соотношении 9:1.
    Белый кристаллический порошок. Легко растворим в воде.
    Обладает фармакологическими свойствами ацетилсалициловой кислоты - про-
 тивовоспалительной, аналгетической, жаропонижающей, антиагрегантной актив-
 ностью.
    Применяется внутримышечно и внутривенно.
    Выпускается в кристаллическом виде во флаконах по 1 г. Перед употребле-
 нием содержимое флакона растворяют в 5 мл воды для инъекций, встряхивают
 до получения равномерного раствора. В 5 мл раствора содержится 0,5 г аце-
 тилсалициловой кислоты.
    В качестве обезболивающего средства применяют при послеоперационных,
 посттравматических, ревматических болях, при онкологических заболеваниях
 и др.
    Как жаропонижающее средство используют при гипертермии инфекционного,
 церебрального происхождения, в послеоперационном периоде.
    Применяется также как антиагрегационное средство.
    В качестве обезболивающего средства вводят по 5 - 10 мл 1 - 3 раза в
 сутки. Курс лечения 3 - 10 дней. Для предоперационного обезболивания
 вводят за 30 мин до хирургического вмешательства. При необходимости можно
 вводить до 100 мл в сутки. Для снижения температуры тела вводят по 5 -
 10 мл  1 - 2 раза в сутки.
    Возможные побочные явления,   меры предосторожности см. Кислота ацетил-
 салициловая.
    Форма выпуска: во флаконах по 1 г препарата.
    Хранение: в защищенном от света месте при температуре + 4 - 10  С.
 Хранение готового раствора допускается не более 30 мин; в дальнейшем ак-
 тивность снижается.
    Разработан также препарат ацелизина для приема внутрь.
      Ацелизин для питья   (Acelysinum pro potionis). Гранулы желтого цвета в
 смеси с порошком белого и желтого цвета в пакетах, содержащих ацелизина
 0,2 г, сахара 1,4 г, эссенцию лимонную пищевую и краситель (общая масса
 1,62 г).
    Перед употреблением растворяют содержимое пакета в теплой кипяченой
 воде.
    Хранение: в сухом, защищенном от света месте при температуре + 4 -
 10  С.
    0 применении ацелизина в качестве антиагрегационного средства см.
 Антиагреганты.
    Препарат, аналогичный ацелизину, выпускается за рубежом под названи-
 ями:   Аспизоль   (Aspisol-Aspirinum solubile), Aspidol, Delgesic, Draspir,
 Egalgic, Flectadol, Laboprin, Lasdol, Lisaspin, Lysoprin, Salisyn,
 Solpirin, Solusprin, Venopirin и др.
Синонимов нет.


Лекарственные препараты

Препарат Натрия салицилат (относится к группе Аналгезирующие средства ). Синонимы
      НАТРИЯ САЛИЦИЛАТ   (  Natrii salicylas  ).
    Натриевая соль   орто  -оксибензойной кислоты.
    Синонимы:   Natrium salicylicum, Enterosal, Enterosalyl, Glutosalyl,
 Nadisal, Saliglutin, Salicine, Salitin, Sodium salicylate   и др.
    Белый кристаллический порошок или мелкие чешуйки без запаха, слад-
 ковато-соленого вкуса. Очень легко растворим в воде (1:1), растворим
 в спирте (1:6). Растворы (pН 6,0 - 7,0) стерилизуют при + 100  С в
 течение 30 мин.
    Оказывает аналгезирующее, жаропонижающее и противовоспалительное
 действие.
    Как аналгезирующее и жаропонижающее средство назначают натрия сали-
 цилат взрослым внутрь (после еды) по 0,5 - 1 г на  прием; детям в воз-
 расте до 1 года - по 0,1 - 0,15 г, до 2 лет - 0,2 г, 3 - 4 лет - 0,25 г,
 5 - 6 лет - 0,3 г, 7 - 9 лет - 0,4 г, 10 - 14  лет - 0,5 г 2 - 3 раза
 в день.
    При остром ревматизме, ревматическом эндокардите и миокардите пре-
 парат применяют в первые дни в больших дозах: взрослым назначают по
 6 - 10 г в сутки, затем, при улучшении состояния - по 4 г в сутки.
    Чаще для приема внутрь назначают ацетилсалициловую кислоту. Иногда
 (особенно при ревматическом эндокардите) натрия салицилат вводят внут-
 ривенно по 5 - 10 мл 10 % раствора 1 - 2 раза в день. Иногда одновре-
 менно вводят 3 - 5 - 10 мл 40 % раствора гексаметилентетрамина. Внут-
 ривенно следует вводить медленно. Детям при острых приступах ревматизма
 назначают по 0,5 г на каждый год жизни в сутки, но не больше общей су-
 точной дозы 6 г. Лечение салицилатами ревматизма проводят длительно  -
 курсовая доза для взрослых достигает 300 - 350 г.
    При применении натрия салицилата могут наблюдаться такие же побочные
 явления, как при применении кислоты ацетилсалициловой.
      Меры предосторожности и противопоказания см. Кислота ацетилсалицило-
 вая.
    Формы выпуска: порошок; таблетки по 0,25 и 0,5 г; 10 % раствор в ам-
 пулах по 5 и 10 мл.
    Хранение: в хорошо укупоренной таре, предохраняющей от действия света,
 в сухом месте; таблетки - в защищенном от света месте.

            Rp.: Tab. Natrii salicylatis 0,25 (0,5)
                 N. 20
                 D.S. По 1 таблетке  3 - 4 раза
                      в день после еды

            Rp.: Sol Natrii salicylatis 5 %  200 ml
                 D.S.  По 1 столовой ложке через 2 - 3 ч

            Rp.: Natrii salicylatis 0,3
                 Coffeini 0,05
                 D.t.d. N. 10 in tab.
                 S. По 1 таблетке  3 - 4 раза в
                    день после еды

            Rp.: Sol. Natrii salicylatis 10 %  5 ml
                 D.t.d. N. 6 in ampull.
                 S.  По  5 - 10 мл  2 раза в день
                     в вену (вводить медленно!)
Enterosal
Enterosalyl
Glutosalyl
Nadisal
Natrium salicylicum
Salicine
Saliglutin
Salitin
Sodium salicylate


Лекарственные препараты

Препарат Салициламид (относится к группе Аналгезирующие средства ). Синонимы
      САЛИЦИЛАМИД   (  Salicylamidum  ).
    Амид салициловой кислоты.
    Синонимы:   Algamon, Salamide, Saliamid, Salopur, Urtosal   и др.
    Белый кристаллический порошок. Растворим в спирте, очень мало раство-
 рим в воде.
    По химическому строению и влиянию на организм близок к другим салици-
 латам. Сравнительно с ацетилсалициловой кислотой более стоек: ацетилса-
 лициловая кислота в организме легко подвергается гидролизу с освобожде-
 нием салициловой кислоты, салициламид же трудно подвергается гидролизу
 и в значительных количествах выводится из организма в неизмененном виде.
    В ряде случаев салициламид лучше переносится, чем другие салицилаты;
 реже вызывает диспепсические явления.
    Показания к применению такие же, как для натрия салицилата и ацетил-
 салициловой кислоты. Назначают внутрь в качестве болеутоляющего и жаро-
 понижающего средства по 0,25 - 0,5 г 2 - 3 раза в день. При ревматизме
 назначают, начиная с 0,5 г 3 - 4 раза в сутки, затем по 1 г 3 -4 раза
 в сутки, в дальнейшем в зависимости от переносимости и остроты про-
 цесса - по 1 г 6 - 8 раз в сутки. Детям при острых приступах ревматиз-
 ма салициламид дают из расчета 0,4 - 0,5 г на 1 год жизни в сутки.
    При применении препарата могут наблюдаться тошнота, головокружение,
 иногда боли в области желудка. Для уменьшения побочных явлений препарат
 следует принимать после еды, запивать большим количеством жидкости (см.
 Кислота ацетилсалициловая).
    Формы выпуска: порошок и таблетки по 0,25 и 0,5 г.
    Хранение: в хорошо укупоренной таре в защищенном от света месте.
Algamon
Salamide
Saliamid
Salopur
Urtosal


Лекарственные препараты

Препарат Метилсалицилат (относится к группе Аналгезирующие средства ). Синонимы
          МЕТИЛСАЛИЦИЛАТ
      (  Methlii salicylas  ) .
    Метиловый эфир салициловой кислоты.
    Синонимы:   Methylis salicylas, Methylium salicylicum.
    Бесцветная или желтоватая жидкость характерного ароматического запаха.
 Очень мало растворим в воде; со спиртом и эфиром смешивается во всех соот-
 ношениях. Плотность 1,176 - 1,184.
    Применяют наружно в качестве обезболивающего и противовоспалительного
 средства per se и в смеси с хлороформом, маслом терпентинным, жирными мас-
 лами для втирания при суставном и мышечном ревматизме, артритах, экссуда-
 тивном плеврите.
    Хранение: в хорошо укупоренной таре, предохраняющей от действия света.

                  Rp.: Methyli salicylatis
                       Chloroformii aa 50,0
                       M.f. linim.
                       D.S. Наружное . Для растираний
                            (имеется готовый линимент)

                 Rp.:  Ung. Methylii salicylatis 10 %
                       50,0
                       D.S.  Наружное. Для растираний

                 Rp.:  Linim. Methylii salicylatis com-
                       positae 50,0
                       D.S.  Наружное.  Для растираний

    Имеются, кроме того, следующие готовые лекарственные формы,
 содержащие метилсалицилат.

      Линимент (бальзам)
Methylis salicylas
Methylium salicylicum


Лекарственные препараты

Препарат Месалазин (относится к группе Аналгезирующие средства ). Синонимы
           МЕСАЛАЗИН   (  Mesalazinе  ).
    5-Аминосалициловая кислота.
    Синонимы:   Аsacol, Asalit, Claversal, Fisalamin, Mesacol, Tidocol,
 Salofalk   и др.
    По структуре близок к ПАРА-амино-салициловой кислоте (ПАСК; см. Нат-
 рия ПАРА-аминосалицилат). Отличается положением NH  2   - группы. Противоту-
 беркулезной активностью не обладает, применяется для лечения острого
 язвенного колита и болезни Крона. Является составной частью молекул
 салазосульфапиридина (см.) и его аналогов, также применяемых при язвен-
 ном колите и болезни Крона.
    Подобно другим салицилатам, месалазин является ингибитором синтеза
 простагландинов и обладает противовоспалительной активностью. Возможно,
 что это играет определенную роль в его специфическом действии. В орга-
 низме месалазин метаболизируется, образуя N- ацетил- 5-аминосалициловую
 кислоту.
    Назначают месалазин внутрь в виде  таблеток по 0,4 г (400 мг)
 3 - 6 раз в день.
    При применении препарата возможны тошнота, диарея, боли в области
 желудка.
    Месалазин можно применять при недостаточной эффективности и плохой
 переносимости салазосульфапиридина (сульфасалазина).
    Месалазин усиливает сахаропонижающее действие сульфаниламидов, эф-
 фекты кумаринов, метотрексата, спиронолактона, сульфинпиразона, фуро-
 семида, рифампицина. Усиливает ульцерогенное влияние глюкскортикоидов
 на слизистую оболочку желудка.
      Противопоказан при повышенной чувствительности к салицилатам, при
 выраженных нарушениях функций печени и почек, при язвенной болезни
 желудка и двенадцатиперстной кишки.
    Беременным назначают только по жизненным показаниям. Не следует наз-
 начать кормящим матерям и детям.
    Форма выпуска: таблетки по 0,4 г (400 мг), покрытые оболочкой.
Asacol
Asalit
Claversal
Fisalamin
Mesacol
Salofalk
Tidocol


Лекарственные препараты

Препарат Бутадион (относится к группе Аналгезирующие средства ). Синонимы
           БУТАДИОН   (  Butadionum  ).
    1,2- Дифенил-4- бутилпиразолидиндион- 3,5.
    Синонимы:   Alindor, Antadol, Arthril, Arihrizon, Artrizin, Artropan,
 Azobutil, Butalan, Butalgin, Butalidon, Butapirazol, Butartril,
 Butazolidin, Butazone, Butofar, Butosal, Butylpyrin, Colbutan,
 Curozoladin, Delbutan, Deltabutanyl, Dibutone, Diphenylbutazon, Elmedal,
 Eributazone, Fenibutasan, Fenilbutazona, Fenylbutazon, Mephabutazon,
 Merizone, Nadozone, Novophenyl, Panazone, Phebutan, Phenbutazol,
 Phenopyrine, Phenylbutazon, Phenylbutazonum, Rheumaphen, Rubatone,
 Sedazole, Todalgil, Zolaphen   и др.
    Белый или белый со слегка желтоватым оттенком порошок. Практически
 нерастворим в воде, трудно растворим в спирте; растворим в растворе
 едкого натра. По химической структуре бутадион является производным
 антипирина и близок к амидопирину. Оказывает аналгезирующее, жаропони-
 жающее и противовоспалительное действие; но по противовоспалительной
 активности значительно превосходит антипирин и амидопирин и рассмат-
 ривается поэтому как один из основных представителей нестероидных
 противовоспалительных препаратов.
    Бутадион является относительно сильным ингибитором биосинтеза про-
 стагландинов, превосходя в этом отношении ацетилсалициловую кислоту.
    Препарат быстро всасывается и относительно долго находится в крови.
    Применяют для лечения ревматизма в острой форме, острых, подострых
 и хронических ревматоидных полиартритов, инфекционных неспецифических
 полиартритов, болезни Бехтерева, подагры, псориатических артритов, уз-
 ловатой эритемы, малой хореи.
    Бутадион можно применять в сочетании с гормональными препаратами
 (кортикостероидами), хингамином (см.) .
    При артритах различной этиологии бутадион быстро уменьшает боль и
 воспалительную реакцию; он купирует также приступы подагры, уменьшает
 содержание в крови мочевой кислоты. Имеются данные об эффективности
 бутадиона при тромбофлебитах вен нижних конечностей и геморроидальных
 вен: применение препарата вызывает уменьшение болей, отечности, гипе-
 ремии и значительное улучшение общего состояния (при этих заболеваниях
 может применяться мазь, содержащая бутадион). Имеются также указания
 на положительное действие бутадиона при красной волчанке. Хороший
 эффект (уменьшение экссудации и боли) отмечен при иридоциклитах.
    Назначают бутадион внутрь во время или после еды. Разовая доза для
 взрослых 0,1 - 0,15 г; в течение дня препарат принимают 2 - 3 раза;
 суточная доза 0,45 - 0,6 г. После наступления заметного улучшения дозу
 можно постепенно снизить до 0,3 - 0,2 г. Детям (в возрасте от 6 мес)
 назначают 3 - 4 раза в день по 0,01 - 0,1 г в зависимости от возраста.
 Длительность курса лечения зависит от особенностей случая и может дос-
 тигать 2 - 5 нед и более.
    Возможно комбинированное применение бутадиона с другими нестероид-
 ными противовоспалительными препаратами.
    Высшие дозы бутадиона для взрослых внутрь: разовая 0,2 г,  суточ-
 ная 0,6 г.
    При лечении бутадионом могут относительно часто возникать побочные
 явления: задержка жидкости в организме, тошнота, рвота, боли в области
 желудка (препарат оказывает ульцерогенное действие), учащение стула,
 кожная сыпь, зуд, крапивница, лейкопения (агранулоцитоз) и анемия,
 геморрагия (гематурия), невриты и др.
    У лиц с повышенной чувствительностью к бутадиону целесообразно
 после 2 - 3 дней лечения обычными дозами постепенно уменьшить дозу до
 0,25 - 0,3 г в сутки. Лечение должно проводиться под тщательным наб-
 людением  врача.
    Для уменьшения диспепсических явлений могут назначаться не содер-
 жащие щелочей антацидные средства. Уменьшение количества лейкоцитов
 в крови или другие гематологические изменения, а также аллергические
 реакции являются показаниями к отмене препарата. В процессе лечения
 необходимо систематически исследовать кровь.
      Бутадион противопоказан при язвенной болезни желудка и двенадца-
 типерстной кишки (возможны желудочные кровотечения), заболеваниях
 кроветворных органов, лейкопении, при нарушениях функции печени и почек,
 недостаточности кровообращения IIБ и III степени, нарушениях сердечного
 ритма.   Осторожность следует проявлять при гастритах и гастроэнтеритах,
 заболеваниях ЦНС (описан случай галлюцинаторного синдрома). При назна-
 чении бутадиона рекомендуется ограничить введение в организм хлорида
 натрия во избежание задержки воды и развития отеков.
    При назначении бутадиона одновременно с другими лекарствами необ-
 ходимо учитывать, что он способен задерживать выделение различных
 препаратов (амидопирина, морфина, ПАСК, пенициллина, пероральных ан-
 тикоагулянтов и антидиабетических препаратов и др.) почками, способ-
 ствовать их накоплению в организме и может вызывать побочные явления.
    Форма выпуска: таблетки по 0,15 г.
    Для применения в детской практике выпускаются также таблетки по
 0,03 и 0,05 г, покрытые оболочкой.
    Хранение: список Б. В хорошо укупоренной таре, предохраняющей от
 действия света.

      Мазь бутадионовая  . Содержит 5 % бутадиона. Применяют при поверх-
 ностных тромбофлебитах нижних конечностей, воспалении геморроидальных
 узлов, при тендовагинитах и др. Мазь наносят тонким слоем на пораженную
 область (не втирая) 2 - 3 раза в день.
    Форма выпуска: в тубах по 20 г.

      Таблетки амидопирина и бутадиона   по 0,125 г, покрытые оболочкой
 (Tabulettae Amidopyrini et Butadioni aa 0,125 оbductae).
    Форма выпуска: таблетки, покрытые оболочкой розового цвета; в
 упаковке по 10 штук.
    Аналогичные таблетки выпускаются за рубежом под названиями:
 Пирабутол,   Реопирин  , Alindor, Butapyrin, Irgapyrin, Pyrabutol, Reopyrin,
 Wolfapyrin.
    Применяют при невралгиях, ишиасе, люмбаго, миозитах, ревматоидных
 полиартритах, подагрическом артрите, болезни Бехтерева и при других за-
 болеваниях, сопровождающихся воспалительными явлениями.
    Принимают внутрь по 1 таблетке 3 - 4 раза в день.
    Возможные побочные явления и   противопоказания такие же, как при при-
 менении бутадиона.
    Хранение: список Б. В сухом темном месте.
    В связи с ограничениями в применении амидопирина эти комбинированные
 таблетки амидопирина с бутадионом (реопирин, пирабутол) в последнее время
 стали применять редко. Вместо них используют обычно более современные
 нестероидные противовоспалительные препараты (ортофен, ибупрофен и др.).

      Реопирин:   (Венгрия) и   пирабутол   выпускаются также в ампулах, содержа-
 щих по 0,75 г натриевой соли бутадиона и 0,75 г амидопирина в 5 мл раст-
 вора. Инъекции производят в верхний наружный квадрант ягодичной мышцы
 медленно (в течение 1 - 2 мин). К инъекциям прибегают в острых фазах за-
 болевания. В качестве поддерживающей терапии и в менее тяжелых случаях
 назначают внутрь.
      Парентеральное применение противопоказано при склонности к спазмо-
 филии, при тяжелых заболеваниях печени, при эпилепсии.
Alindor
Antadol
Arihrizon
Arthril
Artrizin
Artropan
Azobutil
Butalan
Butalgin
Butalidon
Butapirazol
Butartril
Butazolidin
Butazone
Butofar
Butosal
Butylpyrin
Colbutan
Curozoladin
Delbutan
Deltabutanyl
Dibutone
Diphenylbutazon
Elmedal
Eributazone
Fenibutasan
Fenilbutazona
Fenylbutazon
Mephabutazon
Merizone
Nadozone
Novophenyl
Panazone
Phebutan
Phenbutazol
Phenopyrine
Phenylbutazon
Phenylbutazonum
Rheumaphen
Rubatone
Sedazole
Todalgil
Zolaphen


Лекарственные препараты

Препарат Трибузон (относится к группе Аналгезирующие средства ). Синонимы
        ТРИБУЗОН   (  Tribuzonum  ).
    4-(4,4-Диметил-3-оксопентил)-1,2-дифенил-3,5-пиразолидиндион.
    Синонимы:   Бенетазон, Benetazon, Trimethazon.
    По химической структуре близок к бутадиону. Отличается лишь структурой
 боковой цепи в положении 4 пиразоланового ядра.
    Оказывает противовоспалительное, аналгетическое, жаропонижающее дейст-
 вие. Уменьшает агрегацию тромбоцитов и усиливает фибринолиз.
    Применяют так же, как бутадион, при воспалительных заболеваниях крове-
 носных сосудов (флебиты, тромбофлебиты, острый и хронический тромбозы),
 при ревматоидных заболеваниях (ревматоидный артрит), анкилозирующем спон-
 дилите, артрозах, спондилезах, бурсите, тендовагините и других заболева-
 ниях, сопровождающихся воспалительным компонентом. Действие препарата
 при воспалительных заболеваниях связано главным образом с его аналгези-
 рующим эффектом. Назначают также препарат при подагре.
    Используют трибузон внутрь (после еды) в виде таблеток (по 0,25 г):
 взрослые принимают, начиная с 1 таблетки 4 раза в день (после еды),
 в тяжелых случаях в первые дни по 6 таблеток в день. Через 2 - 4 дня дозу
 постепенно снижают, при длительном лечении назначают по 1 таблетке 2 - 3
 раза в день.
      Возможные осложнения, меры предосторожности и противопоказания такие
 же, как при применении бутадиона. Препарат противопоказан при беременности.
    Форма выпуска: таблетки по 0,25 г в упаковке по 30 штук.
    Хранение: список Б.
    Широкого применения в настоящее время препарат не имеет (см. Бутадион.).
Benetazon
Trimethazon
Бенетазон


Лекарственные препараты

Препарат Ибупрофен (относится к группе Аналгезирующие средства ). Синонимы
         ИБУПРОФЕН   (  Ibuprofenum  ).
    d, 1-2-(4-Изобутилфенил)-пропионовая  кислота.
    Синонимы:   Бруфен, Algofen, Anflagen, Artofen, Artril, Brufanic,
 Brufen, Bufigen, Burana, Dolgit, Ebufac, Iborufen, Ibumetin, Inflam,
 Lamidon, Mortifen, Motrin, Napacetin, Nobfen, Nuprin, Nurofen, Paxofen,
 Rebugen, Relcofen, Reumafen, Ruprin, Seclodin, Sednafen   и др.
    Белый или почти белый кристаллический порошок. Практически нераство-
 рим в воде, легко растворим в органических растворителях.
    Препарат является одним из современных нестероидных противовоспали-
 тельных препаратов. Обладает противовоспалительной, аналгетической и
 умеренной жаропонижающей активностью.
    В механизме действия ибупрофена существенную роль играет его ингиби-
 рующее влияние на биосинтез простагландинов.
    Имеются данные о стимулирующем влиянии ибупрофена на образование
 эндогенного интерферона (см. Интерфероны) и его способности оказывать
 иммуномодулирующее действие и улучшать показатель неспецифической ре-
 зистентности организма.
    Ибупрофен оказывает при ревматоидном артрите более выраженное дейст-
 вие в начальных стадиях воспалительного процесса без резких изменений
 суставов. По силе действия он несколько уступает ортофену, индометацину,
 но лучше переносится.
    Применяют для лечения ревматоидного артрита, деформирующего остеоарт-
 роза, анкилозирующего спондилита и при различных формах суставных и
 внесуставных ревматоидных заболеваний, а также болевого синдрома при не-
 которых воспалительных поражениях периферической нервной системы.
    Назначают внутрь в виде таблеток по 0,2 г 3 - 4 раза в день. Для дос-
 тижения быстрого эффекта доза может быть увеличена до 0,4 г 3 раза в день.
 По достижении лечебного эффекта суточную дозу уменьшают до 0,6 - 0,8 г.
    Рекомендуется первую дневную дозу принимать утром до еды (для быстрого
 всасывания), запивая чаем, а остальные дозы - в течение дня после еды
 (для более постепенного всасывания).
    Препарат обычно хорошо переносится, не вызывая раздражения слизистой
 оболочки желудка, что рассматривается как основное его преимущество по
 сравнению с салицилатами. В отдельных случаях возможны, однако, изжога,
 тошнота, рвота, метеоризм, а также кожные аллергические реакции. При выра-
 женных побочных явлениях уменьшают дозу или прекращают прием препарата.
      Ибупрофен противопоказан при острых язвах и обострениях язвенной болез-
 ни желудка и двенадцатиперстной кишки, язвенном колите, повышенной инди-
 видуальной чувствительности к препарату, а также при заболеваниях зритель-
 ного нерва.
    Осторожность следует соблюдать при назначении препарата лицам, перенес-
 шим в прошлом язвенную болезнь желудка и двенадцатиперстной кишки, при
 гастритах, энтеритах, колитах, хронических гепатитах, циррозе печени.
    Форма выпуска: таблетки по 0,2 г, покрытые оболочкой розового цвета, в
 упаковке по 30 штук.
    Хранение: список Б. В сухом, защищенном от света месте.
Algofen
Anflagen
Artil
Artofen
Brufanic
Brufen
Burana
Dolgit
Edufac
Iborufen
Ibumetin
Inflam
Lamidon
Mortifen
Motrin
Napacetin
Nobfen
Nuprin
Nurofen
Paxofen
Rebugen
Relcofen
Reumafen
Ruprin
Seclodin
Sednafen
Бруфен


Лекарственные препараты

Препарат Ортофен (относится к группе Аналгезирующие средства ). Синонимы
         ОРТОФЕН   (  Ortophenum  ).
    Натриевая соль 2-[(2,6-дихлорфенил)- амино] -фенилуксусной кислоты.
    Синонимы:   Вольтарен, Диклофенак-натрий, Реводин, Фелоран, Aflamin,
 Batafil, Delimon,  Diclofenac-natrium, Diclofenac sodium, Diclogesic,
 Diclomax, Diclonak, Dicloreum, Diklofenak, Diralon, Feloran, Inflanac,
 Linobol, Prophenatin, Rewodina, Sofarin, Sorelmon, Valetan, Veral,
 Voltaren, Voltarol, Vonafec, Votaxil, Votrex, Youfenac   и др.
    Кристаллический порошок белого цвета. Препарат обладает характерны-
 ми для нестероидных противовоспалительных препаратов свойствами: оказы-
 вает противовоспалительное, аналгезирующее и жаропонижающее действие.
 По силе противовоспалительного и аналгетического действия превосходит
 ацетилсалициловую кислоту, бутадион и ибупрофен. По эффективности при
 ревматизме и болезни Бехтерева не уступает преднизолону и индометацину.
    При приеме внутрь препарат хорошо всасывается. При курсовом лечении
 больных ревматоидным артритом интенсивно проникает в полости суставов.
    Применяют ортофен при остром ревматизме, ревматоидном артрите, анки-
 лозирующем спондилоартрите (болезни Бехтерева), артрозах, спондилоарт-
 розах.
    Назначают внутрь взрослым в виде таблеток: по 0,025 - 0,05 г 2 - 3
 раза в день (иногда до 4 - 6 раз в сутки). По достижении лечебного эф-
 фекта дают по 0,025 г 3 раза в день. Курс лечения продолжается обычно
 5 - 6 нед. Таблетки проглатывают, не разжевывая, во время еды или не-
 посредственно после еды.
    Детям назначают в таблетках по 0,015 г.
    Применяют также в виде внутримышечных инъекций по 75 мг (1 ампула)
 1 - 2 раза в день. Эффект наступает быстрее и более выражен. Обычно
 вводят в мышцы в течение 2 - 5 дней (до 2 нед), затем переходят на прием
 таблеток внутрь.
    Препарат обычно хорошо переносится и редко вызывает побочные явления.
 Возможны, однако (особенно в начале лечения), боли в эпигастральной облас-
 ти, отрыжка, рвота, понос, а также головные боли и легкое головокружение.
 Эти явления обычно проходят самостоятельно. В отдельных случаях возможны
 кожные аллергические реакции.
      Препарат противопоказан при язве желудка и двенадцатиперстной кишки и
 в первые 3 мес беременности.
    Осторожность необходима при назначении препарата лицам, страдающим
 желудочно-кишечными заболеваниями, поражениями печени и почек.
    При длительном применении препарата необходимо контролировать картину
 крови.
    Не рекомендуется назначать ортофен совместно с ацетилсалициловой кисло-
 той, так как при этом снижается концентрация ортофена в плазме крови.
    Формы выпуска: таблетки по 0,025 г (25 мг) препарата для взрослых и по
 0,015 г (15 мг) для детей, покрытые оболочкой оранжевого цвета, раствори-
 мой в кишечнике; 2,5 % раствор в ампулах по 3 мл (75 мг в ампуле) в упа-
 ковке по 5 штук.
    Хранение: список Б, в защищенном от света месте.
    За рубежом выпускается диклофенак-натрий пролонгированного действия -
   вольтарен ретард 100   (Voltaren retard 100), содержащий в 1 таблетке 100 мг
 диклофенак-натрия (в упаковке по 20 таблеток). Действие такой таблетки
 продолжается в течение суток. Препарат удобен для применения при лечении
 больных с хроническими воспалительными заболеваниями.
    Выпускается также для местного применения при воспалительных заболева-
 ниях суставов в виде мази и 1 % геля   вольтарена - эмульгеля   (Emulgel).
 Наносят тонким слоем, не втирая, 2 раза в день в область пораженных
 суставов.
Aflamin
Batafil
Delimon
Diclofenac sodium
Diclofenac-natrium
Diclogesic
Diclomax
Diclonak
Dicloreum
Diklofenak
Diralon
Feloran
Inflanac
Linobol
Prophenatin
Rewodina
Sofarin
Sorelmon
Valetan
Veral
Voltaren
Voltarol
Vonafec
Votaxil
Votrex
Youfenac
Вольтарен
Диклофенак-натрий
Реводин
Фелоран


Лекарственные препараты

Препарат Индометацин (относится к группе Аналгезирующие средства ). Синонимы
        ИНДОМЕТАЦИН   (  Indometacinum  )*.
    1-(  пара  -Хлорбензоил)-5 -метокси-2-метилиндол-3-уксусная кислота.
    Синонимы:   Индоцид, Метиндол, Algometacin, Articin, Artrizinal,
 Artrocid, Bonatol, Cidalgon, Cinodocin, Cosmocalm, Dolopas, Dolovin,
 Elmetacin, Fortarthrin, Inacid, Indacin, Indocid, Indometacin,
 Indomethacin, Indomin, Indopal, Indren, Inteban, Melitex, Metacen,
 Mataril, Matartril, Methacid, Mathindol, Metindol, Nuricon, Peralgon,
 Phenotacin, Rumacid, Reumadolon, Reumatin, Sadoreum, Valicent, Vellopan
 и др.
    Индометацин относится к производным индолуксусной кислоты. Является
 одним из наиболее активных нестероидных противовоспалительных препаратов.
 Сильный ингибитор биосинтеза простагландинов. Обладает выраженной анал-
 гезирующей активностью.
    Индометацин является активным противовоспалительным средством, эффек-
 тивным при ревматоидном артрите, периартритах, анкилозирующем спондилите,
 остеоартрозах, подагре, воспалительных заболеваниях соединительной ткани
 костно-мышечной системы, тромбофлебите и других заболеваниях, сопровож-
 дающихся воспалением. Используется также при нефротическом синдроме.
    Применяют индометацин внутрь в виде таблеток или капсул по 0,025 г
 (25 мг) и таблеток пролонгированного действия (индометацин ретард,
 метиндол ретард), содержащих по 0,075 г (75 мг) индометацина, а также
 в виде 10 % мази (для наружного применения).
    Принимают индометацин внутрь после еды, начиная обычно с 0,025 г
 (25 мг) 2 - 3 раза в день (взрослые), затем в зависимости от перено-
 симости увеличивают суточную дозу до 100 - 150 мг в сутки (в 3 - 4
 приема).
    Как и другие противовоспалительные препараты, индометацин назначают
 обычно длительно; преждевременное прекращение приема препарата может
 привести к возобновлению болезненных явлений.
    Для купирования острых приступов подагры назначают индометацин по
 0,05 г 3 раза в день, а для предупреждения обострений - по 0,025 г
 2 раза в день.
    Индометацин ретард (метиндол ретард) принимают, начиная с 1 таб-
 летки (75 мг) 2 раза в день (утром и вечером), в течение 5 - 10 дней;
 затем по 1 таблетке в день (вечером). Длительность лечения зависит от
 эффективности и переносимости.
    При применении индометацина возможны побочные явления: головная боль,
 головокружение, сонливость.
    Могут появляться тошнота, рвота, потеря аппетита, боли в подложечной
 области. Препарат может оказать ульцерогенное действие: в отдельных
 случаях могут наблюдаться изъязвления в желудке и кровотечения из желу-
 дочно - кишечного тракта.
     Для предупреждения и уменьшения диспепсических явлений следует при-
 нимать препарат во время или после еды, запивая молоком, использовать
 антацидные препараты. В случае появления аллергических реакций (кожной
 сыпи и др.) назначают противогистаминные препараты.
      Препарат противопоказан при язвенной болезни желудка и двенадцати-
 перстной кишки и других язвенных процессах в кишечнике и пищеводе, при
 бронхиальной астме. Не следует назначать препарат женщинам при беремен-
 ности и кормлении грудью.   Надо предупреждать больных о возможности появ-
 ления головокружения, особенно это необходимо учитывать при назначении
 индометацина водителям транспорта, лицам, работающим у станков, и т. п.
      Мазь индометацина   применяют для втираний при острых и хронических
 полиартритах, невритах, плекситах, радикулитах, тромбофлебите, артропа-
 тическом псориазе.
    Общее количество мази для взрослых в сутки не должно превышать 15 см,
 выдавливаемых из тубы, и половинного количества для детей.
    Формы выпуска: таблетки (драже) и капсулы по 0,025 г (25 мг);   таблет-
   ки ретард   по 0,075 г (75 мг) и таблетки по 0,1 г; 10 % мазь в тубах по 40 г.

      Индовазин-гель    (Indovasin). Содержит в 20 г 0,6 г индометацина и 0,4 г
   троксевазина   (см.) и соответственно в 45 г 1,35 г индометацина и 0,9 г
 троксевазина.
    Показания к применению такие же, как для мази индометацина. Троксевазин
 способствует усилению противовоспалительного действия.
    Втирают тонким слоем в области воспаления.
    Форма выпуска: в тубах по 20 и 45 г.
    Производится в Болгарии.
Algometacin
Articin
Artrizinal
Artrocid
Bonatol
Cidalgon
Cinodocin
Cosmocalm
Dolopas
Dolovin
Elmetacin
Fortarthrin
Inacid
Indacin
Indocid
Indometacin
Indomethacin
Indomin
Indopal
Indren
Inteban
Mataril
Matartril
Mathindol
Melitex
Metacen
Methacid
Metindol
Nuricon
Peralgon
Phenotacin
Reumadolon
Reumatin
Rumacid
Sadoreum
Valicent
Vellopan
Индоцид
Метиндол


Лекарственные препараты

Препарат Напроксен (относится к группе Аналгезирующие средства ). Синонимы
          НАПРОКСЕН   (  Naproxenum  ).
    2-(6-Метокси-2-нафтил) -пропионовая кислота.
    Выпускается также в виде натриевой соли.
    Синонимы:   Наликсан, Напросин, Норитикс, Anaprox, Apranax, Artagen,
 Flanax, Floginas, Inaprol, Methoxypropriocin, Nalixan, Nalyxan,
 Naprosine, Naprosyn, Naxen, Noritix, Proxen, Xenar   и др.
    Оказывает противовоспалительное, болеутоляющее и жаропонижающее дейст-
 вие. По сравнению с ортофеном обладает менее сильной противовоспалительной,
 но более выраженной аналгезирующей активностью. Оказывает более продолжи-
 тельное действие, чем другие противовоспалительные препараты, в связи с
 чем его принимают 2 раза в сутки. Суточные дозы напроксена превышают, одна-
 ко, дозы ортофена.
    Показания к применению те же, что для ортофена.
    Назначают внутрь в виде таблеток по 0,5 - 0,75 г в сутки (в 2 приема -
 утром и вечером).
    Препарат обычно хорошо переносится. Иногда возможны изжога, боли в об-
 ласти эпигастрия, головная боль, потливость, аллергические кожные реакции.
      Препарат не следует назначать беременным, детям в возрасте до 16 лет,
 женщинам в период кормления грудью, лицам, страдающим язвенной болезнью
 желудка и двенадцатиперстной кишки, больным, перенесшим в прошлом желудочно-
 кишечное кровотечение, страдающим сердечной недостаточностью, заболеваниями
 печени, при наклонности к аллергическим реакциям.
    Форма выпуска: таблетки по 0,25 г в упаковке по 30 штук.
    Хранение: список Б. В защищенном от света месте.
Anaprox
Apranax
Artagen
Flanax
Floginas
Inaprol
Methoxypropriocin
Nalixan
Nalyxan
Naprosine
Naprosyn
Naxen
Noritix
Proxen
Xenar
Наликсан
Напросин
Норитикс


Лекарственные препараты

Препарат Пироксикам (относится к группе Аналгезирующие средства ). Синонимы
           ПИРОКСИКАМ   (  Piroxicam  ).
   4-Окси-2-метил-3-(N-пиридил-2)карбоксамидо-2Н-1,2-бензотиазин-1,1-ди-
 окисью
    Синонимы:   Пирокс, Роксикам, Толдин, Algitrat, Androxicam, Calmapir,
 Erason, Feldene, Pirox, Piroxiflam, Pronaxen, Toldin   и др.
    Желтоватый кристаллический порошок, труднорастворимый в воде.
    По действию сходен с другими нестероидными противовоспалительными
 препаратами.
    Легко всасывается из желудочно- кишечного тракта, пик концентрации в
 плазме крови наблюдается через  3 - 5 ч после приема внутрь, а период
 полувыведения  составляет около 36 - 45 ч. Такой значительный период
 полувыведения обусловливает длительное действие препарата и возможность
 применения его 1 раз в сутки в относительно небольшой дозе.
    Показания и   противопоказания в основном такие же, как для других
 нестероидных противовоспалительных препаратов - ортофена, парометицина
 и др.
    Принимают пироксикам внутрь обычно по 20 мг (2 таблетки или 1 капсу-
 ла) 1 раз в день во время или после еды. Возможно также применение по
 10 мг (1 таблетка) 2 раза в день.
    Обычно пироксикам хорошо переносится, однако возможны такие же побоч-
 ные явления, как при применении других аналогичных препаратов.
    Пироксикам может усиливать действие антикоагулянтов. Ацетилсалициловая
 кислота снижает уровень пироксикама в плазме крови.
      Противопоказания см. Ортофен.   Не допускается применение препарата
 при беременности и кормлении грудью. Не следует назначать пироксикам при
 работе, требующей повышенного внимания. Недопустимо одновременное упот-
 ребление алкоголя.
    Формы выпуска: таблетки по 0,01 г (10 мг) в упаковке по 20 штук;
 капсулы по 0,02 г (20 мг).
    Хранение: список Б.
Algitrat
Androxicam
Calmapir
Erason
Feldene
Pirox
Piroxiflam
Pronaxen
Toldin
Пирокс
Роксикам
Толдин


Лекарственные препараты

Препарат Кетопрофен (относится к группе Аналгезирующие средства ). Синонимы
           КЕТОПРОФЕН   (  Ketoprofen  ).
    2-(3-Бензоил-фенил) пропионовая кислота.
    Синонимы:   Кетонал, Кнавон, Профенид, Alreumant, Asozal, Dexal, Fastum,
 Kefenid, Ketonal, Ketoprosil, Knavon, Meprofen, Niflam, Oruvail, Ostofen,
 Profenid, Reumoqin, Rofenid, Synpofen   и др.
    По структуре и действию близок к ибупрофену. Быстро всасывается при
 приеме внутрь. Пик концентрации в плазме крови наблюдается через 1 - 2 ч.
    Показания к применению такие же, как для ибупрофена и ортофена.
    Назначают внутрь (во время еды) по 0,05 г (50 мг) 3 - 4 раза, в день
 (по 1 капсуле утром и днем и по 2 капсулы вечером). Вечером можно приме-
 нять в виде суппозитория (по 0,1 г).
    Возможные побочные явления и   противопоказания см. Ортофен.
    Формы выпуска: капсулы по 50 мг в упаковке по 25 капсул; суппозитории
 по 0,1 г.
    Выпускается также в виде пролонгированной лекарственной формы - в таб-
 летках по 0,2 г (  профенид пролонгированный  ; принимают по 1 таблетке в день)
 и по 0,1 г (  кетонал ретард  ; принимают по 1 таблетке 2 раза в день - через
 12 ч).
Alreumant
Asozal
Dexal
Fastum
Kefenid
Ketonal
Ketoprosil
Knavon
Meprofen
Niflam
Oruvail
Ostofen
Profenid
Reumoqin
Rofenid
Synpofen
Кетонал
Кнавон
Профенид


Лекарственные препараты

Препарат Сулиндак (относится к группе Аналгезирующие средства ). Синонимы
         СУЛИНДАК   (  Sulindac  ).
    (Z) - 5-Фтор-2-метил-1- [пара-(метилсульфинил) бензилиден] ин-
 ден-3-уксусная  кислота.
    Синонимы:   Клиронил, Aflodac, Algocetil, Artribid, Artrobid, Clinoril,
 lisundac, Dorindac, Flusoril, Lindac, MSD- 943, Overpon, Reumofil,
 Sulindor, Sulinid, Sulreuma, Sutalan   и др.
    Сулиндак является нестероидным противовоспалительным препаратом.
 Оказывает противовоспалительное, болеутоляющее и жаропонижающее действие.
 Подобно другим нестероидным противовоспалительным препаратам, ингибирует
 биосинтез простагландинов.
    Сулиндак быстро всасывается при приеме внутрь и действует длительно,
 что позволяет принимать его 1 - 2 раза в день.
    В организме сулиндак превращается в два основных метаболита; сульфон и
 сульфид. Последний является сильным ингибитором образования простагланди-
 нов и обусловливает основное фармакологическое действие сулиндака. Таким
 образом, сулиндак (сульфоксидная форма) может рассматриваться как предшес-
 твенник действующего вещества (
Aflodac
Algocetil
Artribid
Artrobid
Clinoril
Dorindac
Flusoril
Lindac
Lisundac
MSD-943
Overpon
Reumofil
Sulindor
Sulinid
Sulreuma
Sutalan
Клиронил


Лекарственные препараты

Препарат Кислота мефенамовая (относится к группе Аналгезирующие средства ). Синонимы
        КИСЛОТА МЕФЕНАМОВАЯ
     (  Acidum mephenamicum  ).
    N-(2,3-Диметилфенил)-антраниловая  кислота.
    Синонимы:   Acidum mefenamicum, Coslan, Lysalgo, Mefenamic acid,
 Parkemed, Ponstan, Ponstel, Ponstyl, Pontal, Tanston   и др.
    Кристаллический порошок серовато-белого цвета. Практически нераство-
 рим в воде, мало растворим в спирте.
    Мефенамовая кислота является производным антраниловой кислоты, имеющей
 элементы структурного сходства с салициловой кислотой и ее производными,
 применяемыми в качестве противовоспалительных средств. Она обладает анал-
 гезирующей, жаропонижающей и противовоспалительной активностью, причем как
 противовоспалительное средство превосходит по активности салицилаты. По
 аналгезирующей активности мефенамовая кислота равноценна бутадиону и пре-
 восходит салицилаты, а по жаропонижающему действию равна этим препаратам.
    По механизму действия мефенамовая кислота близка к другим нестероидным
 противовоспалительным веществам. По способности угнетать биосинтез проста-
 гландинов занимает промежуточное место между бутадионом и индометацином.
    Применяют мефенамовую кислоту при ревматизме, неспецифическом инфекци-
 онном полиартрите, артралгиях и мышечных болях, невралгиях, при головной
 и зубной боли и т.д. и как жаропонижающее при различных лихорадочных сос-
 тояниях.
    Назначают внутрь (после еды) взрослым по 0,5 г 3 - 4 раза в день. При
 необходимости и хорошей переносимости увеличивают суточную дозу максималь-
 но до 3 г, а после достижения терапевтического эффекта дозу снижают до 1 г
 в сутки. Детям в возрасте от 5 до 10 лет назначают по 0,25 г 3 - 4 раза в
 день, старше 10 лет - по 0,3 г 3 - 4 раза в день.
    Длительность лечения зависит от особенностей случая и переносимости
 препарата; обычно курс лечения продолжается 20 - 45 дней (при необходимос-
 ти до 2 мес).
    Препарат обычно хорошо переносится (иногда его назначают при плохой
 переносимости салицилатов), однако он может вызывать тошноту, боли в брюш-
 ной полости, понос. Для предупреждения этих явлений препарат принимают
 после еды. Рекомендуется запивать таблетки молоком. В отдельных случаях
 возможны аллергические явления (кожный зуд, сыпь).
      Мефенамовая кислота противопоказана при язвенной болезни желудка и
 двенадцатиперстной кишки и при воспалительных заболеваниях желудочно-
 кишечного тракта.
    Необходимо соблюдать осторожность при назначении препарата больным с
 заболеваниями кроветворных органов и почек.
    Форма выпуска: таблетки серовато-белого цвета по 0,25; 0,35 и 0,5 г
 в упаковке по 50 штук.
    Хранение: список В. В сухом, защищенном от света месте.
    За рубежом (Индия) выпускается комбинированный препарат - таблетки
Acidum mefenamicum
Coslan
Lysalgo
Mefenamic acid
Parkemed
Ponstan
Ponstel
Ponstyl
Pontal
Tanston


Лекарственные препараты

Препарат Кислота нифлумовая (относится к группе Аналгезирующие средства ). Синонимы
        КИСЛОТА  НИФЛУМОВАЯ
      (  Acidum nifluminicum  ).
    2- [3-(Трифторметил) анилино] никотиновая кислота.
    Синонимы:   Доналгин, Acidum niflumicum, Artricid, Dimepon, Donalgin,
 Dontalgan, Felalgyl, Flaminor, Forenol, Inflaril, Niduran, Niflamol,
 Nifluran, Niflux, Panreumal, Pefamexan   и др.
    По химической структуре и фармакологическим свойствам препарат близок
 к мефенамовой кислоте. Оказывает противовоспалительное и аналгезирующее
 действие. Несколько более активен, чем мефенамовая кислота.
    Показания и   противопоказания к применению такие же, как для других
 нестероидных противовоспалительных препаратов.
    Назначают внутрь по 0,25 г - по 1 капсуле 2 - 3 раза в день во время
 или непосредственно после еды (при необходимости до 4 капсул в день).
    Препарат не следует назначать в первые 3 мес беременности.
    Форма выпуска: капсулы по 0,25 г в упаковке по 30 и 100 штук.
    Хранение: список Б.
Acidum niflumicum
Artricid
Dimepon
Donalgin
Dontalgan
Felalgyl
Flaminor
Forenol
Inflaril
Niduran
Niflamol
Nifluran
Niflux
Panreumal
Pefamexan
Доналгин


Лекарственные препараты

Препарат Дифлунизал (относится к группе Аналгезирующие средства ). Синонимы
           ДИФЛУНИЗАЛ   (  Diflunisal  ).
    2,4-Дифтор-4-окси-3-бифенилкарбоновая кислота.
    Синонимы:   Долобид, Adomal, Algobid, Cididol, Diflonid, Diflunil,
 Dolisal, Dolobid, Flovacil, Flunidor, Fluodonil, Noalodol   и др.
    Нестероидное аналгезирующее и противовоспалительное средство. Оказы-
 вает пролонгированное действие. После однократного приема внутрь эффект
 наступает в течение первого часа, достигает максимума через 2 - 3 ч,
 продолжается 12 ч и более.
    Подобно другим нестероидным противовоспалительным препаратам, дифлу-
 низал ингибирует биосинтез простагландинов, однако механизм действия
 препарата полностью не изучен.
    Применяют дифлунизал (долобид) для купирования болей, особенно при
 воспалительных процессах: при остеоартрите, ревматоидном артрите и др.;
 назначают также при алгодисменорее.
    Принимают внутрь в виде таблеток; таблетки не разламывают, не разже-
 вывают; запивают водой.
    Рекомендуемые дозы для взрослых: начальная (ударная)- 1 г; последую-
 щие (поддерживающие) - 0,5 г с промежутками 8 - 12 ч. Не следует принимать
 более 1,5 г в день.
    Возможные побочные явления и меры предосторожности в основном такие же,
 как при применении других нестероидных противовоспалительных препаратов
 (диспепсические явления, аллергические кожные реакции, проходящие
Adomal
Algobid
Cididol
Diflonid
Diflunil
Dolisal
Dolobid
Flovacil
Flunidor
Fluodonil
Noalodol
Долобид


Лекарственные препараты

Препарат Кислота диоксибензойная (относится к группе Аналгезирующие средства ). Синонимы
        КИСЛОТА ДИОКСИБЕНЗОЙНАЯ
      (  Acidum dioxybenzoicum  ).
    2,3-Диоксибензойная кислота.
    Кристаллический порошок кремового света. Мало растворим в воде,
 легко - в спирте.
    По химическому строению и фармакологическим свойствам препарат близок
 к салицилатам.
    Применяют при разных формах ревматизма, при ревматоидном артрите,
 артралгиях, невралгиях.
    Назначают внутрь после еды по 0,5 - 1 г 3 - 6 раз в день. Курс
 лечения в среднем 6 - 8 нед.
      Противопоказания и возможные побочные явления такие же, как при приме-
 нении салицилатов.
    Форма выпуска: таблетки по 0,5 г (кремового цвета) в упаковке
 по 30 штук.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Хлотазол (относится к группе Аналгезирующие средства ). Синонимы
          ХЛОТАЗОЛ   (  Chlotazolum  ).
    2,2,2-Трихлор-1- (2-тиазолил-амино) - этанол.
    Мелкокристаллический порошок белого или белого со слабым кремоватым
 оттенком цвета. Практически нерастворим в воде, растворим в спирте.
    Оказывает умеренное противовоспалительное, аналгезирующее, жаропони-
 жающее действие, а также обладает умеренной антимикробной активностью в
 отношении грамположительных и грамотрицательных микроорганизмов.
    Имеет ограниченное применение при ревматизме, ревматоидном артрите,
 спондилоартрите, артрозах, пояснично- крестцовом радикулите, при головной
 боли и лихорадочных состояниях.
    Появились данные об иммуномодулирующих свойствах хлотазола и возмож-
 ности его применения в комплексной терапии хронического бронхита.
    Принимают хлотазол внутрь перед едой по 0,1 - 0,2 г 3 раза в день. Курс
 лечения - в среднем до 1,5 мес.
    При применении препарата у больных с повышенной чувствительностью воз-
 можны кожно-аллергические реакции, которые проходят после отмены препарата.
    Форма выпуска: таблетки по 0,1 г белого цвета по 50 штук во флаконах
 оранжевого стекла.
    Хранение: список Б. В защищенном от света месте при температуре не выше
 15  С.
Синонимов нет.


Лекарственные препараты

Препарат Димексид (относится к группе Аналгезирующие средства ). Синонимы
           ДИМЕКСИД   (  Dimexidum  ).
    Диметилсульфоксид.
    Синонимы:   ДМСО, Brosorb, Damul, Deltan, Demasorb, Demavet, Dermasorb,
 Dimethylsulfoxid, DMSO, Dolicur, Dolocur, Dromisol, Durasorb, Hyadur,
 Mastan, Somipront, Syntexan   и др.
    Бесцветная прозрачная жидкость или бесцветные кристаллы (плавящиеся
 при температуре + 18,5  С) со специфическим запахом. Гигроскопичен. Сме-
 шивается во всех соотношениях с водой и спиртом.
    Наружное средство для местного применения при воспалительных и неко-
 торых других заболеваниях (главным образом при заболеваниях опорно-дви-
 гательного аппарата).
    Препарат обладает способностью проникать через биологические мембраны,
 в том числе через кожные барьеры. Основанием для применения, при воспали-
 тельных заболеваниях опорно-двигательного аппарата является его аналгети-
 ческое и противовоспалительное действие. Препарат обладает умеренным
 антисептическим и фибринолитическим эффектом. Он также усиливает проник-
 новение через кожу ряда лекарственных веществ.
    Применяют димексид как в неразведенном виде, так и в виде растворов
 (10 - 30 - 50 - 70 %) в дважды дистиллированной воде для уменьшения вос-
 палительных и болевых явлений при комплексной терапии ревматоидного арт-
 рита, болезни Бехтерева, деформирующего остеоартроза, артропатий, а также
 при ушибах, растяжении связок, травматических инфильтратах и др. Исполь-
 зуют также при терапии узловатой эритемы. В сочетании с гепарином приме-
 няется при тромбофлебитах, в сочетании с антимикробными препаратами
 (линимент синтомицина и др.) - в комплексном лечении системной склеро-
 дермии, фурункулеза, рожистого воспаления, акне и др.
    Имеются данные о лечебной эффективности димексида при ревматическом
 артрите и деформирующем остеоартрозе, особенно при сочетании с нестеро-
 идными противовоспалительными препаратами.
    Применяют димексид в виде аппликаций. В растворе соответствующей
 концентрации -(обычно 50 % раствор, а для кожи лица и других высоко-
 чувствительных участков кожного покрова - 10 - 30 % раствор) смачивают
 салфетки, которые накладывают на пораженное место на 20 - 30 мин 1 раз
 в день; салфетки накрывают полиэтиленовой пленкой, а сверху - хлопчато-
 бумажной или льняной тканью. Курс лечения - 10 - 15  процедур ежедневно.
    Обычно препарат хорошо переносится, однако у части больных возможно
 появление зудящего дерматита; некоторые больные плохо воспринимают запах
 препарата (тошнота, позывы на рвоту), в единичных случаях возможен
 бронхиолоспазм.
    Препарат   противопоказан при нарушениях антитоксической функции печени
 и выделительной функции почек, при стенокардии, выраженном атеросклерозе,
 при беременности, глаукоме, катаракте.   В связи с тем что димексид может
 усиливать не только активность, но и токсичность некоторых лекарств,
 следует соблюдать осторожность при его назначении одновременно с другими
 препаратами.
    Учитывая возможность индивидуальной непереносимости препарата, реко-
 мендуется проводить лекарственную пробу на переносимость к нему. Для этого
 димексид наносят на кожу при помощи смоченного в нем ватного тампона.
 Появление резкого покраснения и зуда свидетельствует о повышенной чувст-
 вительности.
    При возникновении в ходе лечения препаратом аллергических реакций наз-
 начают противогистаминные средства.
    Форма выпуска: в стеклянных флаконах по 100 мл.
    Хранение: в сухом, защищенном от света месте.
Brosorb
Damul
Deltan
Demasorb
Demavet
Dermasorb
Dimethylsulfoxid
DMSO
Dolicur
Dolocur
Dromisol
Durasorb
Hyadur
Mastan
Somipront
Syntexan
ДМСО


Лекарственные препараты

Препарат Мефенамина натриевая соль (относится к группе Аналгезирующие средства ). Синонимы
       МЕФЕНАМИНА  НАТРИЕВАЯ СОЛЬ
     (  Mefenaminum  natrium  ).
   N-(2,3-Диметилфенил) -антранилат  натрия.
    Мелкокристаллический порошок серовато-белого цвета. Легко растворим
 в воде, растворим в спирте.
    Оказывает местное противовоспалительное и анестезирующее действие,
 стимулирует эпителизацию поврежденной слизистой оболочки. Обладает также
 антитрихомонадной активностью.
    Применяют в виде 0,1 - 0,2 % водного раствора или 1 % пасты при дист-
 рофически-воспалительной форме пародонтоза и язвенных поражениях слизистой
 оболочки полости рта. Пасту вводят в десневые карманы. Курс лечения состо-
 ит из 6 - 8 сеансов (через 1 - 2 дня). При язвенных поражениях слизистой
 оболочки полости рта применяют аппликации водного раствора 1 - 2 раза в
 сутки.
    Форма выпуска: порошок (пасту и растворы готовят перед употреблением,
 их можно хранить в течение нескольких дней).
    Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Желчь медицинская консервированная (относится к группе Аналгезирующие средства ). Синонимы
       ЖЕЛЧЬ МЕДИЦИНСКАЯ КОНСЕРВИРОВАННАЯ
       (  Chole coservata medicata  ).
    Препарат, содержащий натуральную желчь крупного рогатого скота или
 свиней.
    Жидкость от желтовато-коричневого до темно-зеленого цвета со специ-
 фическим запахом без осадка (или с хлопьевидным либо мелкозернистым
 осадком). Содержит стабилизаторы и антисептики (спирт этиловый, формалин,
 фурацилин).
    Применяют наружно при острых и хронических артрозах, артритах, бурси-
 тах, тендовагинитах, спондилоартрозе, вторичных радикулитах и других за-
 болеваниях как обезболивающее, местное противовоспалительное и рассасы-
 вающее средство.
    Назначают в виде компрессов: 4 - 6 слоев марли пропитывают препаратом
 и накладывают на кожу в области поражения, покрывают вощеной бумагой с
 тонким слоем ваты и фиксируют легкой повязкой. При высыхании увлажняют
 марлевую салфетку водой комнатной температуры и вновь фиксируют повязкой.
 Компрессы меняют ежедневно. Курс лечения 6 - 30 дней. При необходимости
 проводят повторный курс после перерыва 1 - 2 мес.
    Побочных явлений обычно не бывает, в отдельных случаях возникает разд-
 ражение кожи, которое проходит при отмене препарата.   Противопоказана при
 нарушении целостности кожи, воспалительных процессах, гнойничковых забо-
 леваниях кожи, лимфангитах, лимфаденитах.
    Форма выпуска: во флаконах по 50; 100 и 250 мл.
    Хранение: в прохладном, защищенном от света месте. Перед употреблением
 взбалтывают.
Синонимов нет.


Лекарственные препараты

Препарат Бишофит (относится к группе Аналгезирующие средства ). Синонимы
           БИШОФИТ   (  Bishofit  ).
    Бишофит является природным минералом, включающим хлоридно-магниево-
 натриевый комплекс, йод, бром, железо и другие элементы. Добывается в
 виде рассола при бурении скважин.
    Оказывает умеренное противовоспалительное и аналгезирующее действие
 при хронических воспалительных заболеваниях.
    Поводом для применения рассола послужили наблюдения об уменьшении
 болей- при заболеваниях суставов, рук у рабочих буровых скважин Нижне-
 Камского речного района после контакта (мытье рук) с этим рассолом.
    Бишофит разрешен к применению в качестве наружного (бальнеологичес-
 кого) средства при деформирующих артрозах, ревматоидном артрите, ради-
 кулите, люмбалгии и других хронических воспалительных и дистрофических
 заболеваниях опорно-двигательного и нервно- мышечного аппарата.
    Применяют бишофит (рассол) в виде компрессов. Подлежащий воздействию
 участок тела (сустав, область поясницы и др.) рекомендуется вначале сог-
 реть лампой синего света или грелкой в течение 3 - 5 мин. Рассол в раз-
 веденном водой (1:1) или неразведенном виде слегка втирают в болезненное
 место в течение 3 - 5 мин, затем делают согревающий компресс (обычно на
 ночь: смачивают рассолом марлю, накладывают на болезненный участок, нак-
 рывают вощеной бумагой. После снятия компресса промывают кожу теплой во-
 дой. Курс лечения 10 - 12 процедур (через день).
    При ежедневном и слишком длительном применении бишофита возможны раз-
 дражение тканей, кожные аллергические реакции.
    В случае обострения процесса и непереносимости процедур прием препарата
 прекращают. Не следует накладывать компресс при заболеваниях кожи в болез-
 ненной области.
    Отпускается бишофит в стеклянной таре.
    Хранение: при комнатной температуре.
    Бишофит выпускается также в виде   пасты   под названием
Синонимов нет.


Лекарственные препараты

Препарат Глауцина гидрохлорид (относится к группе Аналгезирующие средства ). Синонимы
         ГЛАУЦИНА ГИДРОХЛОРИД
    (  Glaucini hydrochloridum  ).
    4,5,7,8-Тетраметоксиапорфина гидрохлорид.
    Синонимы:   Глаувент, Glaucinum hydrochloricum, Tussiglaucin.
    Алкалоид из растения мачек желтый (Glaucium flavum Crantz), сем.
 маковых (Papaveraceae).
    Белый или светло-кремовый мелкокристаллический порошок. Под воздейст-
 вием света окраска усиливается. Растворим в воде, трудно - в спирте.
    Оказывает противокашлевое действие. В отличие от кодеина не угнетает
 дыхание, не оказывает тормозящего влияния на моторику кишечника, не вызы-
 вает привыкания и пристрастия.
    Применяют как противокашлевое средство при заболеваниях легких и верх-
 них дыхательных путей.
    Назначают внутрь: взрослым по 0,05 г (50 мг) 2 - 3 раза в день после еды,
 детям - по 0,01 - 0,03 г (10 - 30 мг).
    Препарат обычно хорошо переносится, в отдельных случаях отмечаются голо-
 вокружение, тошнота. Может наблюдаться умеренное гипотензивное действие,
 связанное с адренолитическими свойствами препарата, в связи с чем его не
 следует назначать при пониженном артериальном давлении и инфаркте миокарда.
    Форма выпуска: таблетки по 0,05 г (50 мг), покрытые оболочкой желтого
 цвета (Tabulettae Glaucini hydrochloridi obductae), в упаковке по 20 штук.
    Хранение: список Б. В сухом, защищенном от света месте.
Glaucinum hydrochloricum
Tussiglaucin
Глаувент


Лекарственные препараты

Препарат Бронхолитин (относится к группе Аналгезирующие средства ). Синонимы
       БРОНХОЛИТИН   (  Broncholytin  ).
    Бронхолитин (Болгария) является комбинированным препаратом, содержащим
 глауцин.
    Выпускается в виде сиропа, в 125 г которого содержится глауцина гидро-
 хлорида 0,125 г, эфедрина гидрохлорида О,1 г, масла шалфея и лимонной кис-
 лоты по 0,125 г.
    Применяют как противокашлевое и бронхорасширающее средство при острых
 и хронических бронхитах, астмоидных состояниях.
    Назначают взрослым по 1 столовой ложке 3 - 4 раза в день, детям старше
 3 лет - по 1 чайной ложке 3 раза в день, детям старше 10 лет - по 2 чайные
 ложки 3 раза в день.
    Форма выпуска: во флаконах по 125 г.
    Хранение: список Б.
    Производится в Болгарии.
Синонимов нет.


Лекарственные препараты

Препарат Ледин (относится к группе Аналгезирующие средства ). Синонимы
           ЛЕДИН   (  Ledinum  ).
    Сексвитерпеновый спирт, выделенный из эфирного масла, содержащегося
 в побегах растения багульника болотного (см.) и являющийся 8-оксиарома-
 дендраном.
    Белый кристаллический порошок. Практически нерастворим в воде.
    Оказывает противокашлевое действие, связанное с угнетением централь-
 ных механизмов кашлевого рефлекса. Обладает также бронхорасширяющим
 эффектом.
    Назначают при острых и хронических заболеваниях легких и верхних
 дыхательных путей, сопровождающихся частым, преимущественно сухим кашлем.
 При наличии мокроты целесообразно одновременное назначение отхаркивающих
 средств.
    Назначают внутрь (независимо от времени приема пищи) по 0,05 - 0,1 г
 3 - 5 раз в день обычно в течение 3 - 10 дней.
    После приема ледина возможны аллергические реакции, при возникновении
 которых применение препарата прекращают.
    Форма выпуска: таблетки по 0,5 г, покрытые оболочкой желтого цвета, в
 упаковке по 10 штук.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Битиодин (относится к группе Аналгезирующие средства ). Синонимы
           БИТИОДИН   (  Bithiodinum  ).
    3-(1-Метилпиперидилиден)-ди-(2-тиенил)-метана цитрат:
    Синонимы:   Antupex, Asverin, Bitiodin, Nodal, Tipepidinum,
 Tipepidini citras.
    Белый или белый с кремовым оттенком мелкокристаллический порошок
 горького вкуса. Мало растворим в воде и спирте.
    Оказывает противокашлевое действие. Эффект связан главным образом
 с влиянием на рецепторы слизистой оболочки дыхательных путей, частично
 - с влиянием на центры продолговатого мозга. По силе действия близок к
 кодеину, но в отличие от последнего не вызывает пристрастия.
    Применяют для успокоения кашля при заболеваниях легких и верхних ды-
 хательных путей. Назначают внутрь взрослым в разовой дозе 0,01 - 0,03 г
 (10 - 30 мг) 2 - 3 раза в день. Суточная доза - до 0,1 г (100 мг).
    Форма выпуска: таблетки, содержащие по 0,01 г препарата, покрытые
 оболочкой желтого цвета, в упаковке по 10 или 25 штук.
    Хранение: список Б. В защищенном от света месте.
Antupex
Asverin
Bitiodin
Nodal
Tipepidini citras
Tipepidinum


Лекарственные препараты

Препарат Либексин (относится к группе Аналгезирующие средства ). Синонимы
           ЛИБЕКСИН   (  Libexin  ).
    3-(  b  ,  b   - Дифенилэтил) -5-(  b  -пиперидиноэтил)-1,2,4-оксадиазола
 гидрохлорид.
    Синонимы:   Глибексин, Glibexin, Prenoxdiazin hydrochloride, Tibexin,
 Toparten, Varoxil.
    Белый или почти белый кристаллический порошок.
    Синтетический противокашлевой препарат. По противокашлевой активности
 примерно равен кодеину; не угнетает дыхания. Не вызывает пристрастия.
 Обладает местноанестезирующей и спазмолитической активностью. При хрони-
 ческих бронхитах отмечено противовоспалительное действие.
    Применяют как противокашлевое средство при катарах верхних дыхательных
 путей, острых и хронических бронхитах, бронхопневмонии, бронхиальной астме,
 эмфиземе и др. Может применяться перед бронхоскопией и бронхографией (в со-
 четании с атропином).
    Назначают внутрь взрослым по 0,1 г (1 таблетка) 3 - 4 раза в день, в тя-
 желых случаях - по 0,2 г 3 - 4 раза в день; детям в зависимости от возраста
 - по 0,025 - 0,05 г (1/4-1/2 таблетки) 3 - 4 раза в день. Во избежание анес-
 тезии слизистой оболочки рта проглатывают не разжевывая.
    Форма выпуска: таблетки по 0,1 г белого цвета в упаковке по 20 штук.
Glibexin
Prenoxdiazin hydrochloride
Tibexin
Toparten
Varoxil
Глибексин


Лекарственные препараты

Препарат Тусупрекс (относится к группе Аналгезирующие средства ). Синонимы
             ТУСУПРЕКС   (  Tusuprex  ).
    Цитрат,  a   ,  a   - диэтиламино-этоксиэтилдиэтилфенилуксусной кислоты.
    Синонимы:   Antusel, Aplacol, Dorex-retard, Ethochlon, Hihustan,
 Neobex, Neusedan, Oxeladin citrat, Oxethamol, Paxeladine, Pectamol,
 Pectamon, Pectussil, Silopentol, Toxedin, Tussilisin, Tussimol   и др.
    По химической структуре имеет элементы сходства с эстоцином (см.).
 Оказывает противокашлевое действие, тормозя центральное звено кашле-
 вого рефлекса, не угнетая дыхательный центр. Не вызывает явлений бо-
 лезненного пристрастия (наркомании).
    Назначают внутрь: взрослым по 0,01 - 0,02 г (10 - 20 мг), 3 - 4 раза
 в сутки ; детям - в зависимости от возраста по 0,005 - 0,01 г (5 - 10 мг)
 3 - 4 раза в сутки (независимо от времени приема пищи).
    Форма выпуска: таблетки, содержащие по 10 или 20 мг препарата,
 покрытые оболочкой розового цвета, в упаковке по 30 и 250 штук.
Antusel
Aplacol
Dorex-retard
Ethochlon
Hihustan
Neobex
Neusedan
Oxeladin citrat
Oxethamol
Paxeladine
Pectamol
Pectamon
Pectussil
Silopentol
Toxedin
Tussilisin
Tussimol


Лекарственные препараты

Препарат Бутамирата цитрат (относится к группе Аналгезирующие средства ). Синонимы
            БУТАМИРАТА ЦИТРАТ
         (  Butamirate citratе  ).
    2- (2 (Диэтиламино) этоксиэтиловый эфир 2-фенилмасляной кислоты.
    Выпускается в виде цитрата.
    Синонимы:   Интуссин, Синекод, Стоптуссин, Brospamin, Codesin, Intussin,
 Sincodin, Sincodiх, Sinecod, Stoptussin   и др.
    По структуре имеет элементы сходства с апрофеном, этоцином.
    Оказывает противокашлевое, умеренное бронхорасширяющее, отхаркивающее
 и противовоспалительное действие.
    Применяют при остром и хроническом кашле. Назначают внутрь в виде драже,
 капель или сиропа.
    Драже обычно содержат по О,005 г (5 мг) бутамирата цитрата, драже про-
 лонгированного действия - по 20 мг; 10 мл капель содержат 10 или 20 мг пре-
 парата; 100 мл сиропа - 40 мг.
    Назначают взрослым внутрь. Принимают (не разжевывая) по 1 драже пролон-
 гированного действия 2 раза в день (утром и вечером) или по 10 - 20 капель
 3 раза в день; дети - по 5 - 10 капель 3 раза в день. Сироп дают детям по
 1 чайной ложке 3 - 5 раз в день.
    Можно применять препарат в виде обычных таблеток по 5 мг 3 - 4 раза в
 день.
      Не следует назначать препарат детям моложе 12 лет.
Brospamin
Codesin
Intussin
Sincodin
Sincodix
Sinecod
Stoptussin
Интуссин
Синекод
Стоптуссин


Лекарственные препараты

Препарат Апоморфин (относится к группе Рвотные и противорвотные препараты ). Синонимы
        АПОМОРФИН   (  Ароmorphinum  ).
     Апоморфин является полусинтетическим алкалоидом, получаемым из морфина
 при воздействии на него хлористоводородной кислотой. При этом удаляется
 характерный для алкалоидов морфина кислородный мостик и в результате моле-
 кулярной перегруппировки образуется новое четырехциклическое соединение.
    Апоморфин сохраняет некоторые фармакологические свойства морфина. Он
 обладает слабой аналгезирующей активностью, оказывает угнетающее влияние
 на дыхательный центр. Особенно выражено влияние апоморфина на хеморецеп-
 торную пусковую (триггерную) зону продолговатого мозга, возбуждение кото-
 рой обусловливает его сильное рвотное действие. Непосредственно рвотный
 центр апоморфин, подобно морфину, угнетает. Если первая доза апоморфина
 рвотного действия не оказала, то повторное введение бывает неэффективным.
 Применение апоморфина не дает также эффекта, если подавлена возбудимость
 рвотного центра (например, при глубоком наркозе) или хеморецепторной пус-
 ковой зоны (например, под влиянием нейролептических веществ) .
    Антагонизм нейролептиков в отношении рвотного действия апоморфина столь
 характерен, что в условиях эксперимента этот феномен часто используется
 для выявления новых нейролептических веществ.
     В последние годы привлекла к себе внимание способность апоморфина
 стимулировать дофаминергические структуры мозга. В настоящее время уста-
 новлено, что апоморфин является специфическим агонистом для Д-рецепторов
 (см. Дофамин).
     Целый ряд поведенческих реакций, наблюдаемых у экспериментальных живот-
 ных при введении апоморфина (стереотипия, агрессивность и др.), обьясняют
 его стимулирующим влиянием на дофаминовые рецепторы. С влиянием на дофами-
 новые рецепторы в определенной степени связано и рвотное действие апомор-
 фина. Нейролептики и некоторые другие препараты, обладающие противорвотной
 активностью (например, Метоклопрамид), являются антагонистами дофаминовых
 рецепторов.
    В связи со способностью проникать через гематоэнцефалический барьер и
 оказывать центральное дофаминергическое действие делались попытки применять
 апоморфин для лечения паркинсонизма (см. Средства для лечения паркинсонизма).
 Апоморфин дает антипаркинсонический лечебный эффект, но не вошел для этой
 цели в медицинскую практику вследствие рвотного действия, нефротоксичности
 и других побочных явлений.
    Предполагают, что нарушение дофаминергических механизмов играет важную
 роль в патогенезе хронического алкоголизма. Обнаружена связь абстинентного
 синдрома с накоплением в крови дофамина.
    Апоморфином широко пользуются также для экспериментальных целей при
 фармакологическом изучении и поиске новых, более эффективных психотропных
 препаратов.
    Не исключено, что способность апоморфина взаимодействовать с дофамино-
 выми рецепторами связана со сходством части его молекулы со структурой
 дофамина.
    Для медицинского применения выпускается апоморфина гидрохлорид
 (Apomorphini hydrochloridum, Apomorphine hydrochloride).
    Белый, слегка сероватый или слегка желтоватый кристаллический порошок
 без запаха. На воздухе и на свету зеленеет. Трудно растворим в воде (1:60)
 и спирте (1:50). Водные растворы под влиянием света и воздуха быстро зеле-
 неют и теряют активность.
    Раствор для инъекций (рН 2,3 - 3,0) готовят с прибавлением стабилизатора.
    Как рвотное средство апоморфина гидрохлорид применяют при необходимости
 быстрого удаления из желудка токсических веществ и недоброкачественных про-
 дуктов питания, особенно когда невозможно произвести промывание желудка.
 Действие наступает через несколько минут после подкожной инъекции. Вводят
 под кожу взрослым по 0,002 - 0,005 г (0,2 - 0,5 мл 1 % раствора), детям
 (от 2-летнего возраста) - по 0,001 - 0,003 г.
    Как отхаркивающее средство применяют редко из-за кратковременности
 действия. Обычно назначают для этой цели в микстурах взрослым по
 0,001 - 0,005 г, детям 2 - 5 лет - по 0,0005 - 0,001 г, 6 - 12 лет - по
 0,001 - 0,0025 г.
    Высшие дозы для взрослых: разовая внутрь О,01 г, под кожу 0,005 г;
 суточная внутрь 0,03 г, под кожу 0,01 г.
    Детям в возрасте до 2 лет апоморфин не назначают.
    В наркологической практике апоморфином пользуются для лечения
 алкоголизма.
    Для выработки условнорефлекторной отрицательной реакции на алкоголь
 вводят апоморфина гидрохлорид под кожу в разовой дозе от 0,002 г до 0,01 г
 (0,2 - 1 мл 1 % раствора), индивидуально подбирая дозу, вызывающую у дан-
 ного больного рвоту. Спустя 3 - 4 мин после введения апоморфина дают боль-
 ному в руки рюмку с 30 - 50 мл алкогольного напитка, которым он злоупот-
 ребляет. При начале тошноты предлагают выпить глоток напитка, после чего
 следует его нюхать и полоскать им рот. Когда тошнота резко усилится и
 больной почувствует приближение рвоты, он должен выпить еще глоток алко-
 гольного напитка. Обычно через 1 - 15 мин после появления тошноты разви-
 вается рвота. Сеансы проводят 1 - 2 раза  в день.
    Для выработки стойкой отрицательной реакции на алкоголь требуется
 15 - 30 сеансов.
    Для лечения алкогольного абстинентного состояния и патологического
 влечения к алкоголю вне абстиненции предложено применять апоморфин по
 следующему методу: препарат дают в желатиновых капсулах (во избежание
 раздражения слизистой оболочки полости рта), начиная с разовой дозы 10 мг;
 далее в течение дня через каждые 2 ч постепенно повышают дозу на 10 мг
 до ощущения тошноты или рвоты. Предыдущая доза, не вызывающая тошноты
 или рвоты, является для данного больного терапевтической. Эту дозу наз-
 начают ежедневно через каждые 2 ч (за исключением ночного времени) в
 течение 5 - 7 дней. Для улучшения всасывания рекомендуется давать пре-
 парат после еды, богатой белками и жирами, а для повышения стойкости
 препарата добавлять в капсулу аскорбиновую кислоту.
    Иногда раствор апоморфина вводят под кожу при остром алкогольном
 опьянении; часто апоморфин вызывает перед рвотой успокоение, затем
 (через 5 - 30 мин) сон.
    Применять апоморфин следует с осторожностью; у отдельных больных
 может развиться коллапс, возникать зрительные галлюцинации (особенно
 у лиц, перенесших в прошлом белую горячку), у лиц с травматической
 энцефалопатией могут быть неврологические расстройства. Возможны
 аллергические реакции (кожная сыпь,зуд и др.).
    При резком снижении артериального давления необходимо назначить
 сердечно-сосудистые средства, придать больному горизонтальное положе-
 ние.
      Апоморфин противопоказан при тяжелых заболеваниях сердца, атеро-
 склерозе, открытых формах туберкулеза легких и других заболеваниях со
 склонностью к легочным кровотечениям, язвенной болезни желудка и две-
 надцатиперстной кишки, при ожогах желудка крепкими кислотами и щелочами,
 при органических заболеваниях ЦНС, в престарелом возрасте.
    При применении апоморфина следует остерегаться попадания рвотных масс
 в дыхательные пути.
    Формы  выпуска: порошок; 1 % раствор в ампулах по 1 мл в упаковке по
 5 или 10 ампул.
    Для применения при алкоголизме порошок фасуют в аптеках специализиро-
 ванных медицинских учреждений в желатиновые капсулы по 10; 20; 30; 40;
 60 и 80 мг с добавлением для повышения стойкости препарата аскорбиновой
 кислоты до общей массы порошка 200 мг (0,2 г).
    Хранение: список А.
    Порошок содержат в хорошо укупоренных банках оранжевого стекла,
 ампулы - в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Тиэтилперазин (относится к группе Рвотные и противорвотные препараты ). Синонимы
     ТИЭТИЛПЕРАЗИН    (  Thiethylperazinum  )*.
    2-Этилтио-10-[3-(1-метилпиперазинил-4) -пропил] -фенотиазина дималеат.
    Синонимы:   Торекан, Thiethylperazini maleas, Thiethylperazine maleate,
 Torecan, Toresten, Tresten  .
    Тиэтилперазин относится к производным фенотиазина и по химическому
 строению весьма близок к нейролептическому препарату метеразину (см.). От
 последнего тиэтилперазин отличается тем, что в положении 2 фенотиазинового
 ядра водород замещен вместо атома Cl группой SС  2  Н  5   .
    От типичных фенотиазиновых нейролептиков тиэтилперазин отличается тем,
 что не обладает выраженной седативной активностью, лишь слабо потенцирует
 действие снотворных и аналгетических веществ, не оказывает выраженного
 каталептогенного действия и при клиническом применении обычно не вызывает
 сильных экстрапирамидных нарушений. Вместе с тем тиэтилперазин оказывает
 сильное противорвотное действие; по этому показателю он значительно более
 активен, чем аминазин, и превосходит метеразин.
    Препарат эффективен при рвоте различного происхождения. В условиях
 эксперимента он подавляет рвоту, вызванную возбуждением рвотного центра
 (апоморфином) и раздражением рецепторов желудочно-кишечного тракта
 (сульфатом меди). Механизм противорвотного действия тиэтилперазина скла-
 дывается из успокаивающего влияния на рвотный центр и одновременного
 действия на хеморецепторную пусковую (триггерную) зону продолговатого
 мозга, в то время как в механизме противорвотного действия аминазина и
 других фенотиазиновых препаратов преобладает влияние на хеморецепторную
 триггерную зону. Тиэтилперазин является поэтому более универсальным
 противорвотным средством.
    Применяют тиэтилперазин для предупреждения и прекращения тошноты и
 рвоты различного происхождения, в том числе при лучевой терапии и химио-
 терапии злокачественных новообразований, при оперативных вмешательствах,
 заболеваниях желудочно-кишечного тракта, морской и воздушной болезни,
 при мигрени, рвоте беременных. Положительные результаты (прекращение
 тошноты и рвоты, уменьшение или прекращение головокружений, нистагма,
 нарушений походки) отмечены при вестибулярных и координационных наруше-
 ниях, связанных с расстройствами мозгового кровообращения, вегетососу-
 дистой дистонией, болезнью Меньера.
    Назначают тиэтилперазин внутрь по 1 драже (6,5 мг) 1 - 3 раза в день
 или вводят по 1 свече (6,5 мг) 2 раза в день (утром и вечером), в острых
 случаях применяют внутримышечно по 1 - 2 мл (6,5 - 13 мг) в день. Курс
 лечения продолжается при необходимости 2 - 4 нед. Для предупреждения пос-
 леоперационной рвоты вводят внутримышечно 1 мл (6,5 мг) примерно за пол-
 часа до окончания операции.
    Препарат обычно хорошо переносится. Иногда наблюдаются сухость во рту,
 сонливость, постуральная гипотензия (при больших дозах). В редких случаях
 (чаще у детей) могут развиться экстрапирамидные расстройства; в связи с
 этим не рекомендуется назначать препарат детям в возрасте до 15 лет.
      Препарат противопоказан при резком угнетении ЦНС, при коматозном
 состоянии.
    Формы выпуска: драже (по 6,5 мг); свечи (по 6,5 мг); в ампулах по 1 мл
 (6,5 мг).
    Хранение: список Б. В защищенном от света месте.
Thiethylperazine maleate
Thiethylperazini maleas
Torecan
Toresten
Tresten
Торекан


Лекарственные препараты

Препарат Метоклопрамид (относится к группе Рвотные и противорвотные препараты ). Синонимы
       МЕТОКЛОПРАМИД   (  Metoclopramidum  ).
    4-Амино-5-хлор-N-(2-диэтиламино-зтил)-2-метоксибензамида гидро-
 хлорид.
    Синонимы: К  лометол, Реглан, Церукал, Bimaral, Cerucal, Clopan,
 Comportan, Emetisan, Gastrobids, Imperal, Klometol, Legir, Maxeran,
 Maxolon, Metoclol, Metoclopramide, Metoklopramid, Moriperan, Nausifar,
 Paspertin, Peraprin, Perinorm, Plastil, Pramin,  Primperan, Primperil,
 Regastrol, Reglan, Reliverin, Rimetin, Terperan, Viscal   и др .
    По химической структуре близок к сульпириду (см.) и диметпрамиду
 (см.).
    Метоклопрамид является специфическим блокатором дофаминовых (Д  2  ) ре-
 цепторов, а также серотониновых (5-НТз) рецепторов.
     Препарат оказывает противорвотное действие, успокаивает икоту и,
 кроме того, оказывает регулирующее влияние на функции желудочно-кишечного
 тракта. Тонус и двигательная активность органов пищеварения усиливаются.
 Секреция желудка не меняется. Имеются указания, что препарат способст-
 вует заживлению язв желудка и двенадцатиперстной кишки.
    Метоклопрамид применяют в качестве противорвотного средства при тошно-
 те, рвоте, связанных с наркозом, лучевой терапией, побочным действием ле-
 карств (препаратов наперстянки, цитостатиков, антибиотиков и др.), нару-
 шениями диеты и др.
    На рвоту вестибулярного генеза он не действует.
    В гастроэнтерологической практике препарат применяют также  в комп-
 лексном лечении язвенной болезни желудка и двенадцатиперстной кишки,
 гастритов, дискинезий органов брюшной полости, послеоперационных парезов
 кишечника, при метеоризме и других заболеваниях.
    Лечебный эффект связан с повышением тонуса желудка и кишечника, уско-
 рением опорожнения желудка и привратника, уменьшением гиперацидного стаза.
    Имеются данные об эффективности метиклопрамида при лечении диспепсии
 (многократной рвоты, тошноты) у тяжелых кардиологических больных (инфаркт
 миокарда, сердечная недостаточность) и при рвоте беременных.
    Препарат нашел также применение как средство, облегчающее и улучшающее
 рентгенодиагностику заболеваний желудка и тонкой кишки.
    Имеются данные о высокой эффективности метоклопрамида при мигрени и об
 успешном применении препарата при синдроме Туретта (генерализованные тики
 и вокализация у детей).
    Применяют метоклопрамид внутрь, а в тяжелых случаях парентерально.
    Внутрь дают взрослым обычно по 10 мг (1 таблетка) 3 раза в день (до еды).
 Внутримышечно (или внутривенно) вводят по 1 ампуле (2 мл = 10 мг препарата)
 1 - 3 раза в день. Детям назначают в меньших дозах в соответствии с возрас-
 том (детям старше 6 лет по 1/2 - 1 таблетке 3 раза в день).
    Таблетки проглатывают, не разжевывая, запивая небольшим количеством воды.
    Для рентгенологического исследования вводят взрослым по 1- 2 ампулы
 (10 - 20 мг) внутривенно или дают внутрь (за 5 - 15 мин до начала исследова-
 ния) 15 - 30 мг.
     Препарат обычно хорошо переносится. В редких случаях возможны экстрапи-
 рамидные расстройства, характерные для паркинсонизма (гиперкинето-дистони-
 ческие явления). В механизме этих побочных явлений играет, по-видимому,
 роль антагонистическое действие метоклопрамида на дофаминовые рецепторы
 мозга. Для снятия этих явлений вводят парентерально кофеин.
    Детям в возрасте до 14 лет следует в связи с возможными побочными явле-
 ниями назначать препарат с осторожностью.
    При приеме препарата возможны также сонливость, шум в ушах, сухость во
 рту. Для уменьшения этих явлений препарат назначают иногда после еды.
     При применении препарата в виде инъекций может нарушиться способность к
 вождению автомашин и выполнению работы, требующей особой концентрации
 внимания.
    Формы выпуска: таблетки по 10 мг в упаковке по 50 штук; в ампулах по
 2 мл (10 мг в ампуле) в упаковке по 10 ампул.
    Хранение: в защищенном от света месте.
Bimaral
Cerucal
Clopan
Comportan
Emetisan
Gastrobids
Imperal
Klometol
Legir
Maxeran
Maxolon
Metoclol
Metoclopramide
Metoklopramid
Moriperan
Nausifar
Paspertin
Peraprin
Perinorm
Plastil
Pramin
Primperan
Primperil
Regastrol
Reglan
Reliverin
Rimetin
Terperan
Viscal
Клометол
Реглан
Церукал


Лекарственные препараты

Препарат Бромоприд (относится к группе Рвотные и противорвотные препараты ). Синонимы
          БРОМОПРИД   (  Bromopride  ).
     4-Амино-5-бром-N- (2-N,N-диэтиламиноэтил)-2-метоксибензамид.
     Синонимы:   Бимарал, Ablex, Anausine, Antemex, Bimaral, Bromil, Digesan,
  Emedian, Emepride, Lemetic, Mepramide, Modulan, Opridan, Pridecil, Viaben,
  Viadil   и др.
     По структуре и действию близок к метоклопрамиду. Химически отличается
  лишь наличием атома Br вместо Cl в положении 5 бензольного ядра.
     По показаниям к применению также близок к метоклопрамиду.
     Назначают главным образом при тошноте и рвоте, связанных с расстройст-
  вами желудочно-кишечного тракта (понижение тонуса желудка и кишечника,
  отрыжка, метеоризм и др.), при гастрите, дискинезии желчных путей и др.
     Принимают внутрь по 1 капсуле (10 мг) 3 раза в день перед едой; в более
  тяжелых случаях - по 2 капсулы 3 раза в день.
     Может применяться в виде суппозиториев (по 20 мг) 1 - 2 раза в день,
  а также внутримышечно или внутривенно по 1 ампуле (10 мг) 1 - 2 раза в день.
     Формы  выпуска: капсулы по 0,01 г (10 мг) в упаковке по 60  штук;
  суппозитарии для детей по 0,01 г (10 мг) и для взрослых по 0,02 г (20  мг);
  0,5 % раствор в ампулах по 2 мл (10 мг в ампуле).
      Хранение: в защищенном от света месте.
Ablex
Anausine
Antemex
Bimaral
Bromil
Digesan
Emedian
Emepride
Lemetic
Mepramide
Modulan
Opridan
Pridecil
Viaben
Viadil
Бимарал


Лекарственные препараты

Препарат Домперидон (относится к группе Рвотные и противорвотные препараты ). Синонимы
          ДОМПЕРИДОН   (  Domperidone  ).
     1{З [4,5-Хлор-(2,3-дигидро-2-оксобензимидазолил-1) пиперидил-1]
  -пропил} - 2,3-дигидробензимидазол-2-он.
     Синонимы:   Мотилиум, Cilroton, Euciton, Motilium, Nauseline, Nauzelin,
  Peridal, Peridon   и др.
     По структуре близок к некоторым нейролептикам группы бутирофенона
  (см. Дроперидол, Пимозид). По действию близок к метоклопрамиду. Является
  антагонистом дофаминовых (Д  2  ) рецепторов. В отличие от метоклопрамида не
  проникает через гематоэнцефалический барьер и не вызывает поэтому экстра-
  пирамидных расстройств.
     Применяют домперидон при функциональных расстройствах желудочно-дуоде-
  нальной области, гипотонии желудка, рефлюкс-эзофагите. Препарат смягчает
  диспепсические симптомы, связанные с понижением опорожнения желудка. При-
  меняют также при рвоте разной этиологии.
     Назначают взрослым внутрь по 0,01 г (10 мг = 1 таблетке) 3-4 раза в
  день за 15 - 30 мин до еды. В редких случаях дозу увеличивают до 2 табле-
  ток 3 раза в день.  Детям с массой тела 20 - 30 кг дают по 1/2 таблетки
  2 раза в день, свыше 30 кг - по 1 таблетке 2 раза в день. Новорожденным,
  детям грудного возраста и детям с массой тела до 20 кг препарат не наз-
  начают.
     Препарат может вызывать повышение уровня пролактина в сыворотке. Воз-
  можны головная боль, головокружение, сухость во рту, запор.
       Противопоказания: гиперпролактинемия, беременность, кормление грудью.
     Не следует назначать домперидон вместе с холинолитиками (в связи с про-
  тивоположным влиянием на перистальтику).
     Форма  выпуска: таблетки по 0,01 г (10 мг), покрытые пленкой, в упа-
  ковке по 50 штук.
     Хранение: список Б. В защищенном от света месте.
Cilroton
Euciton
Motilium
Nauseline
Nauzelin
Peridal
Peridon
Мотилиум


Лекарственные препараты

Препарат Диметпрамид (относится к группе Рвотные и противорвотные препараты ). Синонимы
          ДИМЕТПРАМИД   (  Dimethpramidum  ).
     5-Нитро-4-диметиламино-2-метокси-N-(2-диэтиламино-этил)-бензамида
   гидрохлорид.
     По структуре и механизму действия близок к сульпириду (см.) и
  метоклопрамиду.
     Оказывает противорвотное действие и применяется для предупреждения и
  купирования тошноты и рвоты в послеоперационном периоде, при лучевом
  лечении и химиотерапии онкологических больных и др.
     Назначают внутрь (до еды) по 0,02 г 2 - 3 раза в сутки; внутримышечно
  - по 1 мл 2 % раствора 2- 3 раза в сутки.
     В ы с ш и е   д о з ы: при приеме внутрь 0,1 г в сутки, при внутримы-
  шечном введении 5 мл  2 % раствора (т.е. 0,1 г) в сутки.
     Формы выпуска: таблетки по 0,02 г (20  мг); 2 % раствор в ампулах
  по 1 мл (20 мг).
      Хранение: список Б. В защищенном от света месте при температуре
  не выше + 20  С.
      В сочетании с сиднокарбом (см.) выпускается в виде таблеток, покрытых
  оболочкой желтого цвета, под названием
<Диметкарб>
   (Dimetcarbum). Применя-
  ют в качестве противорвотного средства по 1 таблетке 3 - 4 раза в день.
     Хранение: список Б.
     В сочетании с кофеином и эфедрином диметпрамид выпускается в виде
   водного раствора (ярко-оранжевого цвета) под названием   "Диксафен"
   (Dixaphenum).
      Вводят внутримышечно. Оказывает противорвотное действие и стимулирует
   сердечно-сосудистую систему.
Синонимов нет.


Лекарственные препараты

Препарат Трописетрон (относится к группе Рвотные и противорвотные препараты ). Синонимы
         ТРОПИСЕТРОН   (  Tropisetron  ).
     { (1  a  Н,5  a  Н) -8-метил-8-азабицикло-[3,2,1] -окт-З  a  -иловый эфир}
  1Н-индол-3-карбоновой кислоты.
     Выпускается в виде гидрохлорида.
     Синонимы:   Навобан, Navoban.
     Противорвотное средство, эффективное при рвоте, обусловленной химио-
  терапией противоопухолевыми препаратами. Механизм действия связан с из-
  бирательным блокированием периферических и центральных серотониновых
  рецепторов (С -, или 5-НТз-рецепторов; см. Серотонин).
     Препарат быстро всасывается из желудочно-кишечного тракта. После при-
  ема внутрь максимальная концентрация препарата в плазме крови достигается
  в течение 3 ч. Выводится из организма медленно; продолжительность действия
  составляет около 24 ч, что позволяет применять препарат один раз в сутки.
  Наблюдаются различия в скорости метаболизма препарата у разных больных.
  У лиц с высоким уровнем метаболизма около 8 % трописетрона выделяется с
  мочой в неизмененной форме и около 70 % в виде метаболитов (фармакологи-
  чески малоактивных). У больных с низким уровнем метаболизма более высокий
  процент препарата выделяется с мочой в неизмененном виде.
     Применяют трописетрон в целях профилактики тошноты и рвоты при хи-
  миотерапии опухолей.
     Назначают взрослым в виде шестидневных курсов в суточной дозе
  0,005 г (5 мг). В 1-й день вводят внутривенно незадолго перед началом
  курса химиотерапии. Со 2-го по 6-й день принимают препарат внутрь.
    Для внутривенных вливаний разбавляют содержимое одной ампулы (5 мл,
  содержащие 5 мг трописетрона, равны 5,64 мг трописетрона гидрохлорида)
  в 100 мл изотонического раствора натрия хлорида или 5 % раствора глюкозы;
  вводят медленно. Внутрь назначают в виде капсул, содержащих по 5 мг
  трописетрона.
     Капсулы принимают натощак (за 1 ч до завтрака), запивая водой.
     Препарат обычно хорошо переносится. Возможные побочные явления:
  головная боль, головокружение, чувство усталости, запоры или поносы; у
  больных с артериальной гипертензией может повышаться артериальное давление;
  в редких случаях возможны зрительные галлюцинации.
       Противопоказания: беременность, кормление грудью.
     Не рекомендуется назначать препарат детям (отсутствие достаточного числа
  наблюдений).
     Следует учитывать, что рифампицин, фенобарбитал и другие препараты, ин-
  дуцирующие активность ферментов печени (см. Фенобарбитал), снижают концен-
  трацию трописетрона в плазме крови.
     Формы выпуска: 0,1 % раствор в ампулах по 5 мл (5 мг препарата в ампуле)
  в упаковке по 5 ампул; капсулы, содержащие по 5 мг трописетрона.
     Хранение: список Б.
Navoban
Навобан


Лекарственные препараты

Препарат Ацетилхолин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
       АЦЕТИЛХОЛИН   (  Асеtуlchоlinum  ).

     Ацетилхолин относится к биогенным аминам - веществам, образующимся
 в организме. Для применения в качестве лекарственного вещества и для фар-
 макологических исслелований это соединение получают синтетическим путем в
 виде хлорида или другой соли.
     Ацетилхолин является четвертичным моноаммониевым соединением. Это
 химически нестойкое вещество, которое в организме при участии
 специфического фермента холинэстеразы (ацетилхолинэстеразы) легко разрушается
 с образованием холина и уксусной кислоты.
     Образущийся в организме (эндогенный) ацетилхолин играет важную роль
 в процессах жизнедеятельности: он принимает участие в передаче нервного
 возбуждения в ЦНС, вегетативных узлах, окончаниях парасимпатических и
 двигательных нервов.
     Ацетилхолин является химическим передатчиком (медиатором) нервного
 возбуждения; окончания нервных волокон, для которых он служит медиатором,
 называются холинергическими, а рецепторы, взаимодействующие с ним, назы-
 вают холинорецепторами. Холинорецептор (по совpеменной заpубежной теpмино-
 логии - "холиноцептоp") является сложной белковой макро-
 молекулой (нуклеопротеидом), локализованной на внешней стороне постсинап-
 тической мембраны. При этом холинорецептор постганглионарных холинерги-
 ческих нервов (сердца, гладких мышц, желез) обозначают как м-холинорецеп-
 торы (мускариночувствительные), а расположенные в области ганглионарных
 синапсов и в соматических нервномышечных синапсах - как н-холино-
 рецепторы (никотиночувствительнные)(С. В. Аничков). Такое деление связано
 с особенностями реакций, возникающих при взаимодействии ацетилхолина с
 этими биохимическими системами: мускариноподобных в первом случае и
 никотиноподобных - во втором (см. Антихолинергические средства); м- и
 н-холинорецепторы находятся также в разных отделах ЦНС.
     По современным данным, мускариночувствительные рецепторы делят на
 М1-, М2- и М3-рецепторы, которые по-разному распределяются в органах
 и разнородны по физиологическому значению (см. Атропин, Пиренцепин).
     Ацетилхолин не оказывает строгого избирательного действия на разновид-
 ности холинорецепторов. В той или другой степени он действует на м- и н-хо-
 линорецепторы и на подгруппы м-холинорецепторов.
     Периферическое мускариноподобное действие ацетилхолина проявляется в
  замедлении сердечных сокращений, расширении периферических кровеносных
  сосудов и понижении артериального давления, усилении перистальтики желудка
  и кишечника, сокращении мускулатуры бронхов, матки, желчного и мочевого
  пузыря, усилении секреции пищеварительных, бронхиальных, потовых и слез-
  ных желез, сужении зрачков (миоз). Миотический эффект связан с усилением
  сокращения круговой мышцы радужной оболочки, которая иннервируется пост-
  ганглионарными холинергическими волокнами глазодвигательного нерва
  (n. oculomotorius). Одновременно в результате сокращения ресничной мышцы
  и расслабления цинновой связки ресничного пояска наступает спазм акко-
  модации.
     Сужение зрачка, обусловленное действием ацетилхолина, сопровождается
  обычно понижением внутриглазного давления. Этот эффект частично объясняет-
  ся тем, что при сужении зрачка и уплощении радужной оболочки расширяются
  шлеммов канал (венозный синус склеры) и фонтановы пространства (просгранст-
  ва радужно-роговичного угла), что обеспечивает лучшый отток жидкости из
  внутренних сред глаза. Не исключено, однако, что в понижении внутриглаз-
  ного давления принимают участие и другие механизмы. В связи со способностью
  снижать внутриглазное давление вещества, действующее подобно ацетилхо-
  лину (холиномиметики, антихолинэстеразные препараты), имеют широкое при-
  менение для лечения глаукомы [Следует учитывать, что при введении этих
  препаратов в конъюктивальный мешок они всасываются в кровь и, оказывая
  резорбтивное действие, могут вызвать характерные для этих препаратов
  побочные явления. Следует также иметь в виду, что длительное (в течение
  ряда лет) применение миотических веществ может иногда привести к развитию
  стойкого (необратимого) миоза, образованию задних петехий и другим
  осложнениям, а длительное применение в качестве миотиков антихолин-
  эстеразных препаратов может способствовать развитию катаракты.]
     Периферическое никотиноподобное дейсвие ацетилхолина связано с его
  участием в передаче нервных импульсов с преганглионарных волокон на
  постганглионарные в вегетативных узлах, а также с двигательных нервов на
  поперечнополосатую мускулатуру. В малых дозах он является физиологиче-
  ским передатчиком нервного возбуждения, в больших дозах может вы-
  звать стойкую деполяризацию в области синапсов и блокировать пере-
  дачу возбуждения.
     Ацетилхолину принадлежит также важная роль как медиатору ЦНС.
  Он участвует в передаче импульсов в разных отделах мозга, при этом ма-
  лые концентрации облегчают, а большие - тормозят синаптическую переда-
  чу. Изменения в обмене ацетилхолина могут привести к нарушению функций
  мозга. Некоторые центральнодействующие антагонисты ацетилхолина (см.
  Амизил) являются психотропными препаратами (см. также Атропин). Передо-
  зировка антагонистов ацетилхолина может вызвать нарушения высшей нервной
  деятельности (оказывать галлюциногенный эффект и др.).
     Для применения в медицинской практике и для экспериментальных иссле-
  дований выпускается ацетилхолин-хлорид (Acetylcholini chloridum).
     Синонимы: Acetylchlolinum chloratum, Acecoline, citocholine, Miochol и др.
     Бесцветные кристаллы или белая кристаллическая масса. Расплывается на
  воздухе. Легко растворим в воде и спирте.
     Как лекарственное средство ацетилхолин-хлорид широкого применения не
  имеет. При приеме внутрь ацетилхолин неэффективен, так как он быстро гидро-
  лизуется. При парентеральном введении оказывает быстрый, резкий, но непро-
  должительный эффект. Как и другие четвертичные соединения, ацетилхолин
  плохо проникает через гематоэнцефалический барьер и не оказывает сущест-
  венного влияния на ЦНС.
     Иногда пользуются ацетилхолином как сосудорасширяющим средством при
  спазмах периферческих сосудов (эндартериит, перемежающаяся хромота, тро-
  фические расстройства в культях и т. д,), при спазмах артерий сетчатки.
  В редких случаях вводят ацетилхолин при атонии кишечника и мочевого
  пузыря.
     Ацетилхолин применяют также иногда для облегчения рентгенологической
  диагностики ахалазии пищевода.
     Препарат назначают под кожу и внутримышечно в дозе (для взрослых)
  О,05 или О,1 г. Инъекции в случае необходимости можно повторять 2 - 3 раза
  в день. При инъекции следует убедиться, что игла не попала в вену.
     Внутривенное введение не допускается из-за возможности резкого понижения
  артериального давления и остановки сердца.
     В ы с ш и е  д о з ы  под кожу и внутримышечно для взрослых: разовая О,1 г,
  суточная 0,3 г.
       Ацетилхолин противопоказан при бронхиальной астме, стенокардии, ате-
  росклерозе, органических заболеваниях сердца, эпилепсии.
     При применении ацетилхолина следует учитывать, что он вызывает
  сужение венечных сосудов сердца.
     При передозировке могут наблюдаться резкое понижение артериального дав-
  ления с брадикардией и нарушениями сердечного ритма, профузный пот, миоз,
  усиление перистальтики кишечника и другие явления. В этих случаях следует
  немедленно ввести в вену или под кожу 1 мл О,1 % раствора атропина (при не-
  обходимости повторно) или другой холинолитический  препарат (см. Метацин).
     Форма выпуска: в ампулах емкостью 5 мл, содержащих О,1 и 0,2 г сухого
  вещества. Препарат растворяют непосредственно перед применением. Вскры-
  вают ампулу и шприцем вводят в нее необходимое количество (2 - 5 мл) сте-
  рильной воды для инъекций.
     При кипячении и длительном хранении растворы разлагаются.
     Хранение: список Б. В запаянных ампулах.
Синонимов нет.


Лекарственные препараты

Препарат Карбахолин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
       КАРБАХОЛИН    (  Carbacholinum  ).
     N-(~)-Карбамоилоксиэтил)-триметиламмония хлорид.

     Синонимы:   Carbacholum, Carbachol, Carbaminoylcholine, Carbamiotin, Car-
 cholin, Doryl, Duracholine, Enterotonin, Glaucomil, Jestril, Lentin, Moryl,
 Tonocholin   и др.
     Белый кристаллический порошок со слабым запахом алифатических аминов.
 Гигроскопичен. Очень легко растворим в воде, трудно - в спирте, практически
 нерастворим в эфире и хлороформе. Растворы (рН 5,0 - 7,0) стерилизуют при
 + 100  С в течение 30 мин.
     По химическому строению и фармакологическим свойствам близок к ацетил-
 холину; более активен и оказывает более продолжительное действие, так как
 не гидролизуется холинэстеразой.
     Стойкость препарата позволяет пользоваться им не только для паренте-
  рального введения, но и для приема внутрь. При пероральном и парентераль-
  ном применении препарат быстро всасывается.
     Карбахолин зффективно (сильнее чем ацетилхолин) повышает тонус мускула-
  туры мочевого пузыря и кишечника. При местном применении (в виде глазных
  капель) снижает внутриглазное давление при глаукоме.
     Доза для взрослых при приеме внутрь 0,0005 - 0,001 г (0,5 - 1 мг), подкожно
  и внутримышечно по 0,0001 - 0,00025 г (0,1 - О,25 мг) 2 - 3 раза в день. При
  внутривенном введении (0,00005 г  = 0,05 мг) следует соблюдать большую
  осторожность: вводят препарат очень медленно. Указанные дозы ввиду боль-
  шой активности препарата не следует превышать.
     В ы с ш и е  д о з ы  для взрослых: разовая - внутрь 0,001 г, под кожу
  0,0005 г; суточная - внутрь 0,003 г, под кожу 0,001 г.
     При глаукоме растворы карбахолина (0,5 - 1 %) закапывают в конъюнкти-
  вальный мешок 2 - 6 раз в день. Концентрацию карбахолина и частоту зака-
  пывания следует подбирать индивидуально для каждого больного, так как
  в связи с сильным сужением зрачка и спазмом цилиарной мышцы возможны
  головная боль и боль в глазах.
       Противопоказания, возможные осложнения и меры помощи такие же, как для
  ацетилхолина. При приеме карбахолина иногда появляются ощущение жара,
  слюнотечение, тошнота, брадикардия; эти явления проходят при уменьшении
  дозы.
     Форма выпуска: порошок.
     Ранее карбахолин выпускался в виде порошка и готовых лекарственных форм:
  таблеток по 0,001 г и 0,01 % и 0,025 % растворов в ампулах по 1 мл.
     В последнее время готовые лекарственные формы исключены из номен-
  клатуры лекарственных средств. Предлагается вместо них пользоваться ацекли-
  дином (см.).
     Поскольку порошок карбахолина из номенклатуры не исключен, возможно
  в случае необходимости пользоваться прописями для приготовления ex tempore,
  в том числе глазными каплями.
     За рубежом выпускаются глазные капли карбахолина (Carbacel, Isopto
  carbachol и др.) в виде  0,75 %; 1,5 %; 2,25 % и 3 % растворов. Для сужения
  зрачка во время хирургических глазных операций выпускается 0,01 % раствор
  (Miostat intraocular). Вводят 0,5 мл в передннюю камеру глаза.
     Хранение порошка карбахолина: список А. В хорошо укупоренной таре,
  предохраняющей от действия света, в сухом месте.
Carbachol
Carbacholum
Carbaminoylcholine
Carbamiotin
Carcholin
Doryl
Duracholine
Enterotonin
Glaucomil
Jestril
Lentin
Moryl
Tonocholin


Лекарственные препараты

Препарат Ацеклидин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
       АЦЕКЛИДИН   (  Aceclidinum  ).
     3-Ацетоксихинуклидина салицилат.

     Синонимы:   Aceclidine, Glaucstat (гидрохлорид), Glaudin, Glaunorm.
     Белый кристаллический порошок. Легко растворим в воде. Водные растворы
 (рН 4,5 - 5,5) стерилизуют при +1ОО'С в течение ЗО мин.
     Является холиномиметическим веществом, стимулирующим преимущественно
 холинореактивные системы организма.
     По химическому строению ацеклидин относится к производным  3-оксихинук-
 лидина (см. также Оксилидин, Имехин, Темехин).
     Он роднит ее с молекулой ацетилхолина и создает условия для связывания
  ацеклидина с холинорецепторами.
     В отличие от ацетилхолина ацеклидин является не четвертичным, а третичным
  основанием, что обеспечивает возможность проникновения ацеклидина через
  гистогематические барьеры, в том числе через гематоэнцефалический барьер.
     При введении в организм ацеклидин вызывает усиление функции органов,
  имеющих холинергическую иннервацию. Особенно выражена способность препа-
  рата повышать тонус и усиливать сокращение кишечника, мочевого пузыря,
  матки. При более высоких дозах могут наблюдаться брадикардия, понижение
  артериального давления, усиление саливации, бронхиолоспазм. Препарат оказы-
  вает сильное миотическое действие;сужение зрачка сопровождается пони-
  жением внутриглазного давления. Действие ацеклидина снимается и преду-
  преждается при применении атропина и других холинолитических веществ.
     Препарат легко всасывается при разных путях введения, в том числе при
  закапывании в конъюнктивальный мешок.
     Применяют ацеклидин главным образом как средство, предупреждающее и
  устраняющее атонию мочевого пузыря, особенно при увеличении количества мо-
  чи, связанном с нейрогенными расстройствами мочевого пузыря, при атонии
  мускулатуры желудочно-кишечного тракта, а также в акушерско-гинекологи-
  ческой практике - при пониженном тонусе и субинволюции матки, для
  остановки кровотечения в послеродовом периоде.
     В офтальмологической практике применяют растворы ацеклидина для суже-
  ния зрачка и снижения внутриглазного давления при глаукоме.
     При атонии желудка, кишечника и мочевого пузыря и гипотонии
  матки вводят под кожу по 1 - 2 мл О,2 % раствора ацеклидина.
  При недостаточном эффекте инъекции повторяют 2 - 3 раза с проме-
  жутками 20 - 30 мин. При наличии показаний (при субинволюции матки и др.)
  инъекции ацеклидина производят в течение 2 - 3 дней.
     Ацеклидин - ценное фармакологическое средство для рентгенологического
  исследования пищевода, желудка и двенадцатиперстной кишки. Для выявления
  ахалазии пищевода, обусловленной парасимпатической денервацией, вводят
  под кожу 0,75 - 1 мл 0,2 % раствора ацеклидина за 15 мин до приема боль-
  ным бариевой взвеси. Для уточнения характера поражений желудка и двенадца-
  типерстной кишки вводят (после обычного рентгенологического исследования)
  под кожу 0,5 - 1 мл 0,2 % раствора ацеклидина, а через 12 - 15 мин после
  дачи дополнительной порции бариевой взвеси производят повторное
  исследование.
     Ацеклидин не уступает по эффективности морфину, не оказывает побочно-
  го действия.
     В офтальмологической практике ацеклидин назначают в виде глазных ка-
  пель (2 %, 3 % и 5 % водные растворы). Начинают с закапывания 2 %
  раствора. При этой концентрации обычно наблюдается небольшой миотический
  и гипотензивный эффект; для более сильного действия применяют 3 % и 5 %
  растворы. Частота закапывания (3 - 6 раз в день) зависит от получаемого
  эффекта. Обычно после однократного закапывания миотическое и гипотензив-
  ное действие продолжается до 6 ч и более.
     Ацеклидин может применяться в комбинации с другими миотиками. 5 %
  раствором можно пользоваться для снятия мидриаза, вызванного гоматропи-
  ном; при  мидриазе от атропина и скополамина ацеклидин недостаточно эф-
  фективен.
     В ы с ш и е  д о з ы  для взрослых под кожу: разовая 0.004 г (2 мл 0,2 %
  раствора), суточная 0,012 г (6 мл 0,2 % раствора).
     В терапевтических дозах ацеклидин хорошо переносится. В отдельных слу-
  чаях при введении раствора в конъюктивальный мешок могут появиться не-
  большое раздражение конъюнктивы, инъекция сосудов; иногда развиваются
  неприятные субъективные ощущения (ломота н тяжесть в глазу). Эти явле-
  ния проходят самостоятельно. Так же как после применения других миотиче-
  ских средств, рекомендуется после закапывания ацеклидина прижать на 2 -
  3 мин область слезного мешка, чтобы предупредить попадание раствора в
  слезный канал и полость носа.
     При передозировке ацеклидина (при применении в виде инъекций) или при
  повышенной индивидуальной чувствительности могут наблюдаться слюнотече-
  ние, потливость, понос и другие явления связанные с возбуждением холинореак-
  тивных систем. Эти явления быстро купируются введением атропина, метацина
  или других холинолитиков.
       Применение ацеклидина противопоказано при бронхиальной астме, тяжелых
  заболеваниях сердца, стенокардии, кровотечениях  из желудочно-кишечного
  тракта, эпилепсии, гиперкинезах, при беременности (если препарат не назначают
  для повышения тонуса мускулатуры матки), а также при воспалительных
  процессах в брюшной полости до оперативного вмешательства.
     Формы выпуска: порошок (для глазных капепь); 0,2 % раствор для паренте-
  рального введения в ампулах по 1 и 2 мл.
     Хранение: список А. В хорошо укупоренных банках оранжевого стекла; раст-
  воры - в защищенном от света месте. Следует остерегаться, чтобы растворы
  для глазных капель не были использованы для инъекций.

       Rp: Sol. Aceclidini 3 % 10 ml
           D.S. Глазные капли. По 1 - 2 капли 3 - 4 раза в день

       Rр.: Sol. Aceclidini 0,2 % 1 ml
            D.t.d. N. 6 in ampull.
            S. По 1 мл под кожу
Aceclidine
Glaucstat (гидрохлорид)
Glaudin
Glaunorm


Лекарственные препараты

Препарат Пилокарпин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
       ПИЛОКАРПИН   (  Pilocarpinum  ).
     Алкалоид, добываемый из растения Pilocarus pinnatifolius Jahorandi,
 произрастающего в Бразилии.
     В медицинской практике применяют пилокарпина гидрохлорид (Pilocarpini
 hydrochloridum).
     Синонимы:   Pilocаrpinum hydrochloridum, Pilocar.
     Бесцветные кристаллы или белый кристаллический порошок без запаха. Гиг-
 роскопичен. Очень легко растворим в воде (1 : 1), легко - в спирте. Удельное
 вращение 2 % раствора от + 88,5  до + 91 .
     Водные растворы (pH 5,0 - 5,5) стерилизуют при + 100 'С в течение 30 мин.
     Пилокарпин возбуждает периферические м-холинорецепторы, вызывает уси-
 ление секреции пищеварительных и бронхиальных желез, резкое повышение
 потоотделения, сужение зрачка (с одновременным уменьшением внутриглазного
 давления и улучшением трофики тканей глаза), повышение тонуса гладких мышц,
 бронхов, кишечника, желчного и мочевого пузыря, матки. Антагонистами пи-
 локарпина являются атропин и другие м-холинолитические средства.
     При приеме внутрь пилокарпин быстро всасывается, однако per os его обыч-
 но не назначают. При закапывании в конъюктивальный мешок глаза он в
 обычных концентрациях мало всасывается и выраженного системного действия
 не оказывает.
     Пилокарпин широко применяется в офтальмологической практике для пони-
 жения внутриглазного давления при глаукоме, а также для улучшения тро-
 фики глаза при тромбозе центральной вены сетчатки, острой непроходимости
 артерии сетчатки, при атрофии зрительного нерва, при кровоизлияниях в стек-
 ловидное тело.
     Пилокарпин применяют также для прекращения мидриатического действия
 после применения атропина, гоматропина, скополамина или других холинолити-
 ческих веществ для расширения зрачка при офтальмологических исследованиях.
     Назначают пилокарпин в виде водных растворов; растворов с добавлением
 полимерных соединений (метилцеллюлозы и др.), оказывающих пролонгированное
 действие; мази и специальных пленок из полимерного материала, содержащих
 пилокарпин. Обычно применяют 1 % или 2 % водный раствор пилокарпина
 2 - 3 - 4 раза в день. В редких случаях назначают более концентрированные
 растворы (5 - 6 %).
     Часто применяют пилокарпин в сочетании с другими препаратами, снижаю-
 щими внутриглазное давление: ~-адреноблокаторами  (см. Тимолол), адрено-
 миметиками и др.
     Перед сном можно закладывать за веки 1 - 2 % пилокарпиновую мазь.
     Глазные пленки с пилокарпином целесообразно назначать в случаях,
 когда для нормализации тонуса глазного яблока требуется более чем
 3 - 4 - разовое закапывание растворов пилокарпина в сутки. Пленку
 закладывают при помощи глазного пинцета за нижнее веко 1 - 2 раза в
 сутки. Смачиваясь слезной жидкостью, она набухает и удерживается  в
 нижнем конъюнктивальном своде. Непосредственно после закладывания
 пленки следует удержать глаз в неподвижном состоянии в течение 30 - 60 с,
 пока произойдет смачивание пленки и переход ее в мягкое (эластичное) со-
 стояние.
     Формы выпуска: порошок; 1 % и 2 % растворы во флаконах по 5 и 10 мл;
 1 % раствор в тюбиках-капельницах; 1 % раствор с метилцеллюлозой во фла-
 конах по 5 и 10 мл; 1 % и 2 % глазная мазь; пленки глазные (Membranulae
 ophthalmicae cum Pilocarpini hydrochlorido) в пеналах или флаконах по
 30 штук с содержанием в каждой пленке по 2,7 мг пилокарпина гидрохлорида
 (пленки окрашены бриллиантовым зеленым в зеленый цвет).
     Имеются также пленки "Пиларен", содержащие по 2,5 мг пилокарпина и
 1 мг адреналина гидротартрата.
     Хранение: список А. В хорошо укупоренной таре, предохраняющей от дей-
  ствия света. Пленки - в сухом месте.

     Rp.: Sol. Pilocarpini hydrochloridi 1 % (2 %) 10 ml
          D.S. Глазные капли. По 2 капли 2 - 3 раза в день

     Rp.: Sol. Pilocarpini hydrochloridi 2 % cum Natrio carboxymethyl-
          cellulosa 10 ml

          D. S. Глазные капли. По 1 - 2 капли 1 - 2 раза в день

     Rp.: Pilocarpini hydrochloridi 0,1
          Sol. Adrenalini hydrochloridi О,1 % 10 ml
          M.D.S. Глазные капли (по 2 капли 2 - 3 раза в день; при глаукоме)

     Rp.: Membranulae ophthalmicae cum Pilocarpini hydrochlorido
          N. 30
          D. S. Закладывать по 1 пленке за край нижнего века
                один раз в сутки
Pilocar
Pilocarpinum hydrochloridum


Лекарственные препараты

Препарат Физостигмин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
      ФИЗОСТИГМИН   (  Physostigminum  ).

     Физостигмин, или эзерин, является главным алкалоидом так называемых
 калабарских бобов - семян западно-африканского растения Physostigma vene-
 nosum, сем. бобовых (Leguminosae).
     По химическому строению физостигмин относится к производным индола,
 содержит уретановую группу.
     В медицинской практике применяют физостигмина салицилат (Physostigmini
  salicylas).
     Синонимы:   Эзерина салицилат, Eserini salicylas, Physostigmine salicylate,
 Physostigminum salicylicum.
     Бесцветные блестящие призматические кристаллы. Трудно растворим в воде
  (1 : 100), растворим в спирте (1 : 12). От действия света и воздуха порошок и
  растворы окрашиваются в красный цвет и становятся неактивными. Растворы го-
  товят ех tempere асептически или подвергают тиндализации.
     Физиостигмин является одним из основных представителей антихолинэстераз-
  ных веществ обратимого действия. В больших дозах наряду с влиянием на
  холинэстеразу может оказывать (так же, как и другие антихолинэстеразные пре-
  параты) непосредственное действие на холинорецепторы.
     Физиостигмина салицилат применяют главным образом в глазной практике
  для сужения зрачка и понижения внутриглазного давления при глаукоме. Вво-
  дят в конъюнктивальный мешок по 1 - 2 капли 0,25 - 1 % раствора 1 - 6 раз в
  день. Сужение зрачка наступает обычно через 5 - 15 мин и держится 2 - 3 ч и
  более. При кератитах применяют мази с салицилатом физостигмина (0,2 - 0,25 %).
     При глаукоме физостигмин вызывает более сильное снижение внутриглазного
  давления, чем пилокарпин, но он относительно часто вызывает болевые ощуще-
  ния в глазу и надбровной области вследствие сильного  сокращения ра-
  дужной оболочки. По этой причине физостигмин чаще применяют при ост-
  рой глаукоме и в случае, когда пилокарпин недостаточно эффективен. Хоро-
  ший эффект дает комбинация физостигмина (0,25 %) с пилокарпином (1 %).
     Физостигмин иногда применяют также в клинике нервных болезней при нервно-
  мышечных заболеваниях, а также при парезе кишечника (0,5 -1 мл О,1 % рас-
  твора под кожу). Более широкое применение для этих целей имеют галантамин,
  оксазил, прозерин, а при парезе кишечника и мочевого пузыря - ацеклидин.
     В последние годы пытаются использовать физостигмин (подкожно) для улуч-
  шения состояния больных с болезнью Альцгеймера. Установлено, что при этом
  заболевании снижено содержание в коре большого мозга холинацетилтрансфера-
  зы - фермента, участвующего в биосинтезе ацетилхолина. Происходящее при
  этом нарушение холинергической иннервации сопровождается характерными
  для данного заболевания клиническими симптомами (ослаблением памяти и др.).
  Обнаружено, что физостигмин несколько улучшает состояние больных, страдаю-
  щих болезнью Альцгеймера. Однако достаточно стойкого лечебного эффекта
  физостигмин не дает. Вместе с тем наблюдаются нежелательные побочные яв-
  ления, что ограничивает применение этого препарата. Для получения более эф-
  фективных холинергических средств, пригодных для комплексного лечения бо-
  лезни Альцгеймера, ведется поиск специфических агонистов М1-мускариновых
  постсинаптических рецепторов и антагонистов пресинаптичесних М2-рецепторов,
  способных усиливать высвобождение ацетилхолина холинергическими нервны-
  ми окончаниями.
     В ы с ш и е  д о з ы  физостигмина салицилата для взрослых под кожу:
 разовая О,ОО05 г, суточная О,ОО1 г.
     При применении физостигмина,так же как и других антихолинэстеразных пре-
 паратов, особенно в высоких дозах, могут наблюдаться побочные явления, свя-
 занные с гиперактивностью холинергических процессов, усиление саливации,
 бронхиолоспазм, спазм мышц кишечника и мочевого пузыря, замедление сердечных
 сокращений и нарушении ритма сердца, судорожные реакции и др.
     Фармакологическими антагонистами физостигмина являются атропин, мета-
 цин и другие холинолитические препараты.
     Растворы отпускают в склянках оранжевого стекла.
     Хранение: список А. В хорошо укупоренных банках оранжевого стекла,
 в защищенном от света месте.
     Rp.: Pilocarpini hydrochloridi 0,1
          Physostigmini salicylatis 0,025
          Aq. destill. 10 ml
          M. D. in vitro nigro
          S. Глазные капли. По 1 - 2 капли 4 - 6 раз в день
Eserini salicylas
Physostigmine salicylate
Physostigminum salicylicum
Эзерина салицилат


Лекарственные препараты

Препарат Галантамин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы

Galanthamini hydrobromidum

Galanthaminum hydrobromicum

Nivalinum

Нивалин


Лекарственные препараты

Препарат Прозерин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
          ПРОЗЕРИН   (  Proserinum  ).
     N-(мета-Диметилкарбамоилоксифенил)-триметиламмоний метилсульфат.

     Синонимы:   Eustigmin, Metastigmin, Miostin, Muastigmine, Neoeserin, Neo-
 stigmani Methylsulfas, Neostigmine Methyisulfate, Prostigmin methylsulfate.
 Stigmosan, Syntostigmin, Vagostigmin   и др.
     Белый кристаллический порошок без запаха, горького вкуса. Гигроскопичен.
 На свету приобретает розоватый оттенок. Очень легко растворим в воде
 (1: 1О),легко - в спирте (1: 5). Водные растворы (рН 5,9 - 7,5) стерилизуют
 при + 1ОО 'С в течение 30 мин.
     Прозерин является синтетическим антихолинэстеразным веществом. По хими-
 ческому строению может рассматриваться как упрощенный аналог физостигми-
 на, содержащий N-алкилзамещенную карбамоилоксифенильную  часть.  Однако
 характерной особенностью прозерина (так же как оксазила и пиридостигмина)
 является наличие в его молекуле четвертичной аммониевой группы. Он отличает-
 ся этим от алкалоидов физостигмина и галантамина, которые не содержат чет-
 вертичных атомов азота.
     Прозерин обладает сильной обратимой антихолинэстеразной активностью. По
 периферическим эффектам близок к физостигмину и галантамину. Подобно дру-
 гим четвертичным аммониевым соединениям оказывает преимущественное влия-
 ние на периферические системы и трудно проникает через гематоэнцефалический
 барьер.
     Применяют при миастении, двигательных нарушениях после травм мозга, па-
 раличах, в восстановительном периоде после перенесенного менингита, поли-
 миелита, энцефалита и т. п., при атрофии зрительного нерва, невритах, для
 предупреждения и лечения атонии кишечника и мочевого пузыря. В офталь-
 мологической практике прозерин иногда назначают для сужения зрачка и пони-
 жения внутриглазного давления при открытоугольной глаукоме.
     Прозерин является антагонистом антидеполяризующих курареподобных пре-
 паратов. Однако большие дозы могут сами вызывать  нарушение нервно-мы-
 шечной проводимости в результате накопления ацетилхолина и стойкой депо-
 ляризации в области синапсов. Как антидот миорелаксантов прозерин приме-
 няют при мышечной слабости и угнетении дыхания по окончании анестезии с
 использованием антидеполяризующих, а также в случае применения деполяри-
 зующих миорелаксантов (см. Дитилин), если последние начинают действовать по
 типу антидеполяризуюших ("двойной блок").
     Применяют прозерин обычно внутрь или под кожу.
     Внутрь (за 30 мин до еды) назначают в порошках или таблетках взрос-
 лым по 0,01 - 0,015 г (10 - 15 мг) 2 - 3 раза в день; детям до 10 лет -
 по 0,001 г (1 мг) на 1 год жизни в сутки; детям старше 10 лет - не свыше
 общей суточной дозы 0,01 г (10 мг).
     Детям удобно назначать прозерин в виде гранул.
     Гранулы прозерина для детей (Granulae Ргоserini pro infantibus)
 розовато-белого или розовато-кремового цвета, растворимые в воде.
 Выпускаются во флаконах, емкостью 150 мл. Перед употреблением вливают во
 флакон свежепрокипяченную теплую воду до метки
<100>
. Полученный
 раствор соответствует О,02 % раствору прозерина и содержит в 1 чайной ложке
 (5 мл) О,ОО1 г, а в 1 десертной ложке (10 мл) - 0,002 г прозерина.
     Под кожу взрослым вводят по 0,0005 г (0,5 мг = 1 мл 0,05 % раствора)
 1 - 2 раза в  день; детям назначают по 0,1 мл 0,05 % раствора на 1 год
 жизни, но не более 0,75 мл на 1 инъекцию. Применяют у детей только в
 условиях стационара.
     При развитии миастенического криза у взрослых прозерин вводят внутривен-
 но - 0,5 - 1 мл 0,05 % раствора, затем под кожу в обычных дозах с небольшими
 интервалами. Для потенцирования действия прозерина иногда вводят под ко-
 жу дополнительно эфедрин - 1 мл 5 % раствора.
     Лечение прозерином миастении проводят длительно. При других заболеваниях
 курс лечения продолжается 25 - 30 дней; при необходимости курс лечения повто-
 ряют после 3 - 4 - недельного перерыва.
     Дозы при лечении миастении следует подбирать индивидуально. При недоста-
 точной дозировке может наступить ухудшение состояния, а избыточные дозы
 могут привести к развитию холинергических кризов и стойкого нарушения
 нервно-мышечной проводимости с расстройствами дыхания .
   Прозерин и другие антихолинэстеразные препараты при лечении миастении
 применяют при необходимости в сочетании с антагонистами альдостерона
 (см. Спиронолактон), кортикостероидами и анаболическими гормонами. Основ-
 ными средствами патогенетической терапии миастении продолжают оставаться
 антихолинэстеразные препараты (прозерин, оксазил, пиридостигмина
 бромид и др.).
     Иногда назначают прозерин при слабости родовой деятельности; дают
 внутрь по О,003 г (3 мг) на прием 4 - 6 раз с промежутками между приемами
 40  мин. Для стимулирования родов можно вводить прозерин под кожу по 1 мл
 0,05 % раствора 1 - 2 раза с промежутками 1 ч, одновременно с первой
 инъекцией вводят однократно под кожу 1 мл О,1 % раствора атропина.
 В последние годы в связи с появлением новых средств и методов
 стимуляции родовой деятельности прозерин для этой цели применяют редко.
     В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,015 г (15 мг),
 суточная 0,05 г (50 мг); под кожу: разовая 0,002 г (2 мг), суточная
 0,006 г (6 мг).
     В глазной практике для снижения внутриглазного давления при глаукоме
 применяют 0,5 % раствор: вводят в конъюктивальный мешок по 1 - 2 капли
 1 - 4 раза в день.
     При применении прозерина для купирования действия миорелаксантов вво-
 дят предварительно атропина сульфат внутривенно в дозе0,5 -0,7 мг (0,5 -
 0,7 мл О,1 % раствора), ожидают учащения пульса и через 1/2-2 мин вводят
 внутривенно 1,5 мг (3 мл О,05 % раствора) прозерина. Если эффект оказался
 недостаточным, повторяют введене такой же дозы прозерина (при появлении
 брадикардии делают дополнительную инъекцию атропина). Всего можно вве-
 сти 5 - 6 мг (10 - 12 мл 0,О5 % раствора) прозерина в течение 20 - 30 мин.
     При передозировке прозерина или повышенной чувствительности к нему
 могут возникнуть побочные явления, связанные с перевозбуждением холиноре-
 цепторов (холинергический криз): гиперсаливация, миоз, тошнота, усиление пе-
 ристальтики, понос, частое мочеиспускание, подергивание мышц языка и скелет-
 ной мускулатуры, постепенное развитие общей слабости. Для снятия побочных
 явлений уменьшают дозу или прекращают прием препарата, при необходимо-
 сти водят атропин или другие холинолитические препараты.
       Прозерин противопоказан при эпилепсии, гиперкинезах, бронхиальной астме,
 стенокардии, выраженном атеросклерозе. При передозировке и плохой переноси-
 мости применяют в качестве антагониста атропин, метацин или другие холино-
 литические препараты.
     Формы выпуска: порошок; таблетки по 0,015 г; 0,05 % раствор в ампулах по
 1 мл; гранулы для детей (во флаконах по 60 гранул).
     Хранение: список А. В хорошо укупоренных банках оранжевого стекла или
 в стеклянных ампулах в защищенном от света месте.

     Rp.: Tab. Proserini 0,015 N.20
          D.S. По 1 таблетке 2 раза в день (взрослому)

     Rp.: Sol. Proserini 0,05 % 1 ml
          D.t.d. N. 6 in ampull.
          S. По 1 мл 1 - 2 раза в день взрослому;
             по 0,4 мл под кожу ребенку 5 лет

     Rp.: Granulae Proserini pro infntibus 6О,О
          D.S. Растворить в свежепрокипяченной теплой воде - до 100 мл.
               Принимать по 1 десертной ложке (10 мл) ребенку 2 лет
               П р и м е ч а н и е. Готовый раствор гранул может храниться
               в холодильнике до 10 сут.
Eustigmin
Metastigmin
Miostin
Muastigmine
Neoeserin
Neostigmani Methylsulfas
Neostigmine Methyisulfate
Prostigmin methylsulfate
Stigmosan
Syntostigmin
Vagostigmin


Лекарственные препараты

Препарат Пиридостигмина бромид (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
          ПИРИДОСТИГМИНА БРОМИД
      (  Pyridostigmini bromidum  )
     3-(Диметилкарбамоилокси)-1-метил-пиридиний бромид.

     Синонимы:   Калимин,,Местинон, Kalymin, Mestinon.
     Антихолинэстеразное средство (обратимого действия). По химическому строе-
 нию и действию близок к прозерину. Также является четвертичным аммоние-
 вым основанием и содерит N-диметилкарбамоильную группу, соединенную
 эфирной связью с ядром.
     По сравнению с прозерином несколько менее активен и применяется в более
высоких дозах, но действует более продолжительно.
     Применяют при миастении, двигательных нарушениях после травм, параличей,
 в восстановительном периоде после перенесенного полиомиелита, энцефалита
 и т. п.
     Назначают внутрь взрослым по 0,06 г (1 драже) 1 - 3 раза в день,
 детям дозу уменьшают в соответствии с возрастом.
     Под кожу или внутримышечно вводят взрослым по 0,4 - 1 мл О,5 % раствора
 (2 - 5 мг). Дозу подбирают индивидуально в зависимости от тяжести заболевания
 и переносимости.
     Возможные побочные явления и   противопоказания такие же, как при примене-
 нии прозерина.
     Формы выпуска: таблетки или драже по 0,06 г; О,5 %  раствор в ампулах по 1 мл.
     Хранение: список А.
Kalymin
Mestinon
Калимин
Местинон


Лекарственные препараты

Препарат Оксазил (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
         ОКСАЗИЛ   (  Oxazylum  ).
     N,N'-Бис-(2-диэтиламиноэтил)-оксамида бис-(орто-хлорбензила дихлорид).

     Синонимы:   Ambenonil chloridum, Ambenonium cloride, Ambestigminum chlo-
 ride, Mysuran chloride, Mytelase chloride   и др.
     Белый мелкокристаллический порошок. Гигроскопичен. Легко растворим в воде,
 растворим в спирте.
     Оксазил является симметричным бис-четвертичным аммониевым основанием.
     Оказывает сильное антихолинэстеразное (обратимое) действие. По характеру
 действия близок к прозерину, но более активен и действует более продолжительно.
     Применяют при миастении, двигательных нарушениях. связанных с перенесенным
 менингитом или энцефалитом, в восстановительном периоде полиомиелита,
 при боковом амиотрофическом склерозе, после травм ЦНС, при периферических
 параличах лицевого нерва.
     Назначают внутрь (после еды) в виде таблеток по 0,005 г (5 мг). При
 миастении начинают с приема 1 таблетки, затем дозу постепенно увеличивают
 (прибавляя по 1 мг), наблюдая за эффективностью и переносимостью препарата.
 Обычно разовая доза (для взрослых) 0,01 г (2 таблетки), однако некоторые
 больные нуждаются в более высоких дозах (3 - 4 таблетки). Детям препарат
 назначают в меньших дозах в зависимости от возраста. В легких случаях забо-
 левания оксазил применяют 1 - 2 раза в сутки, в тяжелых - 5 - 6 раз. Проме-
 жутки между приемами во избежании кумуляции должны быть не менее 4 ч. При
 приеме препарата перед сном его эффект в связи с длительностью действия
 часто сохраняется до утра.
     Признаки действия оксазила (увеличение объема движений и мышечной силы,
 улучшение двигательной активности, ощущение легкости и др.) проявляются
 обычно через 0,5, 1,5 ч после приема. Эффект после однократного приема про-
 должается до 5 - 10 ч и более, что превышает длительность действия прозери-
 на (в среднем 2 ч после однократного приема).
     При лечении двигательных нарушений, являющихся последствием полиомиели-
 та, оксазил применяют в комплексе с другими мероприятиями (лечебная гим-
 настика, физиотерапия, бальнеологическое лечение и др.) как в раннем,
 так и в позднем восстановительном периоде.
     Назначают детям в возрасте 1 - 2 лет по 0,001 - 0,002 г (1 - 2 мг),
 2- 5 лет - 0,002 - 0,003 г (2 - 3 мг), 6 - 10 лет - 0,003 - 0,005 г (3 - 5 мг),
 11 - 14 лет - 0,005 - 0,007 г (5 - 7 мг), старше 14 лет - 0,007 - 0,01 г
 (7 - 10 мг); принимают один раз в день. В зависимости от эффективности и
 переносимости препарат можно назначать еждневно или через 1 - 2 дня, на курс
 лечения 15 - 20 приемов. Повторные курсы проводят через 2 - 3 мес.
     При двигательных нарушениях после менингита, энцефалита, травм ЦНС,
 при параличах лицевого нерва и при других двигательных нарушениях назна-
 чают, начиная с 0,005 г (5 мг) 2 - 3 раза в день, меняя дозу в зависимости
 от эффекта и переносимости. Курс лечения в среднем 2 - 3 нед. Детям до 10 лет
 назначают по 0,001 г (1 мг) на 1 год жизни в сутки (в 2 - 3 приема).
     В ы с ш и е  д о з ы для взрослых  внутрь: разовая 0,025 г (25 мг), суточ-
 ная О,05 г (50 мг).
     Возможные побочные явления и   противопоказания такие же, как при приме-
 нении прозерина.
     Форма выпуска: таблетки по 0,001 г (1 мг); 0,005 г (5 мг) и 0,01 г
 (10  мг).
     Хранение: список А. В хорошо укупоренной таре, предохраняющей от дейст-
 вия света.
Ambenonil chloridum
Ambenonium cloride
Ambestigminum chloride
Mysuran chloride
Mytelase chloride


Лекарственные препараты

Препарат Хинолитин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        ХИНОЛИТИН   (  Chinotilinum  ).
     Бис ~-хинолинийэтилового эфира) янтарной кислоты дийодид.

     Желтый или зеленовато-желтый мелкокристаллический порошок. Мало раст-
 ворим в воде и спирте.
     Имеет элементы структурного сходства с оксазилом.
     Оказывает антихолинэстеразное действие. Более активен, чем прозерин.
 Обладает антагонистическим действием при нервно-мышечном блоке, вызывае-
 мом антидеполяризующими курареподобными препаратами (d-тубокурарином и др.).
     Применяют для снятия остаточного антидеполяризующего блока нервно-мы-
 шечной передачи. Вводят внутривенно по 2 - 4 мг (4 - 8 мл 0,05 % раствора или
 1 - 2 мл 0,2 % раствора). Предварительно вводят в вену атропин. Для устойчи-
 вого восстановления нервно-мышечной проводимости рекомендуется вместе с
 хинотилином вводить, небольшие дозы (0,5 мг) прозерина.
     Возможные побочные явления и   противопоказания такие же, как при приме-
  нении прозерина.
     Форма выпуска: 0,05 % и 0,2 % растворы в ампулах по 2 мл в упаковке по
  10 и 50 ампул.
     Хранение: список А. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Дистигмина бромид (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
           ДИСТИГМИНА БРОМИД
        (  Distigmine bromide  )*.
     3-Окси-1-метилпиридиний гексаметилен-бис-(N-метилккарбамата) дибромид.

     Синонимы:   Убретид, Hexfmarium bromide, Ubretid, Ubretil.
     Белый порошок, растворим в воде.
     Является ингибитором холинэстеразы длительного действия.
     Применяют для профилактики и терапии послеоперационной атонии кишеч-
  ника, атонии мочевого пузыря, при повышении количества остаточной мочи у
  больных с нейрогенными расстройствами мочеиспускания, миастении и при других
  показаниях к применению антихолинэстеразных препаратов (см. Прозерин,
  Оксазил) и холипомиметиков (см. Ацеклидин).
     Назначают внутрь и внутримышечно. Внутрь дают, начиная с 0,5 мг (1 таб-
  летка) в день, затем в зависимости от эффективности и переносимости препа-
  рата увеличивают дозу до 2 таблеток в день или уменьшают до 1 таблетки 1 раз
  в 2 - 3 дня. Принимают утром натощак (за 1/2 ч до завтрака).
     При миастении дозы могут быть значительно увеличены при условии тща-
  тельного наблюдения за переносимостью и эффективностью.
     Внутримышечно вводят по 0,5 мг (1 мл 0,05% раствора). Повторные
  инъекции делают не ранее чем через 24 ч после первого введения. При необ-
  ходимости длительного лечения рекомендуются 2 - 3-дневные перерывы.
     Возможные побочные явления, меры предосторожности и   противопоказания
  такие же, как для прозерина и других аналогичных антихолинэстеразных пре-
  паратов.
     Формы выпуска: таблетки по 0,5 мг; 0,05 % раствор в ампулах по 1 мл
 (0,5 мг).

                              1
Hexfmarium bromide
Ubretid
Ubretil
Убретид


Лекарственные препараты

Препарат Стефаглабрина сульфат (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
          СТЕФАГЛАБРИНА СУЛЬФАТ
        (  Stphaglаbrini sulfas  ).
     Сульфат алкалоида, выделенного из клубней с корнями стефании гладкой -
  Stephania glabra (Rob) Miers, сем. луносемянниковых (Menispermaceae).
     Белый с серовато-розоватым оттенком кристаллический порошок. Малораство-
  рим в воде и спирте.
     Обладает антихолинэстеразной активностью; ингибирует истинную и ложную
  холинэстеразу.
     Предложен для применения при заболеваниях периферической нервной систе-
  мы: миопатии (у взрослых), боковом амиотрофическом склерозе, парезах ли-
  цевого нерва и др.
     Вводят внутримышечно по 1 - 2 мл 0,25 % водного раствора 2 раза в день.
  Курс лечения 20 - 30 дней.
       Противопоказания такие же, как для других антихолинэстеразных препаратов
  (см. Галантамин, Прозерин).
     Форма выпуска: 0,25 % раствор в ампулах по 1 мл (2,5 мг в ампуле) в упа-
  ковке по 10 ампул.
     Хранение: список  Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Дезоксипеганина гидрохлорид (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        ДЕЗОКСИПЕГАНИНА ГИДРОХЛОРИД
    (  Desoxypeganini hydrochloridum  ).
     2,3-Триметилен-3,4-дигидрохиназолина гидрохлорид.

     Гидрохлорид алкалоида из травы гармалы обыкновенной (Реgаnum hаrmа-
  la L.)
     Белый или белый со слегка желтоватым оттенком мелкокристаллический по-
  рошок. Растворим в воде, мало - в спирте.
     Оказывает обратимое антихолинэстеразное действие.
     Назначают больным с поражениями периферической нервной системы (моно-
  невриты, невриты, полиневриты); при миастении и миопатоподобных состоя-
  ниях, при гемиплегии, гемипарезах, поражениях передних рогов спинного моз-
  га.
     Принимают внутрь или вводят под кожу. Внутрь назначают взрослым в ра-
  зовой дозе 0,05 - О,1 г 3 раза в сутки (суточная доза 0,15 - 0,3 г).
  Детям в возрасте 12 - 14 лет - по 0,01 - 0,025 г на прием, до О,1 г в сутки;  старше
  14 лет - по 0,025 - 0,05 г на прием, суточная доза 0,2 г.
     Разовая доза под кожу для взрослых 1 - 2 мл 1 % раствора (О,О1 - 0,02 г).
  Суточная доза 0,05 - О,1 г.
     Продолжительность курса лечения 2 - 4 - 6 нед.
       Возможное побочное действие и противопоказания такие же, как при приме-
  нении других антихолинэстеразных препаратов.
     Формы выпуска: таблетки по 0,05 и 0,1 г; 1 % раствор в ампулах по 1 и
 2 мл (10 и 20 мг).
     Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Амиридин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        АМИРИДИН   (  Аmiridinum  ).
     9-Амино-2,3,5,6,7,8-гексагидро-1H-циклопента [b] хинолина гидрохлорид,
 моногидрат.

     Белый мелкокристалличсский порошок. Легко растворим в воде и спирте.
     Является обратимым ингибиторам холинэстеразы и оказывает свойственные
 препаратам этой группы фармакологические эффекты. От обычных ингибитиров
 холинэстеразы отличается, однако, тем, что одновременно стимулирует непосред-
 ственно проведение возбуждения в нервных волокнах и синаптическую передачу
 в нервно-мышечных окончаниях, что связано с блокадой калиевых каналов воз-
 будимых мембран.
     Амиридин усиливает действие на гладкие мышцы не только ацетилхолина, но
 и других медиаторных веществ: адреналина, серотонина, гистамина, оксито-
 цина.
     Показания к применению в основном такие же, как для других ацетилхолин-
 эстеразных препаратов: невриты, полиневриты, миастения и миастенические
 синдромы, а также бульбарные параличи, парезы при органических пораже-
 ниях ЦНС, сопровождающиеся двигательными нарушениями. Может приме-
 няться также при атонии кишечника и при слабости родовой деятельности.
     Применяют у взрослых внутрь и парентерально. Внутрь назначают по
 О,О1 - 0,02 г (10 - 20 мг) 3  раза в  день. Под кожу и внутримышечно
 - от 5 до 15 мг (1 мл 0,5 % - 1 мл 1,5 % раствора) 1 - 2 раза в день.
 Курс лечения 1 - 2 мес.
     Для купирования миастенических кризов вводят парентерально кратковремен-
 но по 1 - 2 мл 1,5 % раствора (15 - 30 мг).
     Внутрь при тяжелых нарушениях нервно-мышечной проводимости (при
 миастенических кризах) можно назначать по 1 - 2 таблетки (0,02 - 0,04 г) до
 5 - 6 раз в день.
     Для стимуляции родовой деятельности назначают внутрь однократно по 1 таб-
 летке, а при недостаточном эффекте по 1 таблетке двукратно с часовым переры-
 вом.
     Предложено также применять амиридин для уменьшения расстройств памяти
 при болезни Альцгеймера (см.Физостигмин). Механизм действия связан со сти-
 муляцией центральных холинергических процессов. Вопрос об эффективности
 препарата и стойкости действия (так же как при применении других антихолин-
 эстеразных препаратов) не решен [За рубежом, помимо физостигмина, изучали в
 этом аспекте близкий к амиридину по структуре идействию препарат такрин
 (Tacrin, Tenacrin) - гидрохлорид 9-амино-1,2,3,4-тетрагидроакридин].
       Возможные побочные явления,меры предосторожностн и  противопоказания
 такие же, нак при примененинии других антихолинэстеразных препаратов (см.
 Физостигмин, Прозерин и др.).
     При передозировке и индивидуальной повышенной чувствительности применя-
 ют атропин или метацин.
     Формы выпуска: 0,5 % и 1,5 % растворы в ампулах по 1 мл (соответственно
  5 и 15 мг в ампуле); таблетки по 0,02 г (20 мг) в упаковке по 50 штук.
     Хранение: список  Б. В  сухом защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Аминостигмин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
       АМИНОСТИГМИН   (  Аminostigminum  ).
     По структуре и действию близок к физостигмину. Является обратимым ин-
  гибитором холинэстеразы.
     Хорошо всасывается при разных способах введения, проникает через гемато-
  энцефалический барьер.
     Применяют у взрослых для лечения отравлений м-холинолитическими сред-
  ствами, в том числе растениями, содержащими атропиноподобные алкалоиды.
     Вводят внутримышечно и внутривенно.
     Форма выпуска: 0,1 % раствор в ампулах по 1 мл (прозрачная бесцветная
  жидкость).
     Хранение: список А. В защишенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Армин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
             АРМИН   (  Аrminum  ).
     Этиловый, пара-нитрофениловый эфир этилфосфоновой кислоты.
     Жидкость желтого или темно-желтого цвета. Малорастворим в воде.
     0,01 % раствор представляет собой бесцветную прозрачную жидкость; рН
  3,5 - 5,5.
     Армин относится к группе органических эфиров фосфорной кислоты (фос-
  форганических соединений - ФОС).
     Препараты этой группы обладают сильной антихолинэстеразной актив-
  ностью и являются необратимыми ингибиторами холинэстеразы.
     Эффекты, вызываемые этими веществами, совпадают в основном с эффек-
  тами других антихолинэстеразных препаратов (см. Физостигмин, Прозерин и
  др.), но они действуют значительно сильнее и продолжительнее. В соответ-
  ствующих дозах (или концентрациях) эти вещества проявляют сильное токси-
  ческое действие, связанное с гиперактивацией центральных и периферических
  холинергических систем организма.
     Некоторые вещества этой группы в связи с вызываемым ими сильным мио-
  тическим эффектом нашли применение (в малых концентрациях) в качестве
  местных миотических и противоглаукоматозных средств.
     Основным противоглаукоматозным препаратом этой группы является армин.
  Выпускавшиеся ранее препараты фосфатол , хлорофтальм, пирофос, хлофосфол
  исключены из номенклатуры лекарственных средств.
     Армин применяют в качестве миотического и антиглаукоматозного средства в
  виде глазных капель в концентрации 0,О1 % (1 : 10ООО). Назначают по 1 -
  2 капли 2 - 3 раза в день. Можно применять армин одновременно с другими
  антиглаукоматозными лекарственными средствами.
     Во избежание развития общих побочных явлений, связанных с всасыванием
  препарата, следует после каждого закапывания армина прижимать пальцем об-
  ласть слезного мешка в течении 2 - 3 мин, чтобы  предотвратить попадание
  раствора в слезный канал.
     Возможные побочные явления (при передозировке и индивидуально повы-
  шенной чувствительности) такие же, как при применении других антихолинэсте-
  разных препаратов.
     В отдельных случаях могут наблюдаться явления раздражения слизистых
  оболочек глаза.
     Форма выпуска: 0,01 % раствор во флаконах по 10 мл.
     Хранение: список А. В защищенном от света месте.

     Rр.: Sо1. Аrmini О,О1 % 10 ml
          D.S. Глазные  капли. По  1 - 2 капли 2 - З раза в день
               (при глаукоме)
Синонимов нет.


Лекарственные препараты

Препарат Дипироксим (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
         ДИПИРОКСИМ   (  Dipiroximum  ).
     1,1'-Триметилен-бис-(4-оксиминометилпиридиний бромид) моногидрат, или
  1,1'-триметилен-бис-(4-пиридиний-альдоксим) дибромид.

     Синонимы:   Тrimedoximi bromidum, Тrimedoxime bromide, ТМВ 4.
     Слегка желтоватый, мелкокристаллический порошок без запаха, горького
  вкуса. Легко растворим в воде, мало - в спирте. Водные растворы (с добавле-
  нием буфера) бледно-желтого цвета; рН 3,7 - 4,2; стерилизуют  при +100 'С
  в течение 30 мин.
     Реактиватор холинэстеразы. Применяют в комбинации с холинолитичес-
  кими препаратами (атропин, апрофен и др.) при отравлениях фосфороргани-
  ческими соединениями.
     В зависимости от тяжести отравления применяют дипироксим однократно или
  несколько раз.
     При начальных признаках отравлений (возбужение, миоз, потливость, слюноот-
  деление, начальные явления бронхореи) вводят под кожу 2 - 3 мл 0,1 % раствора
  атропина сульфата и 1 мл 15 % раствора дипироксима. Если симптомы отрав-
  ления не исчезают, водят вторично атропин и дипироксим в той же дозе
  (всего 1 - 2 мл 15 % раствора дипироксима).
     При более тяжлых явлениях (фибриллярные подергивания мышц, судо-
  роги, сопорозное или коматозное состояние, сильная бронхорея) вводят до 3 мл
  0,1 % раствора атропина сульфата внутривенно и одновременно внутримышеч-
  но (а в тяжелых случаях - внутривенно) 1 мл 15 % раствора дипироксима.
  Введение атропина в указанной дозе повторяют через каждые 5 - 6 мин до
  полного купирования брохореи и появления признаков атропинизации.
  Дипироксим вводят при необходимости через 1 - 2 ч повторно. Средняя доза
  дипироксима в тяжелых случаях 3 - 4 мл 15 % раствора (0,45 - О,6 г). В особо
  тяжелых случаях, сопровождающихся остановкой дыхания, вводят до 7 - 10 мл
  раствора дипироксима.
     У больных, находящихся в бессознательном состоянии, и при наличии за-
  труднений для внутривенного введения препараты могут быть введены внутри-
  язычно. Вводят одну лечебную дозу.
     Дипироксим в сочетании с атропином показан к применению не только при на-
  личии явных признаков отравления, но и при их отсутствии, когда известно, что
  произошло воздействие яда на организм (профилактически).
     В литературе имеется указание, что дипироксим (в сочетании с атропином)
  эффективен при лечении язвенной болезни желудка и двенадцатиперстной киш-
  ки. Дипироксим подавляет секрецию желудочного сока и соляной кислоты.
     Имеются также данные о применении дипироксима для купирования пароксиз-
  мальных нарушений ритма сердца: введение в вену струйно 150 мг (1 мл 15 %
  раствора в 10 мл изотонического раствора натрия хлорида), затем внутривен-
  ное капельное введение 2 мл 15 % раствора (300 мг) в 100 мл изотонического
  раствора натрия хлорида (всего 450 мг). Основанием для применения служат на-
  блюдения об угнетении при ишемической болезни сердца и инфаркте миокарда
  активности тканевой и плазменной холинэстеразы.
     Формы выпуска: порошок; 15 % раствор в ампулах по 1 мл в упаковке по
  10 ампул.
     Хранение: список Б. В сухом, прохладном, защищенном от света месте.
Trimedoxime bromide
Trimedoximi bromidum
ТМВ 4


Лекарственные препараты

Препарат Аллоксим (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
         АЛЛОКСИМ   (  А11охimum  ).
     N-Аллил-2-пиридинальдоксима бромид. По структуре близок к дипироксиму.
     Белый или белый с желтоватым оттенком кристаллический порошок. Выпус-
 кается в виде лиофилизированной белой или серовато-белой пористой массы и
 порошка, растворимых в воде.
     Является реактиватором холинэстеразы. Применяется при острых отравле-
 ниях фосфорорганическими соединениями в сочетании с атропином или дру-
 гими холинолитическими препаратами).
     Вводят внутримышечно однократно или повторно в зависимости от тяжести
 отравления.
     Перед применением содержимое ампулы (О,О75 г препарата) растворяют в
 1 мл стерильной воды для инъекций.
     При начальных признаках отравления (возбуждение, миоз, потливость, слюно-
 отделение, начальные явления  бронхореи) вводят под кожу 2 - 3 мл  О,1 %
 раствора атропина сульфата и внутри мышечно аллоксим в дозе 0,075 г на
 60 - 70 кг массы тела больного. Если симптомы отравления не исчезают, через
 2 - 3 ч вводят повторно препараты в тех же дозах.
     При более тяжелых формах отравления вводят внутривенно 3 мл О,1 % рас-
 вора атропина сульфата, через 5 - 6 мин внутривенное  введение  атропина в
 той же дозе повторяют до полного прекращения явлений бронхиолоспазма и
 развития признаков атропинизации. Одновременно вводят аллоксим в дозе 0,075 г
 внутримышечно с интервалом между инъекциями от 1 до 3 ч.
     Показателями эффективности лечения являются отчетливое улучшение био-
 электрической активности мозга (появление нормального
Синонимов нет.


Лекарственные препараты

Препарат Изонитрозин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
       ИЗОНИТРОЗИН   (  Izonitrozinum  ).
     1-Диметиламино-2-изонитрозобутанона- 3-гидрохлорид.

     Белый кристаллический порошок. Легко растворим в воде, растворим в спирте.
 Водные растворы (рН 40 % раствора 2,6 - 2,7) имеют цвет от бледно-желтого
 до желтого. Стерилизуют при + 1О0  С в течение ЗО мин.
     Является реактиватором холинэстеразы, специфическим антидотом при отрав-
 лениях фосфорорганическими соединениями.
     Применяют в сочетании с холинолитическими препаратами (см. Дипироксим).
     Вводят обычно внутримышечно по 3 мл 40 % раствора. При тяжелых отравле-
 ниях, сопровождающихся коматозным состоянием, вводят внутривенно (или внут-
 римышечно) 3 мл 40 % раствора, затем повторно через каждые 30 - 40 мин до
 прекращения мышечных фибрилляций и прояснения сознания. Общая доза изо-
 нитрозина до 8- 1О мл (3 - 4 г).
     Форма выпуска: 40 % раствор в ампулах по 3 мл в упаковке по 10 ампул.
     Хранение: список Б. В прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Диэтиксим (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
          ДИЭТИКСИМ   (  Diаеthyхimum  ).
     Является реактиватором холинэстеразы. Имеет структурное сходство с изо-
  нитрозином. Проникает через гемаэнцефалический барьер. Оказывает слабое
  холинолитическое действие.
     Применяют вместе с атропином или другими холинолитиками при отравле-
  ниях фосфорорганическими соединениями.
     Вводят внутримышечно в виде 10 % водного раствора. При начальных при-
  знаках отравления - 0.3 - 0,5 г (3 - 5 мл) этого препарата и 0,002 - 0,003 г
  (2 - 3 мл 0,1 % раствора атропина сульфата. При необходимости повто-
  ряют инъекции 2 - 3 раза с интервалами 3 - 4 ч. При отравлениях средней тяже-
  сти и при тяжелых отравлениях дозы диэтиксима и атропина увеличивают.
  Целесообразно сочетание диэтиксима с дипироксимом.
     Форма выпуска: 10 % раствор в ампулах по 5 мл.
     Хранение: список Б. В защищенном от света месте при температуре не
   выше + 8 "С
Синонимов нет.


Лекарственные препараты

Препарат Атропин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
         АТРОПИН   (  Аtropinum  ).
     Химически представляет собой тропиновый эфир d,l-троповой кислоты.

     Синоним:   Аtropinum sulfuricum.
     Алкалоаид, содержащийся в различных растениях семейства пасленовых (Sо1а-
  naceae): красавке (Аtropa Ве1ladonna L.), белене (Нуoscyamus niger L), раз-
  ных видах дурмана (Datura stramonium L.) и др.
     В медицинской практике применяют  атропина сульфат (Аtropini sulfas).
     Белый кристаллический или зернистый порошок без запаха. Легко растворим
  в воде и спирте. Растворы имеют нейтральную  реакцию;  для  стабилизации
  инъекционных растворов добавляют раствор хлористоводородной  кислоты
  рН 3,0 - 4,5, стерилизуют при  + 1ОО  С в течение 30 мин.
     Атропин оптически неактивен: состоит из активного левовращающего и мало-
  активного правовращающего изомеров. Левовращающий изомер носит название
  гиосциамина и примерно в 2 раза активнее атропина. Естественным алкалоидом
  содержащимся в растениях, является гиосциамин; при химическом выделении
  алкалоида он в основном превращается  в рацемическую форму - атропин.
     По современным представлениям, атропин является экзогенным лигандом -
  антагонистом холинорецепторов. Способность атропина связываться с холино-
  рецепторами объясняется наличием в его структуре фрагмента, роднящего его
  с молекулой эндогенного лиганда - ацетилхолина.
     Основной фармакологической особенностью атропина является его способ-
  ность блокировать м-холинорецепторы; он действует также (хотя значительно
  слабее) на н-холинорецепторы. Атропин относится, таким образом, к неизбира-
  тельным блокаторам м-холинорецепторов.
     Блокируя м-холинорецепторы, он делает их нечувствительными к ацетил-
  холину, образующемуся в области окончаний постганглионарных парасимпати-
  ческих (холинергических) нервов. Эффекты действия атропина противополож-
  ны поэтому эффектам, наблюдающимся при возбуждении парасимпатических нервов.
     Введение атропина в организм сопровождается уменьшением секреции слюн-
  ных, желудочных, бронхиальных, потовых желез (последние получают симпа-
  тическую холинергическую иннервацию), поджелудочной железы, учащением сер-
  дечных сокращений (вследствие уменьшения тормозщего действия на сердце
  бдуждающего нерва), понижением тонуса гладкомышечных органов (бронхи,
  органы брюшной полости и др.). Действие атропина выражено сильнее при
  повышенном тонусе блуждающего нерва.
     Под влиянием атропина происходит сильное расширение зрачков. Мидриати-
  ческий зффект зависит от расслабления волокон круговой мышцы радужной обо-
  лочки, которая иннервируется парасимпатическими волокнами. Одновременно
  с расширением зрачка в связи с нарушением оттока жидкости из камер воз-
  можно повышение внутриглазного давления. Расслабление ресничной мыш-
  цы цилиарного тела ведет к параличу аккомодации.
     Атропин проникает через гематоэнцефалический барьер и оказывает слож-
  ное влияние на ЦНС. Он оказывает центральное холинолитическое действие
  и вызывает у больных паркинсонизмом уменьшение дрожания и мышечного на-
  пряжения. Он, однако, недостаточно эффективен; вместе с тем его сильное влия-
  ние на периферические м-холинорецепторы приводит к ряду осложнений (су-
  хость во рту, сердцебиение и др.), затрудняющих его длительное применение
  для этих целей (см. Средства для лечения паркинсонизма). В больших дозах
  атропин стимулирует кору головного мозга и может вызвать двигательное и
  психическое возбуждение, сильное беспокойство, судороги, галлюцинаторные
  явления. В терапевтических дозах атропин возбуждает дыхание; большие дозы
  могут, однако, вызвать паралич дыхания.
     Применяют атропин при язвенной болезни желудка и двенадцатиперстной
  кишки, пилороспазме, холецистите, желчнокаменной болезни, при спазмах
  кишечника и мочевых путей, бронхиальной астме, для уменьшения секреции
  слюнных, желудочных и бронхиальных желез, при брадикардии, развившейся в
  результате повышения тонуса блуждающего нерва.
     При болях, связанных со спазмами гладкой мускулатуры, атропин часто
  вводят вместе с анальгезирующими средствами (анальгин, промедол, мор-
  фин и др.).
     В анестезиологической практике атропин применяют перед наркозом и опе-
  рацией и во время операции для предупреждения бронхиоло- и ларингоспазма,
  ограничения секреции слюнных и бронхиальных желез и уменьшения других
  рефлекторных реакций и побочных явлений, связанных с возбуждением блуж-
  дающего нерва.
     Применяют также атропин для рентгенологического исследавания желудочно-
  кишечного тракта при необходимости уменьшить тонус и двигательную актив-
  ность желудка и кишечника.
     В связи со способностью уменьшать секрецию потовых желез атропин упот-
  ребляют иногда при повышенной потливости.
     Атропин является эффективным антидотом при отравлениях холиномиметиче-
  скими и антихолинэстеразными веществами, в том числе ФОС (см. Реакти-
  ваторы холинэстеразы).
     В глазной практике атропин применяют для расширения зрачка с диагно-
  стической целью (при исследовании глазного дна, определении истинной ре-
  фракции и др.), а также для терапевтических целей при острых  воспалитель-
  ных заболеваниях (ирите, иридоциклите, кератите и др.) и травмах гла-
  за; вызываемое атропином расслабление мышц глаза способствует его функцио-
  нальному покою и ускоряет ликвидацию патологического процесса.
     Для лечебных целей целесообразно применять атропин как длительно дей-
 ствующее мидриатическое средство; для диагностических целей более целесо-
 образно использовать менее длительно действуюшие мидриатики. Атропин вы-
 зывает максимальное расширение зрачка через ЗО - 40 мин после   инстилляции  ,
 эффект сохраняется до 7 - 10 дней. Паралич аккомодации наступает через
 1 - 3 ч и длится до 8 - 12 дней.
     В то же время гоматропин (см.) вызывает максимальный мидриаз через
 40 - 60 мин; мидриатический эффект и паралич аккомодации сохраняются
 1 - 2 дня. Мидриатический эффект и парез аккомодации при применении плати-
 филлина (см.) сохраняются 5 - 6 ч.
     Применяют атропин внутрь (до еды), парентерально и местно (в виде глаз-
 ных капель). Внутрь назначают взрослым в порошках, таблетках и растворах
 (0,1 %) по 0,00025 г (0,25 мг) - 0,0005 г (О,5 мг) - 0,001 г (1 мг ) на
  прием 1 - 2 раза в день. Под кожу внутримышечно и внутривенно вводят по
  0,ОО025 - 0,0005 - 0,001 г (0,25 - 0,5 - 1 мл 0,1 % раствора).
     Детям назначают в зависимости от возраста по 0,00005 г (О,О5 мг) -
  0,0005 г (0,5 мг) на прием.
     В ы с ш и е  д о з ы  для взрослых внутрь и под кожу: разовая 0,001 г,
  суточная О,ОО3 г.
     В случае применения атропина для лечения язвенной болезни желудка  и
  двенадцатиперстной кишки назначают препарат внутрь, подбирая дозу инди-
  видуально (обычно до появления легкой сухости во рту). В зависимости от
  чувствительности к атропину доза может сооветствовать 6 - 8 - 10 - 12 - 15
  каплям 0,1 % раствора на прием 2 - 3 раза в день. Назначают за ЗО - 40 мин
  до еды или через час после еды. В случаях обострения болезни вводят сначала
  атропин в виде подкожных инъекций.
     В офтальмологической практике используют 0.5 - 1 % растворы (глазные
  капли). С лечебной целью назначаают по 1 - 2 капли 2 - 6 раз в день. В тя-
  желых случаях закладывают вечером за края  век 1 % атропиновую мазь. Приме-
  няют также глазные капли с атропином.
     При отравлениях холиномиметическими и антихолиноэстеразными вещества-
  ми вводят О,1 % раствор атропина в вену, предпочтительно вместе с реакти-
  ваторами холинэстеразы (см.).
    При бронхиолоспазмах атропин может применяться в виде мелкодисперсного
  аэрозоля (0,25 мл О,1 % раствора вдыхают в течение 2 - З мин); см. также
  аэрозоль  "Эфатин".
     При применении атропина следует соблюдать осторожность в дозировке и
  учитывать возможность повышенной индивидуальной чувствительности больных.
  Небольшая передозировка может вызвать сухость во рту, расширение зрач-
  ков, нарушение аккомодации, тахикардию, затруднение мочеиспускания, ато-
  нию кишечника, головокружение. При введении атропина в конъюнктивальный
  мешок в виде капель следует сдавить область, слезных путей (во избежание
  попадания раствора в слезный канал и последующего всасывания). Атропин
  противопоказан при глаукоме.
     В связи с влиянием оказываемым атропином на холинергические системы
  мозга, было предложено использовать его в психиатрической практике для ле-
  чения психозов (аффективных, паранойяльных, кататонических и других со-
  стояний). Так называемая атропинокоматозная терапия предусматривает при-
  менение больших доз атропина. Начинают с внутримышечной инъекции 50 -
  100 мг (используя 1 % или 2,5 % растворы) с повышением дозы при последую-
  щих инъекциях (иногда до 250 - 500 мг) до получения коматозного состояния.
  Обычно через 15 - 25 мин после инъекции наступает сон, а еще через
  10 - 5 мин наступает кома, продолжающаяся 3 - 4 ч.
     Атропиновая кома сопровождается резко выраженными неврологическими и
  соматическими расстройствами, что требует исключительно большой осторожно-
  сти при этом методе лечения. В связи с нерешенностью вопроса о степени эф-
  фективности атропинокоматозной терапии и побочными эффектами  метод имеет
  крайне ограниченное применение.
     Формы выпуска: порошок; 0,1 % раствор в ампулах и шприц-тюбиках по 1 мл;
  таблетки по 0,0005 г (0,5 мг); 1 % глазная мазь и глазные пленки в пластмас-
  совых пеналах или стеклянных флаконах по 30 штук с содержанием в каждой
  пленке по 1,6 мг атропина сульфата (Меmbranulae орhthalmicae сum Аtroрi-
  ni sulfatis).
     Хранение: список А. В хорошо укупоренной таре.

     Rp.: Sol. Аtropini sulfatis 0,1 % 10 ml
          D. S. По 5 - 8 капель внутрь 2 - 3 раза в день перед едой

     Rр.: Тab. Аtropini sulfatis 0,0005 %
          N. 20
          D. S. По 1/2 - 1 таблетке 2 - 3 раза в день  перед едой

     Rр.: Аtropini sulfatis 0,0003
          Papaverini  hydrochloridi  0,02
          D t. d. N. 10 in tab.
          S. По 1 таблетке 2 - 3 раза в день ( при спазмах кишечника)

     Rр.: Sо1. Atropini sulfatis  О,1 % 10 ml
          D. S. По 1 - 2 капли на чайную ложку воды 1 - 2 раза в
                день ребенку 4 мес. (при пилороспазме).
                Под  наблюдением  врача!

     Rp.: Sol. Аtropini sulfatis 0,1 % 1 ml
          D t. d. N. 6 in ampull.
          S. Под кожу 0,5 - 1 мл 1 - 2 раза в день взрослому.
             По 0,2 - 0,25 мл ребенку 5 - 6 лет

     Rр.: Sоl. Аtropini sulfatis  1 %  5 ml
          D. S. Глазные капли ( по 1 - 2 капли каждый час до
                полного расширения зрачка)
          П р и м е ч а н и е.   Не допускается введение раствора такой
          концентрации под кожу или прием его внутрь.

     Rp: Ung. Atropini sulfatis 1 % 5,0
         D. S. Глазная мазь
Atropinum sulfuricum


Лекарственные препараты

Препарат Препараты красавки (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
          ПРЕПАРАТЫ КРАСАВКИ.

     Листья красавки (Fоlia Аtropae bellаdonnае). Собранные в фазу начала бу-
  тонизации до массового плодоношения листья многолетнего культивируемого
  травянистого растения красавки (белладонны) - Аtropa belladonna L., сем.
  пасленовых - Solanaseae.
     Растение содержит алкалоиды группы атропина (гиосциамин, скополамин, апо-
  атропин и др.). Содержание алкалоидов в листьях (при пересчете на гиосциа-
  мин) должно быть по требованиям Государственной фармакопеи не менее 0,3 %;
  при содержании алкалоидов более 0,3 % для приготовления лекарственных форм
  листья берут в соответственно меньшем количестве.
     Фармакологические свойства красавки совпадают в основном со свойствами
  атропина.
     Препараты красавки (экстракты, настойки) применяют в качестве спазмоли-
  тических и болеутоляющих средств при язвенной болезни желудка, желчнока-
  менной болезни и других заболеваниях, сопровождающихся спазмами гладкой
  мускулатуры органов брюшной полости, при брадикардии в связи с перевозбуж-
  дением блуждающего нерва и т. п. Противопоказаны при глаукоме.
     Лист красавки и получаемые из него препараты (экстракты, настойки) сохра-
  няют с предосторожностью (список Б).

       Настойка красавки   (белладонны) (Тinctura Веllаdonnae). Прозрачная
  жидкость зеленоватого или красновато-бурого цвета со своеобразным запахом
  и горьковатым вкусом. Готовят из листьев красавки (1:10) на 40 % спир-
  те; содержит 0,027- 0,033 % алкалодов.
     Назначают внутрь: взрослым по 5 - 10 капель на прием; детям по 1 - 5 ка-
  пель на прием в зависимости от возраста.
     В ы с ш и е  д о з ы  для взрослых: разовая 0,5 мл (23 капли), суточная
  1,5 мл (70 капель).
     Форма выпуска: во флаконах по 10 мл.
     Настойка красавки входит в состав так называемых Капель Зеленина (см.)
  и других комбинированных лекарственных форм.

       Экстракт красавки (белладонны) густой   (Ехtractum Belladonnае spissum).
     Густая масса темно-бурого цвета, своеобразного запаха. Содержит от 1,4
  до 1,6 % алкалоидов.
     Входит в состав ряда комбинированных лекарственных форм. Разовые дозы:
  0,01 - О,О15 - 0,02 г.
     В ы с ш и е  д о з ы для взрослых внутрь: разовая О,05 г, суточная 0,15 г.

       Экстракт красавки (белладонны) сухой   (Extractum Belladonnae siccum).
  Порошок бурого или светло-бурого цвета со слабым запахом, своеобразным
  вкусом. Гигроскопичен. Содержит 0,7 - 0,8 % алкалоидов.
     В связи с меньшим содержанием алкалоидов при изготовлении лекарствен-
  ных форм сухой экстракт применяют в двойном количестве по отношению  к
  густому экстракту.
     В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,1 г, суточная 0,3 г.

     Имеются следующие лекарственные препараты, содержащие порошок   из
  листьев и экстракты из листьев  и корней красавки.

       Сбор противоастматический   (Sресies antiasthmaticae) (список Б).
     Синонимы: порошок против астмы, Pulvis antiasthmaticus.
     Состав: листьев красавки 2 части, листьев белены l часть, листьев дурмана
  6 частей, натрия нитрата 1 часть.
     Порошок буровато-зеленого цвета со своеобразным запахом. Содержит 0,2 -
   0,25 % алкалоидов.
      Зажженный медленно и равномерно тлеет до полного озоления.
      Применяется при бронхиальной астме. Сжигают половину чайной ложки и вды-
  хают дым или выкуривают  сигарету, содержащую указанный порошок.

        Таблетки "Бекарбон"  , (Таbulletae "Becarbonum"). Состав: экстракта кра-
  савка 0,01 г, гидрокарбоната натрия 0,3 г. Принимают по 1 таблетке 2 - 3 ра-
  за в день при спазмах кишечника, повышенной кислотности желудочного со-
  ка.

       Таблетки "Бесалол"   ( Tabulettae "Besalolum"). Состав: экстракта красавки
   0,01 г, фенилсалицилата 0,3 г. Применение см. Бепасал.

       Таблетки "Бепасал"   (Tabulettae "Bepasalum"). Состав: фенилсалицилата
  (салола) 0,3 г, папаверина гидрохлорида 0,03 г, экстракта красавки 0,012 г.
  Спазматическое, холинолитическое и антисептическое средство. Назначают
  при заболеваниях желудочно-кишечного тракта по таблетке 2 - 3 раза в день.

       Таблетки "Беллалгин"   (Tabulettae "Bellalginum"). Cостав: анальгина и
  анестезина по 0,25 г, экстракта красавки 0,015 г, натрия гидрокарбоната 0,1г.
  Спазмолитическое, антацидное и анальгезирующее средство.  Назначают  пре-
  имущественно при заболеваниях желудочно-кишечного тракта, сопровождаю-
  щихся повышенной кислотностью, спазмами гладкой мускулатуры, болями.
     Принимают внутрь по 1 таблетке 2 - 3 раза в день (после еды).
     В ы с ш а я  д о з а  для взрослых: разовая 3 таблетки, суточная 1О
  таблеток.
     Хранение: список Б. В защищенном от света месте.

       Таблетки "Белластезин"    см. Анестезин.

     Таблетки желудочные с экстрактом красавки (Тabulettae Stomachicae cum
  extracto Веlladonnae). Состав: экстракта красавки 0,01 г, экстракта полыни
  0,012 г, экстракта валерианы 0,05 г. Принимают по 1 таблетке 2 - 3 раза в
  день.
     Хранение: список Б.

       Свечи "Бетиол"   (Suppositoria "Веthiоlum"). Состав: экстракта красавки
  0,015 г, ихтиола 0,2 г, основы для свечей 1,185 г. Применяют при геморрое и
  трещинах заднего прохода.
     Форма выпуска: в упаковке по 10 штук.

       Свечи "Анузол"   (Suppositoria "Аnusolum"). Состав: экстракта красавки
  0,02 г, ксероформа 0,1 г, цинка сульфата 0,05 г, глицерина 0,12 г, основы
  для свечей 2 г. Применяют при геморрое и трещинах заднего прохода.
     Форма выпуска: в коробках по 10 штук, а также свечи, содержащие
  экстракта красавки по 0,015 г.

     Сумма алкалоидов из корней красавки входит в состав таблеток "Беллатами-
  нал", "Беллоид" (Венгрия), препарата "Солутан".

       Таблетки "Беллатаминал"   (Тabulettae "Bellataminalum"). Таблетки, покрытые
  оболочкой, содержащие фенобарбитала 0,02 г (20 мг), эрготамина тартрата
  0,0003 г (0 3 мг), суммы алкалоидов красавки 0,0001 г (0,1 мг).
     По составу и действию беллатаминал аналогичен препарату "Белласпон" (Веl-
  lasроn).*
     Фармакологические свойства беллатаминала и его аналогов соответствуют
  действию их составных частей: препараты уменьшают возбудимость  централь-
  ных и периферических адренергических и холинергических  систем  организма,
  оказывяют успокаивающее влияние на ЦНС.
     Применяют при повышенной раздражительности, бессонице, климактериче-
  ских неврозах, нейродермитах, вегетативных дистониях.
     Назначают по 1 таблетке 2 - 3 раза в день (после еды).
     В связи с содержанием эрготамина (см.), который  может вызвать сокраще-
  ние матки и сосудов, таблетки   противопоказаны при беременности и во время
  родов, при спазмах сосудов сердца и периферических сосудов, в далеко зашед-
  ших стадиях атеросклероза. Противопоказаны также при глаукоме.
     Хранение: список Б. В защищенном от света месте.

       Драже "Беллоид"*   (Belloid). Состав: 0,3 мг эрготоксина, 0,1 мг суммы алка-
  лоидов красавки (белладонны) и 0,03 г бутилэтилбарбитуровой  кислоты. При-
  нимают при повышенной раздражительности, бессоннице, вегетативных дистони-
  ях, синдроме Меньера, неврогенных расстройствах, связанных с нарушением
  менструального цикла, гипертиреозе и др. по 1  - 2 таблетки (драже) 3 раза в
  день.
       Противопоказания: см. Таблетки "Беллатаминал".
     Форма выпуска: в упаковке по  50 драже.

       Солутан   (Solutan)*.
     Содержит в 1 мл радобелина (алкалоида корня красавки) 0,1 мг, сапонина
  (Saponinum  gipsophillae) 1 мг, масла укропного 0,4 мг, новокаина 4 мг,
  эфедрина гидрохлорида 17,5 мг, натрия йодида 0,1 г, экстракта толутанского
  бальзама 25 мг, воды горькоминдальной 30 мг, спирта и воды до 1 мл.
     Прозрачная жидкость желто-коричневого или оранжево-коричневого цвета.
  С течением времени может образоваться мелкий растворимый при взбалтывании
  осадок. Возникновение осадка не снижает эффективности препарата.
     Оказывает бронхолитическое (холино- и спазмолитическое) и отхаркивающее
  действие. Применяют при бронхиальной астме и бронхитах.
     Назначают внутрь взрослым по 10 - 30 капель 3 раза в день (после еды).
  При астматических приступах назначают до 60 капель на прием, применяют так-
  же для ингаляций.
     Детям назначают по 5 - 10 капель 3 раза в день (с молоком или чаем).
     При больших дозах возможны побочные явления, свойственные препаратам
  группы красавки (сухость во рту, расширение зрачков и др.   Противопока-
  зан при глаукоме.
     Форма выпуска: во флаконах по 50 мл (список Б).

     Rp.: Т-rае Веlladonnae 10 ml
          D.S. По 5 - 10 капель 2 - 3 раза в день

     Rp.: Т-rае Веlladonnae 10 ml
          T-rae Valerianae 20 ml
          Mentholi 0,25
          D.S. По 10 -15 капель 2 - 3 раза в день

     Rp.: Т-rae Веlladonnae 5 ml
          T-rae Convallariae
          T-rае Valerianae aa lО ml
          Mentholi 0,2
          D.S. По 10 - 15 капель 2 - 3 раза в день

     Rp.: Extr. Belladonnae 0,015
          Natrii hydrocarbonatis 0,25
          D.t.d. N. 6 in tab.
          S. По 1 таблетке 2 - 3 раза в день

     Rp.: Magnesii oxydi 0,5
          Bismuthi subnitratis 0,2
          Extr. Belladonnae 0,01
          M.f. pulv.
          D.t.d. N. 10.
          S. По 1 порошку 2 - 3 раза в день (при повышенной
             кислотности желудочного сока)
Синонимов нет.


Лекарственные препараты

Препарат Скополамин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        СКОПОЛАМИН   (  Scopolaminum  ).
     Алкалоид, содержащийся вместе с атропином в красавке, белене, дурмане,
 скополии.
     Применяют в виде скополамина гидробромида (Sсороlаmini hydrobromi-
 dum).
     Синонимы:   Scopolaminum hydrobromicum, Hyoscini hydrobromidum.
     Безцветные прозрачные кристаллы или белый кристаллический порошок. Легко
  растворим в воде (1:3), растворим в спирте (1:17). С целью стабилизации
  растворов для инъекций прибавляют раствор хлористоводородной кислоты до
  pH 2,8 - 3,0. Стерилизуют при + 100 С 30 мин.
     Химически скополамин близок к атропину: является сложным эфиром скопина
  и троповой кислоты. Близок к атропину по влиянию на периферические холино-
  реактивные системы. Подобно атропину вызывает расширение зрачков, паралич
  аккомодации, учащение сердечных сокращений, расслабление гладких  мышц
  уменьшение секреции пищеварительных и потовых желез.
     Оказывает также центральное холинолитическое действие. Обычно вызывает
  седативный эффект: уменьшает двигательную активность, может оказать
  снотворное действие. Характерным свойством скополамина является вызываемая
  им амнезия.
     Скополамин применяют иногда в психиатрической практике в качестве успо-
  каиващего средства, в неврологической - для лечения паркинсонизма, в
  хирургической практике вместе с анальгетиками (морфин,промедол) - для под-
  готовки к наркозу, иногда как противорвотное и успокаивающее средство -
  при морской и воздушной болезни (чаще для этой цели назначают таблетки
  "Аэрон"), а также при иритах, иридоциклитах и с диагностической  целью
  для расшиирения зрачка вместо атропина.
        Противопоказания те же, что при назначении атропина.   Необходимо учи-
  тывать весьма широкое различие в индивидуальной чувствительности к скопо-
  ламину: относительно часто обычные дозы вызывают не успокоение, а возбуж-
  дение, галлюцинации и другие побочные явления.
     Назначают скополамин внутрь (обычно в растворах и под кожу в разовых
  дозах 0,00025 - 0,0005 г (0,25 - 0,5 мг) или 0,5 - 1 мл 0,05 % раствора.
  В глазной практике (для расширения зрачка и паралича аккомодации) применяют
  25 % водный раствор (по 1 - 2 капли в глаза 2 раза  в день) или  0,25 %
  мазь
     В ы с ш и е   д о з ы для взрослых внутрь и под кожу: разовая 0,0005 г,
  суточная 0,0015 г.
     Формы  выпуска: порошок; 0,05 % раствор в ампулах по 1 мл.
     В офтальмологической практике наряду с 0,25 % водным  раствором применя-
  ется пролонгированный препарат - раствор скополамина гидробромида 0,25 % с
  метилцеллюлозой (Solutio Sсороlamini hidrobromidi 0,25 % cum Меt-
  hylcelluloso). Бесцветная прозрачная или слегка опалесцирующая жидкость
  (рН 4,5 - 6,5) во флаконах по 5 и 10 мл.
     Хранение: список А. В хорошо укупоренной таре в защищенном от света
  месте.

     Rр.: Sоl. Scорolamini hydrobromidi 0,05 % 1 ml
          D.t.d. N. 6 in ampull.
          D.S. По О,5 - 1 мл  под кожу

     Rp.: Scopolamini hydrocarbomidi 0,0025
          Рrоmеdoli О,1
          Еphеdrini hydrochloridi 0,125 ml
          Аq. рrо inject. 5 ml
          М. Steril.!
          D.S. По 1 мл под кожу или внутримышечно как обез-
               боливающее  при  травмах; для вводного наркоза

     Rp.: Sol. Scopolamini hydrobromidi 0,25 % 10 ml
          D.S. Глазные капли. По 1 - 2 капли 3 - 4 раза в день
               (при иридоциклите)
       П р и м е ч а н и е. Не допускается прием раствора такой концен-
  трации внутрь и введение его под кожу.

       Таблетки "Аэрон"   (Таbulettae "Аerоnum). Состав: скополамина камфорно-
  кислого 0,0001 г и гиосциамина камфорнокислого 0,0004 г.
     Действие таблеток связано с особенностями фармакодинамики скополамина
  и гиосциамина.
     Таблетки "Аэрон" применяют для профилактики и лечения морской и воздуш-
  ной болезни, а также для предотвращения и купирования приступов болезни
  Меньера [см. также Дименгидpат (Дедалон)]. Иногда их используют для умень-
  шения слизе- и слюноотделения при пластических операциях на лице и при
  операциях на верхних дыхательных путях. При воздушной и морской болезни
  таблетки назначают внутрь: профилактически за 30 - 60 мин до отъезда
  принимают 1 - 2 таблетки, а в дальнейшем, если необходимо, через 6 ч - еще
  одну таблетку. Если аэрон профилактически не применяли, то при первых
  признаках болезни (тошнота, головокружение, головная боль) принимают
  1 - 2 таблетки, в дальнейшем дают по одной таблетке 2 раза в день.
     В ы с ш и е  д о з ы  для взрослых: разовая 2 таблетки, суточная 4
  таблетки.
     В редких случаях при упорной рвоте вместо аэрона  могут назначаться
  свечи, содержащие столько камфорнокислого скополамина и гиосциамина,
  сколько их содержится в одной таблетке аэрона.
     При болезни Меньера назначают по 1 таблетке 2 - 3 раза в день. При хирур-
  гических вмешательствах на лице за 20 - 30 мин до операции назначают сра-
  зу 2 таблетки и после операции по 1 таблетке 2 раза в день в первые 2 суток.
     При применении аэрона возможны жажда, сухость во рту и горле. Для об-
  легчения этого состояния назначают питье и кофеин.   Таблетки нельзя назна-
  чать больным глаукомой.
     Форма выпуска: таблетки по 0,0005 г в упаковке по 10 штук.
     Хранение: список Б.
Hyoscini hydrobromidum
Scopolaminum hydrobromicum


Лекарственные препараты

Препарат Гоматропина гидробромид (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        ГОМАТРОПИНА ГИДРОБРОМИД
     (  Ноmatropini hydrobromidum  ).
     Тропинового эфира миндальной кислоты гидробромид.

     Синонимы:   Ноmatropinum hydrobromicum, Ноmatropine hydrobromide.
     Получается полусинтетическим путем.
     Белый кристаллический порошок без запаха, легко растворим в воде (1:6),
  трудно - в спирте. Растворы тиндализуют в течение 1 ч при + 60 - 65 "С 5 раз
  или при + 75 - 80 "С  3 раза, либо готовят асептически.
     По строению и фармакологическим свойствам близок к атропину; отличает-
  ся от последнего меньшей активностью и менее продолжительным действием.
     Применяют в виде 0,25 - 0,5 - 1 % водного раствора главным образом в оф-
  тальмологической практике в качестве средства, вызывающего расширение
  зрачка и паралич аккамодации. Расширение зрачка наступает быстро и про-
  ходит через 10 - 20 ч.
     Формы выпуска: порошок; 0,25 % раствор во флаконах по 5 мл.
     Выпускается также пролонгированный препарат - раствор гоматропина гидро-
  бромида 0,25 % с метилцеллюлозой (Solutio Нomatropini hydrobromidi 0,25 %
  сum Мethylсеlluloso). Бесцветная прозрачная или слегка опалесцирующая
  жидкость; рН 4,0 - 6,0; во флаконах по 5 и 10 мл.
     Хранение: список А. В хорошо укупоренных банках в защищенном от света
 месте.

     Rp.: Sol. Homatropini hydrobromidi 0,25 %  5 ml
          D.S. Глазные капли
Homatropine hydrobromide
Homatropinum hydrobromicum


Лекарственные препараты

Препарат Листья дурмана (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
             ЛИСТЬЯ ДУРМАНА
     (  Folia Daturae stramonii  ).
     Собранные в период от начала цветения и до конца плодоношения и высу-
  шенные листья травянистого дикорастущего и культивируемого однолетнего
  растения дурмана обыкновенного (Datura stramonium L.), сем. пасленовых
  (Solanaceae). Содержат гиосциамин и другие алкалоиды группы атропина.
     Сумма алкалоидов должна составлять не менее 0,25 %. При содержании
  более 0,25 % листья применяют в соответственно меньшем количестве. Обла-
  дают противоспазматическим действием. Входят в состав сбора противоастма-
  тического (см.).
     В ы с ш и е  д о з ы  для взрослых: разовая 0,2 г, суточная 0,6 г.
     Хранение: список Б.

     Масло дурманное (0leum Stramonii).
     Прозрачная маслянистая жидкость от желтого до желто-зеленого цвета,
  своеобразного запаха. Применяется наружно для растираний при невралгиях,
  ревматизме. Входит в состав линиментов для растираний (см. Метилсилицилат).
Синонимов нет.


Лекарственные препараты

Препарат Листья белены (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
     ЛИСТЬЯ БЕЛЕНЫ   (  Folia Нуоsсуami  ).
     Собранные в течение лета и высушенные прикорневые и стеблевые листья
  дикорастущего и культивируемого двухлетнего травянистого растения белены
  черной (Нуоscyamus niger), сем. пасленовых (Solanaceae). Содержит не менее
  0,05 % алкалоидов группы атропина (гиосциамин, скополамин и др.).
     Имеют ограниченное применение в виде экcтракта - в порошках, пилюлях и
  микстурах (0,02 - 0,О5 г на прием) - как притивоспазматическое и болеуто-
  ляющее средство (взамен эстракта красавки).
     В ы с ш и е  д о з ы  для взрослых: разовая 0,4 г, суточная 1,2 г.
     Хранение: список Б.
     Получаемое из листьев белены масло беленное (Оleum Hyoscyami) применяют
  наружно для растираний при невралгиях, миозитах, ревматоидном артрите.
     Входит в состав препаратов "Капсин", "Салинимент", "Линимент метилсалици-
  лата сложный".
Синонимов нет.


Лекарственные препараты

Препарат Платифиллин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
       ПЛАТИФИЛЛИН   (  Рlatyphyllinum  ).
     Алкалоид платифиллин содержится в крестовнике ромболистном, или широко-
  листном [Senecio rhombofolius (Willd.)], син. Senecio platyphyllus D.C.,
  сем. сложноцветных (Compositae).
     Относится к производным гелиотридана (1-метил-пирролизидина).
     В медицинской практике применяют платифиллина гидротартрат (Рlatyphyl-
  lini hydrotartras).
     Синоним:   Platyphyllinum hydrotartaricum.
     Белый кристаллический порошок горького вкуса. Легко растворим в воде
  (1:5  в горячей, 1:10 в холодной), очень мало - в спирте; рН 0,2 % раствора
  3,6 - 4,0. Растворы стерилизуют при +100 'С в течение 30 мин.
     Платифиллин оказывает холинолитическое действие. По влиянию на перифе-
  рические холинореактивные системы близок к атропину. Менее активен, чем
  атропин, но при соответствующих дозах не уступает по действию атропину;
  лучше переносится. Сильнее, чем атропин, угнетает холинореактивные системы
  вегетативных нервных узлов. На ЦНС, особенно на сосудодвигательные центры,
  оказывает успокаивающее действие. Обладает также спазмолитическими (папа-
  вериноподобными) свойствами.
     Назначают при спазмах гладких мышц органов брюшной полости, язвенной бо-
  лезни желудка и двенадцатиперстной кишки, бронхиальной астме; препарат
  уменьшает также спазмы кровеносных сосудов (при гипертонической болезни,
  стенокардии), спазмы сосудов головного мозга.
     В офтальмологической практике применяют для расширения зрачка. Срав-
  нительно с атропином влияние на аккомодацию мало заметно. Действие на
  зрачок менее продолжительно, чем действие атропина и гоматропина (см.).
     Для купирования острых язвенных болей, а также кишечной, печеночной, по-
  чечной колик платифиллин вводят под кожу по 1 -2 мл 0,2 % раствора. Для
  курсового лечения (10 - 15 - 2О дней) назначают внутрь (до еды) по 0,00З -
  0,005 г или по 10 - 15 капель 0,5 % раствора 2 - 3 раза в день либо вводят
  под кожу по 1 - 2 мл 0,2 % раствора.
  Препарат можно назначать также в свечах по 0,01 г 2 раза в день или в мик-
  роклизме по 20 капель 0,5 - 1 % раствора 2 - 3 раза в сутки. В глазной прак-
  тике применяют 1 % раствор для диагностических целей и 2 % раствор для ле-
  чебных целей.
     Детям назначают по 0,0002 г (0,2 мг) - 0,003 г (3 мг) на прием в
  зависимости от возраста.
     В ы с ш и е  д о з ы  для взрослых внутрь и под кожу: разовая 0,01 г,
  суточная 0,03 г.
     Передозировка платифиллина может вызвать такие же явления, как передо-
  зировка атропина (сухость во рту, сердцебиение, расширение зрачков, возбуж-
  дение ЦНС и др.).
       Противопоказан при глаукоме, а также при органических заболеваниях пе-
  чени и почек.
     Формы выпуска: порошок; таблетки по 0,005 г (5 мг); 0,2 % раствор в ампу-
  лах по 1 мл.
     Хранение: список А. В хорошо укупоренной таре.

     Rp.: Tab. Platyphyllini hydrotartratis 0,005 N. 6
          D.S. По 1 таблетке 2 - 3 раза в день

     Rp.: Platyphyllini hydrotartratis 0.005
          Papaverini hydrochloridi 0,02
          D.t.d. N. 10 in tab.
          S. По 1 таблетке 2 - 3 раза в день

     Rp.: Platyphyllini hydrotartratis О,003
          Pараvеrini hydrochloridi 0,03
          Тheоbromini 0,25
          D.t.d. N. 10 in tab.
          S. По 1 таблетке 2 - 3 раза в день (при ангиоспазмах)

     Rр.: Sоl. Рlаtуphуllini hуdrotartratis 0,2 % 1 ml
          D.t.d. N. 10 in ampull.
          S. Подкожно по 1 мл 2 раза в день

     Rр.: Sоl. Рlаtурhуllini hуdrotartratis 0,5 % 20 ml
          D.S. Внутрь по 10 капель 2 раза в день

     Rр.: Sol. Рlаtурhуllini hуdrotartratis 1 % (2 %) 10 ml
          D.S. Глазные капли (для расширения зрачка)

       Таблетки "Тепафиллин"   (Таbulletae "Theрарhуllinum").
     Состав: платифиллина гидротартрата 0,003 г, папаверина гидрохлорида и
  фенобарбитала по 0,03 г, теобромина 0,25 г. Спазмолитическое, холинолитиче-
  ское, сосудорасширяющее средство. Назначают по 1 таблетке 2 - 3 раза в день
  (список А).

       Таблетки "Палюфин"   (Таbulettae "Раlufinum"). Состав: платифиллина
  гидротартрата 0,005 г, фенобарбитала и папаверина гидрохлорида  по  0,12 г.
  Спазмолитическое и холинолитическое средство. Назначают по 1 таблетке 2 -
  3 раза в день (список А).
Platyphyllinum hydrotartaricum


Лекарственные препараты

Препарат Спазмолитин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
       СПАЗМОЛИТИН   (  Spasmolytinum  ).
     ~-Диэтиламиноэтилового эфира 1,1-дифенилуксусной кислоты гидрохлорид.

     Синонимы:   Дифацил, Аdiphenin, Тrаsentin, Vagospasmyl, Veganthin.
     Белый кристаллический порошок солоновато-горького вкуса. Легко раство-
 рим в воде. В сухом виде стоек, водные растворы постепенно гидролизуются,
     Обладает периферической м-холинолитической активностью; кроме того,
 оказывает блокирующее влияние на н-холинореактивные системы. Обладает
 спазмолитической активностью: расслабляет гладкие мышцы внутренних орга-
 нов и кровеносных сосудов; вызывает также местную анестезию.
     Применяют при пилороспазме, спастических коликах, желчнокаменной болез-
 ни, почечной колике, язвенной болезни желудка и двенадцатиперстной кишки,
 при стенокардии, эндартериите, а также при невралгиях, невритах, радикулитах.
 Имеются данные об эффективности препарата при зудящих дерматозах, а так-
 же при мигрени.
     Назначают спазмолитин внутрь после еды по 0,05 - О,1 г 2 - 3 - 4 раза
 в день. Курс лечения 3 - 4 нед.
     При применении спазмолитина (так же как и других холинолитиков) следует
 индивидуально подбирать дозу. При передозировке могут появиться голово-
 кружение, головная боль, чувство опьянения (в связи с центральным  действи-
 ем), сухость во рту (в связи с периферическим холинолитическим действием),
 нарушение аккомодации.
     Оказывая раздражающее действие на слизистую оболочку желудка, спазмоли-
 тин может вызывать диспепсические явления.
     Чувство опьянения и головокружение можно предупредить или ослабить на-
 значением кофеина (О,1 - 0,2 г кофеин-бензоата натрия внутрь или 1  мл
 20 % раствора под кожу).
     Спазмолитин и близкие к нему препараты (арпенал и др.) не должны прини-
 мать до и во время работы водители транспорта и другие лица, профессия
 которых требует быстрой психической и физической реакции.
       Противопоказан при глаукоме.
     Форма выпуска: порошок.
     Хранение: список Б. В сухом, защищенном от света месте.
     За рубежом под названием   "Neuro-Тrasentin"   выпускаются таблетки, содер-
 жащие 0,03 г тразентина (спазмолитина) и 0,04 г фенобарбитала. Применяют
 как седативное и холинолитическое средство (при неврозах, повышенной возбу-
 димости, функциональных расстройствах желудочно-кишечного тракта).
Adiphenin
Trasentin
Vagospasmyl
Veganthin
Дифацил


Лекарственные препараты

Препарат Апрофен (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
         АПРОФЕН   (  Арrophenum  ).
     (5-Диэтиламиноэтилового эфира 1,1-дифенилпропионовой кислоты гидрохлорид.

     Синоним:   Арrоfеnum, Арrofene.
     Белый кристаллический порошок, легко растворим в воде и спирте. Водные
 растворы (рН 3,7 - 4,7) стерилизуют при +100 "С в течении 30 мин.
     Оказывает периферическое и центрально м- и н- холинолитическое дейст-
 вие. По периферическому холинолитическому эффекту более активен, чем спаз-
 молитин. Оказывает также спазмолитическое действие. Расширяет коронарные
 сосуды, причем в этом отношении он более активен, чем спазмолитин и папа-
 верин. Вызывает повышение тонуса и усиление сокращений матки.
     Применяют при спазмах органов брюшной полости (спастические колиты, холе-
 цистит, почечная и печеночная колики, язвенная болезнь желудка) и при спаз-
 мах сосудов (эндартериит, спазмы сосудов головного мозга),
     В акушерско-гинекологической практике применяют для стимулирования ро-
 довой деятельности: одновременно с усилением сокращений матки апрофен
 уменьшает спазм зева и спосоствует более быстрому раскрытию шейки матки
 в первом периоде родов.
     Назначают внутрь после еды в дозе 0,025 г 2 - 4 раза в день; под кожу или
  внутримышечно вводят по 0,5 - 1 мл 1 % раствора.
     В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,03 г, суточная 0,1 г;
  под кожу и внутримышечно: разовая 0,02 г, суточная О,06 г.
     Возможные осложнения и   противопоказания такие же, как для спазмоли-
  тина.
     Формы выпуска: порошок; таблетки по 0,025 г; 1 % раствор в ампулах по 1 мл.
     Хранение: список Б. В хорошо укупоренной таре, предохраняющей от дейст-
  вия света.

     Rp.: Tab. Арropheni 0,025 N. 10
          D.S. По 1 таблетке 2 - 3 раза в день (после еды)

     Rр.: Sol. Apropheni 1 % 1 ml
          D.t.d.  N.  10  in  аmpull.
          S. По 0,5 - 1 мл (под кожу или внутримышечно)
Aprofene
Aprofenum


Лекарственные препараты

Препарат Арпенал (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
           АРПЕНАЛ   (  Аrpenalum  ).
     у-Диэтиламинопропилового эфира дифенилуксусной кислоты гидрохлорид.

     Белый, кристаллический порошок.Очень легко растворим в воде, растворим
 в спирте.
     Водные растворы при хранении гидролизуются.
     Является  антагонистом  м-холинорецепторов и в несколько большей степени
 н-холинорецепторов. Наряду с периферическим оказывает  умеренное центральное
 холинолитическое действие.
     Оказывает также непосредственное спазмолитическое (папавериноподобное)
 действие на гладкую мускулатуру.
     Применяют при пилороспазме, язвенной болезни желудка и двенадцати-
 перстной кишки, печеночной и почечной коликах. В связи с центральным холино-
 литическим эффектом может использоваться при паркинсонизме. Применяют
 также для понижения мышечного тонуса при пирамидных спастических парезах
 различного происхождения (в восстановительном периоде).
     Назначают внутрь (после еды) по 0,05 - О,1 г 2 - 4 раза в день. Курс
 лечения в среднем 3 - 4 нед.
     Побочные явления и   противопоказания такие же, как для спазмолитина.
     Формы выпуска: порошок и таблетки  по 0,05 г.
     Хранение:  список  Б. В защищенном  от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Метацин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
         МЕТАЦИН   (  Меthacinum  ).
     2-Диметиламиноэтилового эфира бензиловой кислоты йодметилат.

     Синоним:   Меtacinum iodide.
     Белый или белый, со слегка желтоватым оттенком кристаллический порошок.
 Трудно растворим в воде (1:200). Водные растворы (рН 4,0 - 5,0) стерилизуют
 при + 100 'С в течение 30 мин.
     Метацин является весьма активным м-холинолитическим средством. Будучи
 четвертичным аммониевым соединением, он плохо проникает через гематоэнцефа-
 лический барьер и является поэтому избирательно действующим периферичес-
 ким холинолитиком.
     На периферические холинорецепторы метацин действует сильнее, чем атропин
 и спазмолитин. По влиянию на бронхиальную мускулатуру более активен, чем
 атропин. Сильнее подавляет секрецию слюнных и бронхиальных желез. Рас-
 слабляет гладкие мышцы пищевода, желудка, кишечника. Вместе с тем оказы-
 вает значительно меньшее мидриатическое действие, чем атропин, что,
 по-видимому, связано с тем, что он трудно проникает через гематоофталь-
 мический барьер.
     Применяют метацин в качестве холинолитического и спазмолитического сред-
 ства при заболеваниях, сопровождающихся спазмами гладкомышечных органов.
     Метацин весьма эффективен при язвенной болезни желудка и хронических
 гастритах. Он устраняет двигательную дисфункцию желудка и двенадцати-
 перстной кишки, нормализует моторику; превосходит атропин по болеутоляющему
 эффекту.
     Метацин может применяться в комплексной терапии больных язвенной бо-
 лезнью в сочетании с другими препаратами.
     Метацин является весьма эффективным средством для купирования почеч-
 ной и печеночной колик.
     В анестезиологической практике используют для уменьшения саливации и
 секреции бронхиальных желез, а также для уменьшения бронхиолоспазма и нару-
 шений кровообращения, которые могут возникнуть в результате наркоза и раз-
 дражения ветвей блуждающего нерва. Сравнительно с атропином метацин бо-
 лее удобен для применения, так как, обладая меньшим мидриатическим эф-
 фектом, он дает возможность следить в процессе операции за изменениями диа-
 метра зрачка. Для премедикации метацин предпочтителен также потому, что
 учащение сердцебиения выражено меньше, а по бронхолитическому действию
 он значительно превосходит атропин.
     Метацин может применяться для снятия повышенной возбудимости матки при
 угрозе преждевременных родов и поздних выкидышей, для премедикации при
 операциях кесарева сечения. Применение препарата уменьшает амплитуду,
 продолжительность и частоту сокращений матки.
     Метацин является эффективным средством для понижения тонуса и уменьше-
 ния двигательной активности пищевода, желудка и двенадцатиперстной кишки
 при их рентгенологическом исследовании.
     Метацин применяют внутрь и парентерально (под кожу, в мышцы и в вену).
 Внутрь назначают метацин (до еды) по 0,002 - О,005 г (2 - 5 мг) 2 - 3 раза в
 день. Курс лечения продолжается обычно 2 - 4 нед. Под кожу, в мышцы и в
 вену вводят 0,5 - 2 мл О,1 % раствора.
     В анестезиологической практике метацин вводят в указанных дозах внутри-
 венно за 5 - 10 мин, внутримышечно за 20 - 30 мин до наркоза.
     В ы с ш и е   р а з о в ы е   д о з ы  для взрослых: внутрь 0,005 г;
 под кожу, внутримышечно и в вену 0,002 г; в ы с ш и е   с у т о ч н ы е
 д о з ы: внутрь 0,015 г, под кожу, внутримышечно и в вену 0,006 г.
     Метацин обычно хорошо переносится. В отличие от аналогичных третичных
 аминов (амизил, арпенал и др.), а также атропина метацин не вызывает побочных
 явлений, связанных с влиянием на ЦНС. Менее выражены также тахикардия,
 мидриаз, изменения аккомодации. При передозировке возможны побочные эф-
 фекты, связанные с периферическим холинолитическим действием.
       Препарат противопоказан при глаукоме (особенно при закрытоугольной фор-
 ме) и гипертрофии предстательной железы.
     Формы выпуска: таблетки по 0,002 г; 0,1 % раствор в ампулах по 1 мл.
     Хранение: список А. В хорошо укупоренных банках из темного стекла; таб-
 летки и ампулы - в защищенном от света месте.

     Rp.: Sоl. Меthaсini О,1 % 1 ml
          D.t.d. N. 5 in аmpull.
          D.S. По О,5 - 1 мл (под кожу, внутримышечно или в вену)

     Rp.: Таb. Меthacini 0,002 N. 1О
          D.S. По 1 - 2 таблетки 2 раза в день
Metacinum iodide


Лекарственные препараты

Препарат Хлорозил (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
       ХЛОРОЗИЛ   (  Chlorozilum  ).
     2-Диметиламиноэтилового эфира фенилциклопентилгликолевой кислоты
 хлорэтилат.

     Белый кристаллический порошок. Легко растворим в воде и спирте. Гигро-
 скопичен.
     По химической структуре и фармакологическим свойствам близок к мета-
 цину.
     Применяют у взрослых для лечения язвенной болезни желудка и двенадцати-
 перстной кишки.
     Принимают внутрь (независимо от времени приема пищи) по 0,002 г (2 мг)
 2 - 3 раза в день. При необходимости увеличивают разовую дозу до О,ООЗ  -
 0,004 г. Суточная доза - до  0,016 г (16 мг). Курс лечения 3 - 4 нед.
     Возможные побочные явления и   противопоказания такие же, как для ме-
 тацина.
     Форма выпуска: таблетки по 0,002 г (2 мг) в упаковке по 10 и 50 штук.
     Хранение: список А. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Пропантелин бромид (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
            ПРОПАНТЕЛИН БРОМИД
       (  Рropanthelinе bromidе  ).
     Диизопропилметил [(ксантен-9-карбонилокси)этил]аммония бромид.

     Синонимы:   Про-бантин, Aclobrom, Вropantil, Кеtaman, Lenigastril, Мерha-
 telin, Neo-Gastrosedan, Panthelinе, Рrо-Bаnthinе, Рro-Gastron, Рropantel,
 Sраstil, Suprantil   и др.
     Является четвертичным аммониевым соединением, близким по структуре и
 действию к метацину и хлорозилу. Оказывает периферическое холинолитичес-
 кое и спазмолитическое действие.
     Применяют при функциональных желудочно-кишечных расстройствах, язвен-
 ной болезни желудка и двенадцатиперстной кишки, спазмах мочеточника  и мо-
 чевого пузыря и т. п. (см. Метацин).
     Назначают внутрь по 1 - 2 таблетки (15 - 30 мг) 2 - 3 раза в день.
     Возможные побочные явления и   противопоказания такие же, как для ме-
  тацина.
     Форма выпуска: таблетки по 0,015 г (15 мг) в стеклянных пробирках по
  20 шт.
     Хранение: список А.
Aclobrom
Bropantil
Ketaman
Lenigastril
Mephatelin
Neo-Gastrosedan
Pantheline
Pro-Banthine
Pro-Gastron
Propantel
Spastil
Suprantil
Про-бантин


Лекарственные препараты

Препарат Фубромеган (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
         ФУБРОМЕГАН   (  Fubromeganum  ).
     1-Метил-3-диэтиламинопропилового эфира 5-бром-фуран-2-карбоновой кис-
 лоты йодметилат.

     Желтоватый порошок. Трудно растворим в воде, растворим в спирте.
     Оказывает периферическое м-холинолитическое (атропиноподобное) и уме-
 ренное н-холинолитическое (ганглиоблокирующее) действие, а также непосред-
 ственное спазмолитическое действие на гладкую мускулатуру.
     Применяют при язвенной болезни желудка и двенадцатиперстной кишки,
 бронхиальной астме, почечной и печеночной коликах, а также при спазмах коро-
 нарных сосудов.
     Назначают внутрь (до еды), начиная с 0,03 г (30 мг) на прием 2 - 3 раза
 в день. При необходимости увеличивают дозу до 6О - 90 мг на прием. Курс лече-
 ния продолжается в среднем  2 - 3 нед.
     Возможные побочные явления: сухость во рту, головная боль, иногда боли в
 области сердца. В этих случаях уменьшают дозу или прекращают прием пре-
 парата.
       Препарат противопоказан больным, страдающим глаукомой, а также при
 беременности.
     Формы выпуска: порошок; таблетки (белого цвета со слегка желтоватым от-
 тенком) по О,ОЗ г в упаковке по 50 штук.
     Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Ипратропиум бромид (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
             ИПРАТРОПИУМ БРОМИД
         (  Iрrаtropium bromidе  )*.
     Четвертичное производное атропина (бромид), содержащее при кватериизи-
  рованном атоме азота тропанового гетероцикла изопропильный радикал.

     Синонимы:   Атровент, Аtrovent, Itrop, Normosecretol.
     Является антихолинергическим препаратом, действующим преимущественно
  на холинорецепторы бронхов.
     Применяют ипратропиум бромид (атровент) в виде аэрозоля по тем же
  показаниям, по которым применяют отечественный препарат "Тровентол" (см.):
  при хронических обструктивных бронхитах и других бронхоспастических со-
  стояниях, связанных с повышенной возбудимостью блуждающего нерва.
     Действие после ингаляции наступает через 3 - 5 мин и продолжается 5 - 6 ч.
     Назначают по 2 вдоха (2 раза по 20 мкг) 3 - 4 раза в день; при необходи-
  мости по 2 - 3 вдоха.
     Способ употребления такой же, как при применении аэрозоля "Тровентол"
  (см.) .
     При необходимости можно применять препарат в сочетании с другими бронхо-
  расширяющими средствами.
     Форма выпуска: в аэрозольных баллонах вместимостью 15 мл, содержащих
  по 300 разовых доз препарата. Каждая разовая доза, выделяющаяся при одно-
  кратном нажатии на дозирующий клапан баллона, соответствует 2О мкг
  (О,02 мг) препарата.
     Выпускается специальный комбинированный препарат беродуал, содержащий
  атровент в сочетании с адреностимулирующим препаратом фенотеролом (см.).
Atrovent
Itrop
Normosecretol
Атровент


Лекарственные препараты

Препарат Тровентол (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        ТРОВЕНТОЛ   (  Troventolum  ).
     Тропиновый эфир d,1-(2-гидроксиметил-2-фенил) масляной кислоты йодме-
 тилат.

     Синоним:   Truvent.
     Белый или белый со слабо желтоватым оттенком кристаллический порошок.
 Мало растворим в воде.
     По химической структуре близок к атропину, но, подобно атровенту, явля-
 ется четвертичным аммониевым производным. В отличие от молекулы атропина
 молекула тровентола содержит дополнительную метильную группу при атоме
 азота тропанового цикла, а также этильную группу в остатке этерифицирующей
 кислоты.
     Является антихолинергическим веществом, действующим преимущественно на
 м-холинорецепторы. По сравнению с атропином влияние тровентола на холино-
 рецепторы мускулатуры бронхов более сильное и продолжительное при менее
 выраженном влиянии на холинорецепторы других органов (сердца, кишечника,
 слюнных желез). Как четвертичное аммониевое соединение тровентол не про-
 никает через гематоэнцефалический барьер. Избирательное действие тровен-
 тола обусловливает его преимущества по сравнению с атропином в качестве брон-
 хорасширяющего средства и его лучшую переносимость.
     Тровентол как весьма активное бронхолитическое средство применяют при
 хронических обструктивных бронхитах, бронхиолоспазме при хронических пневмо-
 ниях, приступах бронхиальной астмы легкой и средней тяжести, при бронхиоло-
 спазме, связанном с простудными заболеваниями (в том числе у больных по-
 жилого возраста).
     Как и атровент (ипратропиум бромид), тровентол наиболее эффективен
 при бронхиолоспазмах, обусловленных гиперактивностью холинергической систе-
 мы, когда адреномиметики (см. Орципреналин) и метилксантины (см. Тео-
 филлин) недостаточно эффективны.
     Имеются указания на возможность применения тровентола для диагностики
 скрытого бронхоспастического синдрома.
     Применяют тровентал в виде ингаляций из аэрозольных баллонов. Имеются
 баллоны с двумя дозировками: по 12,5 и 25 мг в баллоне. При одном нажатии на
 клапан баллона с 12,5 мг выделяется разовая доза тровентола 40 мкг (0,04  мг),
 а при нажатии на клапан баллона с 25 мл - 80 мкг (0,08 мг).
     Профилактическая и лечебная доза препарата может колебаться у разных
 больных от 40 до 160 мкг. Суточная доза составляет соответственно 120 и
 480 мкг.
     Начинают с назначения 40 мкг, т. е. одного вдоха при нажатии на клапан
 баллина с 12,5 мг. При недостаточном эффекте производят два вдоха (два на-
 жатия), т. е. увеличивают разовую дозу до 80 мкг. В зависимости от клиниче-
 ского эффекта и переносимости препарата увеличивают разовую дозу до 80 -
 160 мкг, при этом для удобства пользуются баллоном с 25 мг атровента
 (1 - 2 нажатия). При достаточном эффекте от разовой дозы 40 мкг продол-
 жают пользоваться баллоном с 12,5 мг тровентола.
     Ингаляции аэрозоля повторяют через каждые 4 - 6 ч.
     Для правильного пользования аэрозольным баллоном снимают защитный
 колпачок с клапанно-распылительной головки и 2 - 3 раза встряхивают бал-
 лон; делают глубокий выдох; располагая баллон клапанно-раслылительной голов-
 кой вниз, охватывают ее мундштук губами и одновременно с нажатием на
 дно и головку баллона (это сопровождается выбросом одной дозы аэрозоля)
 производят максимально глубокий вдох с последующей задержкой дыхания на
 несколько секунд.
     После окончания ингаляции надевают защитный колпачок на клапанно-распы-
 лительную головку.
     Ингаляции тровентола обычно хорошо переносятся, однако в связи с холиноли-
 тическим действием возможны сухость во рту, першение в горле, легкие нару-
 шения аккомодации. При необходимости в этих случаях уменьшают  дозу или
 увеличивают промежутки между ингаляциями, а при сильно выраженных по-
 бочных явлениях временно прекращают ингаляцию.
       Тровентол противопоказан при глаукоме и беременности.
     При необходимости можно сочетать тровентол с другими бронхорасширяю-
 щими средствами (адреномиметиками - см. Орципреналин и др., производными
 ксантина - см. Теофиллин, кортикостероидами).
     Форма выпуска: аэрозольные алюминиевые баллоны (Аеrоsоlum Тroventoli)
 вместимостью 21 г, содержащие тровентола 12,5 или 25 мг. Каждый бал-
 лон содержит 300 разовых доз. При нажатии на дозирующий клапан баллона
 выделяется аэрозоль, содержащий соответственно 40 мкг (0,04 мг) или 80 мкг
 (0,08 мг) тровентола.
     Хранение: список А. В защищенном от тепловых воздействий и прямых сол-
 нечных лучей месте, при температуре не выше 30 С.
Truvent


Лекарственные препараты

Препарат Пиренцепин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        ПИРЕНЦЕПИН   (  Рirenzepine  ) .
     5,11-Дигидро-11-[4-метил-1-пиперазинил)ацетил]-6Н-пиридо [2,3-b] [1,4]бен-
 зодиазепин-7-он дигидрохлорид.

     Выпускается в виде дигидрохлорида.
     Синонимы:   Гастрозепин, Гастроцепин, Пирензепин, Аbrinac, Вisvanil, Duogest-
 ral, Gasteril, Gastrol, Gastropin, Gastroрiren, Gastrozepin, Leblon, Рirezam,
 Pirigast, Ulcepin, Ulcin, Ulcopir, Ulcosan, Ulcozepin   и др.
     Пиренцепин является представителем новой подгруппы антихолинергических
  веществ - специфических блокаторов М1-холинорецепторов. В отличие от "ти-
  пичных" блокаторов м-холинорецепторов (атропина и др.) пиренцепин избира-
  тельно угнетает секрецию железами желудка соляной кислоты и пепсиногена,
  не оказывая существенного блокирующего влияния на м-холинорецепторы
  слюнных желез, сердца, гладких мышц глаза и других органов.
     Действие пиренцепина на желудочную секрецию обусловлено блокадой М1-хо-
  линорецепторов на уровне интрамуральных ганглиев и выключением таким
  образом стимулирующего влияния блуждающего нерва на желудочную секрецию.
     Препарат подавляет базальную и стимулированную секрецию соляной кисло-
  ты и пепсиногена и быстро уменьшает общую активность желудочного сока.
     Применяют для лечения острых и хронических язв желудка и двенадцати-
  перстной кишки, гастритов с повышенной кислотностью желудочного сока,
  язвенных поражений желудочно-кишечного тракта, связанных с применением
  нестероидных противовоспалительных средств (см.) и др.
     Назначают внутрь и парентерально: внутрь по 0,05 г (50 мг) утром и вече-
  ром за 30 мин до приема пищи; запивают небольшим количеством воды. Курс
  лечения не менее 4 нед (4 - 8 нед) без перерыва. При быстром субъективном
  улучшении не следует прекращать прием препарата из-за возможности ухуд-
  шения состояния.
     В начале лечения возможно сочетание перорального и парентерального
  введения: одну дозу вводят внутримышечно, одну принимают внутрь.
     Внутримышечно или внутривенно препарат применяют главным образом при
  тяжелых формах язвенной болезни желудка и двенадцатиперстной кишки, для
  лечения и профилактики кровотечений, эрозий и изъязвлений. Вводят внутри-
  мышечно и внутривенно (медленно) по 10 мг (1 ампула) каждые 8-12 ч. При
  болезни Золлингера - Эллисона дозу увеличивают вдвое.
     После улучшения состояния (через 2 - 3 дня) переходят на прием препара-
  та внутрь.
     Пиренцепин растворяют непосредственно перед применением. Готовые рас-
  творы следует использовать в течение не более 12 ч.
     Для приготовления инфузий раствор пиренцепина разводят в изотоническом
  растворе натрия хлорида или 5 % растворе глюкозы.
     В случае необходимости можно сочетать применение гастроцепина и других
  противоязвенных (антисекреторных) препаратов, в частности блокаторов
  гистаминовых Н2-рецепторов (см. Циметидин). По способности ингибировать
  секрецию соляной кислоты 50 мг пиренцепина эквивалентны 200 мг циметидина.
     Пиренцепин несомненно эффективен как антихолинергическое противоязвен-
  ное средство, однако вопрос о его преимуществах по сравнению с обычными
  холинолитиками (атропин, метацин, хлорозил) при интенсивном кислотообразо-
  вании недостаточно изучен.
     Переносится пиренцепин обычно хорошо. Иногда наблюдаются сухость во рту,
 легкие нарушения ближнего зрения. Через гематоэнцефалический барьер пре-
 парат не проникает и центрального холинолитического действия не оказывает
     При внутривенном введении следует следить за состоянием сердечно-сосу-
 дистой системы.
       Препарат не следует применять в первые 3 мес беременности.
     Осторожность следует соблюдать при назначении пиренцепина больным с
 глаукомой с гипертрофией предстательной железы.
     Формы выпуска: таблетки по 25 и 50 мг в упаковке по 50 и 1ОО штук;
 ампулы емкостью 2 мл, содержащие по 10 мг сухого препарата с приложением
 растворителя, в упаковке по 5 ампул.
Abrinac
Bisvanil
Duogestral
Gasteril
Gastrol
Gastropin
Gastropiren
Gastrozepin
Leblon
Pirezam
Pirigast
Ulcepin
Ulcin
Ulcopir
Ulcosan
Ulcozepin
Гастрозепин
Гастроцепин
Пирензепин


Лекарственные препараты

Препарат Бензогексоний (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        БЕНЗОГЕКСОНИЙ   (  Веnzohexonium  ).
     1,6-Бис-(N-триметиламмоний)-гексана дибензолсульфонат.

     Синонимы:   Гексоний Б, Нехаmethonii Веnzosulfonis.
     Белый или белый с кремоватым оттенком мелкокристаллический порошок
  со слабым своеобразным запахом. Легко растворим в воде, мало - в спирте.
  Растворы стерилизуют при + 100 'С в течение 30 мии.
     Вместо дибензолсульфоната могут применяться и другие соли 1,6-бис-(N-
  триметиламмоний)-гексана. Дийодид выпускался под названием "Гексоний".
  Дийодиды и дибромиды выпускаются за рубежом под названиями: Bistrium,
  Gangliostat, Нехаmethonium, Нехаmеton, Нехаnium, Нехаthide, Нiоhex, Меtho-
  bromin, Меthonium, Vegolysen и др.
     Бензогексоний является симметричным бисчетвертичным аммониевым соедине-
  нием, обладающим весьма сильной ганглиоблокирующей активностью.
     Применяют при спазмах периферических сосудов (эндартериит, перемежаю-
  щаяся хромота и др.), для купирования гипертонических кризов, при язвенной
  болезни желудка и двенадцатиперстной кишки, при бронхиолоспазмах, для управ-
  ляемой гипотензии. (Для этой цели предпочтительно пользоваться короткодей-
  ствующими ганглиоблокаторами (см. Имехин)).
     Вводят бензогексоний под кожу, внутримышечно и внутрь, для контролируе-
  мой гипотензии препарат вводят внутривенно. Дозы необходимо индивидуализи-
  ровать, учитывая большую вариабельность реакции разных больных по отно-
  шению к препарату (так же, как и по отношению к другим ганглиоблокирую-
  щим веществам).
     При повторном применении препарата реакция на него постепенно уменьша-
  ется, что требует увеличения дозы. Рекомендуется поэтому начинать лечение с
  наименьших доз, дающих необходимый эффект, и затем постепенно увеличивать
  дозу.
     Лечение спазмов периферических сосудов, язвенной болезни и т. п. рекомен-
  дуется начинать с назначения препарата внутрь (до еды) в дозе О,1 г 3 -
  6 раз в сутки. При недостаточной эффективности дозу увеличивают до 0,2 г на
  прием или переходят на подкожное или внутримышечное введение.
     Для парентерального введения применяют 2,5 % раствор. Средняя доза при
 подкожном или внутримышечном введении для взрослого 0,025 г;   вводят
  в 1 - 2 приема (по 0,5 - 1 мл 2,5 % раствора). При язвенной болезни желудка
  и двенадцатиперстной кишки рекомендуется вводить по 0,25 мл 2,5 % раствора
  за 1 ч до еды 4 раза в день.
     Для купирования гипертонических кризов вводят внутримышечно или под-
  кожно по 12,5 - 25 мг (0,5 - 1 мл 2,5 % раствора).
     При необходимости бензогексоний можно вводить повторно (3 - 4 инъекции
  в день).
     Для лечения гипертонической болезни бензогексонием (как и другими ганглио-
  блокаторами) в настоящее время пользуются редко. Однако в случае его при-
  менения для этой цели его комбинируют обычно с салуретиками, апрессином
  или другими антигипертензивными препаратами.
     Для контролируемой гипотензии вводят медленно внутривенно (в течение
  2 мин) 1 - 1,5 мл 2,5 % раствора; эффект развивается через 12 - 15 мин;
 при необходимости вводят дополнительные количества препарата.
     В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,3 г, суточная 0,9 г;
  под  кожу: разовая 0,075 г, суточная 0,3 г.
     Лечение бензогексонием проводят обычно курсами по 2 - 4 - 6 нед с пере-
  рывами между ними 1 - 3 нед.
       Возможные побочные явления: общая слабость, головокружение, учащение
 пульса, сухость во рту, мидриаз, инъекция сосудов склер. Противопоказания:
 острая стадия инфаркта миокарда, выраженная гипотензия, развившийся шок,
 поражения почек и печени, тромбозы, дегенеративные изменения ЦНС. Осторож-
 ность нужна при назначении лицам пожилого возраста.
     Формы выпуска: таблетки по О,1 г и 0,25 г; 2,5 % раствор в ампулах по 1 мл.
     Хранение: список Б. В хорошо укупоренной таре.

     Rр.: Таb. Веnzohexonii О,1 N. 20
          D.S. По 1 таблетке 3 раза в день

     Rр.: Sоl. Веnzohexonii 2,5 % 1 ml
          D.t.d. N. 6 in аmpull.
          S. По 1 мл под кожу 1 раз в день
Hexamethonii Benzosulfonis
Гексоний Б


Лекарственные препараты

Препарат Пентамин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
          ПЕНТАМИН   (  Реntaminum  ).
     З-Метил-1,5-бис-(N,N-диметил-N-этил-аммоний)-3-азапентана дибромид.

     Синонимы:   Аzamethonii bromidum, Аzamethonium bromidе, Реndiomid, Реn-
  tamethazene   и др.
     Белый или со слегка желтоватым оттенком кристаллический порошок. Очень
  гигроскопичен. Легко растворим в воде и спирте. Водные растворы стерилизуют
  при + 1ОО "С в течение 30  мин; рН 5 % раствора 6,0 - 7,5.
     Пентамин относится к симметричным бисчетвертичным аммониевым соедине-
  ниям.
     Показания в основном такие же, как для других аналогичных ганглиоблока-
  торов (см. Бензогексоний). Имеется значительный опыт эффективного примене-
  ния пентамина при гипертонических кризах, спазмах периферических сосу-
  дов, спазмах кишечника и желчных путей, почечной колике, бронхиальной
  астме (купирование острых приступов), при эклампсии, каузалгиях, при отеке
  легких, отеке мозга.
     В урологической практике пентамин применяют при цистоскопии у мужчин
  для облегчения прохождения цистоскопа через уретру. В анестезиологической
  практике применяют для контролируемой гипотензии.
     При спазмах сосудов и других заболеваниях начинают с введения 1 мл 5 %
  раствора и затем увеличивают дозу до 1,5 - 2 мл 2 - 3 раза в день. Вводят
  внутримышечно.
     При гипертонических кризах, отеке легких, отеке мозга вводят в вену 0,2 -
  0,5 мл или более 5 % раствора, разведенных в 20 мл изотонического раствора
  натрия хлорида или 5 % раствора глюкозы. Вводят медленно, под контролем
  АД и общего состояния. Можно вводить внутримышечно 0,5 - 2 мл 5 % раствора.
     Для управляемой гипотензии вводят в вену перед операцией 0,8 - 1,2 мл 5 %
  раствора (40 - 60 мг), при необходимости вводят дополнитльно до общей
  дозы 120 - 180 мг (2,4 - 3,6 мл 5 %  раствора).
     В ы с ш и е  д о з ы для взрослых внутримышечно: разовая 0,15 г (3 мл
  5 %  раствора), суточная 0,45 г (9 мл 5 % раствора).
     Возможные побочные явления и   противопоказания такие же, как для всей
  группы ганглиоблокирующих препаратов.
     Форма выпуска: 5 % раствор в ампулах по 1 и 2 мл.
     Хранение: список Б. В защищенном от света месте.
Azamethonii bromidum
Azamethonium bromide
Pendiomid
Pentamethazene


Лекарственные препараты

Препарат Димеколин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        ДИМЕКОЛИН   (  Dimecolinum  ).
     ~-Диметиламиноэтилового эфира 1,6-диметилпипеколиновой кислоты дийодме-
  тилат.

     Синонимы:   Dimесоlini iodidum, Dimeсоlinium iodide.
     Белый или белый со  слегка кремоватым оттенком кристаллический порошок.
  Очень легко  растворим в  воде. Водные растворы не меняются при стерилизации
  и хранении.
     По химическому строению  относится к несимметричным бисчетвертичным аммо-
  ниевым соединениям. Близок по действию к бензогексонию, но более активен.
     Применяют при язвенной болезни желудка и двенадцатиперстной кишки,
  спастических колитах, холециститах и других заболеваниях, сопровождающих-
  ся спазмами гладких мыщц, а также при спазмах периферических сосудов и
  лишь иногда при гипертонической болезни.
     При язвенной болезни желудка и двенадцатиперстной кишки и спазмах
  периферических сосудов назначают внутрь (в виде таблеток) по 0,025 -
  0,05 г 2 - 3 раза в день (до  еды). Курс лечения 3 - 4 нед.
     При гипертонической болезни (II - III стадии) назначают внутрь, начиная
  с 0,025 г на прием 1 - 2 раза в день, затем увеличивают дозу до 0,05 г 2 раза
  в день. Курс лечения 3 - 5 нед.
     Возможные побочные явления и   противопоказания такие же, как для всей
  группы ганглиоблокирующих препаратов.
     Форма выпуска: таблетки по 0,025 и 0,05 г (25 и 50 мг), покрытые обо-
  лочкой желтого цвета.
     Хранение: список Б. В защищенном от света месте.

     Rр.: Таb. Dimecolini 0,025 оbd. N. 50
          D.S. По 1 таблетке 2 раза в день
Dimecolini iodidum
Dimecolinium iodide


Лекарственные препараты

Препарат Имехин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
           ИМЕХИН   (  Imechinum  ).
     2,2,6,6-Тетраметилхинуклидина йодметилат.

     Белый кристаллический порошок горького вкуса. Легко растворим в воде и
  спирте; рН 1 % водного раствора 5,5 - 7,0. Раствор стерилизуют при +100 "С
  в течение 30 мин.
     По химическому строению имехин является четвертичным производным пре-
  парата темехин (см.). Оба являются ганглиоблокирующими препаратами, од-
  нако имехин отличается тем, что оказывает кратковременное действие и вызы-
  ваемый им гипотензивный эффект легко управляем при соответствующем дозиро-
  вании. В связи с этим он значительно более удобен для управляемой гипотен-
  зии и анестезиологической практике, чем длительнодействующие ганглиоблокато-
  ры, такие, как бензогексоний и пентамин.
     По сравнению с применяемым для этих же целей зарубежным препаратом
  арфонадом (Аrfоnad) имехин менее токсичен и действует менее длительно.
  Имехин может также применяться для купирования гипертонических кризов и
  при отеках легких и головного мозга.
     Вводят имехин внутривенно.
     Для управляемой гипотензии применяют капельное введение О,О1 % раство-
  ра (1: 10 ООО); для  этого разводят 1 мл 1 % раствора в 1ОО мл изотоничес-
  кого раствора натрия хлорида или 5 % раствора глюкозы; вводят со скоростью
  90 - 120 капель в минуту.
     По достижении необходимого эффекта количество капель уменьшают до 30 -
  5О в минуту. При недостаточном гипотензивном эффекте увеличивают кон-
  центрацию раствора имехина до 1:5000.
     Препарат можно вводить также однократно или дробно в дозе 5 - 7 - 10 мг
  (0,5 - 0,7 - 1 мл 1 % раствора) в 5 - 7- 10 мл изотонического раствора нат-
  рия хлорида или 5 % раствора глюкозы. Вводят медленно сразу или дробно по
  2 - 3 мл и с 3 - 4-минутными интервалами. Продолжительность гипотензивно-
  го действия составляет 4 - 20 мин.
     Можно также начать с одномоментного введения 5 - 10 мл О,1 % раствора,
  затем  перейти  на  капельное  введение.
     После прекращения введения раствора имехина артериальное давление восста-
  навливается обычно через 4 - 15 мин.
     Побочные явления и   противопоказания такие же, как для всей группы
  ганглиоблокирующих препаратов.
     При фторотановом наркозе и применении тубокурарина гипотензивное дей-
  ствие имехина может быть более сильным.
     Форма выпуска: 1 % раствор в ампулах по 1 и 2 мл.
     Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Гигроний (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
          ГИГРОНИЙ   (  Нуgronium  ).
     ~-Диметиламиноэтилового эфира N-метил- -пирролидинкарбоновой кислоты
  дийодметилат.

     Синоним:   Тrepirium iodidе.
     Белый или белый со слегка желтоватым оттенком кристаллический по-
  рошок. Очень легко растворим в воде. В водных растворах неустойчив.
     Относится к бисчетвертичным аммониевым соединениям, по строению имеет
  сходство с димеколином.
     Оказывает кратковременное ганглиоблокирующее действие, в связи с чем
  удобен для применения в анестезиологической практике для управляемой ги-
  потензии.
     Применяют внутривенно капельно в виде О,1 % раствора в изотоническом
  (0,9  %) растворе натрия хлорида. Начинают с 70 - 1ОО капель в минуту и
  после достижения необходимого гипотензивного эффекта уменьшают коли-
  чество капель до 30 - 40 в минуту. Дейcтвие наступает через 2 - 3 мин,
  а исходное АД восстанавливается через 10 - 15 мин после прекращения вли-
  вания. При одномоментном или дробном введении (40 - 80 мг в 3 - 5 мл изо-
  тонического раствора натрия хлорида) гипотензивный эффект продолжается
  10 - 15 мин. В случаях чрезмерного понижения АД применяют норадреналин
  или мезатон.
     Гигроний, как и другие ганглиоблокаторы, может применяться в акушер-
  ской практике при нефропатии у беременных, эклампсии. Имеются данные об
  успешном применении препарата для купирования гипертоничесних кризов
  (40 - 80 мг в 15 - 20 мл изотонического раствора натрия хлорида внутри-
  венно медленно - в течение 7 - 10 мин).
     Форма выпуска: во флаконах или ампулах вместимостью 10 мл, содержа-
  щих по 0,1 г гигрония. Растворяют препарат непосредственно перед приме-
  нением.
     Хранение: список Б. В защищенном от света месте.
Trepirium iodide


Лекарственные препараты

Препарат Кватерон (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        КВАТЕРОН   (  Quateronum  ).
      , -Диметил- -диэтиламинопропилового эфира пара-бутоксибензойной кисло-
  ты йодэтилат.

     Белый порошок со слегка желтоватым оттенком, горького вкуса. Растворим
  в воде при легком нагревании.
     Относится к моночетвертичным аммониевым соединениям, оказывающим ган-
  глиоблокирующее действие.
     Препарат блокирует проведение возбуждения в парасимпатических и в
  меньшей степени в симпатических ганглиях.
     Оказывает также некоторое коронарорасширяющее действие.
     Применяют преимущественно при язвенной болезни желудка и двенадцати-
  перстной кишки, иногда - при стенокардии и при гипертонической болезни.
     Назначают внутрь в виде таблеток или водного 0,6 % раствора.
     При язвенной болезни желудка принимают по 0,02 - 0,03 г (1 - 1,5 таб-
  летки или 5 мл О,6 % раствора) 3 - 4 раза в день. Курс лечения 3 - 4 нед
  и более.
     При стенокардии для предупреждения приступов назначают, начиная с 0,01 г
  (10 мг) на прием, через 2 - 3 дня разовую дозу увеличивают до 0,02 г. Прини-
  мают 3 раза, а при частых приступах 4 раза в день. Курс лечения 3 - 4 нед.
  Лечение можно повторять после 10 - 12-дневного перерыва.
     При гипертонической болезни назначают 0,02 - 0,03 г 3 - 5 раз в день;
  курс лечения в среднем 3 нед.
     В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,05 г, суточная 0,2 г.
     При приеме кватерона возможны побочные явления: головокружение, на-
  клонность к запорам, умеренная тахикардия. У больных язвенной болезнью
  желудка иногда в первые дни отмечаются усиление болей в подложечной об-
  ласти и диспепсические явления. У больных стенокардией иногда появляются не-
  приятные ощущения в области сердца, учащаются приступы; в этих случаях
  препарат отменяют на 2 - 6 дней, затем назначают его в меньших дозах; если
  побочные явления не прекращаются, препарат отменяют. Осторожность сле-
  дует соблюдать при назначении кватерона больным с артериальной гипотензией.
     Формы  выпуска: порошок и таблетки по 0,02 г.
     Хранение: список  Б. В хорошо укупоренной таре, предохраняющей от дей-
  ствия света.

     Rр.: Таb. Quateroni 0,02 N. 50
          D. S. По 1 таблетке 3 раза в день

     Rр.: Sol. Quateroni 0,6 % 100 ml
          D.S. По 1 чайной ложке 3 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Камфоний (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        КАМФОНИЙ   (  Саmphonium  ).
     N-( -Диметиламинопропил)-камфидина дийодметилат.

     Аналогичный дисульфометилат известен под названиями:   Саmphidonium,
  Меthocamphonii methylsulfas, Оstensin, Оstensol, Тrimethidinium
  methosulfate.
     Белый со слегка желтоватым оттенком кристаллический порошок. Растворим
 в воде, малорастворим в спирте.
     Относится к бисчетвертичным аммониевым соединениям.
     Показания к применению такие же, как для других ганглиоблокаторов этой
  группы.
     Назначают под кожу, в мышцы и внутрь, а для контролируемой гипотен-
  зии - в вену.
     При облитерирующем эндартериите, гипертонической болезни I - II стадии,
  язвенной болезни желудка назначают внутрь, начиная с дозы 0,005 г 1 - 2
  раза в день; при хорошей переносимости дозу постепенно увеличивают до О,О1 -
  0,05 - 0,1 г 1 - 2 раза в день. Лечение проводят курсами (по 2 - 3 нед).
     Парентерально вводят, начиная с 0,5 - 1 мл 1 % раствора (0,005  - 0,01);
  при хорошей переносимости разовую дозу можно увеличить до 0,05 г (5  мл
  1 % раствора); инъекции производят 1 - 2 - 3 раза в день.
     При гипертонической болезни камфоний можно применять местно с другими
  гипотензивными средствами.
     Для контролируемой гипотензии вводят в вену по 0,25 - О,5 - 1 мл 1 %
  раствора в течение 1 - 1,5 мин. При длительных операциях можно повторить
  инъекцию через 1 - 1,5 ч.
     Возможные побочные явления и   противопоказания такие же, как для всей
 группы ганглиоблокирующих препаратов.
     Формы выпуска: таблетки по 0,01 и 0,05 г; 1 % раствор в ампулах по 1 мл.
     Хранение: список Б. В защищенном от света месте.
Camphidonium
Methocamphonii methylsulfas
Ostensin
Ostensol
Trimethidinium methosulfate


Лекарственные препараты

Препарат Пахикарпин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
       ПАХИКАРПИН   (  Pachycarpinum  ).
     Пахикарпин - алкалоид, содержащийся в растении софора толстоплодная
  (Sорhоrа расhycarpa С.А.М.), сем. бобовых (Leguminosae); содержится также
  в Тhermopsis lanceolata R. Вr. и других растениях.
     В медицинской практике применяют пахикарпина гидройодид (Раchicarpini
  hydroiodidum).
     Синонимы:   d-Спартеина гидройодид, Расhусаrpinum hydroiodicum.
     Белый кристаллический порошок горького вкуса. Растворим в воде (1:30),
  растворы для инъекций стерилизуют при температуре +100 'С в течение 30 мин;
  рН 3 % раствора 6,7 - 7,6.
     Пахикарпин является двутретичным основанием: в отличие от бензогексония
  и аналогичных по строению препаратов пахикарпин не содержит четвертичных
  атомов азота ("ониевых групп"); вместе с тем пахикарпин, подобно этим сое-
  динениям, обладает способностью блокировать вегетативные ганглии. Пахикарпин
  в этом отношении менее активен, однако он удобен для применения внутрь, так
  как легко всасывается из желудочно-кишечного тракта.
     Применяют пахикарпин в качестве ганглиоблокатора главным образом при
  спазмах периферических сосудов, а также при ганглионитах. Пахикарпин улуч-
  шает функцию мышц при миопатии.
     Назначают внутрь (до еды), подкожно и внутримышечно. При облитерирующем
  эндартериите дают внутрь по 0,05 - О,1 г 2 - 3 раза в день. Лечение проводят
  в течение 3 - 6 нед. Через 2 - 3 мес курс лечения при обострении процесса
  можно повторить. При ганглионитах назначают внутрь по 0,05 - О,1 г 2 раза в
  день в течение 10 - 15 дней. При миопатии назначают внутрь по О,1 г 2 раза
  в день в течение 40 - 50 дней. Курс лечения повторяют 2 - 3 раза через 1 -
  2 - 3 мес.
     Одной из важных особенностей пахикарпина является его способность повы-
  шать тонус и усиливать сокращение мускулатуры матки. В связи с этим пахи-
  карпин относительно широко применяли для усиления родовой деятельности при
  слабости родовых схваток и при раннем отхождении вод, а также при слабости
  потуг. Препарат в отличие от питуитрина не вызывает повышения артериаль-
  ного давления и может назначаться роженицам, страдающим гипертонической
  болезнью.
     Формы выпуска: таблетки по 0,1 г; 3 % раствор в ампулах по 2 мл.
     Хранение: список Б. В защищенном от света месте.
     В последние годы в связи с появлением более эффективных препаратов
  пахикарпином для этих целей пользуются относительно редко.
     В случае применения пахикарпина для стимулирования родовой деятельности
  его назначают внутримышечно или подкожно по 2 - 4 мл 3 % раствора (реже
  внутрь по 0,1 - 0,15 г на прием); через 1 - 2 ч препарат  можно ввести
  повторно. Стимулирующее действие начинает проявляться через 5 - 30 мин пос-
  ле введения пахикарпина. Для большей эффективности можно назначать одно-
  временно внутрь хинин по 0,2 г каждые 30 мин (всего 4 раза). При субинволю-
  ции матки в послеродовом периоде дают пахикарпин внутрь по 0,1 г 2 - 3 раза
  в день.
     В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,2 г, суточная 0,6 г;
  под кожу: разовая 0,15 г (5 мл 3 % раствора), суточная 0,45 г (15 мл 3 %
  раствора).
       Пахикарпин противопоказан при беременности, нарушении функции печени
  и почек, при стенокардии и выраженных расстройствах сердечной деятельности.
     Отпуск препарата должен производиться только по рецепту врача. Прием
  пахикарпина в больших дозах не по назначению врача (для прерывания бе-
  ременности) может вызвать токсические явления вплоть до тяжелых отравлений.
  Первая помощь при отравлениях: промывание желудка, искусственное дыха-
  ние, внутривенное введение изотонического раствора натрия хлорида  или
  глюкозы, ингаляция кислорода, введение сердечно-сосудистых средств.
d-Спартеина гидройодид
Pachycarpinum hydroiodicum


Лекарственные препараты

Препарат Пирилен (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
         ПИРИЛЕН   (  Рirilenum  ).
     1,2,2,6,6-Пентаметил-пиперидина паратолуолсульфонат.

     Синонимы:   Реmpidini tosylas, Реmpidine tosylatе  . Аналогичный тартрат
  выпускается за рубежом под названиями: Реmpidinum, Реrolysen, Synapleg,
  Теnormal и др.
     Белый или белый с кремоватым оттенком кристаллический порошок. Легко
  растворим в воде и спирте.
     Пирилен  является  третичным амином. Сравнительно с четвертичными аммо-
  ниевыми соединениями пирилен лучше всасывается при приеме внутрь и ока-
  зывает при этом способе применения быстрый ганглиоблокирующий и гипо-
  тензивный эффект. Пирилен проникает через гематоэнцефалический барьер и
  оказывает блокирующее влияние на центральные н-холинорецепторы.
     Применяют пирилен при спазмах периферических сосудов, язвенной болезни
  желудка и двенадцатиперстной кишки, токсикозе беременных. При гипертониче-
  ской болезни пирилен можно применять в комбинации с другими гипотензивными
  средствами (резерпин, дихлотиазид и др.).
     Назначают:внутрь в виде таблеток, начиная с дозы 0,0025 г (2,5 мг = 1/2
  таблетки); при хорошей переносимости увеличивают разовую дозу до 0,005 г
  2 - 3 - 5 раз в сутки.
     Лечение пириленом проводят курсами по 2 - 4 - 6 нед с перерывами между
  курсами 2 - 3 нед. После отмены препарата артериальное давление может по-
  степенно вновь повышаться.
     При гипертензии, связанной с поздним токсикозом беременных, разовая
  доза обычно составляет 0,01 г (2 таблетки).
     Имеются данные об успешном применении пирилена для предоперацион-
  ной подготовки у больных с легочной гипертензией и хроническим легочным
  сердцем.
     В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,01 г, суточная
  О,03 г:
     Возможные побочные явления такие же, как при применении других ганглио-
  блокаторов.
     При применении пирилена относительно часто наблюдаются запор, взду-
  тие живота, в связи с чем рекомендуется одновременный прием слабительных
  (фенолфталеин, сульфат магния или др.) и соблюдение соответствующей диеты.
       Пирилен противопоказан при резко выраженном атеросклерозе, органиче-
  ских поражениях миокарда, закрытоугольной глаукоме, нарушении функции
  печени и почек, атонии желудка и кишечника.
     Форма выпуска: таблетки по 0,005 г (5 мг).
     Хранение: список Б. В хорошо укупоренной таре.
Pempidine tosylate
Pempidini tosylas


Лекарственные препараты

Препарат Темехин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
          ТЕМЕХИН   (  Теmechinum  ).
     2,2,6,6-Тетраметилхинуклидина гидробромид.

     Белый или белый с легким кремоватым оттенком кристаллический порошок.
  Очень легко растворим в воде, легко - в спирте; рН 1 % водного раствора
  5,6 - 7,0.
     По строению и ганглиоблокирующим свойствам темехин близок к пирилену,
  но более активен.
     Показания к применению такие же, как для пирилена, однако в ряде случаев
  темехин лучше переносится, чем пирилен, и дает более выраженный лечебный
  эффект. При лечении больных язвенной болезнью оказывает анальгетический
  эффект, уменьшает секрецию и моторную активность желудка.
     Назначают внутрь (в таблетках, после еды).
     При язвенной болезни желудка и двенадцатиперстной кишки и гипертони-
  ческой болезни назначают внутрь по 0,001 - 0,002 г 2 - 3 - 4 раза в день.
  Курс лечения 3 - 4 - 6 нед. При гипертонической болезни темехин может приме-
  няться в сочетении с резерпином и другими гипотензивными препаратами.
     При спазмах периферических сосудов назначают по О,ОО1 г (1 мг) 2 - 3 -
  4 раза в день в течение 3 - 4 нед.
     Возможные побочные явления и   противопоказания такие же, как при при-
  менении других ганглиоблокаторов.
     Форма выпуска: таблетки по 0,001 г (1 мг).
     Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Тубокурарин-хлорид (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
          ТУБОКУРАРИН-ХЛОРИД
    (  Tubocurarini chloridum  )*.
     d-Тубокурарина хлорид.

     Синонимы:   Аmеlizol, Сuradetensin, Сurarin, Delacurarine, Муоstatine,
  Муricin, Тubadil, Тubaril, Тubarine, Тubocuran, Курарин-аста, Интоксотрин
  и др.
     Белый кристаллический порошок. Легко растворим в воде.
     d-Тубокурарин-хлорид является производным бисбензилтетрагидроизохинолина.
  В течение длительного времени он рассматривался как бисчетвертичное ам-
  мониевое основание с оптическим расстоянием между ониевыми группами
  (четвертичными атомами азота) 1,5 нм, со структурой, изображенной на верх-
  ней формуле.
     Однако в 1970 г. были опубликованы результаты химических и спектроскопи-
  ческих исследований, показавшие, что один из атомов азота молекулы d-ту-
  бокурарина является не четвертичным, а третичным. Таким образом, d-тубо-
  курарин следует рассматривать не как бисчетвертичное, а как моночетвертичное
  соединение.
     d-Тубакурарин блокирует преимущественно н-холинореактивные системы
  скелетной мускулатуры, в меньшей степени влияет на холинорецепторы веге-
  тативных нервных узлов. В больших дозах этот препарат блокирует также
  холинорецепторы вегетативных нервных узлов, хромаффинной ткани надпочеч-
  ников и каротидных клубочков.
     Малыми дозами d-тубокурарина удается вызвать временное расслабление
  скелетной мускулатуры (релаксацию).
     При этом мышцы расслабляются в следующей последовательности: мышцы
  пальцев рук - глаз - ног - шеи - спины, потом межреберные мышцы и диаф-
  рагма.
     При приеме малых доз остановка дыхания может не произойти (если не бло-
  кирована нервная передача к межреберным мышцам и диафрагме), однако
  при увеличении дозы происходит остановка дыхания; если же производится
  искусственная вентиляция легких, действие d-тубокурарина постепенно
  проходит и восстанавливается естественное дыхание.
     При этом восстановление функции мышц происходит в последовательности,
  обратной их расслаблению. При адекватной искусственной вентиляции легких
  d-тубокурарин не вызывает нарушений основных функций организма.
     На сердечно-сосудистую систему d-тубокурарин выраженного непосредствен-
  ного влияния не оказывает, однако в связи с ганглиоблокирующим действием
  может вызывать понижение артериального давления (обычно на 15 - 20 мм рт.
  ст.). На ЦНС d-тубокурарин в обычных дозах существенного влияния не
  оказывает. Следует учитывать, что d-тубокурарин способствует освобождению
  из тканей гистамина и может иногда вызывать спазм мышщ бронхиол.
     d-Тубокурарин применяют главным образом анестезиологи в качестве мио-
  релаксанта, вызывающего расслабление мускулатуры во время операции.
     В травматологии иногда пользуются d-тубокурарином для рас-
  слабления мышц при репозиции отломков, вправлении сложных вывихов и т. п.
     Для лечения спастических параличей и длительных судорожных состояний
  d-тубокурарин широкого применения не нашел главным образом в связи с крат-
  ковременностью вызываемого им эффекта и сложностью применения (необ-
  ходимость обеспечения искусственной вентиляции легких.
     Вводят d-тубокурарин в вену. Действие препарата развивается постепенно,
  обычно релаксация мышц начинается через 1 - 1,5 мин, а  максимум дейст-
  вия наступает через 3 - 4 мин.
     Средняя доза для взрослого человека составляет 15 - 25 мг, при этом ре-
  лаксация длится 20 - 25 мин. Однако дозы d-тубокурарина, так же как и дру-
  гих миорелаксантов, зависят от применяемого наркоза. При комбинированной
  общей анестезии с применением закиси азота внутривенное введение d-тубокура-
  рина в дозе 0,4 - 0,5 мг/кг вызывает полное мышечное расслабление и апноэ
  продолжителынстью 20 - 25 мин. Удовлетворительное расслабление мышц брюшного
  пресса и конечностей продолжается в течение 20 - 30 мин.
     Если требуется более длительное действие, вводят d-тубокурарин повторно,
  при этом в связи со способностью к кумуляции каждая последующая доза
  должна быть в 1,5 - 2 раза меньше предыдущей. Обычно для операции,
  продолжающейся 2 - 2,5 ч, расходуется 40 - 45 мг препарата.
     При эфирном наркозе первоначальная доза d-тубакурарина составляет 0,25 -
  0,4 мг/кг.
     Следует учитывать, что действие d-тубокурарина несколько усиливается при
  его применении после дитилина.
     Вводят d-тубокурарин только после перевода больного на искусственную
  вентиляцию легких.
     Антагонистами d-тубокурарина являются прозерин и галантамин, которые
  обычно вводят вместе с атропином (см.). Тубокурарин   противопоказан при
  миастении. С осторожностью применяют в старческом возрасте и при резких
  нарушениях функции печени и почек.
     Форма выпуска: 1 % раствор в ампулах по 1,5 мл (15 мг в 1,5 мл).
     Хранение: список А.
     Растения, из которых получают d-тубокурарин, в нашей стране не произ-
  растают. Препарат производится за рубежом.
Amelizol
Curadetensin
Curarin
Delacurarine
Myostatine
Myricin
Tubadil
Tubaril
Tubarine
Tubocuran
Интоксотрин
Курарин-аста


Лекарственные препараты

Препарат Диплацин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
          ДИПЛАЦИН   (  Diplacinum  ).
     1,3-Бис-(~-платинециний-этокси)-бензол дихлорид.

     Синонимы:   Диплацина дихлорид, Diplacini dichloridum.
     Белый кристаллический порошок. Очень легко растворим в воде. Растворы
  (рН 4,5 - 7,2) стерилизуют при +100 "С в течение 30 мин.
     Антидеполяризующий миорелаксант. По механизму действия сходен с d-ту-
  бокурарином.
     Введение диплацина в организм сопровождается курареподобным дейст-
   вием, выражающимся во временном нарушении нервно-мышечной проводимости
   и расслаблении скелетной мускулатуры. При введении небольших доз дипла-
   цина может наблюдаться расслабление скелетных мышц без остановки дыхания.
   Ослабление дыхания при введении больших доз связано с выключением функ-
   ции дыхательных мышц; при искусственном дыхании препарат переносится в
   относительно больших дозах без угнетения кровообращения. Парализующее
   действие на нервно-мышечную проводимость снимается антихолинэстеразными
   веществами.
     Последовательность расслабления мышц такая же, как при применении
   d-тубокурарина.
     Применяют диплацин для облегчения интубации трахеи при эндотрахеальном
   наркозе и для более полного расслабления мускулатуры при оперативных вме-
   шательствах в условиях наркоза с искусственной вентиляцией легких.
     Для интубации трахеи вводят внутривенно (медленно - в течение 2 -
   3 мин) 100 - 200 мг диплацина (5 - 10 мл 2 % раствора), в среднем 1,5 -
   2 мг на 1 кг массы тела. Через 1 - 2 мин после наступления релаксации мышц
   и полного открытия голосовой щели вводят в трахею интубационную трубку. С
   момента введения диплацина обязательно проводят искусственную вентиляцию
   легких: сначала с помощью маски, а после интубации трахеи - через интубаци-
   онную трубку.
     Расслабление мышц после введения начальной дозы диплацина продолжа-
   ется около 1 ч. При необходимости более длительной релаксации вводят ди-
   плацин повторно в половинной дозе от начальной. Общая доза на протяжении
   всей операции может достигать 300 - 40О мг (15 - 20 мл 2 %  раствора). При
   эфирном наркозе дозу уменьшают на 1/3.
     Для полного выключения самостоятельного дыхания вводят диплацин в
   дозе не менее 200 мг одномоментно при массе тела больного 60 - 70 кг.
     В последнее время диплацин стали с успехом применять для обездвиживания
   глазного яблока в офтальмохирургии. Основанием для этого служит то, что
   диплацин (и другие миорелаксанты) при ретробульбарном введении блокирует
   нервно-мышечную передачу в наружных мышцах глаза, тем самым ослабляя
   давление экстраокулярных мышц на глазное яблоко и вызывая его акинезию.
   Диплацин с данной целью вводят во время операции (при местной анесте-
   зии) ретробульбарно.
     Для этого 1 мл 2 % раствора диплацина (20 мг) разводят 9 мл 2 % рас-
   твора новокаина, затем 1 мл полученного раствора (2 мг) смешивают в
   шприце с 4 мл 2 % раствора новокаина и вводят транскутанно в орбитальное
   пространство.
     При необходимости релаксации одной из прямых мышц вводят непосредственно
   по ходу этой мышцы 0,1 мг 2 % раствора диплацина (2 мг).
     Диплацин хорошо переносится и не вызывает существенных побочных явле-
   ний. Он оказывает меньшее ганглиоблокирующее действие, чем d-тубокурарин,
   не вызывает освобождения гистамина, не вызывает ларинго- и бронхиолоспазма.
   При введении больших доз диплацина может наблюдаться незначительное по-
   вышение АД (на 15 - 20 мм рт. ст.).
     Необходимо, однако, учитывать, что применение диплацина (как и других
   курареподобных миорелаксантов) доступно только при индотрахеальном наркозе
   и наличии всех условий для искусственной вентиляции легких и что интубаци-
   онную трубку удаляют только после полного восстановления самостоятельного
   дыхания.
     Остаточное блокирующее действие диплацина устраняется введением прозе-
   рина или других антихолинэстеразных препаратов (в сочетании с атропином)
   после восстановления самостоятельных дыхательных движений.
     Диплацин, так же как и другие миорелаксанты,   противопоказан при миасте-
   нии; с осторожностью следует его применять у больных с выраженными нару-
   шениями функции печени и почек и в старческом возрасте.
     Форма выпуска: 2 % раствор в ампулах по 5 мл в упаковке по 10 ампул.
     Хранение: список А. В защищенном от света месте.
Diplacini dichloridum
Диплацина дихлорид


Лекарственные препараты

Препарат Теркуроний (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
         ТЕРКУРОНИЙ   (  Теrcuronium  ).
     n', n"-Бис-триэтиламмонио-n-терфенила дибензолсульфонат.

     Белый или белый со слабым зеленоватым оттенком кристаллический поро-
  шок. Трудно растворим в воде.
     Миорелаксант недеполяризующего типа действия. Применяется внутривенно
  при операциях средней и большой продолжительности в условиях наркоза с
  искусственной вентиляцией легких. При введении дозы 8 - 10 мг препарат
  вызывает тотальную миорелаксацию и апноэ продолжительностью 20 - 60 мин
  (в среднем 40 мин). Повторное введение 1/3 этой дозы обеспечивает продол-
  жение миорелаксации на такой же срок.
     Препарат может быть использован также для облегчения эндотрахеальной
  интубации.
     Теркуроний хорошо переносится, не влияет на высвобождение гистамина;
  вызывает кратковременное небольшое снижение АД и умеренное расширение
  зрачков; не усиливает влияния фторотана на сердечно-сосудистую систему.
     Остаточная миорелаксация устраняется прозерином (с атропином) или дру-
  гими антихолинэстеразными препаратами.
     При применении теркурония должны соблюдаться те же условия (обеспече-
  ние адекватной искусственной вентиляции легких и др.), что при применении
  других антидеполяризующих миорелаксантов -тубокурарина, диплацина и др.
     Форма выпуска: 0,5 % раствор в ампулах по 1 мл.
     Хранение: список А. В защищенном  от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Квалидил (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        КВАЛИДИЛ   (  Qualidilum  ).
     1,6-Гексаметилен-бис-(3 бензилхинуклидиний хлорид) тетрагидрат.

     Белый кристаллический порошок. Легко растворим в воде и спирте; рН вод-
  ных растворов 5,5 - 7,5.
     Антидеполяризующий миорелаксант. Применяют для расслабления мышц  и
  управляемого дыхания при наркозе, может применятся для интубации трахеи.
     Вводят квалидил внутривенно. В дозе 1 мг/кг препарат вызывает релаксацию
  мышц, продолжающуюся около 10 мин, с некоторым угнетением дыхания. Дозы
  1,2 - 1,5 мг/кг вызывают миорелаксацию, продолжаюащуюся 15 - 20 мин,
  при этом у части больных наступает апноэ на 4 - 5 мин. Обычно эту дозу
  применяют в случаях, когда интубацию трахеи выполняют, используя дитилин.
  Полное расслабление мышц наступает при дозе 1,8 - 2 мг/кг, апноэ при этом
  продолжается в среднем 17 - 25 мин. При дозе 2 мг/кг мышцы начинают рас-
  слабляться через 1/2 - 2 мин, а апноэ и полная миорелаксация наступают через
  1,5 - 4 мин.
     Выход из состояния кураризации происходит постепенно: после появления
  самостоятельного дыхания релаксация мышц сохраняется в течение 15 - 20 мин;
  через 25 - ЗО мин мышечный тонус и дыхание обычно полностью восстанавли-
  ваются.
     Для первого введения квалидил применяют из расчета 1,5 - 2 мг/кг.
     При необходимости удлинить действие квалидила его вводят повторно,
  уменьшая последующие дозы в 1,5 - 2 раза.
     В общей сложности на операцию продолжительностью 1,5 - 2 ч расходуется
  2ОО - 220 мг препарата.
     Прозерин является антагонистом квалидила.
     Квалидил не изменяет артериального давления, но вызывает умеренную та-
  хикардию. У ряда больных наблюдаются повышенная саливация и потливость;
  для уменьшения саливации вводят в вену атропин (0,2 - 0,3 мл 0,1 % раство-
  ра). У некоторых больных может появиться гиперемия кожи передней поверхнос-
  ти шеи и верхней половины туловища, проходящая через несколько минут.
       Противопоказания и меры предосторожности такие же, как и для дипла-
  цина.   Как и другие миорелаксанты квалидил применяют только при индотра-
  хеальном наркозе и при наличии условий, необходимых для проведения искусст-
  венной вентиляции легких.   В связи с возможностью развития тахикардии следует
  осторожно применять у больных с сердечно-сосудистыми расстройствами.
     Широкого применения квалидил не имеет.
     Форма выпуска: 2 % раствор в ампулах по 1; 2  и 5  мл в  упаковке по
  10 ампул.
     Хранение: список А. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Диоксоний (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
         ДИОКСОНИЙ   (  Dioxonium  ).
     1,2-Бис- (4-пирролидинометил-1',3'-диоксоланил-2)-этана дийодметилат.

     Желтоватый мелкокристаллический порошок. Очень легко растворим в
  воде, трудно - в спирте. Водные растворы при стерилизации не меняются.
     Является миорелаксантом смешанного типа действия. Сначала вызывает фазу
  деполяризации, а затем действует как антидеполяризующий миорелаксант.
     Во второй фазе прозерин ослабляет действие диоксония.
     При наркозе эфиром и фторотаном действие,диоксония усиливается.
     Применяют для расслабления мускулатуры и выключения спонтанного ды-
  хания как самостоятельно, так и после предварительного введения дитилина.
     Вводят внутривенно. После предварительного введения дитилина применяют
  диоксоний в дозе 0,03 - 0,04 мг/кг, а при самостоятельном применении для
  интубации вводят диоксоний в дозе 0,04 - 0,05 мг/кг. Мышечное расслабление
  наступет через 1,5 - 3 мин и продолжается обычно 20 - 40 мин. При необхо-
  димости удлинения эффекта вводят дополнительно 1/2 - 1/3 первоначальной
  дозы.
     Признаки кураризации могут быть устранены (к концу операции) прозери-
  ном (2 - 4 мг) после предварительного введения атропина.
     Применяют диоксоний только при наличии условий для проведения искус-
  ственной вентиляции легких.
       Препарат следует применять с осторожностью при миастении.   В отдельных
  случаях препарат может вызывать длительную мышечную релаксацию.
     Широкого применения диоксоний не имеет.
     Форма выпуска: О,1 % раствор в ампулах по 5 мл (5 мг в ампуле).
     Хранение: список А. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Ардуан (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
          АРДУАН   (  Аrduanum  )*.
     2  b  ,16  b  -бис (4-Диметил-1-пиперазино)- 3  a  ,17  b  -диацетокси-5-  a  -андростана
 дибромид.

     Синонимы:   Пипекурий бромид, Пипекуроний бромид, Pipecuronii bromide,
 RGH 1106.
     Ардуан является недеполяризующим миорелаксантом. По химическому строе-
 нию и действию близок к панкуронию (синонимы: Павулон, Раncuronium, Раn-
 сuronii bromidum, Рavulon), получившему в последние годы широкое приме-
 нение в качестве курареподобного препарата. Оба препарата являются сте-
 роидными соединениями, но гормональной активностью не обладают. Кураре-
 подобный эффект связан с наличием у этих соединений двух четвертичных
 аммониевых (ониевых) групп с оптическим расстоянием между ними, равным
 примерно расстоянию между ониевыми группами у d-тубокурарина.
     Ардуан представляет собой кристаллический порошок почти белого цвета,
 растворимый в воде и спирте. Выпускается в виде лиофилизированного су-
 хого вещества в ампулах; растворы вещества в 0,85 % растворе натрия
 хлорида прозрачны, бесцветны;  pH 5,0 - 6,5.
     В условиях эксперимента ардуан оказывает  мышечно-расслабляющий  эф-
 фект в дозах, в 2 - 3 раза меньших, чем дозы панкурония, и действует в
 2 раза длительнее, чем панкуроний.
     Ардуан в обычных дозах не вызывает существенных изменений в деятельности
 сердечно-сосудистой системы. Только в больших дозах обладает слабым ганг-
 лиоблокирующим действием; не вызывает высвобождения гистамина.
     Миорелаксирующее действие ардуана снимается прозерином.
     Применяют ардуан для релаксации мышц при хирургических вмешательст-
 вах разного типа, в том числе при операциях на сердце, а также  при акушер-
 ско-гинекологических операциях.
     Вводят ардуан внутривенно. Доза для интубации составляет 0,04 -
 0,08 мг/кг. При дозе О,О8 мг/кг оптимальные условия для интубации наступают
 через 2 -3 мин. Для мышечной релаксации при наркозе применяют препарат в до-
 зах от 0,02 до 0,08 мг/кг` (чаще 0,04 - 0,05 мг/кг). При этих дозах наступа-
 ет полная релаксация длительностью около 50 мин. При необходимости удлинения
 эффекта применяют 1/4 часть начальной дозы. При недостаточной функции почек
  не следует вводить более 0,04 мг/кг.
     Применять ардуан можно при разных видах наркоза (фторотаном, эфиром, за-
  кисью азота и др.) обязательно при эндотрахеальной интубации больного.
     Тиобарбитураты (тиопентал-натрий) удлиняют время миорелаксации.
     Раствор для инъекций готовят на прилагаемом растворителе непосредст-
  венно перед употреблением.
     При необходимости прекратить действие ардуана вводят 1 - 3 мг прозерина
  после предварительного внутривенного введения 0,25 - 0,5 мг атропина.
       Препарат противопоказан при миастении и в ранние сроки беременности.
  Осторожность необходима при нарушении выделительной функции почек, так
  как препарат частично выделяется почками.
     Форма выпуска: в ампулах, содержащих по 4 мг препарата, с приложением
  растворителя (4 мл в ампуле) - по 50 ампул препарата и 50 ампул раство-
  рителя.
     Хранение: список А. В холодильнике при +4 "С.

     Прим. Примерно в тех же дозах, что панкуроний (0,04 - О,О8 мг/кг). По
  активности (из расчета на дозы, вызывающие полную миорелаксацию) оба препа-
  рата значительно (в 5 - 10 раз) превосходят тубокурарин.
Pipecuronii bromide
RGH 1106
Пипекурий бромид
Пипекуроний бромид


Лекарственные препараты

Препарат Векуроний бромид (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
           ВЕКУРОНИЙ БРОМИД
        (  Veсurоnium bromide  )*.

     Cинонимы:   Норкурон, Norcuron.
     По структуре близок к панкуронию и пипекуронию бромиду (ардуану), но
  является моночетвертичным стероидным соединением.
     Является недеполяризующим мышечным релаксантом средней продолжитель-
  ности действия (менее продолжительное, чем у тубокурарина, пипекурония и
  панкурония). Обладает малой кумулятивной способностью. Мало влияет на выс-
  вобождение гистамина. Оказывает слабое ганглиоблокирующее действие.
     Вводят внутривенно. При дозе 0,08 - 0,1 мг/кг вызывает мышечную релакса-
  цию, достаточную для интубации трахеи.
     Повторным введением, 1/2 - 1/4 дозы можно удлинить эффект. При разовой
  дозе 4 мг действие препарата на взрослого больного продолжается 20 - 35 мин,
  при повторном введении - около 60 мин.
     Антагонистами векурония являются антихолинэстеразные препараты (прозе-
  рин и др.).
       Меры предосторожности такие же, как при применении других недеполяри-
  зующих миорелаксантов.
     Форма выпуска: во флаконах, содержащих по 4 мг (0,004 г) лиофилизиро-
  ванного векурония бромида (норкурона), с приложением ампулы с раствори-
  телем (1 мл воды для инъекций) в упаковке по 50 флаконов и 50 ампул.
     Хранение: список А. В прохладном, защищенном от света месте.
     Производится в Венгрии.
Norcuron
Норкурон


Лекарственные препараты

Препарат Атракуриум (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        АТРАКУРИУМ   (  Аtracurium  )*.
     Синтетическое бисчетвертичное аммониевое соединение, имеющее частичное
 структурное сходство с молекулами тубокурарина и дитилина.

     Синонимы:   Тракриум, Тracrium.
     Является недеполяризующим мышечным релаксантом. По характеру дейст-
 вия близок к другим препаратам этой группы. Оказывает быстрое, легко обра-
 тимое мышечно-релаксирующее действие. Обладает малой способностью к
 кумуляции.
     После внутривенного введения в дозе 0,5 - 0,6 мг/кг в течение 90 с соз-
 дается возможность для интубации. В дозе 0,3 - 0,6 мг/кг вызывает мышечную
 релаксацию продолжительностью 15 - 35 мин. Дополнительные дозы от 0,1 до
 0,2 мг/кг продлевают релаксацию на 15 - 35 мин. Препарат можно вводить
 также в виде инфузии со скоростью 0,005 - 0,01 мг/кг в минуту.
     Дейcтвие препарата снимается введением прозерина (с атропином) или дру-
  гих антихолинэстеразных препаратов.
     Обычно введение препарата хорошо переносится, изменений со стороны сер-
  дечно-сосудистой системы не наблюдается. В связи с возможностью высво-
  бождения гистамина могут наблюдаться небольшая гиперемия кожи, в редких
  случаях явления бронхоспазма, анафилактические реакции.
     Противопоказания и общие меры предосторожности такие же, как для дру-
  гих недеполяризующих мышечных релаксантов.
     Форма выпуска: 1 % раствор (прозрачная бледно-желтого цвета жид-
  кость) в ампулах по 5 и 2,5 мл (50 и 25 мг).
Tracrium
Тракриум


Лекарственные препараты

Препарат Мелликтин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
        МЕЛЛИКТИН   (  Меllictinum  ).
     Мелликтином называют гидройодид алкалоида метилликаконитина, содержа-
  щегося в растениях живокость сетчатоплодная (Delphinium dictiocarpum),
  живокость полубородатая (Dеlphinium semibarbatum) и др., семейства люти-
  ковых (Ranunculaceae).
     По химическому строению относится к аконитовым алкалоидам. Это третич-
  ное основание состава C  37  H  50  O  10  N  2  . Белый или белый со слабым желтова-
  тым или розовым оттенком мелкокристаллический порошок. Малорастворим
  в воде и спирте. На свету желтеет.
     Мелликтин обладает курареподобными свойствами. По механизму действия на
  нервно-мышечную проводимость близок к d-тубокурарину.
     В отличие от d-тубокурарина, диплацина и других аналогичных препаратов
  мелликтин не содержит в молекуле четвертичных атомов азота, он всасы-
  вается при введении в желудок и оказывает при этим способе введения, так
  же как и при парентеральном применении, блокирующее влияние на нервно-
  мышечную проводимость. Антагонистами мелликтина являются прозерин и другие
  антихолинэстеразные вещества (галантамин).
     Препарат оказывает также умеренное ганглиоблокирующее действие.
     Применяют для понижения мышечного тонуса при пирамидной недостаточности
  сосудистого и воспалительного происхождения, постэнцефалитическом пар-
  кинсонизме и болезни Паркинсона, болезни Литтла, арахноэнцефалите и спи-
  нальном арахноидите и при других заболеваниях пирамидного и экстрапира-
  мидного характера, сопровождающихся повышением мышечного тонуса и рас-
  стройствами двигательных функций.
     Назначают внутрь по 0,02 г, начиная с 1 раза и доводя до 5 раз в день.
  Курс лечения от 3 нед до 2 мес. После 3 - 4-месячного перерыва курс лечения
  повторяют. Лечение мелликтином сочетают при наличии показаний с другими мето-
  дами лечения и лечебной гимнастикой.
       Препарат противопоказан при миастении и других заболеваниях, сопровож-
  дающихся понижением мышечного тонуса, при нарушении функции печени и
  почек, а также при декомпенсации сердечной деятельности.
     При правильной дозировке мелликтин переносится без побочных явлений.
  В случаях повышенной чувствительности к препарату или передозировки и разви-
  тия чувства слабости либо признаков угнетения дыхания следует проводить
  искусственную вентиляцию легких, назначить кислород и медленно ввести в
  вену 0,5 - 1 мл 0,05 % раствора прозерина вместе с атропином (0,5 - 1 мл
  0,1 % раствора). Лечение должно проводиться под тщательным врачебным
  наблюдением.
     Форма выпуска: таблетки по 0,02 г (20 мг).
     Хранение: список А. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Дитилин (относится к группе Средства, действующие на периферические холинергические процессы ). Синонимы
         ДИТИЛИН   (  Dithylinum  ).
       b  -Диметиламиноэтилового эфира янтарной кислоты дийодметилат.

     Синонимы:   Suxamethonii iodidum, Suхаmethonium iodide.
     Аналогичные дихлориды и дибромиды выпускаются под названиями: Листе-
  нон [Название препарата (суксаметония хлорида) фирмы "Hafslund Nycomed
  Pharma AG"], Миорелаксин, Аnectinе, Вrevidil М., Сеlocaine, Сеlocurin,
  Сhlorsuccilin, Сuraсholin, Сuracit, Сuralest, Diacetylcholine,
  Lерtosuccin (Ю)), Lysthenon, Мyо-Relaxin, Раntolax, Quelicin сhloride,
  Scoline, Succinylcholini сhloridum, Sucostrin, Suхаmethonii сhloridum,
  Suxinyl, Syncuror  и др.
     Белый мелкокристаллический порошок. Легко растворим в воде, очень
  мало - в спирте.
     По химическому строению молекула дитилина может рассматриватъся как
  удвоенная молекула ацетилхолина [диацетилхолин). Он является основным
  представителем деполяризующих миорелаксантов. При внутривенном  введе-
  нии нарушает проведение нервно-мышечного возбуждения и вызывает расслаб-
  ление скелетных мышц.
     Дитилин разрушается псевдохолинэстеразой и распадается на холин и янтар-
  ную кислоту. Препарат оказывает быстрое и кратковременное действие; куму-
  лятивным эффектом не обладает. Для длительного расслабления мышц необхо-
  димо повторное введение препарата. Быстрое наступление эффекта и после-
  дующее быстрое восстановление тонуса мышц позволяют создавать контролируе-
  мую и управляемую релаксацию мышц.
     Главными показаниями к применению дитилина (листенона) являются интуба-
  ция трахеи, эндоскопические процедуры (бронхо- и эзофагоскопия, цистоскопия
  и т. п.), кратковременные операции (наложение швов на брюшную стенку,
  вправление вывихов и др.). При соответствующей дозе и повторном введе-
  нии дитилин (листенон) может применяться и для более длительных опе-
  раций, однако для продолжительного расслабления мускулатуры обычно  при-
  меняют антидеполяризующие миорелаксанты, которые вводят после предвари-
  тельной интубации трахеи на фоне дитилина. Препарат может быть также ис-
  пользован  для  устранения  судорог  при столбняке.
     Вводят дитилин внутривенно. Для интубации и для полного расслабления
  скелетных и дыхательных мышц во время операции вводят препарат в дозе
  1,5 - 2 мг/кг. Для длительного расслабления мускулатуры в течение всей опе-
  рации можно вводить препарат фракционно через 5 - 7 мин по 0,5 - 1 мг/кг.
  Повторные дозы дитилина действуют более продолжительно.
     Осложнений при применении дитилина обычно не наблюдается. Следует, одна-
  ко, учитывать, что в отдельных случаях может быть повышенная чувстви-
  тельность к дитилину с длительным угнетением дыхания, что может быть
  связано с генетически обусловленным нарушением образования холинэстеразы.
  Причиной пролонгированного действия препарата может являться также ги-
  покалиемия.
     Дитилин можно применять при различных видах наркоза (эфир, закись
  азота, фторотан, барбитураты). Во всех случаях введение дитилина в больших
  дозах допускается лишь после перевода больного на искусственное (управляе-
  мое) дыхание. При применении малых доз может сохраняться самостоятельное
  дыхание. Однако и в этих случаях необходимо иметь наготове все приспособ-
  ления для искусственной вентиляции легких.
     Прозерин и другие антихолинэстеразные вещества не являются антагонис-
  тами в отношении деполяризующего действия дитилина, наоборот, подавляя
  активность холинэстеразы, они удлиняют и усиливают его действие.
     При осложнениях в связи с применением дитилина (длительное угнетение
  дыхания) прибегают к искусственному дыханию, а при необходимости перели-
  вают кровь, вводя таким образом содержащуюся в ней холинэстеразу.
     Следует учитывать, что в больших дозах дитилин может вызвать "двойной
  блок",  когда после деполяризующего действия развивается антидеполяризую-
  щий эффект. Поэтому, если после последней инъекции дитилина мышечная
  релаксация длительно (в течение 25 - 30 мин) не проходит и дыхание полно-
  стью не восстанавливается, прибегают к внутривенному введению прозерина
  или галантамина (см.) после предварительного введения атропина (0,5 -0,7 мл
  0,1 %  раствора).
     Одним из возможных осложнений при применении дитилина являются мышеч-
  ные боли, возникающие через 10 - 12 ч после введения препарата. Введение за
  1 мин до дитилина 3 - 4 мг d-тубокурарина или 10 - 15 мг диплацина почти
  полностью предотвращает фибриллярные подергивания и последующие мы-
  шечные боли.
       Дитилин противопоказан детям грудного возраста и при глаукоме (возможно
  резкое повышение внутриглазного  давления).
     С осторожностью следует применять дитилин при тяжелых заболеваниях пе-
  чени, анемии, кахексии, при беременности (препарат проходит через пла-
  центарный барьер).
     Фармакологические свойства дитилина позволяют применять его у больных
  миастенией.
     Нельзя смешивать растворы дитилина с растворами барбитуратов (образуется
  осадок) и с кровью (происходит гидролиз).
     Формы выпуска: 2 % раствор в ампулах по 5 или 10 мл в упаковке по
  10 ампул.
     Листенон выпускается в ампулах по 5 мл, содержащих по О,1 г суксаметония
  гидрохлорида.
     Хранение: список А. В защищенном от света месте (в холодильнике) при
  температуре от +2'С до +8 "С (замерзание не допускается).
Suxamethonii iodidum
Suxamethonium iodide


Лекарственные препараты

Препарат Адреналин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
        АДРЕНАЛИН   (  Аdrenalinum  ).
     l-1 (3,4-Диоксифенил) -2-метиламиноэтанол.

     Синонимы:   Adnephrine, Adrenamine, Adrenine, Epinephrinum, Epinephrine,
  Epirenan, Epirinamine, Eppy, Glaucon, Glauconin, Glaukosan, Hypernephrin,
  Levorenine, Nephridine, Paranephrine, Renostypticin, Styptirenal,
  Suprarenalin, Suprarenin, Tonogen   и др.
     Адреналин содержится в разных органах и тканях, в значительных количест-
  вах образуется в хромаффинной ткани, особенно в мозговом веществе надпо-
  чечников.
     Адреналин, применяемый как лекарственное вещество, получают из ткани над-
  почечников убойного скота или синтетическим путем.
     Выпускается в виде адреналина гидрохлорида и адреналина гидротартрата.
     Адреналина гидрохлорид (Adrenalini hydrochloridum).
     Синонимы: Adrenalinum hydrochloricum, Epinephrini hydrochloridum, Epi-
  nephrine Hydrochloride.
     Белый или слегка розоватый кристаллический порошок. Изменяется под
  влиянием света и кислорода воздуха. Для медицинского применения выпу-
  скается в виде О,1 % раствора (Solutio Аdrеnаlini hуdroсhloridi 0,1 %).
     Раствор готовят с добавлением О,О1 н. раствора хлористоводородной кислоты.
  Консервируется хлоробутанолом и натрия метабисульфитом; рН  3,0 - 3,5.
     Раствор бесцветный, прозрачный. Растворы нельзя нагревать, их готовят в
  асептических условиях.

     Адреналина гидротартрат (Аdrenalini hydrotartras),
     Синонимы: Adrenalinum hydrotartaricum, Ерinephrini bitartras, Eрinephrine
  bitartrate.
     Белый или белый с сероватым оттенком кристаллический порошок. Легко
  изменяется под действием света и кислорода воздуха. Легко растворим в воде,
  мало в спирте.
     Водные растворы (рН 3,0 - 4,0) более стойки, чем растворы адреналина гид-
  рохлорида. Стерилизуют при  +100  С в течение 15 мин.
     По действию адреналина гидротартрат не отличается от адреналина гидро-
  хлорида. В связи с разницей в относительной молекулярной массе (333,3 у
  гидротартрата и 219,66 у гидрохлорида) гидротартрат применяют в большей
  дозе.
     Действие адреналина при введении в организм связано с влиянием на   a  - и
    b  -адренорецепторы и во многом совпадает с эффектами возбуждения симпати-
  ческих нервных волокон. 0н вызывает сужение сосудов органов брюшной по-
  лости, кожи и слизистых оболочек; в меньшей степени суживает сосуды ске-
  летной мускулатуры. Артериальное давление повышается. Однако прессорный
  эффект адреналина в связи с возбуждением   b  -адренорецепторов менее по-
  стоянен, чем эффект норадреналина. Изменения сердечной деятельности носят
  сложный характер: стимулируя адренорецепторы сердца, адреналин способст-
  вует значительному усилению и учащению сердечных сокращений; одновре-
  менно, однако, в связи с рефлекторными изменениями из-за повышения
  артериального давления происходит возбуждение центра блуждающих нервов,
  оказывающих на сердце тормозящее влияние; в результате этого сердечная
  деятельность может замедляться. Могут возникать аритмии сердца, особенно
  в условиях гипоксии.
     Адреналин вызывает расслабление мускулатуры бронхов и кишечника, рас-
  ширение зрачков (вследствие сокращения радиальных мышц радужной обо-
  лочки, имеющих адренергическую иннервацию). Под влиянием адреналина
  происходит повышение содержания глюкозы в крови и усиление тканевого
  обмена. Адреналин улучшает функциональную способность скелетных мышц
  (особенно при утомлении); его действие сходно в этом отношении с эффектом
  возбуждения симпатических нервных волокон (явление, открытое Л. А. Орбели и
  А. Г. Гинецинским).
     На ЦНС адреналин в терапевтических дозах выраженного влияния обычно не
  оказывает. Могут, однако, наблюдаться беспокойство, головные боли, тремор.
  У больных паркинсонизмом под влиянием адреналина усиливаются ригид-
  ность мышц и тремор.
     Назначают адреналин под кожу, в мышцы и местно (на слизистые обо-
  лочки), иногда вводят в вену (капельным методом); в случае острой оста-
  новки сердца иногда вводят раствор адреналина внутрисердечно. Внутрь
  адреналин не назначают, так как он разрушается в желудочно-кишечном тракте.
     Применяют адреналин при анафилактическом шоке, аллергическом отеке гор-
  тани, при бронхиальной астме (купирование острых приступов), аллергических
  реакциях, развивающихся при применении лекарств (пенициллин, сыворотки
  и др.) и при действии других аллергенов, при гипергликемической коме
  (при передозировке инсулина).
     Адреналин является эффективным средством для снятия бронхиолоспазма при
  бронхиальной астме. Однако он действует не только на адренорецепторы
  бронхов (   b  2   -адренорецепторы), но и на адренорецепторы миокарда (   b  1   -адрено-
  рецепторы), вызывая тахикардию и усиление сердечног выброса; возможно
  ухудшение снабжения миокарда кислородом. Кроме того, в связи с возбужде-
  нием    a   -адренорецепторов наступает повышение артериального давления'. На
  бронхи более избирательное действие, чем адреналин, оказывают изадрин,
  орципреналин и др. (см.).
     Ранее широко применяли адреналин для повышения артериального давления
  при шоке и коллапсе. В настоящее время предпочитают пользоваться для этой
  цели препаратами, избирательно действующими на    a  -адренорецепторы (нор-
  адреналин, мезатон и др.). Адреналин оказывает выраженный кардиостимули-
  рующий эффект и эффективен при резком снижении возбудимости миокарда,
  однако его применение для этой цели ограничено из-за способности вызывать
  экстрасистолии.
     Адреналин имеет применение и как местное сосудосужвающее средство.
  Раствор прибавляют к местноанестезирующим веществам для удлинения их
  действия и уменьшения кровотечений; добавляют раствор адреналина непо-
  средственно перед употреблением. Для остановки кровотечений иногда приме-
  няют тампоны, смоченные раствором адреналина. В офтальмологической и
  оториноларингологической практике употребляют адреналин как сосудосуживаю-
  щее (и противовоспалительное) средство в составе капель и мазей.
     Адреналин в виде 1 - 2 % раствора применяют также при лечении простой
  открытоугольной формы глаукомы. В связи с сосудосуживающим действием
  уменьшается секреция водянистой влаги и понижается внутриглазное давление;
  не исключено также, что улучшается отток. Часто адреналин назначают вмес-
  те с пилокарпином. При закрытоугольной глаукоме (узкоугольной) применение
  адреналина противопоказано, так как может развиться острая атака глаукомы.
     Терапевтические дозы адреналина гидрохлорида для парентерального введе-
  ния составляют обычно для взрослых 0,3 - 0,5 - 0,75 мл О,1 % раствора, а
  адреналина гидротартрата - такие же количества 0,18 % раствора.
     Детям в зависимости от возраста вводят по 0,1 - 0,5 мл  указанных
  растворов.
     В ы с ш и е  д о з ы  0,1 % раствора адреналина гидрохлорида и 0,18 %
  раствора адреналина гидротартрата для взрослых под кожу: разовая 1 мл, су-
  точная 5 мл.
     При применении адреналина наблюдаются повышение артериального дав-
  ления, тахикардия; могут появиться аритмии, боли в области сердца.
     При нарушениях ритма, вызванных адреналином, назначают    b  -адреноблока-
  торы (см. Анаприлин).
       Адреналин противопоказан при гипертензии, выраженном атеросклерозе,
  аневризмах, тиреотоксикозе, сахарном диабете, беременности. Нельзя приме-
  нять адреналин при наркозе фторотаном, циклопропаном (в связи с появле-
  нием аритмий).
     Формы выпуска: адреналина гидрохлорида: О,1 % раствор во флаконах по
  10 мл для наружного применения и О,1 %  раствор  для инъекций (Solutio
  Аdrenalini hydrochloridi О,1 % рrо injectionibus) в ампулах по 1 мл; адре-
  налина гидротартрата: 0,18 % раствор для инъекций в ампулах по 1 мл и 0,18 %
  раствор для наружного применения во флаконах по 10 мл.
     Хранение: список Б. В прохладном, защищенном от света месте.

     Rp.: Sol. Аdrenalini hydrotartratis 0,18 % 1 ml
          D.t.d. N. 6 in ampull.
          D.S. Под кожу по 0,5 мл (взрослому)

     Rp.: Sol. Аdrenalini hydrochloridi О,1 % 1 ml
          D.t.d. N. 6 in ampull.
          S. Под кожу по 0,5 мл (взрослому).
             Под кожу ребенку 5 лет по 0,1 мл 2 раза в день

     Rр.: Sоl. Аdrenalini hydrotartratis 18 % 1О ml
          D.S. Глазные капли. По 1 капле 3 раза в день
               (при открытоугольной глаукоме)

     Rp.: Меntholi 0,02
          Zinci оxydi 1,0
          Sоl. Аdrenalini hydrochloridi О,1 % gtt. Х
          Vaselini 1О,0
          М.f. ung.
          D.S. Для смазывания слизистой оболочки носа

     Rр.: Sоl. Аdrenalini hydrochloridi О,1 % 10 ml
          Рilocarpini hydrochloridi О,1
          М.D.S. Глазные капли. По 1 - 2 капли 2 -3 раза в
                 день  (при  глаукоме).
        П р и м е ч а н и е. Так называемый адренопилокарпин.

     За рубежом адреналин выпускается в виде ряда готовых лекарственных
 форм (глазных капель) для офтальмологической практики: Ерinal, Ерifrin,
 Eрiglauсоn, Glaucon, Glauconin, Glauсоsan и др.
     Высокоэффективным гипотензивным препаратом, применяемым при открыто-
 угольной глаукоме, является дипивалат адреналина.
     Синонимы: Дипивалат эпинефрина, Дипивефрин, Diopinе, Dipivefrinе, Рrо-
 pin, Тhilodrin, Vistapin и др.
     Препарат является типичным "пролекарством", из которого при биотранс-
 формации в тканях глаза высвобождается адреналин.
     По влиянию на внутриглазное давление препарат более активен, чем адре-
 налин: О,05 - О,1 % раствор дипивалата адреналина равен по силе гипотензив-
  ного действия 1 - 2 % раствору адреналина. Высокая эффективность дипивала-
  та адреналина связана с его липофильностью и способностью легко проникать
  через роговицу.
     Применяют обычно дипивалат адреналина в виде О,1 % раствора по 1 капле
 2 раза в день.
     Можно сочетать с применением пилокарпина.

     Прим.  В последнее время считают, что повышение артериального давления
 обусловлено воздействием адренолина на    a  2  -адренорецепторы, локализующиеся
  во внутренней оболочке стенок кровеносных сосудов.
Adnephrine
Adrenamine
Adrenine
Epinephrine
Epinephrinum
Epirenan
Epirinamine
Eppy
Glaucon
Glauconin
Glaukosan
Hypernephrin
Levorenine
Nephridine
Paranephrine
Renostypticin
Styptirenal
Suprarenalin
Suprarenin
Tonogen


Лекарственные препараты

Препарат Норадреналина гидротартрат (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
         НОРАДРЕНАЛИНА ГИДРОТАРТРАТ
      (  Nоrаdrenalini hydrotartras  ).
     l-1-(3,4-Диоксифенил)-2-аминоэтанола гидротартрат.

     Синонимы:   Аrterenol, Noradrenalinum hydrotartaricum, Levarterenol,
  Levarterenoli bitаrtras, Levarterenol bitartratе, Levophed, Nоrartrinal,
  Norepinephrinе, Norexadrinе   и др.
     Белый или почти белый кристаллический порошок без запаха. Легко раство-
  рим в воде, мало - в спирте. Легко изменяется под действием света и кисло-
  рода воздуха. Водные растворы (рН 3,0 - 4,5) стерилизуют при  +100 'С в те-
  чение 15 мин.
     По химическому строению норадреналин отличается от адреналина отсутст-
  вием метильной группы у атома азота, аминогруппы боковой цепи.
     Действие норадреналина связано с преимущественным влиянием на    a  -адре-
  норецепторы (а именно на    a  1  -адренорецепторы). Отличается от адреналина
  более сильным сосудосуживающим и прессорным действием, меньшим стиму-
  лирующим влиянием на сокращения сердца, слабым бронхолитическим эф-
  фектом, слабым влиянием на обмен веществ (отсутствие выраженного гипер-
  гликемического эффекта).
     Кардиотропное действие норадреналина связано со стимулирующим его
  влиянием на    b  -адренорецепторы сердца, однако    b  -адреностимулирующее
  действие маскируется рефлекторной брадикардией и повышением тонуса блуж-
  дающего нерва, вызванными повышением артериального давления.
     Введение норадреналина вызывает увеличение сердечного выброса, вслед-
  ствие повышения артериального  давления возрастает перфузионное давление
  в коронарных артериях. Вместе с тем значительно возрастает периферическое
  сосудистое сопротивление и центральное венозное давление.
     Применяют для повышения артериального давления при остром его пониже-
  нии вследствие хирургических  вмешательств, травм, отравлений, сопровож-
  дающихся угнетением сосудодвигательных центров и т. п., а также для стаби-
  лизации артериального давления при оперативных вмешательствах на симпа-
  тической нервной системе после удаления феохромоцитомы и др.
     Норадреналин является весьма эффективным средством для повышения арте-
  риального давления и усиления сердечных сокращений. Однако повышение
  артериального давления связано главным образом с увеличением перифери-
  ческого сосудистого сопротивления и частоты сердечных сокращений. Под
  влиянием норадреналина уменьшается также кровоток в почечных и мезенте-
  риальных сосудах. Возможно возникновение желудочковых аритмий. Поэтому
  при кардиогенном шоке, особенно в тяжелых случаях, применение норадрена-
  лина считают нецелесообразным (Е. И. Чазов). Обычно тяжелые случаи
  кардиогенного (и геморрагического) шока сопровождаются вазоконстрикторной
  реакцией периферических сосудов. Введение в этих случаях норадреналина
  и других веществ, повышающих сопротивление периферических сосудов, может
  оказать отрицательный эффект. Следует также учитывать, что под влиянием нор-
  адреналина (и других симпатомиметических аминов) возрастает потребность,
  миокарда в кислороде.
     При наличии показаний вводят норадреналин внутривенно (капельно). Ам-
  пульный раствор норадреналина разводят в 5 % растворе глюкозы или в изо-
  тоническом растворе натрия хлорида из расчета, чтобы в 1 л раствора содержа-
  лось 2 - 4 мл 0,2 % раствора(4 - 8 мг) гидротартрата норадреналина (что при-
  мерно соответствует 2 - 4 мг основания препарата). Первоначальная скорость
  введения 10 - 15 капель в минуту. Для достижения терапевтического эффекта
  (поддержание систолического давления на уровне 100 - 115 мм рт. ст.) скорость
  введения обычно увеличивают до 20 - 60 капель в минуту.
       Следует остерегаться введения раствора норадреналина под кожу и в мышцы
  из-за опасности развития некрозов.
     Введение норадреналина противопоказано при фторотановом и циклопропа-
  новом наркозе. Не следует применять норадреналин также при полной атрио-
  вентрикулярной блокаде, при сердечной слабости, резко выраженном атероскле-
  розе.
     Форма выпуска: 0,2 % раствор в ампулах по 1 мл.
     Хранение: список Б. В защищенном от света месте.
Arterenol
Levarterenol
Levarterenol bitartrate
Levarterenoli bitartras
Levophed
Noradrenalinum hydrotartaricum
Norartrinal
Norepinephrine
Norexadrine


Лекарственные препараты

Препарат Мезатон (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
          МЕЗАТОН   (  Меsatonum  ).
     1- (мета-Оксифенил) -2-метиламиноэтанола гидрохлорид.

     Синонимы:   Аdrianol, Аlmefrin, Derizenе, Idrianol, Isophrin, Neophryn, Neo-
  Synephrine, Рhenylephrini hydrochlоridum, Рhenylеphrinе hydrochloridе, m-
  Sуmpatol, Visadron   и др.
     Белый или белый со слегка желтоватым оттенком кристаллический поро-
  шок без запаха. Легко растворим в воде и спирте. Растворы (рН 3,0 - 3,5)
  стерилизуют при +100 'С в течение 30 мин.
     Мезатон- синтетический адреномиметический препарат. Является стимуля-
  тором    a  -адренорецепторов; мало влияет на   b  -рецепторы сердца. Вызывает суже-
  ние артериол и повышение артериального давлсния (с возможной рефлекторной
  брадикардией). По сравнению с норадреналином и адреналином повышает
  артериальное давление менее резко, но действует более длительно. Сердечный
  выброс под влиянием мезатона не увеличивается (может даже уменьшаться).
    Препарат вызывает расширение зрачков и может понизить внутриглазное
  давление при открытоугольных формах глаукомы.
     В отличие от адреналина и норадреналина мезатон не является катехол-
  амином (он содержит лишь одну гидроксильную группу в ароматическом ядре)
  и мало подвержен действию фермента катехол-О-метилтрансферазы (КОМТ),
  участвующей в биотрансформации катехоламинов. В связи с этим мезатон бо-
  лее стоек, оказывает более длительный эффект; эффективен при приеме внутрь
  (однако меньше, чем при парентеральном введении).
     Применяют мезатон для повышения артериального давления при коллапсе
  и гипотензии, связанных с понижением сосудистого тонуса (но не при первичной
  сердечной слабости), при подготовке к операциям и во время операций, при
  интоксикациях, инфекционных заболеваниях, гипотонической болезни; для
  сужения сосудов и уменьшения воспалительных явлений при вазомоторном
  и сенном насморке, конъюнктивитах и т. п.; как заменитель адреналина
  в растворах анестетиков; для расширения зрачка.
     При остром понижении артериального давления мезатон вводят обычно в вену
  в дозе О,1 - 0,3 - 0,5 мл 1 % раствора в 40 мл 5 - 20 - 40 % раствора глюкозы
  или изотонического раствора натрия хлорида; вводят медленно, инъекции при
  необходимости повторяют. Капельно вводят 1 мл 1 % раствора в 250 - 500 мл
  5 % раствора глюкозы.
     Под кожу или внутримышечно назначают 0,3 - 1  мл 1 %  раствора (взрос-
  лым), внутрь - по 0,01 - 0,025 г 2-3 раза в день.
     Для сужения сосудов слизистых оболочек и  уменьшения  воспалительных
  явлений применяют путем смазывания или закапывания 0,25 - 0,5 % растворы.
  Для местной анестезии прибавляют по 0,3 - 0,5 мл 1 % раствора на 10 мл
  раствора анестезирующего вещества.
     Для расширения зрачка вводят в конъюнктивальный мешок 2 - 3 капли
  1 - 2 % раствора мезатона. Мидриатический эффект менее продолжителен,
  чем при применении атропина (несколько часов).
     Мезатон, как и другие симпатомиметики, вызывает расширение зрачка, не
  влияя на аккомодацию.
     В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,03 г, суточная 0,15 г;
  под кожу и внутримышечно: разовая 0,01 г, суточная 0,05 г; в вену: разо-
  вая 0,005 г, суточная 0,025 г.
       Противопоказан при гипертонической болезни, атеросклерозе, склонности  к
  спазмам сосудов.
     Применяют с осторожностью при хронических заболеваниях миокарда,
  гипертиреозе и у лиц пожилого возраста.
     Формы выпуска: порошок; 1 % раствор в ампулах по 1 мл.
     Хранение: список Б. Порошок - в хорошо укупоренных банках оранжевого
  стекла; ампулы - в защищенном от света месте.

     Rр.: Sol. Меsatoni 1 % 1 ml
          D.t.d. N. 6 in ampull.
          S. По 0,5 - 1 мл под кожу

     Rр.: Sol. Меsatoni 0,25 % 10 ml
          D.S. Для смазывания слизистой оболочки носа (или
                закапывания по 1 - 2 капли в полости носа)

     Rр.: Sol. Мesatoni 1 % 10 ml
          D.S. Глазные капли (для расширения зрачка). По 1 - 2
               капли в конъюнктивальный мешок

   Примечание. Можно применять также в виде ватного тампона,
  смачиваемого раствором и закладываемого за нижнее веко.
Adrianol
Almefrin
Derizene
Idrianol
Isophrin
m-Sympatol
Neo-Synephrine
Neophryn
Phenylephrine hydrochloride
Phenylephrini hydrochloridum
Visadron


Лекарственные препараты

Препарат Фетанол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
         ФЕТАНОЛ   (  Рhethаnolum  ).
     1- (мета-Оксифенил)-2-этиламиноэтанола гидрохлорид.

     Синонимы:   Аthyladrianol, Сirculan, Еffontil, Еffоrtil, Ethyphylline,
  Еtilefrinum, Еtilefrinе, Кеrtasin, Рrеssoton   и др.
     Белый или белый с кремовым оттенком кристаллический порошок. Легко
  растворим в воде и спирте.
     По строению и действию близок к мезатону. Химически отличается от ме-
  затона наличием этильной группы вместо метильной при атоме азота.
     Относится к группе симпатомиметических аминов, стимулирующих, подобно
  мезотону,   a  -адренорецепторы.
     Сравнительно с мезатоном вызывает несколько менее резкое, но более про-
  должительное повышение артериального давления.
     Применяют для повышения артериального давления при различных ги-
  потонических состояниях (шоковое и коллаптоидные состояния во время опе-
  раций и в послеоперационном периоде, гипотензия при инфекционных заболева-
  ниях, нейроциркуляторные и вегетососудистые дистонии и др.).
     Назначают внутрь и парентерально. Внутрь принимают при гипотонических
  состояниях; назначают в таблетках по 0,005 г (5 мг) 2 - 3 раза в день. При
  выраженных формах гипотензии и для быстрого эффекта вводят препарат под
  кожу или внутримышечно по 1 - 2 мл 1 % раствора. При сильном понижении
  артериального давления вводят медленно в вену 1 мл 1 % раствора, инъекции
  повторяют при необходимости с интервалами 2 ч. Можно также вводить в
  вену капельно в изотоническом растворе натрия хлорида или 5 % растворе глю-
  козы (из расчета 1 мл 1 % раствора фетанола на 1ОО мл раствора; всего
  вводят до 300 мл, т. е. 30 мг препарата; скорость введения 60 - 80 капель
  в минуту).
     Детям младшего возраста назначают внутрь по 0,00125 - 0,0025 г (1/4 - 1/2
  таблетки) 2 - 3 раза в день; под кожу вводят по О,1 - 0,4 мл 1 % раствора.
     Детям старшего возраста дают внутрь по О,0О25 - 0,005 г (1/2 - 1 таблетку)
  2 - 3 раза в день; под кожу вводят по 0,4 - 0,7 мл 1 % раствора.
     Существенных преимуществ перед мезатоном фетанол как прессорное сред-
  ство не имеет.
     Введение фетанола в конъюнктивальный мешок вызывает некоторое расши-
  рение зрачка и понижение внутриглазного давления (преимущественно за счет
  уменьшения образования водянистой влаги). В связи с уменьшением внутри-
  глазного давления его применяют (вместе с миотиками) при лечении глаукомы
  (см. Адреналин). Назначают в виде капель и мази при первичной субкомпен-
  сированной и некомпенсированной глаукоме с открытым углом передней камеры
  и при некоторых формах вторичной глаукомы. При декомпенсированном внутри-
  глазном давлении не применяется.
     Применяют фетанол при глаукоме в виде 3 % и 5 % растворов по одной кап-
  ле в глаз ежедневно 2 раза в день (утром и вечером) через 5 - 10 мин после
  закапывания миотиков.
     1 % фетанол-пилокарпиновую мазь закладывают в конъюнктивальный мешок
  1 раз в сутки (на ночь).
       Противопоказания к назначению фетанола внутрь и в виде инъекций и
  меры предосторожности такие же, как при применении мезатона.
     Противопоказанием к применению глазных форм фетанола (капель и ма-
  зи) является глаукома с узким и закрытым углом передней камеры.
     У отдельных больных могут наблюдаться повышение внутриглазного дав-
  ления, раздражение конъюнктивы век и глазного яблока; в этих случаях фетанол
  отменяют.
     Формы выпуска: таблетки по 0,005 г, покрытые оболочкой; 1 % раствор
  в ампулах по 1 мл (для инъекций); порошок для приготовления глазных
  лекарственных форм (3 % или 5 % раствор, 1 % фетанил-пилокарпиновая мазь)
  в аптечных условиях.
     Хранение: список Б. В прохладном, защищенном от света месте.

     Rр.: Таb. Рhethanoli 0,005 N. 20
          D.S. По 1 таблетке 2 раза в день

     Rр.: Sоl. Рhethanoli 1 % 1 ml
          D. t. d. N. 10 in ampull.
          S. По 1 мл под кожу

     Rр.: Sоl. Рhethanoli 3 % 10 ml
          D. S. Глазные капли. По 1 - 2 капли 2 - 3 раза в день
                (при глаукоме)
Athyladrianol
Circulan
Effontil
Effortil
Ethyphylline
Etilefrine
Etilefrinum
Kertasin
Pressoton


Лекарственные препараты

Препарат Эфедрин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
         ЭФЕДРИН   (  Ephedrinum  ).
     Алкалоид, содержащийся в различных видах эфедры (Еphedra L.), сем.эфед-
  ровых (Ерhedraceae), в том числе в Еphedra еquisetina Вgе. (эфедра хвоще-
  вая), растущей в горных районах Средней Азии и Западной Сибири, Ephedra
  monosperma S. А. М., растущей в Забайкалье, и др.
     Применяется в виде эфедрина гидрохлорида (Ерhedrini hydrochloridum).
     l-1-Фенил-2-метиламинопропанола-1 гидрохлорид.
     Синонимы:   Ерhedrinum hydrochloricum, Ерhalone, Ерhеdrоsan, Nео-Fеdrin,
  Sanedrinе   и др.

     Белые игольчатые кристаллы или белый кристаллический порошок горького
  вкуса. Легко растворим в воде (1 : 5), растворим в спирте (1 : 14).
     Водные растворы (рН 4,5 - 7,0) стерилизуют при + 100 'С в течение ЗО мин.
  Природный эфедрин вращает плоскость поляризации влево: удельное вращение
  2,5 % водного раствора гидрохлорида - ЗЗ - 36.
     По химическому строению  эфедрин отличается от адреналина тем, что не со-
  держит гидроксилов в ароматическом цикле; вместо аминоэтанольной цепи
  эфедрин содержит аминопропанольную цепь.
     Эфедрин стимулирует    a  - и   b  -адренорецепторы.
     По периферическому симпатомиметическому действию эфедрин близок к ад-
  реналину. Вызывает сужение сосудов, повышение артериального давления,
  расширение бронхов, торможение перистальтики кишечника, расширение зрач-
  ков, повышение содержания глюкозы в крови.
     Сравнительно с адреналином эфедрин оказывает менее резкое, но значительно
  более продолжительное действие. В связи с большей стойкостью эфедрин эф-
  фективен при введении внутрь и удобен для применения при курсовом лечении
  (например, при аллергических заболеваниях).
     В отличие от адреналина эфедрин оказывает специфическое стимулирую-
  щее влияние на ЦНС. В этом отношении он близок к фенамину (см.), однако
  последний действует значительно сильнее.
     Применяют эфедрин для сужения сосудов и уменьшения воспалительных яв-
  лений при ринитах, как средство для повышения артериального давления при
  оперативных вмешательствах (особенно при спинномозговой анестезии), при
  травмах, кровопотерях, инфекционных заболеваниях, гипотонической болезни и
  др. Используется также (чаще в комбинации с другими средствами) при
  бронхиальной астме, а иногда при сенной лихорадке, крапивнице, сывороточ-
  ной болезни и других аллергических заболеваниях.
     Применяют также при миастении, нарколепсии, отравлениях снотворными и
  наркотиками, при энурезе. Действие при энурезе связано со стимулирующим
  влиянием на ЦНС, в связи с чем сон становится менее глубоким и облегчается
  просыпание при появлении позывов на мочеиспускание. (См. также Имипрамин)
     Местно применяют раствор эфедрина как сосудосуживающее средство и для
  расширения зрачка (с диагностической целью в офтальмологической практике).
     Применяют эфедрин внутрь (до еды), под кожу, в мышцы и в вену, а также
  местно.
     При остром снижении артериального давления показано медленное вну-
  тривенное введение; при  инфекционных заболеваниях, перед спинномозговой
  анестезией и т. п. - подкожное или внутримышечное введение; при бронхиальной
  астме и других аллергических заболеваниях назначают обычно внутрь.
     Внутрь назначают взрослым по 0,025 - 0,05 г 2 - 3 раза в день.
     Курс лечения обычно продолжается 10 - 15 дней. Можно также назначать
  циклами по 3 - 4 дня с 3 дневными перерывами. При энурезе назначают пе-
  ред сном.
     При бронхиальной астме применяют эфедрин в сочетании с теофиллином, ди-
  медролом, глюконатом кальция и другими средствами. Он является составной
  частью ряда готовых комбинированных лекарственных препаратов ("Теофед-
  рин", аэрозоль "Эфатин", "Солутан ", " Бронхолитин") .
     Детям назначают эфедрин внутрь в следующих дозах: в возрасте до 1 го-
  да - по 0,002 -0,003 г; 2 - 5 лет - 0,003 - 0,01 г; от 6 до 12 лет - 0,01 -
  0,02 г на прием.
     Под кожу и внутримышечно вводят взрослым по 0,02 - 0,05 г 2 - 3 раза в
  день; внутривенно вводят взрослым струйно (медленно) по 0,02 - 0,05 г
  (0,4 - 1 мл 5 % раствора) или капельным способом в 100 - 500 мл изотониче-
  ского раствора натрия хлорида или 5 % раствора глюкозы в общей дозе до
  0,08 г (80 мг),
     В офтальмологической практике применяют 1 - 5 % растворы (глазные кап-
  ли). При вазомоторном рините - 2  - 3 % растворы.
     В ы с ш и е  д о з ы  эфедрина для взрослых внутрь и под кожу: разовая
  0.05 г, суточная 0,15 г.
     Препарат обычно хорошо переносится. Иногда через 15 - 30 мин после приема
  внутрь отмечаются легкая дрожь, сердцебиение. Эти явления быстро проходят.
     Эфедрин применяют только по назначению врача. Передозировка может
  вызвать ряд токсических явлений: нервное возбуждение, бессонницу, расстрой-
  ство кровообращения, дрожание конечностей, задержку мочи, потерю аппети-
  та, рвоту, усиленное потоотделение, сыпь.
     Эфедрин не следует применять длительно.
       Препарат противопоказан при бессоннице, гипертензии, атеросклерозе, орга-
  нических заболеваниях сердца, гипертиреозе.
     Во избежание нарушения ночного сна не следует назначать эфедрин и содер-
  жащие его препараты в конце дня и перед сном.
     Формы выпуска: порошок; таблетки по 0,025 мг; таблетки по 0,002; 0,003 и
  0,001 г (для педиатрической практики); 5 % раствор (для инъекций) в ампулах
  по 1 мл; 2 % и З % растворы во флаконах по 10 мл (для оториноларингологи-
  ческой практики).
     Хранение: список Б. Порошок - в хорошо укупоренной таре, предохраняю-
  щей от действия света, таблетки, ампулы и растворы - во флаконах в
  защищенном от света месте.

     Rp.: Таb. Ерhedrini hydrochloridi
          0,025 N. 10
          D.S. По 1 таблетке 1 - 2 раза в день

     Rр.: Ерhedrini hydrochloridi
          Dimedroli аa 0,025
          М. f. pulv.
          D. t. d. N. 10
          S. По 1 порошку 3 раза в день

     Rр.: Sol. Ерhedrini hydrochloridi 5 % 1 ml
          D. t. d. N. 10 in аmpull.
          S. По 0,5 - 1 мл под кожу 1 - 2 раза в день

     Rр.: Sol. Ерhedrini hydrochloridi 2 % (3 %) 10 ml
          D. S. Капли в нос. По 2 - 3 капли через каждые 3 - 4 ч

     Rр.: Sol. Ерhedrini hydrochloridi 2 % 10 ml
          D.S. Глазные капли. По 2 капли в конъюнктивальный
                   мешок (для расширения зрачка)

     Аэрозоль "Эфатин" (Аеrosolum "Ерhatinum"). Препарат, содержащий в
 каждых 10 мл эфедрина гидрохлорида 0,06 г, атропина сульфата О,02 г,
 новокаина 0,04 г, спирта этилового - до 10 мл.
     Прозрачная жидкость от бесцветного до слегка желтоватого цвета, находя-
  щаяся под давлением (создаваемым хладоном) в стеклянном баллоне с дози-
  рующим клапаном.
     Применяется для купирования приступов бронхиальной астмы (легкой и сред-
  ней тяжести) и для снятия приступов удушья при бронхитах, бронхоэктатиче-
  ской болезни и других хронических заболеваниях органов дыхания.
     Назначают в виде ингаляций по 1 - 5 раз в сутки. Дозирующий клапан обес-
  печивает распыление при одном нажатии 0,1 мл раствора. Обычно производят
  2 - 5 нажатий (в среднем 3 нажатия, что соответствует вдыханию 0,2 мг атро-
  пина сульфата, 0,5 мг эфедрнна и 0,4 мг - новокаина).
      Препарат противопоказан при глаукоме, стенокардии, выраженной гипертен-
  зии.
     При вдыхании возможно появление першения в горле, кашля, сухости во
  рту, сердцебиения, тошноты. Эти явления проходят после отмены препарата.
     Один баллон рассчитан в среднем на 100 разовых доз (по 3 нажатия).
     Хранение: список А. При температуре от + 3 до + 35  С.
Ephalone
Ephedrinum hydrochloricum
Ephedrosan
Neo-Fedrin
Sanedrine


Лекарственные препараты

Препарат Дэфедрин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
         ДЭФЕДРИН   (  Dephedrinum  ).
     (+)-трео-(IS,2R)-2-Метиламино-1-фенилпропанола-1 гидрохлорид.
     Алкалоид, выделяемый из побегов эфедры хвощевой, в которых содержит-
 ся совместно с эфедрином.
     По химической структуре является гидрохлоридом псевдоэфедрина:

     Бесцветные игольчатые кристаллы или белый кристаллический порошок. Легко
 растворим в воде и спирте.
     По фармакологическим свойствам дэфедрин близок к эфедрину; он несколько
 менее активен, чем эфедрин, но и менее токсичен (в 2 - 3 раза).
     Дэфедрин был предложен для применения у взрослых при бронхиальной
  астме (при формах легкой и средней тяжести) и астматических бронхитах.
  Однако в настоящее время при наличии эффективных бронхолитических ~-адре-
  ностимуляторов (орципреналина, фенотерола, сальбутамола и др.), метилксан-
  тинов (теопэка и др.), холинолитиков (тровентола, атровента и др.) ни эфед-
  рин, ни дэфедрин широкого применения при лечении бронхиальной астмы не
  имеют. В случае же назначения дэфедрина его принимают внутрь независимо
  от приема пищи по 0,03 - 0,06 г 2 - 3 раза в день. Курс лечения обычно продол-
  жается 10 - 20 дней. Возможно проведение поддерживающей терапии по 0,03 г
  на ночь.
     Возможные побочные явления, меры предосторожности и   противопоказания
  такие же, как при применении эфедрина.
     Форма выпуска: таблетки по О,03 г.
     Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Нафтизин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
        НАФТИЗИН   (  Naphthyzinum  ).
     2-(  a  -Нафтилметил)-имидазолина нитрат.

     Нитрат (или соответствующий гидрохлорид) выпускается за рубежом под
  названиями: Санорин, Веnil, Imidin, Naphazolini nitras, Naphazoline nitratе,
  Рrivin, Rhinazin, Sanorinе и др.
     Белый или белый с желтоватым оттенком кристаллический порошок. Трудно
  растворим в воде, растворим в спирте.
     По химическому строению нафтизин отличается от норадреналина, мезатона,
  фетанола', но, подобно этим соединениям, он оказывает    a  -адреномиметическое
  действие. По сравнению с норадреналином и мезатоном вызывает более дли-
  тельное сужение периферических сосудов. Повышает артериальное давление,
  расширяет зрачок.
     В связи с сосудосуживающими свойствами нафтизин при нанесении на сли-
  зистые оболочки оказывает противовоспалительное (противоотечное) действие.
  При ринитах облегчает носовое дыхание, уменьшая приток крови к венозным си-
  нусам.
     Применяют главным образом при острых ринитах, а также для облегчения
  риноскопии, при воспалении гайморовых полостей, для остановки носовых крово-
  течений, при аллергических конъюнктивитах. Может также применяться для
  замедления всасывания местноанестезирующих веществ.
     При ринитах вводят взрослым 1 - 2 капли 0,05 - О,1 % раствора или О,1 %
  эмульсии 2 - 3  раза в день. Детям от 1 года назначают по 1 - 2 капли 0,05 %
  или 0,025 % раствора.   Детям грудного возраста в связи с возможностью пере-
  дозировки назначать нафтизин не рекомендуется  . При носовых кровотечениях
  применяют тампоны, смоченные 0,05 % раствором. При конъюнктивитах вводят
  в конъюнктивальный мешок 1 - 2 капли 0,05 % раствора.
     Не рекомендуется применять нафтизин, так же как другие сосудосуживаю-
  щие препараты, при хронических ринитах. Если, однако, нафтизин применяют
  длительно, то следует учитывать, что сосудосуживающий эффект  постепенно
  уменьшается (явление тахифилаксии), рекомендуется поэтому после 5 - 7 дней
  применения сделать перерыв на несколько дней.
     Для удлинения действия местных анестетиков, применяемых для поверхност-
  ной анестезии, прибавляют по 2 - 4 капли О,1 % водного раствора нафтизина к
  1 мл раствора анестезирующего вещества.
       Нафтизин противопоказан при гипертензии, тахикардии, выраженном атеро-
  склерозе.
     Формы выпуска: 0,05 % и О.1 % растворы во флаконах по 10 мл.
     Хранение: список Б. В защищенном от света месте.
     За рубежом выпускается препарат "Санорин" (Sanorinum)* - эмульсия бе-
  лого цвета, содержащая О,1 % нафтизина (нафазолина).
     Эмульсия оказывает более продолжительный сосудосуживающий эффект, чем
  водный раствор. При однократном закапывании в нос эффект (уменьшение
  отека слизистой оболочки носа) продолжается около 2 ч.
     Применяют при ринитах (главным образом острых), сенном насморке, конъ-
  юнктивитах, а также для облегчения риноскопии. Закапывают в каждый носо-
  вой ход по 1 - 2 капли 2 - 3 раза в день.
     Меры предосторожности и   противопоказания такие же, как для нафтизина.
     Форма выпуска: во флаконах по 10 мл.
     Хранение: при температуре от + 10 до + 25 'С в темном месте (беречь от
  замораживания).

     ' В структуре нафтизина (так же как и галазолина) имеются элементы сход-
  ства со структурой симпатомиметических аминов, обеспечивающие, по-видимому,
  их связывание с адренорецепторами.
Синонимов нет.


Лекарственные препараты

Препарат Галазолин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
         ГАЛАЗОЛИН.   (  Наlazolinum  )*.
     2-(4'-трет-Бутил-2',6' -диметилбензил)- имидазолина гидрохлорид.

     Синонимы:   Nezeril, Оtrivin, Оtriven, Xylometazolinе.
     По строению и действию близок к нафтизину.
     Применяют,при ринитах, ларингитах, синуситах, гайморитах, cенном насморке
  и других аллергических заболеваниях полости носа и горла.
     Вводят взрослым по 1 - З капли 0,1 % раствора в каждую половину носа 1 -
  3 раза в день, детям - по 1 капле 0,05 % раствора 1 раз в день. Взрослым можно
  вводить при помощи распылителя (ингалятора).
     При применении препарата может ощущаться слабое жжение в носу и
  горле. При хроническом насморке препарат обычно не применяют (см. Нафти-
  зин).
       Противопоказания такие же, как для нафтизина.
     Форма выпуска: 0,1 % раствор (для взрослых) и 0,05 % раствор (для детей)
  во флаконах по 10 мл.
     Хранение: список  Б. В защищенном от света месте.
Nezeril
Otriven
Otrivin
Xylometazoline


Лекарственные препараты

Препарат Изадрин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
          ИЗАДРИН   (  Isadrinum  ).
     1- (3,4-Диоксифенил) -2-изопропиламиноэтанола гидрохлорид, или N-изопро-
  пилнорадреналина гидрохлорид.

     За рубежом выпускается в виде гидрохлорида или сульфата под названия-
  ми: Изопротеренол, Изупрел, Новодрин, Эуспиран, Aleudrin, Aludrin,
  Antasthmin, Bronchodilatin, Euspiran, Iludrin, Isodrenal, Isonorin,
  Isoprenalini hydrochloridum, Isoprenaline hydrochloride, Isopropylarterenol,
  Isoproterenol, Isorenin, Isuprel, Neodrenal, Neoepinephrine, Norisodrin,
  Novodrin и др.
     Белый кристаллический порошок. Легко растворим в воде. Водные растворы
 имеют слегка зеленоватый оттенок.
     Изопропилнорадреналин (изадрин) был получен в 1938 г. в процессе синтеза
 производных адреналина.
     Химически изопропилнорадреналин относится к группе катехоламинов и от-
 личается по структуре от адреналина тем, что метильный радикал в амино-
 группе [NН - СНз] заменен на изопропильный [NН - СН(СНз)2].
     При фармакологическом изучении изопропилнорадреналина было обнаружено,
 что, сохраняя некоторые свойства адреналина, он вместе с тем отличается
 по действию от последнего. Так, он способствует релаксации бронхов, но не вы-
 зывает сужения сосудов и повышения периферического артериального давле-
 ния; вместе с тем, подобно адреналину, он вызывает учащение и усиление сер-
 дечных сокращений.
     В связи с этим было высказано предположение о наличии в организме раз-
  ных видов адренорецепторов, с которыми могут преимущественно взаимодейство-
  вать адреналин, изопропилнорадреналин и сходные с ними соединения. Оконча-
  тельно представление о наличии двух основных групп адренорецепторов (   a  - и
     b  -адренорецепторов) было сформулировано 1948 г. (Аhlquist). В дальнейшем
  были выделены подгруппы этих рецепторов:   a  1  - и    a  2  -,   b  1  - и   b  2   -адренорецепторы.
     Изопропилнорадреналин был признан первым представителем новой группы
  адренергических веществ -    b  -адренергических, или   b  -адреностимуляторов.
     Вслед за этим стали появляться новые    b  -адреностимуляторы. Характерной
  структурной особенностью этих соединений является наличие у них боковой це-
  пи (алкилизопропильной, алкил-трет-бутильной или другой), сближающей их со
  структурой изопропилнорадреналина.
     Фармакологическое и лечебное действие изопропилнорадреналина (изадри-
  на) объясняется его стимулирующим действием на   b  -адренорецепторы.
     Действие изадрина распространяется одновременно на   b  1  - и   b  2  -адреноре-
  цепторы, поэтому влияние на бронхи, сердечно-сосудистую систему и другие
  органы, снабженные    b  -адренорецепторами, не является избирательным.
     В настоящее время существует ряд новых    b  -адреностимуляторов, оказываю-
  щих избирательное действие на    b  1  - и    b  2  -адренорецепторы.
     В связи с характерным стимулирующим действием на    b  -адренорецепторы
  изадрин оказывает сильный бронхорасширяющий эффект, вызывает учащение
  и усиление сокращений сердца, увеличивает сердечный выброс.
     Вместе с тем он уменьшает общее периферическое сопротивление сосудов
  (из-за артериальной вазоплегии), снижает артериальное давление, уменьшает
  наполнение желудочков сердца. Препарат повышает потребность миокарда в
  кислороде. Под влиянием препарата уменьшается почечный кровоток, не-
  сколько расширяются сосуды брюшной полости, кожи, слизистых оболочек (но-
  са), происходит торможение сокращений матки, могут наблюдаться и другие эф-
  фекты, связанные с возбуждением    b  -адренорецепторов.
     Изадрин, несмотря на создание избирательных   b  2  -адреностимуляторов (ор-
  ципреналина, фенотерола, сальбутамола и пр.), до сих пор находит применение
  для купирования и предупреждения приступов бронхиальной астмы, а также
  при астматических и эмфизематозных бронхитах, пневмосклерозе и других за-
  болеваниях, сопровождающихся ухудшением бронхиальной проходимости. Мо-
  жет применяться как бронхорасширяющее средство при бронхографии и брон-
  хоскопии.
     В механизме бронхорасширяющего действия изадрина и других   b  -адрености-
  муляторов (орципреналина, фенотерола, сальбутамола и др.) определенную роль
  играет способность этих веществ стимулировать аденилатциклазу, что приво-
  дит к накоплению в клетках цАМФ. Последний, влияя на систему протеинки-
  назы, лишает миозин способности соединяться с актином, что тормозит сокра-
  щение гладкой мускулатуры и способствует расслаблению бронхов и снятию
  бронхиолоспазма. Кроме того, по последним данным,   b  -адреностимуляторы тор-
  мозят высвобождение из тучных клеток химических факторов (гистамина, "мед-
  леннодействующего вещества" SRS-A, или лейкотриена D  4  , и др.), способствую-
  щих бронхиолоспазму и явлениям воспаления.
     Назначают изадрин в качестве бронхорасширяющего средства в виде 0,5 %
  или 1 % водного раствора для ингаляций и в виде таблеток, содержащих 0,005 г
  препарата, для рассасывания в полости рта. Ингаляции производят при
  помощи карманного (или другого) ингалятора: доза на одну ингаляцию О,1 -
  0,2 мл. Повторяют ингаляции при необходимости 2 - 3 раза и более в день. Таб-
  летку или полтаблетки держат во рту (под языком) до полного рассасывания,
  не проглатывая. Применяют 3 - 4 раза в день.
     В качестве бронхорасширяющего средства, изадрин уступает по эффективно-
  сти разработанным в последние годы препаратам. По данным И. П. Замотае-
  ва и Л. Н. Максимовой', коэффициент эффективности эуспирана (изадрина)
  равен 22, алупента (орципреналина) - 34, а фенотерола - 39.
     Изопропилнорадреналин находит также применение при лечении больных с
  нарушениями атриовентрикулярной проводимости, для снятия атриовентрику-
  лярной блокады и предупреждения приступов при синдроме Адамса - Сток-
  са - Морганьи. Эффект связан с улучшением проводимости благодаря влия-
  нию на симпатическую иннервацию сердца, с повышением возбудимости и
  сократительной функции миокарда. Аналогичный эффект оказывают различные
  симпатомиметические вещества, в том числе норадреналин, адреналин, эфедрин;
  однако эти препараты вызывают повышение артериального давления, стенокарди-
  ческие боли, усиление возбудимости эктопических  очагов и другие побочные
  явления, что ограничивает возможность их широкого применения при атриовен-
  трикулярной блокаде.
     Изадрин и другие   b  -адреностимуляторы более удобны для этой цели, так как
  не повышают артериального давления и в меньшей мере способны вызывать фиб-
  рилляцию желудочков.
     Изопропилнорадреналин также применяют при некоторых формах кардиоген-
  ного шока (нормоволемическом с пониженным выбросом и высоким перифери-
  ческим сопротивлением). Вводят капельно внутривенно в 5 % растворе глюкозы
  в дозе 0,5 - 5 мкг (0,0005 - 0,005 мг) в минуту.
     При кардиохирургических операциях изадрином пользуются в случаях резкого
  снижения сократимости миокарда при отсутствии значительной гиповолемии и
  тахикардии, а также при брадикардии на фоне узлового и желудочкового рит-
  ма (при неэффективности атропина).
     При применении изадрина (особенно в кардиологической практике) следует
  учитывать, что он вызывает тахикардию, может активировать эктопические очаги,
  вызывать экстрасистолии с опасностью фибрилляции желудочков. При примене-
  нии изадрина, как и других    b  -адреностимуляторов, для лечения бронхиальной
  астмы следует также учитывать возможность нарушения деятельности сердеч-
  но-сосудистой системы, появление тошноты, тремора рук, сухости во рту.
  В этих случаях уменьшают дозу препарата. Осторожность следует соблю-
  дать при назначении изадрина больным со стенокардией и тиреотоксикозом.
     При длительном применении препарата возможно развитие резистентности с
  уменьшением бронхорасширяющего эффекта.
     Аэрозоль изадрина (и других   b  -адреностимуляторов) не должен попадать в
  глаза, особенно у больных глаукомой.
       Не рекомендуется применение изадрина и других b-адреностимуляторов в пер-
  вые 3 мес беременности, а учитывая их угнетающее действие на родовую дея-
  тельность (см. Фенотерол), следует незадолго до родов прекратить примене-
  ние этих препаратов.
     Формы выпуска: порошок; 0,5 % и 1 % растворы во флаконах по 25 и 1ОО мл
  (для ингаляций); таблетки, содержащие по 0,005 г препарата.
     Хранение: список Б. В сухом, прохладном, защищенном от света месте.

     Rр.: Sol. Isadrini 0,5 % 25 ml
          D.S. Для ингаляций

     Rр.: Таb. Isadrini О,005 N. 20
          D.S. По 1 таблетке (держать в полости рта до полного
                рассасывания)

     Выпускаемый в Германии препарат "Новодрин" (Novodrin)* является суль-
  фатом изопропилнорадреналина (изопреналин-сульфат). По действию соот-
  ветствует изадрину.
     Форма выпуска: 1 % раствор во флаконах для ингаляций по 1ОО мл и 0,5 %
  раствор в ампулах по 1 мл. Выпускаются также аэрозольные алюминиевые бал-
  лоны вместимостью 25 мл с дозирующим распылительным клапаном. Каждая до-
  за, распыляемая при одном нажатии, содержит 0,075 мг мелкодисперсного (ве-
  личина частиц около 10 мкм) препарата. В одном баллоне содержится около
  350 разовых доз.
     При угрожающем приступе бронхиальной астмы или в его начале вдыхают
  одну дозу. Если эффект не наступил, то через 3 - 5 мин вдыхают еще одну дозу.
  Повторные ингяляции возможны через 3 - 4 ч. Общее число вдыханий в день
  не должно быть более 12.
     Препарат "Эуспиран" также соответствует изадрину.
     Форма выпуска: 0,5 % и 1 % водные растворы во флаконах для ингаляций
  по 25 мл.
Aleudrin
Aludrin
Antasthmin
Bronchodilatin
Euspiran
Iludrin
Isodrenal
Isonorin
Isoprenaline hydrochloride
Isoprenalini hydrochloridum
Isopropylarterenol
Isoproterenol
Isorenin
Isuprel
Neodrenal
Neoepinephrine
Norisodrin
Novodrin
Изопротеренол
Изупрел
Новодрин
Эуспиран


Лекарственные препараты

Препарат Орципреналина сульфат (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
        ОРЦИПРЕНАЛИНА СУЛЬФАТ
      (  Оrciprenalini sulfas  )*.
     1- (3,5-Диоксифенил) -2- (изопропиламино)-этанола-1 сульфат.

     Синонимы:   Алупент, Астмопент, Аlоtес, Аlupent, Аstor, Dоsalupent, Меtа-
  рrоtеrеnоlsulfat, Nоvasmasol, Оrciprenаlinе sulfatе.
     По химическому строению и фармакологическим свойствам близок к изадри-
  ну (основание орципреналина отличается от изадрина расположением гидрок-
  сильных групп при бензольном ядре).
     Препарат является стимулятором   b  -адренорецепторов смешанного типа, дей-
  ствует на    b  1  - и   b  2  -адренорецепторы, но по сравнению с изадрином действует
  более избирательно на   b  2  -адренорецепторы бронхов, чем сердца, в меньшей
  степени вызывает тахикардию и снижение артериального давления. Оказывает
  более продолжительное бронхорасширяющее действие, чем изадрин. После
  ингаляции орципреналина (алупента, астмопента) эффект наступает через
  10 - 15 мин, достигает максимума через 1 ч и продолжается до 4 - 5 ч.
     Основные показания к применению такие же, как для изадрина: бронхиаль-
  ная астма, хронические астматические бронхиты, пневмосклероз, эмфизема лег-
  ких, а также нарушения атриовентрикулярной проводимости.
     Применяют орципреналин в виде ингаляций и парентерально.
     Для купирования и предупреждения приступов бронхиальной астмы приме-
  няют специальный аэрозольный ингалятор, при нажатии на клапан которого
  распыляется постоянная доза препарата, равная 0,75 мг. Обычно достаточно
  одной ингаляцин; при  необходимости делают через 5 мин вторую ингаляцию.
  Перед нажатием на клапан ингалятор переворачивают кверху дном.
     Для купирования приступов бронхиальной астмы можно также вводить
  препарат внутримышечно или подкожно: взрослым по 0,5 - 1 мг (1 - 2 мл 0,05 %
  раствора), иногда и внутривенно: - 1 мл 0,05 % раствора (0,5 мг) вводят мед-
  ленно (в течение 3 мин).
     При длительной терапии для профилактики приступов бронхиальной астмы
  назначают орципреналин в виде таблеток (по 0,02 г в таблетке): взрослым
  по 1/2 - 1 таблетке 3 - 4  раза в день; детям - по 1/4 -1/2 таблетки 2 -
  4 раза в день. Эффект при приеме внутрь наступает обычно через 1 ч и
  длится 4 - 6 ч.
     При атриовентрикулярной блокаде применяют препарат с осторожностью,
  вводя медленно внутривенно 0,5 - 1 мл 0,05 % раствора, или внутримышечно,
  или подкожно 1 -  2 мл; при необходимости вводят препарат путем медленной
  внутривенной инфузии.
     Для инфузии разводят содержимое 1 - 2 ампул по 10 мл 0,05 % раствора
  (всего 5 - 10 мг) в 250 мл 5% раствора глюкозы или изотонического раствора
  натрия хлорида и вводят со скоростью 10 - 20 капель в минуту.
     Для профилактики приступов при синдроме Адамса - Стокса - Морганьи,
  при абсолютной брадиаритмии и при интоксикации препаратами наперстянки
  назначают внутрь по 1/2 - 1 таблетке (взрослым) 6 - 10 раз в день, меняя
  дозу и частоту приемов в зависимости от ритма сердца.
     Орципреналин обычно лучше переносится, чем изадрин, однако и при его
  применении возможны   побочные явления, такие же, как при применении
  изадрина (см.).   При внутривенном введении возможно снижение артериально-
  го давления.
     Формы выпуска: в аэрозольных ингаляторах, содержащих 400 разовых доз
  (по 0,75 мг) препарата; 0,05 % раствор в ампулах по 1 и 10  мл (0,5 и 5 мг);
  таблетки по 0,02 г.
     Хранение: список Б.
Alotec
Alupent
Astor
Dosalupent
Metaproterenolsulfat
Novasmasol
Orciprenaline sulfate
Алупент
Астмопент


Лекарственные препараты

Препарат Фенотерол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
        ФЕНОТЕРОЛ   (  Fеnоtеrоlum  )*.
     1-(3,5-Диоксифенил)-2-(пара-окси-  a  -метил-фенетиламино)-этанол.
     Выпускается в виде гидробромида.

     Синонимы:   Беротек, Партусистен, Аirum, Веrоtес, Dоsberoteс, Рartusisten,
  Segamol   и др.
     По структуре и действию близок к орципреналину, но является более изби-
  рательным блокатором    b  2  -адренорецепторов и оказывает в связи с этим более
  избирательное, сильное, относительно длительное действие при бронхоспасти-
  ческих состояниях с меньшими побочными явлениями (тахикардия и другие на-
  рушения деятельности сердечно-сосудистой системы). Имеются указания на то,
  что препарат оказывает бронхолитическое действие и одновременно усиливает
  функцию мерцательного эпителия и ускоряет мукоцилиарный транспорт.
     Под названием "Беротек" (Германия) препарат применяют для лечения и про-
  филактики бронхиальной астмы, астматического и хронического бронхитов и
  других бронхолегочных заболеваний, сопровождающихся бронхиолоспазмом.
     Форма выпуска: в аэрозольных баллонах с дозирующим клапаном, распыляю-
  щим при каждом нажатии по 0,2 мг препарата. Производят по одному вдоху
  2 - 3 раза в день. Если после первой ингаляции эффект не наступил, через
  5 мин ингаляцию повторяют. Следующие ингаляции производят с промежутками
  5 ч.
     Применение препарата можно сочетать с применением муколитических
  средств (см. Бромгексин, Лазольван), производных ксантина (см. Теофиллин),
  Кромолина-натрия (см.), кортикостероидов. Бронхорасширяющее действие при
  этом усиливается.
     Специальная лекарственная форма фенотерола (Беротека) в сочетании с хо-
  линолитиком ипратропиум-бромидом (атровентом) выпускается в Германии
  под названием "Беродуал" (см.), а препарат, содержащий фенотерол в сочета-
  нии с кромолин-натрием, выпускается под названием "Дитэк" (см. Кромолин-
  натрий).
     Возможные побочные явления при применении фенотерола: тремор пальцев,
  беспокойство, сердцебиение; иногда чувство усталости, головокружение, голов-
  ная боль, потливость. В этих случаях дозу уменьшают.
       Противопоказания - см. Изадрин.
     Форма выпуска: в аэрозольных баллонах по 15 мл с дозирующим клапаном,
  содержащих по 300 разовых доз (1 доза содержит 0,2 мг фенотерола гидробро-
  мида).
     Хранение: при температуре не выше 25 'С вдали от огня и источников тепла.
     В связи с расслабляющим влиянием на мускулатуру матки, обусловленным
  стимуляцией    b  2  -адренорецепторов, фенотерол нашел специальное применение в
  качестве токолитического средства и выпускается для применения в акушерской
  практике под названием "Партусистен" (см. Средства, влияющие на мускулату-
  ру матки).
Airum
Berotec
Dosberotec
Partusisten
Segamol
Беротек
Партусистен


Лекарственные препараты

Препарат Беродуал (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
         БЕРОДУАЛ   (  Веrоduаl  )*.
     Комбинированный аэрозольный препарат, содержащий   b  2  -адреномиметик
  фенотерол (беротек) и холинолитик ипратропиум-бромид (атровент).
     Сочетание в беродуале бронхорасширяющего действия препаратов, влияю-
  щих на разные фармакологические "мишени", позволяет получить более выра-
  женный бронхолитический эффект при меньшей дозе фенотерола и беротека.
     Препарат особенно показан для купирования острых приступов удушья и за-
  трудненного дыхания при бронхоспастическом синдроме. Может применяться
  также при хроническом обструктивном бронхите, эмфизематозном  бронхите и
  других бронхолегочных заболеваниях с наличием бронхиолоспазма.
     Форма выпуска: в аэрозольных баллонах (с дозирующим  клапаном) емкостью
  15 мл, содержащих по 300 доз беродуала. Каждая доза содержит 0,5 мг фено-
  терола гидробромида (беротека) и 0,02 мг ипратропиум-бромида (атровента).
     Обычная доза для взрослых и детей - 1 - 2 дозы  аэрозоля 3 раза в день
  (при необходимости - несколько раз в день).
     Меры предосторожности, возможные осложнения и   противопоказания такие
  же, как для входящих в состав препарата компонентов (см. Фенотерол, Ип-
  ратропиум-бромид).
     Выпускается также раствор беродуала для ингаляций при помощи ручного
  распылителя или электрораслылителя. Разовая доза составляет от 2 до 8 ка-
  пель, что соответствует 0,1 - 0,4 мл; 1 мл содержит 0,25 мг ипратропиум-бро-
  мида и 0,5 мг фенотерола гидробромида.
Синонимов нет.


Лекарственные препараты

Препарат Сальбутамол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
       САЛЬБУТАМОЛ   (  Salbutamolum  )*.
     2-трет-Бутиламино-1-(4-окси-3-оксиметил-фенил)-этанол.

     Синонимы:   Асталин, Астахалин, Вентолин, Аеrоlin, Аlbuterol, Аsmаtol, Веnt-
  rin, Рrоvеntil, Sаlbumol, Salbutan, Sаlbuvent, Sultanol, Vеnеtlin, Ventilаn,
  Vеntolin, Vоlmax   и др.
     Отечественный  препарат савентол (Sаventolum) близок по структуре и дей-
  ствию к сальбутамолу'.
     По структуре и действию сальбутамол близок к другим   b  2  -адреностимуляторам.
  Оказывает бронхорасширяющее и токолитическое действие. В лечебных дозах
  обычно не вызывает тахикардии и изменений артериального давления.
     Применяют при бронхиальной астме и других заболеваниях   дыхательных
  путей, протекающих со спастическими состояниями бронхов.
     Выпускают в аэрозольных алюминиевых баллонах с дозирующим клапаном,
  распыляющим при каждом нажатии О,1 мг препарата (в виде мелкодисперс-
  ных частиц, размер которых не превышает 5 мкм).
     Для купирования начинающегося приступа удушья ингалируют 1 - 2 дозы
  аэрозоля. В тяжелых случаях, если через 5 мин после ингаляции первой дозы не
  наступит ощутимое улучшение дыхания, можно ингалировать еще 2 дозы аэрозо-
  ля. Последующие ингаляции производят с промежутками 4 - 6 ч (не более 6 раз
  в сутки).
     Возможные побочные явления и   противопоказания такие же, как при приме-
  нении других ~-адреностимуляторов (см. Изадрин).
     Форма выпуска: в аэрозольных алюминиевых баллонах вместимостью 10 мл,
  содержащих 200 разовых доз.
     Выпускаются также таблетки, содержащие по 0,002 или 0,004 г (2 или 4 мг)
  сальбутамола.
     Назначают взрослому по 1 таблетке 3 - 4 раза в день.
     Для применения в акушерской практике в качестве токолитического сред-
  ства (см. Фенотерол) сальбутамол выпускается под названием "Сальбупарт"
  (см. Средства, расслабляющие мускулатуру матки).
     За рубежом выпускаются содержащие сальбутамол комбинированные лекарст-
  венные формы.
     Препарат "Тео-Астахалин" (Индия) содержит в одной таблетке 2 мг (0,002 г)
  сальбутамола и 1ОО мг (О,1 г) теофиллина.
     Сочетание препаратов усиливает бронхолитическое действие.
     Тео-Астахалин форте содержит в одной таблетке 4 мг сальбутамола и 200 мг
  теофиллина.
    Тео-Астахалин SR является препаратом пролонгированного действия. В од-
  ной таблетке содержится 4 мг сальбутамола и 300 мг теофиллина.
Aerolin
Albuterol
Asmatol
Bentrin
Proventil
Salbumol
Salbutan
Salbuvent
Sultanol
Venetlin
Ventilan
Ventolin
Volmax
Асталин
Астахалин
Вентолин


Лекарственные препараты

Препарат Тербуталин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
        ТЕРБУТАЛИН   (  Теrbutalin  )*.
     1-(3,5-Диоксифенил)-2-(трет-бутиламино) -этанол.

     Синонимы:   Бриканил, Аrubendol, Аsthmаsian, Веtаsmас, Вricalin, Вrican,
  Вricanyl, Вricar, Dracanyl, Spiranyl,Теrbasmin, Теrbutol, Теrgil   и др.
     По химической структуре и фармакологическим свойствам близок к сальбу-
 тамолу. Оказывает бронхолитическое и токолитическое действие.
     В качестве бронхолитического средства применяется в виде аэрозоля и таб-
 леток. Взрослым назначают по 1 - 2 таблетки (по 2,5 мг) 1 - 2 - 3 раза в день.
 Детям в возрасте от 3 до 7 лет - по 1/4 - 1/2 таблетки, от 7 до 15 лет - по
 1/2 таблетки  2-3 раза в день. При бронхиальной астме начинают иногда с вве-
 дения под кожу по 1/2 ампулы (0,25 мг) не более 3 раз в день (взрослому).
     Имеются данные об успешном применении тербуталина в виде аэрозоля при
 хронических обструктивных заболеваниях легких у больных инфарктом мио-
  карда. Наряду с улучшением альвеолярной вентиляции отмечено увеличение
  сократимости миокарда левого желудочка и улучшение гемодинамических пока-
  зателей .
     В качестве токолитического средства (в акушерской  практике) применяют в
  виде капельных  внутривенных  инфузий (10 - 25 мкг в минуту в изотоническом
  растворе глюкозы или натрия хлорида) с переходом в дальнейшем на  подкож-
  ные инъекции (по 250 мкг = 1/2 ампулы) 4 раза в день в теченне 3 дней.
  Одновременно назначают внутрь по 5 мг 3 раза в день.
     Возможные побочные эффекты и   противопоказания такие же, как и для дру-
  гих  b-адреностимуляторов.
     Формы выпуска: в аэрозольных упаковках; таблетки по 0,0025 г (2,5  мг) в
  упаковке по 20 штук; 0,05 % раствор (0,5 мг) тербуталина сульфата в ампу-
  лах, содержащих по 1  мл, в  упаковке по 10 ампул.
     Хранение: список Б.
Arubendol
Asthmasian
Betasmac
Bricalin
Brican
Bricanyl
Bricar
Dracanyl
Spiranyl
Terbasmin
Terbutol
Tergil
Бриканил


Лекарственные препараты

Препарат Гексопреналин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
       ГЕКСОПРЕНАЛИН   (  Нехорrеnаlinе  )*.
     N,N'-Бис [2-(3',4'-дигидроксифенил)-2-гидроксиэтил]-гексаметилендиамин.

     Выпускаетсн в виде сульфата и гидрохлорида.
     Синонимы:   Ипрадол, Ipradol(Название препарата фирмы "Hafslund Nycomed
  Pharma AG"), Ipradol "Linz".
     Гексопреналин является    b  -адреностимулятором оригинальной (биссиммет-
  ричной) химической структуры. Избирательно стимулирует    b  2  -адренорецепто-
  ры  и оказывает сильное и длительное бронхорасширяющее действие.
     Препарат оказывает также выраженное токолитическое действие и выпуска-
  ется для применения в акушерской практике под названием "Гинипрал" (см.).
     Как бронхорасширяющее средство гексопреналин (ипрадол) назначают для
  ослабления и предотвращения бронхиолоспазма при хронических обструк-
  тивных заболеваниях дыхательных путей.
     Применяют для ингаляций в виде аэрозоля, для приема внутрь - в виде таб-
  леток и сиропа, а также в виде раствора для инъекций (в ампулах).
     Взрослым назначают по 1 - 2 ингаляции (по 0,2 мг в каждой дозе) до 5 раз
  в день с промежутками между ингаляциями не менее 30 мин. Внутрь назна-
  чают по 1 - 2 таблетки (по 0,5  мг), принимают обычно 3 раза в день.
     Внутривенно при остром приступе бронхиальной астмы вводят взрослым
  2  мл, при тяжелой форме диспноэ - 3  мл, максимально 4 мл. При астмати-
  ческом статусе вводят в случае необходимости по 2 мл до 3 - 4 раз в день.
  Вводят медленно (не более 1 мл в минуту). Возможно разведение содержимого
  ампулы в изотоническом растворе натрия хлорида или в 5 % растворе глюкозы.
     Детям внутрь назначают гексопреналин в виде сиропа.
     Возможные побочные явления и   противопоказания такие же, как при при-
  менении других   b-адреностимуляторов (см.).
     Формы выпуска: в аэрозольной упаковке (по 15 мл) с дозирующим клапа-
  ном, регулирующим выделение 0,2 мг гексопреналина сульфата при одном на-
  жатии (общее число доз в одной упаковке около 400); таблетки по 0,0005 г
  (0,5 мг) гексопреналина сульфата в упаковке по 20 или 1ОО штук; ампулы по
  2 мл (5 мг в ампуле) в упаковке по 5 ампул; сироп для детей, содержащий
  по 0,125 мг гексопреналина дигидрохлорида в 1 мерной ложке (5 мл), во флако-
  нах по 150 мл.
     Для применения в обычных ингаляторах выпускается также 0,025 % раствор
  гексопреналина гидрохлорида (0,25 мг в 1 мл) во флаконах по 50 мл.
     Хранение: список Б.
Ipradol
Ipradol "Linz"
Ипрадол


Лекарственные препараты

Препарат Добутамин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
       ДОБУТАМИН   (  Dobutaminum  )*.
      (#) (4-[2-пара-Оксифенил)-1-метилпропил]-3,4-диоксифенилэтиламин (гид-
 рохлорид).

     Синонимы:   Добужект, Dobuject, Dobutaminе, Dobutrex, Inotrex.
     По химической структуре является катехоламином и наиболее близок к доф-
 амину (см.), от которого отличается тем, что один атом водорода аминогруппы
 замещен в нем на пара-оксифенилметилпропильный радикал.
     Добутамин является представителем избирательных стимуляторов   b  1  -адрено-
 рецепторов миокарда и оказывает в связи с этим сильное инотропное влияние
 на сердечную мышцу. Он действует непосредственно на рецепторы и отличает-
 ся этим от дофамина, оказывающего непрямое действие (путем вытеснения
 норадреналина из гранулярных депо). Добутамин практически не влияет на   -
 адренорецепторы сосудов. Он мало влияет на автоматизм желудочков, обладает
 слабым хронотропным действием, в связи с чем при его применении меньше
 (по сравнению с другими катехоламинами) риск развития аритмий.
     В отличие от дофамина добутамин не вызывает расширения сосудов почек,
 однако в связи с усилением сердечного выброса он может улучшить перфузию
 почек и усилить диурез у больных с заболеваниями сердца. В связи с инотроп-
 ным эффектом увеличивается коронарный кровоток. Периферическое сосуди-
 стое сопротивление несколько уменьшается.
     Применяют добутамин как кардиотоническое средство при необходимости
  кратковременно усилить сокращение миокарда: при декомпенсации сердечной дея-
 тельности, связанной с органическими заболеваниями сердца или с хирургически-
 ми вмешательствами на сердце. Применяют препарат только у взрослых (в свя-
  зи с отсутствием достаточного опыта применения у детей).
     Вводят добутамин внутривенно обычно со скоростью от 2,5 до 10 мкг/кг в мин.
     Препарат разводят в стерильной воде для инъекций или в 5% растворе глюкозы
  Нельзя смешивать раствор добутамина с растворами щелочей). Вначале разво-
  дят 250 мг препарата в 10 - 20 мл растворителя, затем дополнительно разводят
  до необходимой концентрации 5 % раствором глюкозы или 0,9 % раствором нат-
  рия хлорида. Скорость и длительность введения регулируют в зависимости от
  эффекта.
     При применении препарата возможны тахикардия, повышение артериального
  давления, эктопические желудочковые аритмии, а также тошнота, головная
  боль, боль в области сердца. Эти явления проходят при уменьшении скорости
  введения.
       Препарат противопоказан при идиопатическом гипертрофическом субаорталь-
  ном стенозе.
     Формы выпуска: во флаконах вместимостью 20 мл, содержащих 250 мг
  (0,25 г) добутамина; 5 % раствор ("концентрат для вливаний") в ампулах по
  5 мл (250 мг в ампуле).
     Хранение: список Б. В защищенном от света месте.
Dobuject
Dobutamine
Dobutrex
Inotrex
Добужект


Лекарственные препараты

Препарат Дигидроэрготамин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
             ДИГИДРОЭРГОТАМИН
         (  Dihydroergotaminum  ).
     Выпускается  в виде метансульфоната (мезилата).
     Синонимы:   Дитамин, Клавигренин, Agit, Angionorm, Clavigrenin, Cornhid-
  ral; DH-Ergotamin, Diergotan, Dihydergot, Dihydroergotamine mesilate, Dihy-
  tamin, Ditamin, Ergomimet, Ergovasan, Ikaran, Migretil, Migrifen, Tonopress,
  Vasogin, Verteblan   и др.
     Основным фармакологическим свойством препарата является    a  -адренобло-
  кирующая активность, распространяющаяся на    a  1  - и    a  2  -адренорецепторы.
     Применяют главным образом при мигрени, при болезни Рейно и при других
  нарушениях периферического кровообращения.
     Выпускается для приема внутрь в виде раствора, содержащего в 1 мл 0,002 г
  (2 мг) дигидроэрготамина метансульфоната, а также в виде таблеток, содержа-
  щих 0,0025 г (2,5  мг) препарата, и для инъекций в ампулах по 1 мл, содержа-
  щих О,ОО1 г (1 мг) препарата.
     Принимают обычно внутрь по 10 - 20 капель (в 1/2 стакана  воды) 1 -
  3 раза в день. При тяжелых формах мигрени вводят сразу после первых
  признаков 1 мл внутримышечно, а при необходимости вводят в той же дозе
  повторно. Для профилактики мигрени и головной боли сосудистого генеза при-
  нимают утром и вечером по 1 таблетке (2,5 мг) или по 20 капель 0,2 % раствора
  (2  мг) 2 - 3 раза в день. Оптимальную дозу подбирают индивидуально.
     При приеме препарата внутрь возможны тошнота, рвота, слабость, сонли-
  вость, в редких случаях - парестезии, понос. При парентеральном введении и
  повышенной чувствительности следует учитывать возможность коллаптоидной
  реакции. После внутримышечных инъекций больной должен находиться неко-
  торое время в лежачем положении.
       Препарат противопоказан при гипотензии, выраженном атеросклерозе, ор-
  ганических поражениях сердца, стенокардии, при нарушениях функций печени
  и почек, в старческом возрасте, а также при беременности и грудном вскармли-
  вании ребенка.
     Формы выпуска: 0,2 % раствор  (2 мг в 1 мл = 20  капель); 0,1 % раствор
  (1 мг) в ампулах по 1 мл; таблетки по 0,0025 г (2,5 мг).
     Хранение: список Б. В защищенном от света месте при температуре не
  выше + 25 'С.
Agit
Angionorm
Clavigrenin
Cornhidral
DH-Ergotamin
Diergotan
Dihydergot
Dihydroergotamine mesilate
Dihytamin
Ditamin
Ergomimet
Ergovasan
Ikaran
Migretil
Migrifen
Tonopress
Vasogin
Verteblan
Дитамин
Клавигренин


Лекарственные препараты

Препарат Дигидроэрготоксин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
         ДИГИДРОЭРГОТОКСИН
      (  Dihydroergotoxinum  ) .
     Дигидрированное производное суммы алкалоидов группы эрготоксина (эрго-
  кристина, эргокорнина, эргокриптина), близких по структуре и фармакологиче-
  ским свойствам к дигидроэрготамину.
     Выпускается в виде метансульфоната (мезилата).
     Синонимы:   Редергин, Секатоксин, Эрготоксин ДГ,Alkergot, Circanol, Cla-
  vor, DH-Ergotoxin, Erginemin, Ergocomb, Ergodibat, Ergohydrin, Ergoloid
  mesylat, Ergomed, Ergoxyl, Hyderan, Hydergin, Optamine, Redergin, Redergot,
  Secamin, Secatoxin, Trigot, Vasolax   и др.
     Для медицинского применения выпускается в виде таблеток и растворов.
     Таблетки "Редергин" (Таbulettae "Redergini" О,ОО15) содержат по 0,0015 г
  (1,5 мг) дигидроэрготоксина метансульфоната (синоним: Эрголоид мезилат,
  Еrgoloid mesylate).
     Назначают взрослым в качестве сосудорасширяющего средства при наруше-
  ниях мозгового кровообращения, при мигрени, при последствиях черепно-моз-
  говой травмы, а также при нарушениях периферического кровообращения: бо-
  лезни Бюргера, болезни Рейно, при транзиторной артериальной гипертензии, на-
  рушениях кровообращения в сетчатке глаза, при кохлеовестибулярном синдро-
  ме и др.
     Принимают перед едой по 1 таблетке 3 раза в день. Обычно принимают дли-
 тельно: от 3 - 4 нед до нескольких месяцев в зависимости от тяжести заболе-
 вания, эффективности, переносимости.
     За рубежом дигидроэрготоксина метансульфонат (DH-Еrgotoxin)*  выпус-
 кается также в виде капель для приема внутрь и растворов для парентераль-
 ного применения.
     При гипертонической болезни и расстройствах периферического кровообра-
  щения начинают с назначения 5 капель препарата внутрь 3 раза в  день, затем
  дозу увеличивают ежедневно по 2 - 3 капли на прием до 20 - 40 капель 3 раза в
  день. Курс лечения при гипертонической болезни  продолжается 3 - 4 мес; при
  спазмах периферических сосудов - 15 - 20 дней. При спастической мигрени
  назначают по 5 капель 3 раза в день в первые дни, затем дозу увеличивают до
  20 - 25 капель 3 раза в день.
     При тяжелых нарушениях периферического кровообращения вводят внутри-
  мышечно, под кожу или внутривенно (капельно) по 1 - 2 мл инъекционного
  раствора (1 - 2 ампулы по 0,3 мг).
     При эндартериите иногда вводят внутриартериально по 1 - 2 ампулы (0,3 -
  0,6 мг) в день. Вводят также методом электрофореза (с положительного полю-
  са) по 1 - 2 ампулы (0,3 - 0,6 мг) в день.
     Формы выпуска: в ампулах по 1 мл (0,3 мг) в упаковке по 50 ампул; во
  флаконах по 50 мл (по 1 мг в 1 мл).
     Хранение: список Б. В защищенном от света месте при температуре
  не выше + 25 'С.
Alkergot
Circanol
Clavor
DH-Ergotoxin
Erginemin
Ergocomb
Ergodibat
Ergohydrin
Ergoloid mesylat
Ergomed
Ergoxyl
Hyderan
Hydergin
Optamine
Redergin
Redergot
Secamin
Secatoxin
Trigot
Vasolax
Редергин
Секатоксин
Эрготоксин ДГ


Лекарственные препараты

Препарат Синепрес (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
          СИНЕПРЕС   (  Sinepres  ).
     Комбинированные таблетки, содержащие дигидроэрготоксина метансульфо-
  ната 0,0006 г (О,6 мг), резерпина 0,0001 г (О,1 мг), гидрохлортиазида
  0,01 г (10 мг). Покрыты оболочкой фиолетово-розового цвета (Таbulettae
  "Sinepres obductae").
     Содержащийся в таблетках дигидроэрготоксина метансульфонат, т. е. редер-
  гин (см.), оказывает    a  -адреноблокирующее действие, резерпин (см.) оказывает
  симпатолитическое действие, гидрохлортиазид (см.) является мощным диурети-
  ческим средством.
     В совокупности препарат оказывает положительный эффект при артериальной
 гипертензии. Подобранные дозы рассчитаны на эффективность препарата и
  хорошую переносимость при артериальной гипертензии легкой и средней степе-
  ни тяжести.
     Назначают внутрь (после еды) по 1 таблетке 2 раза (3 раза) в день. После
  достижения лечебного эффекта дозу снижают до 1 таблетки в день. Лечение
  проводят длительно. В связи с тем что при длительном применении возможно
  развитие гипокалиемии (из-за содержания гидрохлортиазида), необходимо на-
  значать диету, богатую калием, и контролировать содержание калия в
  сыворотке крови.
     При применении синепреса возможны ухудшение настроения, слабость, сон-
  ливость, заложенность носа. Учитывая особенность его влияния на ЦНС, со-
  держание в препарате резерпина, не следует назначать синепрес больным, склон-
  ным к депрессии. Лица, работа которых требует повышенного внимания (опера-
  торы, водители транспорта и др.), не должны принимать синепрес накануне и
  во время работы.
       Препарат противопоказан при нарушении функций печени и почек, при
  беременности и кормлении грудью.
     Форма выпуска: таблетки (общей массой с наполнителями О,1 г) в упаковке
  по 10 и 50 штук.
     Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Ницерголин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
         НИЦЕРГОЛИН   (  Nicergoline  ).
     1,6-Диметил-8  b  -(5-бром-никотиноил-оксиметил)-1О  a  -метоксиэрголин.

     Синонимы:   Никотэрголин, Сермион (Sermionum), Dasovas, Dospan, Ergotop,
  Fisilax, Nargoline, Nicotergoline, Nimergoline, Sinscleron, Varsan   и др.
     Белый или белый со слегка желтоватым оттенком кристаллический порошок,
  Практически нерастворим в воде, растворим в спирте.
     По химической структуре является аналогом алкалоидов спорыньи, содер-
  жащим, помимо эрголинового ядра, бромзамещенный  остаток никотиновой
  кислоты (см.).
     Подобно дигидрированным производным алкалоидов спорыньи (см. Ди-
  гидроэрготамин и др.), ницерголин оказывает    a  -адреноблокирующее действие.
  Кроме того, он обладает спазмолитической активностью, особенно выражен-
  ной в отношении сосудов мозга и периферических сосудов, что в некоторой сте-
  пени может быть связано с наличием в его молекуле остатка никотиновой кис-
  лоты.
     Показаниями к применению ницерголина являются острые и хронические
  мозговые сосудистые расстройстве, особенно при ранних нарушениях мозгово-
  го кровообращения (в том числе при церебральном атеросклерозе, последст-
  виях тромбоза сосудов мозга и др.), при мигрени, вертиго (см. также
  Флунаризин), расстройствах периферического кровообращшения (артериопатии
  конечностей, болезнь Рейно и др.), а также диабетическая ретинопатия,
  ишемические поражения зрительного нерва, дистрофические заболевания
  роговицы глаза.
     Принимают ницерголин (сермион) внутрь перед едой в виде таблеток по
  О,О1 г (10 мг) 3 раза в день. Лечение проводят длительно (2 - 3 мес и бо-
  лее в зависимости от тяжести заболевания, эффективности лечения и переноси-
  мости). Эффект развивается постепенно.
     Возможные побочные явления: гипотензия, головокружение, желудочно-ки-
  шечные расстройства, сонливость или, наоборот, нарушения сна, а также по-
  краснение кожи лица и верхней половины тела, кожный зуд (см. Кислота
  никотиновая).
     При выраженных побочных явлениях уменьшают дозу или прекращают при-
  ем препарата. При выраженной гипотензии следует принять лежачее поло-
  жение.
     Форма выпуска: таблетки по 0,01 г (10 мг).
     Хранение: список Б. В защищенном от света месте.
Dasovas
Dospan
Ergotop
Fisilax
Nargoline
Nicotergoline
Nimergoline
Sinscleron
Varsan
Никотэрголин
Сермион (Sermionum)


Лекарственные препараты

Препарат Фентоламин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
        ФЕНТОЛАМИН   (  Phentolaminum  ).
     2-[N-пара-толил-N-(мета-оксифенил)- аминометил]-имидазолина гидрохлорид.

     Синонимы:   Регитин, Dibasin, Phentolamine, Regitine, Rogitine.
     Производится в виде фентоламина гидрохлорида (Рhentolamini hydrochloridum).
     Белый или слегка кремовый кристаллический порошок. Малорастворим в
  воде, трудно - в спирте.
     Фентоламин является синтетическим соединением, одним из основных пред-
  ставителей современных   a   -адреноблокаторов. Препарат оказывает неизбира-
  тельное    a  -адреноблокирующее действие, влияя одновременно на постсинаптиче-
  ские    a  1  - и пресинаптические    a  2  -адренорецепторы.
     Основанием к применению фентоламина, так же как и других    a  -адрено-
  блокаторов, в качестве лекарственного вещества является блокирующее влия-
  ние на передачу адренергических сосудосуживающих импульсов, что приводит к
  снятию спазмов и расширению периферических сосудов, особенно артериол и
  прекапилляров, улучшению кровоснабжения мышц, кожи, слизистых оболочек;
  происходит также понижение артериального давления.
     Применяет фентоламин при расстройствах периферического кровообраще-
  ния (болезнь Рейно, эндартериит, акроцианоз, начальные стадии атеросклеро-
  тической гангрены), при лечении трофических язв конечностей, вяло зажи-
  вающих ран, пролежней, отморожений, а также при феохромоцитоме.
     Имеются указания, что фентоламин и другие    a  -адреноблокаторы (пирроксан)
  усиливают секрецию инсулина, вследствие чего они могут быть полезными у
  больных сахарным диабетом с повышенной секрецией адреналина.
     Назначают фентоламина гидрохлорид внутрь в виде таблеток: взрослым по
  0,05 г, детям  по 0,025 г 3 - 4 раза в день (после еды); в более тяжелых
  случаях дозу увеличивают до 0,1 г (взрослым) 3 - 5 раз в день. Курс лече-
  ния продолжается 3 - 4 нед.
     При применении фентоламина, так же как и других    a  -адреноблокаторов, сле-
  дует учитывать, что передозировка может привести к развитию ортостатиче-
  ского коллапса.
     В связи с неизбирательным действием, с блокадой    a  2  -адренорецепторов при
  применении фентоламина наблюдается тахикардия, возможны также голово-
  кружение, покраснение и зуд кожи, набухание слизистой оболочки носа, иног-
  да тошнота и рвота, понос. Эти явления проходят при уменьшении дозы или пе-
  рерыве в приеме препарата.
       Препарат противопоказан при резких органических изменениях сердца и
  сосудов.
     Формы выпуска фентоламина гидрохлорида: порошок и таблетки по 0,025 г
  (25 мг).
     Хранение: список Б. В защищенном от света месте.

     Rр.: Таb. Phentоlamini hydrochloridi 0,025 N. 30
          D. S. По 1 таблетке 3 раза в день (после еды)

     3а рубежом фентоламин (метансульфонат) выпускается также в ампулах
  для  инъекций. Инъекционный преперат применяют при гипертонических кризах,
  нарушениях периферического кровообращения. Имеются данные о внутривенном
  введении препарата (10 мг в 20 мл изотонического раствора натрий хлорида;
  скорость введения - 1,3 мг в минуту или капельно по 10 мг/ч) в качест-
  ве периферического вазодилататора при острой сердечной недостаточности и при
  артериальной гипертензии в остром периоде инфаркта миокарда'. Следует, од-
  нако, учитывать возможность развития тахикардии.
     Имеются данные о применении фентоламина при атриовентрикулярной бло-
  каде у детей'. Препарат назначают в дозе 1 мг/кг в сутки (в 4 приема). На-
  блюдали положительный эффект, особенно при выраженной брадикардии.
Dibasin
Phentolamine
Regitine
Rogitine
Регитин


Лекарственные препараты

Препарат Тропафен (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
         ТР0ПАФЕН   (  Тrорарhеnum  ).
     Тропинового эфира     a  -фенил-  b  -(пара- ацетоксифенил)-пропионовой кислоты
  гидрохлорид.

     Синоним:   Tropodifene hydrochloridе.
     Белый или белый со слабым серовато-кремоватым оттенком кристаллический
  порошок. Легко растворим в воде и спирте: рН 2 % водного раствора 5,0 -
  6,5.
     Относится к группе    a  -адреноблокаторов. Вызывает уменьшение или полное
  снятие     a  -адренергических эффектов, вызываемых адреналином, норадреналином
  и адреномиметическими веществами, а также раздражением симпатических нер-
  вных волокон. Сильно расширяет периферические сосуды и вызывает по-
  нижение артериального давления. Обладает слабыми холинолитическими свой-
  ствами.
     Применяют для лечения заболеваний, связанных с нарушением перифериче-
  ского кровообращения (эндартериит, болезнь Рейно, акроцианоз и  др.).
  Уменьшая или полностью снимая спазмы сосудов, препарат способствует
  усилению кровообращения, уменьшению боли и улучшению функционального состоя-
  ния конечностей (облегчение ходьбы). Свойство тропафена улучшать перифе-
  рическое кровообращение дает основание применять его также при лечении
  трофических язв конечностей и вяло заживающих ран.
     Препарат применяют для купирования гипертонических кризов, а также для
  предупреждения гипертензивных реакций, обусловленных повышением содер-
  жания в крови катехоламинов во время анестезии и хирургических вме-
  шательств.
     Имеются данные о способности тропафена уменьшать гиперагрегацию тром-
  боцитов и снижать вязкость артериальной и венозной крови'.
     Вводят тропафен под кожу, внутримышечно или внутривенно.
     При эндартериите и других заболеваниях, сопровождающихся нарушени-
  ем периферического кровообращения, вводит подкожно или внутримышечно
  по 0,5 - 1 - 2 мл 1 % или 2 % раствора 1 - 2 - 3 раза в день. Курс лечения
  10 - 20 дней и более. При необходимости курсы лечения повторяют.
     Для купирования и предупреждения гипертонических кризов вводят подкож-
  но или внутримышечно 0,5 - 1 мл 1 % или 2 % раствора.
     В связи с антиадренергическим действием тропафен является ценным сред-
  ством для диагностики и лечения катехоламинпродуцирующих опухолей над-
  почечников (феохромоцитомы, феохромобластомы).
     Для фармакологической диагностики феохромоцитомы и феохромобластомы
  проводят комбинированную пробу с гистамином и тропафеном. Гипертензив-
  ная реакция на гистамин и гипотензивная - на введение тропафена дает в
  этих случаях объективную информацию. После введения гистамина систолическое
  и диастолическое артериальное давление у больных с такими опухолями повы-
  шается на 60 и 40 мм рт. ст. соответственно, а у больных с гипертензией
  другой этиологии - на 40 и 30 мм рт.ст. При внутривенном введении тропа-
  фена (1 мл 1 % раствора, т. е. 10 мг) у больных с катехоламинпродуцирующими
  опухолями систолическое и диастолическое давление снижается на 65 и
  40 мм рт. ст., а у больных с гипертензией другой этиологии - на 50 и 35 мм
  рт. ст.
     Тропафен может быть применен не только для диагностики феохромоцито-
  мы, но и для облегчения вызванных ею гипертензивных состояний и купиро-
  вания кризов во время оперативного вмешательства после удаления опухо-
  ли. Вводят по 1 мл 1 % раствора в вену или 1 - 2 мл 1 % или 2 % раствора
  внутримышечно. При внутримышечном введении гипотензивный эффект более
  продолжителен.
     Тропафен обычно хорошо переносится. Следует, однако, учитывать, что в
  связи с адренолитическим действием возможно развитие ортостатического кол-
  лапса, поэтому во время инъекции препарата и в течение 1,5 - 2 ч после нее
  больные должны находиться в положении лежа.
     При применении тропафена, так же как и других неизбирательных     a  -ад-
  реноблокаторов (см. Фентоламин), может развиться тахикардия. Подобно дру-
  гим     a  -адреноблокаторам, тропафен   противопоказан при резких органических из-
  менениях сердца и сосудов.   В связи с указаниями на то, что тропафен может
  повышать коагулирующие свойства крови (И. В. Забелин, В. В. Соловьев).
  необходимо в случае применения препарата у больных с гиперкоагуляцией
  проводить одновременно антикоагулянтную терапию.
     Форма выпуска: порошок в ампулах, содержащих по 0,02 г (20 мг) лиофили-
  зированного тропафена. Содержимое ампулы растворяют перед употреблением
  в стерильной воде для инъекций. Для приготовления 1 % раствора вводят в
  ампулу 2 мл воды, для приготовления 2 % раствора 1 мл.
     Хранение: список Б. В сухом, защищенном от света месте.

     Rр:: Тropapheni 0,02 in аmpull. N. 3
          D.S. Растворить в 2 мл воды для инъекций
Tropodifene hydrochloride


Лекарственные препараты

Препарат Пирроксан (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
        ПИРРОКСАН   (  Руrrохаnum  ).
     6- [4- (3-Фенилпирролидинил-1) пропионил]-бензо-1,4-диоксана гидрохлорид.

     Синоним:   Рrorxan hydrochloride.
     Белый или белый со слегка желтоватым оттенком кристаллический  порошок,
  Трудно растворим в воде и спирте. Водные растворы (рН 1 % раствора 4,5 -
  5,8)  стерилизуют при  +100 'С  в течение  30 мин.
     Препарат оказывает    a-  адреноблокирующее действие и влияет как на пери-
  ферические, так и на центральные адренореактивные системы организма.
     Применяют для лечения и профилактики различных заболеваний, в основе
  которых лежит патологическое повышение симпатического тонуса, в том числе
  при диэнцефальных и гипертонических кризах и других проявлениях диэнце-
  фальной патологии симпатико-адреналового типа. При гиперсимпатикотонии
  препарат уменьшает психическое напряжение, тревогу, у больных с аллерги-
  ческими дерматозами уменьшает зуд.
     Применяют также пирроксан как профилактическое средство при перевоз-
  буждении вестибулярного аппарата (при морской и воздушной болезни и синдро-
  ме Меньера); эффект, однако, более выражен при сочетании с холинолитиками
  и противогистаминными препаратами.
     Назначают также для ослабления явлений морфинной и алкогольной абсти-
  ненции.
     Вводят внутрь, под кожу и внутримышечно. Внутрь назначают по 0,015 -
  0,03 г (1 - 2 таблетки) 1 - 3 раза в день; парентерально вводят по 1 - 3 мл   1  %
  раствора 1 - 3 раза в день.
     Для купирования диэнцефальных и гипертонических кризов рекомендуется
  ввести под кожу или внутримышечно 2 - 3 мл 1 % раствора, а для профилак-
  тики кризов  назначать  по 1 - 2 таблетки (0,015 -0,03 г) внутрь 2 -3 раза
  в день.
     При бессоннице и зудящих дерматозах рекомендуется назначать по 1 - 2
  таблетки (0,015-0,03 г) перед сном. Для профилактики воздушной болезни
  принимают по 1 - 2 таблетки за 30 - 40 мин до полета.
     При морфинной абстиненции вводят 3 мл 1 % раствора под кожу или
  внутримышечно или дают внутрь по 3 таблетки 3 раза в день в течение
  5 дней.
     При алкогольной абстиненции вводят по 3 мл 1 % раствора 3 раза в день.
     В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,06 г (60 мг),
  суточная 0,18 г (180 мг); парентерально: разовая 0,045 г (45 мг); суточная
  0,09 г (90 мг).
     Детям дозы уменьшают в зависимости от возраста; детям в возрасте до 6 мес
  препарат не назначают.
     При применении препарата возможны понижение артериального давления, бра-
  дикардия, усиление у больных стенокардией болей в области сердца.
       Противопоказания: тяжелые формы атеросклероза, ишемическая болезнь
  сердца с приступами стенокардии, нарушения мозгового кровообращения, выра-
  женная сердечная недостаточность.
     Формы выпуска: таблетки по 0,015 г в упаковке по 30 штук; 1 % раствор
  в ампулах по 1 мл.
     Хранение: список Б. В защищенном от света месте.

     Rр.: Таb. Руrrохаni 0,015 N. ЗО.
          D. S. По 1 таблетке 3 раза в день

      Rр.: Sol. Руrrохаni 1 % 1 ml
           D.t.d. in аmpull. N. 6
           S. По 1 мл под кожу 3 раза в  день
Prorxan hydrochloride


Лекарственные препараты

Препарат Бутироксан (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
          БУТИРОКСАН   (  Вutiroxanum  ).

     6-[4-(3-Фенилпирролидинил-1)-бутирил]бензо-1,4-диоксана гидрохлорид.

     Белый кристаллический порошок. Медленно и трудно растворим в воде и
  спирте.
     По структуре близок к пирроксану; отличается лишь наличием одной  до-
  полнительной метиленовой группы ( - СН  2  ) в боковой цепи.
     По действию также близок к пирроксану. Является  -адреноблокатором,
  оказывающим периферическое и центральное адренолитическое действие. Ча-
  стично блокирует центральные н-холинорецепторы.
     Применяют бутироксан для купирования, предупреждения и лечения гипо-
  таламических вегетососудистых дистоний симпатико-тонического характера,
  сопровождающихся вегетососудистыми кризами с повышением артериального
  давления. В отличие от пирроксана особенно эффективен при стволовых ве-
  гетососудистых дистониях вагоинсулярного типа, протекающих без подъема
  артериального давления и даже при его понижении, в случае смешанных форм
  этих заболеваний. Кроме того, препарат рекомендуется и при лечении гиперто-
  нической болезни, особенно при склонности к гипертоническим кризам.
     Бутироксан рекомендован для лечения проявлений абстинентного синдрома при
  алкоголизме и наркоманиях. Он угнетает влечение к алкогольному напитку или
  наркотическому средству.
     Применяют бутироксан внутрь, подкожно или внутримышечно. Внутрь
  принимают по 0,01 г 1 - 4 раза в день; парентерально вводят по 1 - 2 мл 1 %
  раствора 1 - 4 раза в день.
     Длительность приема препарата и дозу определяют индивидуально каждому
  больному.
     Для лечения алкогольной абстиненции и абстинентного синдрома при поли-
  наркомании вводят бутироксан парентерально по 0,02 г (2 мл 1 % раствора)
  каждые 4 ч в течение 2 сут. Затем проводят поддерживающую терапию
  инъекциями или применением внутрь в таблетках 1 - 2 раза в день в тече-
  ние 3 - 4 нед.
     Для купирования диэнцефальных гипертонических кризов симпатико-адре-
  наловой  природы  наилучший  эффект дает внутримышечное введение 1 - 2 мл
  1 % раствора 1 - 2 раза в день. В межприступном периоде вводят бутироксан
  подкожно или внутримышечно по 0,005 - О,002 г ежедневно (10 - 15 инъекций)
  или назначают внутрь по 0,01 г в течение 2 нед.
     При гипертонической болезни бутироксан назначают внутрь по 0,01 г 1 - 2
  раза в день или парентерально  по 0,5 - 1 - 2 мл 1 % раствора в течение 10 -
  15 дней.
     В ы с ш и е  д о з ы  для взрослых: разовая - внутрь О,04 г, в инъекциях
  0,03 г; суточная - внутрь 0,18 г, в инъекциях 0,15 г.
     При применении бутироксана могут наблюдаться резкое понижение артери-
  ального давления, брадикардия. В этих случаях следует отменить препарат и
  провести симптоматическую терапию (мезатон, эфедрин, средства от коро-
  нароспазма), при последующих введениях следует снизить дозу препарата.
     В случае возобновления лечения дозу препарата уменьшают.
     Бутироксан не рекомендуется применять при выраженной сердечной не-
  достаточности и пониженном артериальном давлении (явная гипотензия), а
  также для купирования абстинентного синдрома III стадии алкоголизма.
     Формы выпуска: таблетки по О,О1 г; 1 % раствор в ампулах (бесцветная про-
  зрачная жидкость) по 1 мл (Solutio Вutiroxini 1 % рro injectionibus) в упа-
  ковке по 10 ампул.
     Храненне: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Празозин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
           ПРАЗОЗИН   (  Рrazosinum  ).
     1-(4-Амино-6,7-диметокси-2-хиназолил)-4-(2-фуроил)-пиперазина гидро-
  хлорид.

     Синонимы:   Адверзутен, Депразолин, Минипресс, Пратсиол, Adversuten, Dec-
  liten, Deprazolin, Duramipress, Eurex, Furazosin-hydrochloride, Hypovase,
  Minipress, Orbisan, Patsolin, Peripress, Pratsiol, Prazac, Prazopress,
  Prazosin, Sinetens; Vasoflex   и др.
     Кристаллический порошок белого или белого с кремоватым оттенком цвета,
  очень мало растворимый в воде.
     Празозин является гипотензивным     a  -адреноблокирующим препаратом, при-
  меняемым при гипертонической болезни и застойной сердечной недостаточности.
     Особенностью празозина является его избирательное влияние на сосудистые
  постсинаптические    a  1  -адренорецепторы, что отличает его от обычных    a  -адрено-
  блокаторов, таких, как фентоламин, и других, блокирующих одновременно  ,  a  1  -
  и    a  2   -адренорецепторы кровеносных сосудов. Вследствие этого празозин блоки-
  рует сосудосуживающее действие медиатора (норадреналина) без влияния на
  другие виды его активности.
     Характерным для действия празозина является главным образом перифериче-
  ская вазодилатация. Он оказывает одновременно артерио-   и венорасши-
  ряющее действие (с несколько большим влиянием на объемные, т. е. венозные,
  сосуды), уменьшает в связи с этим венозный приток крови к сердцу и об-
  легчает работу сердца из-за уменьшения периферического сопротивления, т. е.
  уменьшает пре- и постнагрузку на миокард. Снижения минутного объема пре-
  парат не вызывает.
     В отличие от обычных     a  -адреноблокаторов празозин тахикардии, как пра-
  вило, не вызывает.
     В механизме сосудорасширяющего эффекта празозина определенную роль иг-
  рает непосредственное спазмолитическое действие, связанное с его ингибирую-
  щим влиянием на фосфодиэстеразу (см. Теофиллин).
     По имеющимся данным, празозин благоприятно влияет на показатели ли-
  пидов сыворотки крови. Препарат уменьшает также агрегацию эритроцитов.
     Применяют празозин при разных формах артериальной гипертензии. Гипо-
  тензивное действие празозина усиливается при сочетании с тиазидными диуре-
  тиками,     b  -адреноблокаторами и другими антигипертензивными препаратами. В
  связи с уменьшением нагрузки на сердце используется также при лечении за-
  стойной сердечной недостаточности.
     Празозин устраняет вазоспастические реакции коронарных артерий. Препарат
  нередко активен при недостаточной эффективности других антигипертензивных
  препаратов, в том числе антагонистов ионов кальция.
     Принимают празозин внутрь независимо от времени приема пищи. Начи-
  нают с небольшой дозы  - 0,5 - 1 мг, которую следует принимать перед сном,
  после чего больной должен находиться в постели в течение 6 - 8 ч. Это необ-
  ходимо в связи с возможностью развития "феномена первой дозы" - посту-
  ральной гипотензии вплоть до обморочного состояния (коллапса). Особенно
  выражена эта реакция на фоне предшествующего приема диуретиков.
     В дальнейшем назначают празозин по 1 мг 3 - 4 раза в день. Постепенно
  дозы увеличивают, добиваясь гипотензивного эффекта. Эффект обычно наступает
  через несколько дней, но стойкое понижение артериального давления может раз-
  виться через 4 - 8 нед. Поддерживающая доза подбирается индивидуально и мо-
  жет составлять от 3 до 2О мг  в сутки, чаще она равняется 6 - 15 мг в сутки.
  Суточную дозу делят на 3 - 4 приема, устанавливая оптимальный режим лече-
  ния. У некоторых больных препарат активен при двукратном применении. При
  монотерапии празозином следует учитывать возможность развития ранней (на 3
  - 5-й  день) или поздней (через несколько месяцев) толерантности (при-
  выкания) к препарату. Это требует увеличения разовой дозы празозина на 1 мг
  или более либо дополнительного назначения диуретиков.
     При недостаточном или медленно развивающемся гипотензивном эффекте
  празозин комбинируют с диуретиками,   b  -адреноблокаторами, клофелином или
  другими антигипертензивными средствами. В этом случае дозу празозина
  уменьшают до 1 - 2 мг 3 раза в день при одновременном добавлении препара-
  та, который вводят в схему лечения, а затем вновь постепенно повышают,
  подбирая необходимый режим лечения.
     При застойной сердечной недостаточности празозин назначают в дозе
  3 - 20 мг в день в 3 - 4 приема, соблюдая обычные для этого препарата
  меры предосторожности (первая доза не должна превышать 0,5 мг; после ее при-
  ема больной должен также находиться в положении лежа). Дозы повышают
  постепенно.
     Как    a  -адреноблокатор празозин можно также применять при нарушениях
  периферического кровообращения.
     Одной из важных особенностей празозина, обнаруженной в последнее вре-
  мя, является его эффективность при консервативном лечении больных  с
  аденомой предстательной железы в ранней стадии. Действие препарата осно-
  вано на том, что нарушение мочеиспускания у больных с аденомой предста-
  тельной железы в значительной мере связано с повышенной возбудимостью
     a  -адренорецепторов основания мочевого пузыря, а блокада    a  -адренорецепторов
  шейки мочевого пузыря, задней уретры и предстательной железы улучшает ди-
  намику мочеиспускания.
     При аденоме предстательной железы празозин назначают внутрь независимо
  от приема пищи. Первую дозу, равную 0,5 мг, принимают перед сном. Далее
  назначают по 1 мг 2 раза в день в течение недели. Затем увеличивают дозу
  до 4 мг в сутки (по 1 мг 4 раза в день). При возникновении выраженной гипо-
  тензивной реакции суточная доза должна быть уменьшена до 2 мг. Курс ле-
  чения 8 нед, при необходимости может быть продлен. После прекращения ос-
  новного курса лечения больным может быть назначена: поддерживающая доза
  2 мг в сутки (по 1 мг 2 раза в день).
     При применении празозина, кроме "феномена первой дозы", возможны сле-
  дующие побочные явления: головокружение, головная боль, бессонница, сла-
  бость, утомляемость, тошнота, понос, запор, сухость во рту. Обычно эти явле-
  ния проходят самостоятельно.
     Несмотря на избирательное  ,  a  -адреноблокирующее действие, в отдельных слу-
  чаях возможно учащение сердечных сокращений. Следует учитывать, что пре-
  парат обладает умеренной холинолитической активностью.
     Имеются указания, что гипотензивное действие празозина увеличивается по
  силе и продолжительности с возрастом, в связи с чем для лиц пожилого и
  старческого возраста следует внимательно подбирать дозы.
       Препарат противопоказан при беременности. Не рекомендуется назначать
  его детям в возрасте до 12 лет. Больным с поражениями почек препарат наз-
  начают в уменьшенных дозах с осторожностью.
     Форма выпуска: таблетки по 0,001 и 0,005 г (1 и 5 мг) с риской, в упа-
  ковке по 50 или 1ОО штук.
     Хранение:  список  Б. В защищенном от света месте.
Adversuten
Decliten
Deprazolin
Duramipress
Eurex
Furazosin-hydrochloride
Hypovase
Minipress
Orbisan
Patsolin
Peripress
Pratsiol
Prazac
Prazopress
Prazosin
Sinetens
Vasoflex
Адверзутен
Депразолин
Минипресс
Пратсиол


Лекарственные препараты

Препарат Анаприлин (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
       АНАПРИЛИН   (  Аnарrilinum  ).
     (#) -1-Изопропиламино-3-(1-нафтокси)-2-пропанола гидрохлорид.

     Синонимы:   Индерал, Обзидан, Пропранолол, Стобетин, Alindol, Angilol,
 Antarol, Avlocardyl, Bedranol, Betadren, Bricoran, Cardinol, Caridorol,
 Dederal, Deralin, Dociton, Elanol, Eliblok, Inderal, Inderex, Naprilin,
 Noloten, Obsidan, Opranol, Propanur, Propral, Propranolol hydrochloride,
 Pylapron, Sloprolol, Stobetin, Tenomal, Tiperal   и др.
     Белый кристаллический порошок. Растворим в воде и спирте.
     Анаприлин является    b  -адреноблокатором, действующим как на   b  1  - , так и на
    b  2  -адренорецепторы  (неизбирательного  действия).
     Ослабляя влияние симпатической импульсации на   b  -адренорецепторы сердца,
  анаприлин уменьшает силу и частоту сердечных сокращений, блокирует поло-
  жительный хроно-  и инотропный эффект катехоламинов. Он уменьшает сократи-
  тельную способность миокарда и величину сердечного выброса. Потребность
  миокарда в кислороде снижается.
     Артериальное давление под влиянием анаприлина понижается. Тонус бронхов
  в связи с блокадой   b  2  -адренорецепторов повышается.
     Препарат усиливает спонтанное и вызванные утеротоническими средствами
  сокращения матки. Уменьшает кровотечение при  родах и в послеоперацион-
  ном периоде.
     Анаприлин быстро всасывается при приеме внутрь и относительно быстро
  выводится из организма. Пик концентрации в плазме наблюдается через 1 - 1,5 ч
  после  приема. Препарат проникает через плацентарный барьер.
     Применяют анаприлин для лечения ишемической болезни сердца, нарушений
  сердечного  ритма, а также некоторых форм гипертонической болезни.
     При ишемической болезни сердца анаприлин уменьшает частоту приступов
  стенокардии, увеличивает выносливость к физической нагрузке, ограничивает
  потребность в нитроглицерине. Препарат эффективен при стенокардии покоя, но
  особенно при стенокардии  напряжения. Его применяют при резистентности к
  другим лекарственным средствам, при наличии сопутствующих аритмий, а так-
  же артериальной гипертензии. Как антиаритмическое средство анаприлин при-
  меняют при синусовой и пароксизмальной тахикардии, экстрасистолии, мерца-
  нии и трепетании предсердий. Препарат показан больным с желудочковой зкст-
  расистолией после перенесенного инфаркта миокарда.
     При синусовой тахикардии обычно наблюдается нормализация ритма, в том
  числе в случае резистентности к сердечным гликозидам. Препарат способст-
  вует переходу тахиаритмической формы мерцательной аритмии в брадиаритмиче-
  скую и исчезновению перебоев и сердцебиений.
     При гипертонической болезни анаприлин назначают преимущественно в
  начальных стадиях заболевания. Препарат наиболее эффективен у больных
  молодого возраста (до 40 лет) с гипердинамическим типом кровообращения и
  при повышенном содержании ренина. Понижение артериального давления со-
  провождается уменьшением сердечного выброса за счет урежения пульса и
  уменьшения ударного объема сердца. Периферическое сопротивление умерен-
  но повышается. Препарат не  вызывает ортостатической гипотензии. Имеются
  данные об эффективности препарата также при почечной гипертензии.
     Гипотензивное действие анаприлина усиливвется при его сочетании с гипо-
  тиазидом, резерпином, апрессином и другими гипотензивными препаратами.
   -Адреноблокаторы, уменьшая секрецию ренина, ослабляют активацию ренин-
  ангиотензиновой системы, вызываемую тиазидными диуретиками. [Под названием
  "Оbsilazin" выпускается за рубежом (Германня) комбинированный  препарат,
  содержащий 5О мг пропранолола (анаприлин, обзидан) в сочетании с 50 мг
  дигидралазина (близкого по структуре и действию к апрессину).]
     Имеются данные о применении при гипертонической болезни (средней тя-
  жести и при тяжелых формах) анаприлина в сочетании с     a  -адреноблокато-
  ром фентоламином.
     Рекомендуется также применение анаприлина при симпатико-адреналовых
  кризах у больных с диэнцефальным синдромом, а также для профилактики
  приступов мигрени.
     Анаприлин  урежает сердечные сокращения и улучшает состояние больных
  с тиреотоксикозом. Он потенцирует действие тиреостатическим средств и может
  применяться для лечения сердечно-сосудистых и нейропсихических нарушений
  у больных диффузным токсическим зобом. У больных тиреотоксическим зо-
  бом, подлежащих хирургическому вмешательству и не переносящих тирео-
  статические препараты, его применяют для предоперационной подготовки.
     Назначают анаприлин внутрь (независимо от времени приема пищи).
  Обычно начинают у взрослых с дозы 20 мг (0,02 г) 3 - 4 раза в день.
  [По имеющимся данным, прием  препарата 3 - 4 раза в сутки  обеспечи-
  вает более стабильный эффект, чем деление суточной дозы на 2 приема.]
  При недостаточном эффекте и хорошей переносимости постепенно повышают до-
  зу на 40 - 80 мг в сутки (с промежутками 3 - 4 дня) до общей дозы 320 -
  480 мг в сутки (в отдельных случаях до 640 мг) с назначением равными
  дозами в 3 - 4 приема.
     Обычно анаприлин применяют длительно (под тщательным врачебным кон-
  тролем).
     Прекращать применение анаприлина (и других     b  -адреноблокаторов) при
  ишемической болезни сердца следует постепенно. При внезапной отмене пре-
  парата возможны усугубление ангинозного синдрома и явлений ишемии мио-
  карда, ухудшение толерантности к физической нагрузке, бронхиолоспазм, а так-
  же изменение реологических свойств крови (увеличение агрегационной спо-
  собности эритроцитов) и другие побочные явления.
     Длительное применение    b  -адреноблокаторов у больных ишемической болезнью
  сердца необходимо сочетать с назначением сердечных гликозидов.
     В акушерско-гинекологической практике применяют анаприлин для воз-
  буждения и усиления родовой деятельности при ее первичной слабости и для
  профилактики послеродовых осложнений, связанных с нарушениями сокра-
  тительной способности матки. Назначают анаприлин для родовспоможения
  и стимулирования родовой деятельности в дозе 20 мг 4 - 6 раз с промежутками
  30 мин (80 - 120 мг в сутки). В случае гипоксии плода дозу уменьшают. Для
  профилактики послеродовых осложнений назначают по 20 мг 3 раза в сутки
  в течение 3 - 5 дней.
     При применении анаприлина возможны побочные явления в виде тошноты,
  рвоты, диареи, брадикардии, общей слабости, головокружений; иногда на-
  блюдаются аллергические реакции (кожный зуд), бронхиолоспазм. Возможны
  явления депрессии.
     В связи с блокадой     b  2  -адренорецепторов периферических сосудов возможно
  развитие синдрома Рейно.
     Препарат   противопоказан больным с синусовой брадикардией, неполной или
  полной атриовентрикулярной блокадой, при выраженной право- и левожелу-
  дочковой сердечной недостаточности, при бронхиальной астме и склонности к
  бронхиолоспазмам, сахарном диабете с кетоацидозом, беременности, нарушениях
  периферического артериального кровотока.   Нежелательно назначать анапри-
  лин при спастическом колите. Осторожность нужна при одновременном при-
  менении гипогликемических средств (опасность гипогликемии). У больных
  сахарным диабетом лечение должно проводиться под контролем содержания
  глюкозы в крови.
     Нельзя принимать анаприлин одновременно с нейролептиками и транкви-
  лизаторами. Необходимо учитывать возможность угнетения внимания и ско-
  рости реакции при приеме анаприлина (и других    b  -адренаблокаторов) опера-
  торами, водителями транспорта и лицами аналогичных профессий.
     У больных феохромоцитомой следует предварительно и одновременно с ана-
  прилином применять    b  -адренолитики (см. Тропафен).
     При длительном применении препарата необходимо особенно тщательно
  следить за функцией сердечно-сосудистой системы, общим состоянием боль-
  ного. Умеренная брадикардия, возникающая в процессе лечения, не является
  показанием к отмене препарата, при сильной брадикардии уменьшают дозу.
     При передозировке анаприлина (и других    b  -адреноблокаторов) и стойкой
  брадикардии вводят внутривенно (медленно) раствор атропина (1 - 2 мг) и
    b  -адреностимулятор - изадрин (25 мг) или орципреналин (О,5 мг).
     Форма выпуска: таблетки по 0,01 г и 0,04 г (1О и 40 мг).
     Хранение: список Б. В защищенном от света месте.
     Разработана инъекционная форма анаприлина - 0,25 % раствор в ампулах
  по 1 мл (2,5 мг в ампуле). Применяют внутривенно для купирования наруше-
  ний сердечного ритма и приступов стенокардии. Обычно вводят  сначала 1 мг,
  затем в зависимости от эффекта и переносимости увеличивают дозу до 5 -
  10 мг. Вводят медленно.
     Для снижения внутриглазного давления при открытоугольной глаукоме при-
  меняют анаприлин в виде глазных капель. За рубежом выпускается для этой
  цели 1 % раствор под названием "Тонум" ("Тоnum"). Снижение внутриглаз-
  ного давления связано преимущественно с уменьшением секреции водянистой
  влаги. Разработана также отечественная лекарственная форма.
Alindol
Angilol
Antarol
Avlocardyl
Bedranol
Betadren
Bricoran
Cardinol
Caridorol
Dederal
Deralin
Dociton
Elanol
Eliblok
Inderal
Inderex
Naprilin
Noloten
Obsidan
Opranol
Propanur
Propral
Propranolol hydrochloride
Pylapron
Sloprolol
Stobetin
Tenomal
Tiperal
Индерал
Обзидан
Пропранолол
Стобетин


Лекарственные препараты

Препарат Окспренолол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
       ОКСПРЕНОЛОЛ   (  Охрrеnоlolum  )*
     1-(орто-Аллилоксифенокси)-3-изо-пропил-ино-2-пропанола гидрохлорид.

     Синонимы:   Коретал, Тразикор, Сарtоl, Соrdeхоl, Соrеtаl, Lаrасоr, Охаnоl,
  Охрrеnоlоli hydrochloridum, Тrасоsal, Тrаsacor, Тrasicor   и др.
     По действию близок к анаприлину, но оказывает менее выраженное влия-
  ние на силу и частоту сокращений миокарда. Относится к неизбирательным
  ~-адреноблокаторам. Обладает внутренней симпатомиметической активностью.
     Применяют при стенокардии и расстройствах сердечного ритма (тахикар-
  дии различной этиологии, предсердных и желудочковых экстрасистолиях, нару-
  шениях сердечного ритма при передозировке препаратов наперстянки).
     Хранение: список Б. В сухом, прохладном, защищенном от света месте.
     Может применяться также для лечения гипертонической болезни (преиму-
  щественно в сочетании с другими гипотензивными средствами, особенно салу-
  ретиками и апрессином).
     Имеются данные о благоприятном терапевтическом действии препарата при
  лечении больных тиреотоксикозом.
     Назначают внутрь начиная с 20 мг 3 раза в день. При необходимости
  увеличивают суточную дозу до 80 - 120 мг.
     В связи с меньшим угнетающим влиянием на миокард и несколько меньшей
  способностью вызывать бронхиолоспазм переносится в некоторых случаях лучше,
  чем анаприлин, однако существенных преимуществ перед другими    b  -адрено-
  блокаторами не имеет.
     Возможные побочные явления и   противопоказания такие же, как при при-
  менении анаприлина.
     Форма выпуска: таблетки по 0,02 г (20 мг) в упаковке по 40 штук.
Captol
Cordexol
Coretal
Laracor
Oxanol
Oxprenololi hydrochloridum
Tracosal
Trasacor
Trasicor
Коретал
Тразикор


Лекарственные препараты

Препарат Альпренолол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
       АЛЬПРЕНОЛОЛ   (  Аlprenolol  )*.
     1-(орто-Аллилфенокси)-3-(изопропил- амино)-2-пропанола гидрохлорид.

     Синонимы:   Аптин, Аlfeprol, Аlpheprol, Alpresol, Арrobal, Арtin, Арtol,
   Веtасard,  Bеtарtin, Соrbеtаn, Dimacor, Sinalol   и др.
     По структуре близок к окспренололу.
     Является неизбирательным    b  -адреноблокатором. Обладает умеренней внут-
   ренней симпатомиметической активностью. Относительно мало влияет на
   частоту сердечных сокращений.
     Показания к применению в кардиологической практике такие же, как для
  анаприлина и окспренолола.
     Назначают внутрь в виде таблеток по 50 мг, начиная с 2 - 4 таблеток в
  день, затем при необходимости увеличивают дозу до 200 - 400 мг (4 - 8 таб-
  леток) в сутки (в 2 приема - утром и вечером). При сочетании с другими
  антигипертензивными препаратами (при лечении гипертензии) назначают по 50 мг
  (1 таблетка) утром и вечером.
     Возможные побочные явления, меры предосторожности и   противопоказания
  такие же, как при применении других неизбирательных    b  -адреноблокаторов
  (см. Анаприлин).
     Форма выпуска: таблетки по 0,05 г (50 мг) в упаковке по 30 штук,
     Хранение: список Б.
Alfeprol
Alpheprol
Alpresol
Aprobal
Aptin
Aptol
Betacard
Betaptin
Corbetan
Dimacor
Sinalol
Аптин


Лекарственные препараты

Препарат Пиндолол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
       ПИНДОЛОЛ   (  Рindololum  )*.
     1-(4-Индолилокси)-3-изопропиламино-2-пропанол.

     Синонимы:   Bискен, Betadren, Blocklin, Carvisken, Durapindol, Pectobloc,
  Pinadol, Pinbetol, Pindomex, Pinloc, Prindolol, Viscen   и др.
     Является некардиоселективным   b  -адреноблокатором. Обладает внутренней
  симпатомиметической активностью. По действию близок к окспренололу (тра-
  зикору). Оказывает антиангинальное антиаритмическое и гипотензивное дей-
  ствие. По интенсивности действия несколько уступает пропранололу (ана-
  прилину).
     Как антиаритмическое средство: особенно эффективен при предсердных
  экстрасистолиях; применяют также для купирования приступов желудочковых
  аритмий (внутривенно).
     Назначают внутрь и парентерально.
     В качестве антиангинального и антиаритмического средства назначают
  внутрь по 0,005 г (5 мг) 3 раза в день; в более тяжелых случаях - по 10 мг
  3 раза в день. Принимают внутрь через 30 мин после еды.
     При гипертонической болезни (см. Анаприлин) назначают, начиная с 5 мг
   2 - 3 раза в день; при необходимости дозу постепенно увеличивают до 45 мг
   в день (в 3 приема). Гипотензивный эффект несколько менее выражен, чем
   при применении анаприлина. Можно сочетать применение пиндолола с салу-
   ретиками и другими антигипертензивными препаратами (в уменьшенных дозах).
     Вводят внутривенно медленно (в течение 5 мин) 0,4 мг (2 мл 0,02 % рас-
   твора) под контролем АД и пульса. При необходимости можно вводить повторно
   по 1 мл (0,2 мг) через 15 - 20 мин. Отмечена эффективность препарата при
   гипертонических кризах у больных гипертонической болезнью I и II стадии
   (вводят 1 мг в 20 мл 5 % раствора глюкозы).
     Возможные побочные явления и   противопоказания такие же, как при при-
   менении других  неизбирательных    b  -адреноблокаторов (см. Анаприлин).
     Формы выпуска: таблетки по 5, 10 и 15 мг; таблетки замедленного дей-
   ствия по 20 мг; раствор для приема внутрь с содержанием 5 мг в 1 мл
   (0,5 %)- 20 капель в 1 мл; О,ОО4 % раствор для инъекций в ампулах по 2 мл
   (0,4 мг в ампуле).
     Под названием "Вискальдикс" (Viskaldix) выпускаются таблетки, содер-
   жащие: по 10 мг пиндолола и 5 мг диуретического  препарата клопамида
   (см.). Применяются для лечения артериальной гипертензии.
Betadren
Blocklin
Carvisken
Durapindol
Pectobloc
Pinadol
Pinbetol
Pindomex
Pinloc
Prindolol
Viscen
Вискен


Лекарственные препараты

Препарат Бопиндолол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
         БОПИНДОЛОЛ   (  Bорindolol  )*.

     (#)-1-трет-бутиламино-3-[(2-метил-4-индолил)-окси]-2-пропанол бензоат.
     Синонимы:   Сандонорм, Sаndonorm  .
     По структуре и действию близок к пиндололу.
     Является неизбирательным     b  -адреноблокатором. Обладает умеренной внут-
 ренней симпатомиметической активностью.
     Отличается продолжительностью действия. После однократного приема эф-
 фект продолжается 24 ч, что позволяет принимать его один раз в день.
     Всасывание препарата происходит относительно быстро.
     Пик концентрации в плазме крови отмечается через 2 ч после перорального
  приема.
     Применяют при артериальной гипертензии и стенокардии. Назначают по
  1 мг в день. При необходимости увеличивают дозу до 2 мг в день, а при до-
  стижении терапевтического эффекта доза может быть уменьшена до О,5 мг в
  день.
     Возможные побочные эффекты, меры предосторожности и   противопоказания
  такие же, как при применении других    b  -адреноблокатаров.
     Форма выпуска: таблетки (с риской) по О,001 г (1 мг).
     Хранение: список Б. В защищенном от света месте.
Sandonorm
Сандонорм


Лекарственные препараты

Препарат Надолол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
          НАДОЛОЛ   (  Nаdolol  )*.
     2,3-цис-1,2,3,4-Тетрагидро-5-[2-окси-3(трет-бутиламино)]пропокси-2,3-наф-
  талиндиол.

     Синонимы:   Коргард, Аnabet, Веtаdоl, Соrgаrd, Nаdiс, Sоlgol.
       b  -Адреноблокатор неизбирательного действия (блокирует   b  1  -  и   b  2  -адрено-
  рецепторы). Отличается большой продолжительностью действия. Период по-
  лувыведения 20 - 24 ч (период полувыведения пропранолола - 2 - 4 ч, пин-
  долола - 3 - 4 ч, метопролола - 3 - 5 ч, атенолола - 6 - 9 ч). Не оказывает
  отрицательного инотропного действия на миокард.
     Препарат обладает антиангинальной активностью и применяется для лечения
  ишемической болезни сердца. Эффективен также при гипертонической  болезни
  (преимущественно в ранних стадиях).
     Назначают внутрь (в виде таблеток) независимо от приема пищи. В связи с
  продолжительным эффектом может применяться 1 раз (иногда 2 раза) в сутки.
     При ишемической болезни сердца принимают начиная с 40 мг 1 раз в сутки.
     Через 3-7 дней можно повысить дозу до 80 - 160 мг в сутки (редко до
  240 мг). Дозу регулируют в зависимости  от эффекта; в случае появления
  избыточной брадикардии дозу уменьшают. При гипертензии назначают по 40 -
  80 мг 1 раз в сутки, постепенно (с недельными интервалами) повышают дозу до
  240 мг в сутки (в 1 - 2 приема). Можно одновременно применять диуретики или
  вазодилататоры.
     При применении надолола возможны в отдельных случаях явления утомле-
  ния, бессонница, парестезии, сухость во рту, брадикардия, желудочно-кишечные
  расстройства.
     Препарат   противопоказан при бронхиальной астме и склонности к бронхиоло-
  спазму, синусовой брадикардии и блокаде сердца II или III степени, кардио-
  генном шоке, при легочной гипертензии, "застойном" пороке сердца. Не следует
  назначать препарат женщинам в период беременности и кормления грудью.   Осто-
  рожность нужна при почечной и печеночной недостаточности, сахарном диа-
  бете.
     Как и при лечении другими   b  -адреноблокаторами, отмену препарата следует
  производить, постепенно (в течение 2 нед) понижая дозу.
     Форма выпуска: таблетки по 20; 40; 80; 120 и 160 мг (0,02; 0,04; 0,08;
  0,12 и О,16 г) в склянках по 100 и 1000 штук.
     Хранение: список Б. При комнатной температуре, в защищенном от света
  месте.
    Корзид (Соrzidе)* является комбинированным препаратом, содержащим в
  одной таблетке 40 или 80 мг надолола и 5 мг диуретического  препарата бен-
  дрофлуметиазида, близкого по структуре и действию к дихлотиазиду. При-
  меняют для лечения артериальной гипертензии.
Anabet
Betadol
Corgard
Nadic
Solgol
Коргард


Лекарственные препараты

Препарат Тимолол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
           ТИМОЛОЛ   (  Тimololum  )*.
     (-)-1-(трет-Бутиламино)-3-(4-морфолино-1;2,5-тиадиазолил-3-окси)-2-пропа-
  нол.

     Синнонимы:   Вlосаdrеn, Вlосаnоl, Теmserin, Тimасаr, Тimасor, Тimohexal.
     Относится к некардиоселективным -  b  адреноблокаторам. "Внутренней" сим-
  патомиметической активностью не обладает. По действию и показаниям к при-
  менению близок к анаприлину.
     Подобно другим     b  -адреноблокаторам используется для лечения заболеваний
  сердечно-сосудистой системы. Имеет широкое применение в качестве средства
  для лечения глаукомы'. С этой целью выпускается в виде глазных капель
  (0,25 %  и 0,5  % растворы  малеата тимолола) под названиями "Тимолол","Ти-
  моптик", "Тимоптол", "Оптимол", "Арутимол", "Глукомол", "Окупрес", "Офте-
  носин" (Тimolol, Тimoрtic,  Тimорtо1, Орtimоl, Аrutimol, Glucomol, Осupres,
  Орhtenosin и др.).
     При закапывании по одной капле раствора в конъюнктивальный мешок
  обычно снижается внутриглазное давление.
     Эффект наблюдается при нормальном исходном и особенно при повышенном
  офтальмотонусе. Действие наступает обычно через 20 мин после инстилляции,
  достигает максимума через 1 - 2 ч и продолжается около 24 ч.
     Действие препарата связано преимущественно с уменьшением секреции во-
  дянистой влаги, хотя не исключается также некоторое усиление оттока. На
  величину зрачка препарат влияния не оказывает.
     Назначают препарат больным хронической открытоугольной глаукомой, а в
  некоторых случаях - и вторичной глаукомой.
     Закапывают по одной капле 0,25 % или  О,5 % раствора 2 раза в день.
  Иногда достаточно одноразового закапывания. При длительном применении
  тимолола возможно ослабление эффекта (тахифилаксия).
     При необходимости можно комбинировать тимолол с миотиками (пилокар-
  пином), адреномиметиками и ингибиторами карбоангидразы (см. Диакарб).
  При этом может быть достигнуто более выраженное и продолжительное действие
  на внутриглазное давление.
     Имеются указания на то, что гипотензивное действие тимолола при глау-
  коме усиливается при сочетании с глазными каплями тауфона (см. Тауфон)'.
     При применении тимолола следует учитывать, что он всасывастся из конъ-
  юнктивального мешка и может вызвать характерные для    b  -адренобликаторов
  общие резорбтивные явления, в связи с чем его необходимо назначать с осто-
  рожностью больным, склонным к бронхиолоспазмам и страдающим сердечной не-
  достаточностью. Местного раздражающего действия не наблюдается. У неко-
  торых больных возможно небольшое замедление пульса. В редких случаях отме-
  чается повышенная чувствительность к препарату.
       Не следует назначать препарат детям и беременным женщинам.
     Форма выпуска: 0,25 % и 0,5 % растворы в пластмассовых флаконах по
  0,5 мл.
     Хранение: в обычных условиях.
Blocadren
Blocanol
Temserin
Timacar
Timacor
Timohexal


Лекарственные препараты

Препарат Атенолол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
         АТЕНОЛОЛ   (  Аtеnоlоl  ).
     4- (2-Окси-3-изопропиламинапропокси) фенил-ацетамид.

     Синонимы:   Ормидол, Принорм, Аtenol, Веtaсаrd, Вlоkium, Сatenol, Саtenolol,
  Нуроten, Муосоrd, Nоrmiten, Оrmidol, Рrеnоrminе, Рrinоrm, Теlvodin, Теnо-
  blоck, Теnоlol, Теnormin,  Теnsicоr, Velоrin, Vеriсоrdin   и др.
     Атенолол является избирательным (кардиоселективным)   b  1  -адреноблокато-
  ром. Частичной симпатомиметической активностью не обладает.
     Отличается длительностью действия. Период полувыведения составляет 6 -
  9 ч. Применяется внутрь в виде таблеток один раз (или два раза) в день.
     Показания к применению и основные   противопоказания такие же, как и для
  других    b  1  -адреноблокаторов.   В связи с избирательным действием на    b  1  -адрено-
  рецепторы относительно хорошо переносится и может назначаться больным со
  склонностью к бронхиолоспазму и спазму периферических сосудов сменьшим риском,
  чем неизбирательные   b  -адреноблокаторы.
     Назначают внутрь в разовой дозе 0,05 - 0,1 г (50 - 100 мг = 1/2 - 1 таблет-
  ке).
     Форма выпуска: таблетки по О,1 г, покрытые оболочкой.
     Хранение: список Б. В защищенном от света месте.
Atenol
Betacard
Blokium
Catenol
Catenolol
Hypoten
Myocord
Normiten
Ormidol
Prenormine
Prinorm
Telvodin
Tenoblock
Tenolol
Tenormin
Tensicor
Velorin
Vericordin
Ормидол
Принорм


Лекарственные препараты

Препарат Метопролол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
        МЕТОПРОЛОЛ   (  Мetорrоlоl  )*.

     (#)-1-(Изопропиламино)-3-[пара-(метоксиэтил)фенокси]-2-пропанол.

     Синонимы:   Беталок, Блоксан, Спесикор, Веloc, Вetaloc, Вlocksan, Lopressor,
  Vеоbloc, Орresol, Selopral, Specior    и др.
     Выпускается в виде битартрата.
     Является избирательным (кардиоселективным)    b  1  -адреноблокатором. Вну-
  тренней симпатомиметической активностью не обладает.
     По действию близок к атенололу (см.).
     При приеме  внутрь  быстро  всасывается. Период полувыведения из плазмы
  крови составляет 3 - 5 ч, но влияние на артериальное давление и частоту
  сердечных сокращений наблюдается (после приема внутрь однократно 100 мг)
  в течение 12 ч. Выделяется через почки  в виде метаболитов.
     Применяют при гипертонической болезни, стенокардии, аритмиях (суправен-
  трикулярной тахикардии, фибрилляции предсердий, желудочковой  экстрасисто-
  лии),  при гипертиреоидизме,  для профилактики повторных инфарктов миокарда.
     Применяют внутрь и внутривенно.
     Внутрь назначают в дозе 1ОО - 200 мг в день в 2 - 3 приема. При необходи-
  мости дозу увеличивают, а при гипертонической болезни в случае недостаточной
  эффективности назначают дополнительно  другие антигипертензивные средства.
     Внутривенно (по неотложным показаниям) вводят, начиная с 5 мг (со ско-
  ростью 1 - 2 мг в минуту); при необходимости вводят повторно с промежутками
  5 мин до общей дозы 10 - 15 мг. Поддерживающую терапию проводят назначе-
  нием препарата внутрь в дозе 200 мг в день.
     Возможные побочные явления, меры предосторожности  и    противопоказания
  такие же, как у других   b  -адреноблокаторов.   Внутривенно не следует вводить
  метопролол, если систолическое АД составляет менее 110 мм рт. ст. У больных
  с бронхоспастическими явлениями рекомендуется одновременное назначение
    b  - адреностимулирующих препаратов.
     Формы выпуска: таблетки по 50 и 1ОО мг в упаковке по 30; 100 и 200 штук;
  1 % раствор в ампулах по 5 мл в упаковке по 10 ампул.
   Хранение: список Б. При температуре не выше + 25 'С.
Beloc
Betaloc
Blocksan
Lopressor
Opresol
Selopral
Specior
Veobloc
Беталок
Блоксан
Спесикор


Лекарственные препараты

Препарат Талинолол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
       ТАЛИНОЛОЛ   (  Таlinololum  )*.
     (#)-1-[пара(3-трет-Бутиламино-2-оксипропокси)-фенил]-3-циклогексилмоче-
  вина, или 1-[4-(3-циклогексилуреидо)-фенокси]-2-окси-3-трет-бутиламинопро-
  пан.

     Синонимы:   Корданум, Соrdanum.
     Кардиоселективный  b-адреноблокатор. Оказывает умеренное отрицательное
  инотропное и хронотропное действие на сердце, не влияет на  b-адренорецепторы
  бронхов. Обладает гипотензивным действием, не вызывая ортостатической гипо-
  тензии. Оказывает антиаритмическое действие при синусовой тахикардии и
  при  суправентрикулярных и желудочковых нарушениях ритма.
     Назначают при  стенокардии, артериальной  гипертензии, нарушениях  сер-
  дечного ритма (суправентрикулярная и желудочковая экстрасистолия, пароксиз-
  мальная  тахикардия, трепетание  и мерцание предсердий, желудочковая  тахи-
  кардия) .
     Принимают внутрь, начиная с 0,05 г (1 драже) 3 раза в день. При необходи-
  мости увеличивают дозу до 2 драже 3 раза в день. Максимальная суточная
  доза 400 - 6ОО мг.
     Возможные побочные явления: чувство жара, головокружение, тошнота, рвота.
       Противопоказания такие же, как для других     b  -адреиоблокаторов (см. Анапри-
  лин).
     Следует соблюдать осторожность при назначении препарата беременным.
     Форма выпуска: драже по 0,О5 г (50 мг) желтого цвета в  упаковке по
  50 штук.
     Хранение:  список  Б.  В  обычных  условиях.
Cordanum
Корданум


Лекарственные препараты

Препарат Лабеталол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
           ЛАБЕТАЛОЛ   (  Lаbetalol  )*.
     5-[1-Окси-2-[(1-метил)-3-фенилпропил)-амино]этил]салициламид, или 2-гид-
  рокси-5-[1-гидрокси]-2-[(1-метил-3-фенил-пропил)-амино]-этил] бензамид
  (гидрохлорид).

     Cинонимы:   Abetol, Albetol, Amipress, Ipolab, Labetol, Labrocol, Lamitol,
  Opercol, Presolol, Trandate, Trandol
     Является    b  -адреноблокатором, оказывающим одновременно     a  1  -адреноблоки-
  ющее действие.
     Сочетание    b  -адреноблокирующего и периферического вазодилататорного дей-
  ствия обеспечивает надежный антигипертензивный  эффект.  Препарат сущест-
  венно не влияет на величину сердечного выброса и частоту сердечных сокращений.
     Применяют лабеталол для снижения артериального давления  при гипертензии
  разной степени. В отличие от обычных    b  -адреноблокаторов он оказывает быст-
  рый антигипертензивный эффект.
     Лабеталол быстро всасывается при приеме внутрь. Время полувыведения из
  плазмы крови составляет около 4 ч. Выводится из организма в основном с мо-
  чой в виде неактивных метаболитов.
     Внутрь,назначают в виде таблеток (во время еды) по 0,1 г (100 мг)  2 -
  3 раза в день. При тяжелых формах гипертензии дозу  увеличивают.  Средняя
  суточная доза 600 - 1000 мг в 2 - 4 приема. Для поддерживающей терапии при-
  меняют по 1 таблетке (100  мг) 2  раза в  день.
     При гипертонических кризах вводят лабеталол внутривенно медленно в дозе
  20 мг (2 мл 1 % раствора). При необходимости повторяют инъекции с  проме-
  жутками  10  мин.  Предпочтительно вводить лабеталол в виде инфузии.  Для
  этого разводят 1 % инъекционный раствор в ампулах изотоническим  раствором
  натрия хлорида или глюкозы до концентрации 1 мг/мл.  Вводят   со  скоростью
  2 мл (2 мг) в минуту. Обычно необходимая доза составляет 50 - 200 мг.
     Внутривенные введения производят в условиях стационара при    положении
  больного лежа (в связи с быстрым и значительным снижением    артериального
  давления).
     При применении лабеталола возможны головокружение (как  явление  посту-
  ральной гипотензии), головная боль, тошнота, запор или понос, чувство уста-
  лости, кожный зуд,
       Лабеталол противопоказан больным с выраженной сердечной недостаточ-
  ностью, атриовентрикулярной блокадой,   хотя в последние годы появились
  данные о благоприятном влиянии внутривенного введения лабеталола  на
  системную, внутрисердечную и регионарную гемодинамику у больных на ранних
  сроках инфаркта  миокарда.
     Бронхиолоспазма препарат обычно не вызывает, однако у больных бронхиаль-
  ной астмой следует соблюдать осторожность.
     Формы выпуска: таблетки по 0,1 и 0,2 г (100 и 200 мг) по 30 и 1ОО штук
  в  упаковке; 1 % раствор  для инъекций в ампулах по 5 мл (50 мг в ампуле).
     Хранение: список  Б. В  защищенном  от света месте.
Abetol
Albetol
Amipress
Ipolab
Labetol
Labrocol
Lamitol
Opercol
Presolol
Trandate
Trandol


Лекарственные препараты

Препарат Проксодолол (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
       ПРОКСОДОЛОЛ   (  Рrохоdоlоlum  )
     Оригинальный отечественный "гибридный" (   b  +  a   ) -адреноблокатор.
     Белый кристаллический порошок. Легко растворим в воде.
     Оказывает антигипертензивное и антиангинальное действие. Эффективно сни-
  жает  внутриглазное  давление   при  глаукоме.
     Для длительной антигипертензивной и антиангинальной терапии   назначают
  внутрь начиная с 0,01 г 3 - 4 раза в день; при необходимости постепенно уве-
  личивают дозу до 80 - 120 мг (иногда до 240  мг) в сутки. При гипертонических
  кризах вводят в вену  1 - 2 мл 1 % раствора, через 5 мин  возможно повторное
  ведение препарата до общей дозы 5 - 1О  мл; можно вводить капельно  (5  мл
  1 % раствора в 200   мл   изотонического раствора натрия хлорида).
     При открытоугольной глаукоме применяют в виде 1 % или 2 %  раствора по
  2  капли 2 раза в сутки.  Возможно сочетание с другими противоглаукоматозны-
  ми препаратами.
       Противопоказания - см. Лабеталол.
     Формы выпуска: таблетки  по О,О1 и 0,04 г; 1 % раствор в ампулах по 5 мл;
  глазные  капли (1 %  или 2 %  раствор в тюбиках-капельницах по 1,5 мл  либо
  1 % или 2 % раствор во  флаконах по 5 мл):
     Хранение:  список  Б.  В  защищенном  от света месте.
Aprical
Cardiosteril
Dopamex
Dopamin
Dophan
Dopmin
Dynatra
Hydroxytyramin
Intropin
Revivan
Допамин
Допмин


Лекарственные препараты

Препарат Дофамин (относится к группе Дофамин и дофаминергические препараты ). Синонимы
                ДОФАМИН  '
      (  Dophaminum,    Dofaminum  ).
     2-(3,4-Диоксифенил) -этиламин, или окситирамин.

     Cинонимы:   Допамин, Допмин, Aprical, Cardiosteril, Dopamex, Dopamin, Dop-
  han, Dopmin,  Dynatra, Hydroxytyramin, Intropin, Revivan.
     Для применения в качестве лекарственного средства  дофамин  получают
  синтетическим путем.
     По химической структуре дофамин является катехоламином и обладает ря-
  дом фармакологических  свойств, характерных для адренергических  веществ.
  Он  оказывает  специфическое влияние на дофаминовые рецепторы, для кото-
  рых является эндогенным лигандом, однако в больших дозах он стимулирует
  также   -  a    и    b  -адренорецепторы. Влияние на адренорецепторы связано со
  способностью дофамина высвобождать норадреналин из гранулярных (пресинаптиче-
  ских) депо, т.е. оказывать непрямое  адреномиметическое действие.
     Под влиянием дофамина происходит повышение сопротивления перифериче-
  ских сосудов (менее сильное, чем под влиянием норадреналина) и повышение
  систолического артериального давления (результат стимуляпии   -адренорецеп-
  торов), усиливаются сердечные сокращения (результат стимуляции    b  -адреноре-
  цепторов), увеличивается сердечный выброс. Частота сердечных сокращений
  меняется относительно мало. Потребность миокарда в кислороде повыша-
  ется, однако в результате увеличения коронарного кровотока обеспечивается
  повышенная доставка кислорода.
     В результате специфического связывания с  дофаминовыми  рецепторами
  почек  дофамин уменьшает сопротивление почечных сосудов, увеличивает в них
  кровоток и почечную  фильтрацию. Наряду с этим повышается натрийурез, про-
  исходит также расширение мезентериальных  сосудов. Этим действием  на
  почечные и мезентериальные сосуды дофамин отличается от других катехолами-
  нов (норадреналина, адреналина  и др.). В больших, однако, дозах (при введе-
  нии людям в дозах, превышающих 15 мкг/кг в минуту) дофамин может вызывать
  сужение почечных сосудов.
     Дофамин ингибирует также синтез альдостерона.
     Фармакологические эффекты дофамина проявляются при его внутривенном
  введении;  при  введении в желудок он плохо всасывается. В связи с тем что
  он быстро разлагается, основным способом его применения является медленная
  капельная инфузия.
     Через гематоэнцефалический барьер дофамин не проникает и при введении
  в вену не оказывает влияния на ЦНС (см. Средства  для лечения  паркинсо-
  низма) .
     Показаниями к применению дофамина являются шоковые состояния различной
  этиологии: кардиогенный, травматический, эндотоксический, послеоперацион-
  ный, гиповолемический шок  и др.  В связи с меньшим влиянием на перифери-
  ческое сосудистое сопротивление, увеличением почечного кровотока и крово-
  тока в других внутренних органах, меньшим хронотропным эффектом и другими
  особенностями дофамин считают в этих случаях более показанным, чем норадре-
  налин и другие катехоламины.
     Дофамин применяют также для улучшения гемодинамики при острой сердеч-
  ной и сосудистой недостаточности, развивающейся при различных патологиче-
  ских состояниях.
     Вводят дофамин внутривенно капельно; 25 или 2ОО мг препарата разводят
  соответственно в 125 или 400 мл 5 % раствора глюкозы или изотонического
  раствора натрия хлорида (содержание дофамина в 1 мл составляет соответ-
  ственно 200 или 5ОО мкг).
     Начальная скорость введения составляет 1 - 5 мкг/кг в минуту (2 - 11 ка-
  пель 0,05 % раствора). При необходимости скорость введения   увеличивают
  до  10 - 25  мкг/кг  в минуту  (в среднем 18 мкг/кг в минуту).
     Инфузию производят непрерывно в течение от 2 - 3 ч до 1 - 4  дней. Суточ-
  ная доза достигает 4ОО - 8ОО мг.
     Действие препарата наступает быстро и прекращается через 5 - 10 мин после
  окончания введения.
     Оптимальную дозу необходимо в каждом отдельном случае подбирать   под
  постоянным контролем гемодинамики и ЭКГ. Необходимо учитывать, что   пре-
  вышение оптимальных доз дофамина может привести к значительному возраста-
  нию работы сердца, что может усилить локальную и общую ишемию  и  отрица-
  тельно сказаться на функциональном состоянии  ишемизированного   миокарда.
  Большие дозы дофамина могут вызвать тахикардию и аритмии, почечную  вазо-
  констрикцию. Уменьшение диуреза без гипотензии указывает на необходимость
  снижения дозы. При развитии аритмий целесообразно применение  антиаритми-
  ческих средств (лидокаина и др.).
     При гиповолемическом шоке следует сочетать применение дофамина с вве-
  дением плазмы или плазмозамещающих препаратов (или крови).
     Форма выпуска: 0,5 %  или 4 % раствор в ампулах по 5 мл (25 или 200 мг
  дофамина).
     Хранение: список  Б.  В защищенном от света месте.
Aprical
Cardiosteril
Dopamex
Dopamin
Dophan
Dopmin
Dynatra
Hydroxytyramin
Intropin
Revivan
Допамин
Допмин


Лекарственные препараты

Препарат Бромокриптин (относится к группе Дофамин и дофаминергические препараты ). Синонимы
    БРОМОКРИПТИН   (  Bromocriptinum  ).
     2-Бром-  a  -эргокриптин.

     Выпускается  в виде  мезилата (метансульфоната).
     Синонимы:   Парлодел, Вromergon, Вromocriptinum mesilat, Раrlodel, Рrа-
  videl.
     Бромокриптин - полусинтетическое производное алкалоида спорыньи - эр-
  гокриптина (см. Производные алколоидов спорыньи). Является специфиче-
  ским  агонистом  дофаминовых рецепторов (главным образом типа Д  2  ).
     Препарат активно влияет  на кругооборот дофамина и норадреналина в ЦНС,
  Уменьшает выделение серотонина.
     В связи со стимулирующим действием на дофаминовые рецепторы гипоталаму-
  са бромокриптин оказывает характерное тормозящее влияние на секрецию гормо-
  нов передней доли гипофиза, особенно пролактина и  соматотропина (См. Препа-
  раты передней доли гипофиза.). Эндогенный дофамин является физиологическим
  ингибитором секреции этих гормонов.
     Синтеза пролактина бромокриптин не нарушает. Тормозящее влияние на сек-
  рецию гормона снимается блокаторами дофаминовых   рецепторов   (например,
  аминазином).
     Бромокриптин (как и апоморфин, являющийся  стимулятором   Д  2  -рецепто-
  ров) оказывает рвотное действие, снижает температуру тела, уменьшает аки-
  незию, вызванную резерпином, тетрабеназином, фенотиазиновыми нейролепти-
  ками.  Препарат оказывает гипотензивное действие, связанное с влиянием
  на ЦНС, воздействует на симпатические нервные окончания и гладкую мускулатуру
 сосудов. Снижает содержание в крови катехоламинов.
     В отличие от эргометрина, метилэргометрина и других аналогичных препа-
  ратов спорыньи (см.) он не оказывает "маточного"  (окситоцического)  дейст-
  вия. Наоборот, он угнетает сокращения матки, вызванные  метилэргометрином.
     Бромокриптин нашел применение в акушерской и  гинекологической  прак-
  тике.  В  акушерстве  препарат  применяют для подавления послеродовой лак-
  тации,  когда  она  противопоказана (тяжелые заболевания матери, преждевре-
  менное родоразрешение, гибель  новорожденного и  др.). Применение  препа-
  рата предупреждает лактацию,  нагрубание молочных желез  и развитие лакта-
  ционного мастита,  восстанавливает функцию яичников'.
     Назначают  препарат  внутрь (во  время еды) по 2,5 мг (1 таблетка) 2 раза
  в день в течение 10 - 17 дней. При необходимости лечение может быть  продол-
  жено. Преждевременная отмена препарата может привести к возобновлению
  лактации.
     Наряду с прекращением лактации бромокриптин  вызывает  восстановление
  менструального цикла и способствует наступлению  беременности  у    женщин
  с гиперпролактиновой аменореей.
     В гинекологической практике при синдроме галактореи - аменореи,  раз-
  вившемся  после родов,  при  нарушении функции: яичников и бесплодии, обус-
  ловленных гиперпролактинемией,  и  при других заболеваниях назначают  по
  1,25 мг (1/2 таблетки) 2-3 раза в день, при необходимости по 2,5 мг (1 таб-
  летка) 2 - 4 раза в день. Курс лечения 3 - 6 мес.
     Бромокриптин применяют также при галакторее, индуцированной    приемом
  нейролептиков (см.) и других лекарственных средств (противозачаточных пер-
  оральных  препаратов и др.). Используют также препарат при  лечении  акро-
  мегалии и болезни Иценко - Кушинга.
     При болезни  Иценко - Кушинга принимают в первые дни по 7,5 мг (3 таб-
  летки в день, затем дозу  уменьшают до 5 - 2,5 мг (2 -1 таблетка) в день.
  Через  2-3  нед  назначают поддерживающую терапию - по 2,5 мг (1  таб-
  летка)  1 раз в  день.  Курс лечения  6 - 8 мес.
     При акромегалии назначают по 5 - 10 мг в день. При необходимости уве-
  личивают суточную дозу до 40 - 60 мг.
     В связи с  агонистическим действием на  Д  2  -рецепторы бромокриптин пред-
  ложен также для применения при паркинсонизме (см. Средства  для  лечения
  паркинсонизма). Эффект выражен, однако, в умеренной степени и наблюдается
  при  применении относительно больших доз (3О - 40 мг и более в сутки)'.
     При применении бромокриптина и правильно подобранных дозах он обычно
  хорошо  переносится. Всасывается он быстро. Пик концентрации в плазме кро-
  ви наблюдается через 2 - 3 ч после приема внутрь. Выделяется в основном с
  калом, в небольших количествах с мочой.
     Возможные побочные реакции: тошнота, иногда рвота, запоры, понижение
  артериального давления (постуральная гипотензия), побеление пальцев рук и
  ног  при  охлаждении.  В  начале  лечения возможны головная боль, набухание
  слизистых оболочек.
       Препарат противопоказан при гипотензии, после недавно перенесенного
  инфаркта миокарда, при выраженных нарушениях ритма сердца, при спасти-
  ческих состояниях периферических сосудов, заболеваниях желудочно-кишечного
  тракта, психических заболеваниях.
     Препарат оказывает седативный эффект. Его не должыы принимать  во
  время  работы  лица, профессия которых требует быстрой физической и психи-
  ческой  реакции   (операторы,   водители машин и др.).
     Не следует  назначать бромокриптин  в первые 3 мес беременности.
     Женшины, принимающие препарат, должны  находиться  под  наблюдением
  гинеколога. При лечении бромокриптином (парлоделом) не допускается при-
  менение пероральных контрацептивов.
     Во время лечения бромокриптином нельзя применять алкагольные  напитки.
  Нельзя  одновременно принимать препараты  - ингибиторы  МАО (см. Анти-
  депрессанты - ингибиторы МАО)  и препараты, угнетающие функции ЦНС.
     Формы выпуска: таблетки по   2,5  мг; капсулы по 5 или 10 мг.
     Хранение:   список   Б.   В  прохладном,  защищенном от света месте.
Bromergon
Bromocriptinum mesilat
Parlodel
Pravidel
Парлодел


Лекарственные препараты

Препарат Гистамин (относится к группе Гистамин и антигистаминные препараты ). Синонимы
           ГИСТАМИН   (  Нistaminum  ).
     4-(2-Аминоэтил)-имидазол,  или    b  -имидазолил-этиламин.
     Гистамин  является биогенным соединением, образующимся в организме при
  декарбоксилировании  аминокислоты гистидина.
     Гистамин является одним из эндогенных факторов (медиаторов), участвую-
  щих в регуляции жизненно важных функций организма и играющих  важную роль
  в патогенезе  ряда болезненных состояний.
     В обычных условиях гистамин находится в организме преимущественно
  в связанном, неактивном состоянии. При различных патологических процес-
  сах (анафилактический шок, ожоги, отморожения, сенная лихорадка, крапив-
  ница и другие аллергические заболевания), а также при поступлении в орга-
  низм  некоторых  химических  веществ количество свободного гистамина увели-
  чивается. "Высвободителями" ("либераторами") гистамина являются d-тубо-
  курарин, морфин, йодсодержащие рентгеноконтрастные препараты, высокомо-
  лекулярные соединения (полиглюкин и др.) и другие лекарственные средства.
     Свободный гистамин обладает высокой активностью: он вызывает спазм
  гладких мышц (включая мышцы бронхов), расширение капилляров и пони-
  жение АД; застой крови в капиллярах и увеличение проницаемости их стенок
  вызывает отек окружающих тканей и сгущение крови. В связи с рефлекторным
  возбуждением мозгового вещества надпочечников выделяется адреналин, су-
  живаются артериолы и учащаются сердечные сокращения. Гистамин вызывает
  усиление секреции желудочного сока.
     Некоторые количества гистамина содержатся в ЦНС, где, как предпола-
  гают, он играет роль нейромедиатора (или нейромодулятора). Не исключено,
  что седативное действие некоторых липофильных антагонистов гистамина (про-
  никающих  через гематоэнцефалический барьер противогистаминных препаратов,
  например димедрола) связано с  их  блокирующим  влиянием на  центральные
  гистаминовые рецепторы.
     В организме существуют специфические рецепторы, для которых гистамин
 является естественным лигандом. В настоящее время различают три подгруппы
 гистаминовых  (Н) рецепторов:  Н  1  -, Н  2  - и Н  3  -рецепторы.
     Возбуждение периферических  Н,-рецепторов сопровождается  спастическим
 сокращением   бронхов,   мускулатуры  кишечника и другими явлениями.
     Наиболее характерным для возбуждения  Н  2  -рецепторов является усиление
 секреции желудочных желез. Они  участвуют также в регуляции тонуса гладких
 мышц матки, кишечника, сосудов. Вместе с Н  1  -рецепторами  Н  2  -рецепторы игра-
 ют  роль  в  развитии   аллергических   и иммунных реакций.
     Н  2  -рецепторы участвуют также в медиации возбуждения в  ЦНС. В  послед-
 нее время стали придавать большое значение стимуляции Нз-рецепторов в меха-
 низме центрального действия гистамина.
     Как лекарственное средство гистамин имеет ограниченное применение.
     Для медицинского применения препарат получают путем бактериального
 расщепления гистидина или синтетическим путем.
     Выпускается в виде дигидрохлорида(Histamini dihydrochloridum).  Белый
 кристаллический  порошок.  Гигроскопичен. Легко  растворим в  воде, трудно -
 в спирте; рН водных растворов 4,0 - 5,0.
     Синонимы: Еramin, Еrgamine, Нistalginе, Нistamyl, Нistapon, Imadyl, Imido,
  Istal, Реremin и др.
     Пользуются гистамином иногда при полиартритах, суставном  и  мышечном
  ревматизме: внутрикожное  введение дигидрохлорида гистамина (0,1 - 0,5  мл
  1 % раствора), втирание мази, содержащей гистамин, и электрофорез гиста-
  мина вызывают сильную гиперемию и уменьшение  болезненности; при  болях,
  связанных с поражением нервов; при радикулитах, плекситах  и т.п. препарат
  вводят внутрикожно  (0,2 -  О,3 мл  0,1 % раствора).
     При  аллергических заболеваниях, мигрени, бронхиальной астме, крапивнице
  иногда проводят курс лечения малыми, возрастающими дозами гистамина. Пред-
  полагают, что организм при этом приобретает устойчивость к гистамину и этим
  уменьшается предрасположение к аллергическим реакциям (Применение в качестве
  десенсибилизирующего средства при аллергических заболеваниях имеет также со-
  держащий гистамин препарат гистаглобулин (см.).).
     Начинают с внутрикожного введении очень малых доз гистамина (0,1 мл в
  концентрации 1   10  ', для чего содержимое ампулы, т.е. 0,1 % раствор, раз-
  водят соответствующим количеством изотонического раствора натрия хлорида),
  затем дозу постепенно увеличивают.
     Гистамином пользуются также для фармакологической диагностики феохро-
  моцитомы и феохромобластомы; проводят  комбинированную    пробу  с тропа-
  феном (см.).
     В  связи со стимулирующим влиянием гистамина на желудочную секрецию его
  иногда применяют для диагностики  функционального  состояния  желудка.
  При этом необходимо соблюдать большую осторожность из-за  возможных
  побочных  явлений (гипотензивное  действие, бронхиолоспазм и др.). В настоя-
  щее время для этой цели пользуются другими препаратами (пентагастрин, бета-
  зол и др.).
     При передозировке и повышенной чувствительности к гистамину   могут
  развиться коллапс и шок.
     При приеме внутрь гистамин  трудно всасывается и эффекта не оказывает.
     Гистамином  широко  пользуются фармакологи  и физиологи  для эксперимен-
  тальных исследований.
     Формы  выпуска гистамина дигидрохлорида: порошок;  О,1  % раствор  в ам-
  пулах по 1 мл (Solutio  Нistamini dihydrochloridi О,1 % pro injectionibus)
  в упаковке по 10 ампул.
     Хранение:   список   Б.   В   защищенном  от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Гистаглобулин (относится к группе Гистамин и антигистаминные препараты ). Синонимы
     ГИСТАГЛОБУЛИН    (  Histaglobulinum  ).
     Препарат, содержащийся в 1 мл изотонического  раствора натрия хлорида
  О,1  мкг  (О,ООО1  мг)  гистамина гидрохлорида и 0,006 г (6 мг) гамма-глобу-
  лина  из  крови  человека  (в  пересчете  на белок).
     Синоним:   Гистаглобин (Нistaglobin).
     Бесцветная прозрачная или слегка опалесцирующая жидкость; рН 7,0 - 8,0.
     При введении препарата в организм вырабатываются    противогистаминные
  антитела и повышается  способность сыворотки инактивировать свободный гис-
  тамин.
     Применяют для лечения аллергических заболеваний: крапивницы,   отека
  Квинке,  нейродермитов,  экземы,  бронхиальной астмы и др. Имеются данные
  о  применении  гистаглобулина в комплексном лечении вирусного  гепатита
  (учитывая  роль  в  патогенезе  заболевания аллергического компонента).
     Вводят под кожу. Взрослым назначают, начиная с  1 мл,  затем по  2 мл
  (до  3 мл) с интервалами 2 - 3 - 4 дня; на курс 4 - 10 инъекций. При необхо-
  димости повторяют  курсы лечения  с перерывами 1 - 2 мес (иногда 2 нед).
     При применении препарата возможны головокружение (чаще у лиц пожилого
  возраста), гиперемия на месте инъекции.
     Не следует применять препарат при менструациях (возможно  усиление  кро-
  вотечения), при лихорадочных состояниях, при  лечении  кортикостероидами.
     Форма выпуска: в ампулах по 3 мл.
     Хранение: в защищенном от света месте при температуре от +2 до +8 'С.
Гистаглобин (Histaglobin)


Лекарственные препараты

Препарат Бетагистин (относится к группе Гистамин и антигистаминные препараты ). Синонимы
        БЕТАГИСТИН   (  Betahistinе  )*.
     2- [2- (Метиламино) этил] пиридин.

     Выпускается в виде дигидрохлорида.
     Синонимы:   Бетасерк, Урутал, Аntivom, Веtaserc, Fidium, Sinmenier, Urutal,
 Vasomotal   и др.
     Аналогичный  диметансульфонат  (мезилат) бетагистина выпускается  под
 названиями: Аеquamen, Extovyl, Каturan,  Меdan,  Меlbestin,  Меlораt, Меni-
 tazine, Ribrain, Riptonin, Теnyl и др.
     Препарат являтся ингибитором диаминоксидазы  -  фермента,  инактиви-
 рующего  гистамин.  Стабилизируя  образующийся в организме гистамин, бета-
 гистин оказывает гистаминоподобное действие.
     Препарат эффективен   при  пероральном применении.
     Основное применение бетагистин имеет при  болезни  Меньера  и  сходных
 заболеваниях, сопровождающихся приступами головокружения, шумом в ушах,
  понижением  слуха,  тошнотой,  рвотой.
     Препарат  расширяет  прекапиллярные сфинктеры  сосудов  внутреннего уха,
  улучшает микроциркуляцию.
     Назначают внутрь по 1 таблетке  (8 мг) 3 раза в день. При необходимости
  увеличивают дозу до 6 таблеток в день (в  2 - 3 приема). Лечение проводят
  длительно (от  нескольких недель  до нескольких месяцев).
     Препарат обычно  хорошо переносится.  Возможны  кожный   зуд, желу-
  дочно-кишечные расстройства.
     С осторожностью следует  принимать препарат при феохромоцитоме, брон-
  хиальной  астме,  язвенной  болезни  желудка. Не следует назначать препарат
  при беременности.
     Форма  выпуска:  таблетки по  О,008 г (8 мг) в упаковке по 100 штук.
     Хранение; список Б.
Antivom
Betaserc
Fidium
Sinmenier
Urutal
Vasomotal
Бетасерк
Урутал


Лекарственные препараты

Препарат Димедрол (относится к группе Гистамин и антигистаминные препараты ). Синонимы
        ДИМЕДРОЛ   (  Dimedrоlum  ).
        b  -Диметиламиноэтилового эфира бензгидрола гидрохлорид.

     Cинонимы:   Alledryl, Allergan, Allergival, Amidryl, Benadryl, Benzhydrami-
  num, Diabenyl, Dimedryl, Dimidril, Diphenhydramine, Diphenhydramini hydro-
  chloridum, Diphenhydramine hydrochloride, Restamin   и др.
     Белый мелкокристаллический порошок горького вкуса; вызывает онемение язы-
  ка. Гигроскопичен. Легко  растворим в воде, очень легко - в  спирте. Водные
  растворы (рН  1 %  раствора 5,0  - 6,5) стерилизуют при +100  'С  в течение
  30 мин.
     Димедрол является одним из основных представителей группы  противогиста-
  минных  препаратов, блокирующих  Н  1  -рецепторы. Он обладает весьма  выражен-
  ной противогистаминной активностью. Кроме того, он оказывает  местноанесте-
  зирующее действие, расслабляет гладкую мускулатуру  в   результате   не-
  посредственного спазмолитического действия  блокирует в   умеренной степени
  холинорецепторы вегетативных нервных  узлов.
     Димедрол хорошо всасывается при приеме внутрь. Проникает через гема-
  тоэнцефалический барьер.
     Важной особенностью димедрола является его седативное действие, имею-
  щее некоторое сходство с действием нейролептических  веществ;  в  соответ-
  ствующих дозах он оказывает снотворный эффект. Является также умеренным
  противорвотным средством. В  действии димедрола на нервную систему сущест-
  венное значение имеет наряду с влиянием на гистаминовые рецепторы (воз-
  можно, Н  3  -рецепторы мозга) его центральная  холинолитическая  активность.
     Димедрол применяют в основном при лечении крапивницы, сенной лихорадки,
  сывороточной болезни, геморрагического васкулита (капилляротоксикоза), вазо-
  моторного насморка, ангионевротического отека, зудящих дерматозов, острого
  иридоциклита, аллергических конъюнктивитов и других аллергических заболе-
  ваний, аллергических осложнений от приема  различных лекарств, в том числе
  антибиотиков.
     Как и другие противогистаминные препараты, димедрол  применяется  при
  лечении лучевой болезни.
     При бронхиальной астме димедрол относительно мало активен, однако  его
  можно назначать  при этом заболевании в сочетании с теофиллином, эфедрином
  и другими лекарственными средствами.
     Иногда димедрол применяют  при язвенной  болезни  желудка   и   гипер-
  ацидном гастрите, однако значительно более активными   при   этой   болезни
  являются  блокаторы   Н  2  -рецепторов  (см. Циметидин, Ранитидин).
     Димедрол (так же как и другие блокаторы Н  1  -рецепторов) может  быть  ис-
  пользован для уменьшения побочных реакций  при  переливании крови  и крове-
  замещающих  жидкостей,   при  применении ферментных и других препаратов.
     Применяют также димедрол  при  хорее, морской и воздушной болезни, рвоте
  беременных,  синдроме  Меньера. Терапевтический эффект препарата  при  этих
  заболеваниях может найти объяснение в его седативном и  центральном  холи-
  нолитическом действии. По противорвотной активности более эффективной
  по  сравнению с димедролом  является его  комплексная  соль с  хлортеофилли-
  ном (дименгидринат).
     Применяют также димедрол  как успокаивающее и снотворное средство  само-
  стоятельно и в сочетании  с другими снотворными. Назначают  внутрь    по
  1 таблетке (0,03 или 0,05 г) перед сном.
     В анестезиологической практике  применяют как составную  часть   литиче-
  ских смесей (см. Аминазин).
     Назначают димедрол внутрь, внутримышечно, в вену, местно (накожно,  в
  виде глазных  капель, на слизистую оболочку носа); вводят также  ректально.
     Под  кожу  не вводят  из-за  раздражающего действия.
     Внутрь назначают таблетки взрослым по 0,03 - 0,05 г 1 - 3 раза в день.
  Курс лечения 10 - 15 дней.
     В мышцы вводят 0,01 - 0,05 г в виде 1 % раствора, в вену - капельным мето-
  дом 0,02 - 0,05 г димедрола в 75 - 100 мл изотонического раствора натрия хло-
  рида.
     Детям димедрол назначают  в меньших дозах: до 1 года - по 0,О02 -
  0,005  г, от  2 до  5 лет  - по  0,005 -  0,015 г, от  6 до  12 лет  -
  по  0,015 - 0,03 г на прием.
     Свечи с димедролом вводят в прямую кишку 1 - 2 раза в день после очисти-
  тельной клизмы или самопроизвольного очищения кишечника. Детям в возрасте
  до 3  лет назначают  свечи, содержащие по 0,005 г димедрола; от 3 до 4 лет -
  по О,О1 г; от 5 до 7 лет  - по  0,015 г, 8 - 14 лет - 0,02 г.
     В ы с ш и е  д о з ы для взрослых внутрь: разовая О,1 г, суточная 0,25 г;
  внутримышечно: разовая 0,05  г (5 мл 1 % раствора), суточная  0,15 г (15 мл
  1 %  раствора).
     Для закапывания в конъюнктивальный мешок применяют 0,2 - 0,5  % раство-
  ры  (лучше на 2 % растворе борной кислоты) по 1 - 2 капли 2 - 3 - 5 раз в
  сутки.
     Иногда димедрол применяют в виде крема или мазей (3 - 10 %), изготов-
  ляемых в аптеке, для смазывания кожи при зудящих дерматозах. Следует при
  этом учитывать, что димедрол всасывается через кожу и при смазывании
  больших поверхностей может вызвать интоксикацию: сухость во рту, затрудне-
  ние  дыхания,  возбуждение,  спутанность  сознания'.
     При аллергических вазомоторных, острых ринитах, риносинусопатиях назна-
  чают димедрол в нос в виде палочек (палочки с димедролом, Васilli cum Di-
  medrolo), содержащих 0,05 г димедрола на  полиэтиленоксидной основе. Можно
  также пользоваться приготовленными  ех tempore мазями и каплями.
     При приеме димедрола внутрь в связи с его местноанестезирующим действием
  может возникнуть кратковременное "онемение" слизистых оболочек  полости рта;
  в  редких  случаях  возможны  головокружение, головная боль, сухость во рту,
  тошнота. Побочные явления проходят самостоятельно  после  отмены препарата
  или уменьшения дозы.
     В связи с влиянием препарата на ЦНС могут  возникнуть сонливость  и об-
  щая слабость.
     Из-за седативного и снотворного действия димедрол нельзя назначать для
  приема во время работы водителям транспорта  и  другим  лицам,  профессия
  которых  требует  быстрой  психической и  двигательной реакции.
     Формы выпуска: порошок; таблетки по 0,02; 0,03 и 0,05 г; свечи с димедро-
  лом по 0,005; О,001; 0,015 и 0,02 г; палочки по 0,05 г; 1 % раствор в ампулах
  и шприц-тюбиках. Свечи с димедролом  предназначены  для  применения  в  дет-
  ской практике.
     Хранение: список  Б. В  хорошо укупоренной таре, предохраняющей от дей-
  ствия света и влаги; таблетки и ампулы - в защищенном от света  месте;
  свечи - в сухом,  прохладном, защищенном от света месте.

     Rp.: Tab. Dimedroli 0,05 N. 10
          D.S.  Пo 1/2 - 1 таблетке 2 раза в день (при аллергических
                заболеваниях; по 1 таблетке перед сном (как снотворное)

     Rp.: Sol. Dimedroli 1 %  1 ml
          D.t.d. N . 6 in ampull.
          S. По 1 мл в мышцы 1 - 2 paзa в день

     Rp.: Dimedroli 0,02
          Acidi borici 0,2
          Aq. destill. 10 ml
          M.D.S. Глазные капли ; пo 1 - 2 капли 2 -3 раза в день

     Rp.: Dimedroli 0,01
          Ephedrini hydrochloridi O,1
          Ol. Persicorum 10 ml
          Ol. Menthae gtt. III
          M.D.S. Kaпли в нос; по  2 - 3 капли 3 - 4  paза в день

     Rp.: Bacilli cum Dimedrolo 0,05 N. 10
          D.S. По 1 палочке в каждую половину носа

     Rp.: Supp. cum Dimedrolo 0,02 N. 10
          D.S. По 1 cвече в прямую кишку (ребенку 10 лет)

     Rp.: Dimedroli
          Anesthesini
          Mentholi aa 1,0
          Sol. Acidi borici 2 %
          Spir. Vini 96 % aa 100 ml
          M.D.S. Для смазывания кожи при зуде
Alledryl
Allergan
Allergival
Amidryl
Benadryl
Benzhydraminum
Diabenyl
Dimedryl
Dimidril
Diphenhydramine
Diphenhydramine hydrochloride
Diphenhydramini hydrochloridum
Restamin


Лекарственные препараты

Препарат Дименгидринат (относится к группе Средства, действующие преимущественно на переферические адренергические процессы. ). Синонимы
      ДИМЕНГИДРИНАТ   (  Dimenhydrinatum  )*.
     8-Хлортеофиллинат    b  -диметиламино-этилового эфира бензгидрола (димед-
  рола).

     Cинонимы:   Дедалон, Дэдалон, Adrasine, Anausin, Anautin, Andramine,
  Antemin, Antivomit, Aviomarin, Chloranautine, Daldalon, Diphenhydramintheoc-
  lat,  Dramamin,  Dramyl,  Emedyl, Marevit, Menhydrinate, Nauseal, Permital,
  Teodramin, Travelin, Vertirosan, Vomidrine   и др.
     Выпускается  в  таблетках  по  0,05 г (50 мг) в упаковке по 10 штук.
     Применяют для предупреждения и купирования проявлений морской  и воздуш-
  ной болезни, при тошноте и рвоте различного происхождения, при  болезни
  Меньера и др.
     Назначают внутрь (перед  едой) в зависимости от состояния больного  по
  0,05 - О,1 г (1 - 2 таблетки) 4 - 6 раз в сутки. Для профилактики воздушной
  и морской болезни назначают по 1 - 2 таблетки за  полчаса  до посадки  в са-
  молет или на корабль.
     Возможные побочные явления: сухость   во  рту,   сонливость,   нарушение
  аккомодации.   Эти  явления  устраняются при уменьшении дозы.
   Хранение: список Б.
Adrasine
Anausin
Anautin
Andramine
Antemin
Antivomit
Aviomarin
Chloranautine
Daldalon
Diphenhydramintheoclat
Dramamin
Dramyl
Emedyl
Marevit
Menhydrinate
Nauseal
Permital
Teodramin
Travelin
Vertirosan
Vomidrine
Дедалон
Дэдалон


Лекарственные препараты

Препарат Фенкарол (относится к группе Гистамин и антигистаминные препараты ). Синонимы
         ФЕНКАРОЛ   (  Рhеnсаrolum  ).
     Хинуклидил-3-дифенилкарбинола гидрохлорид.

     Синонимы:   Quifenadine, Quifenadinum.
     Белый кристаллический порошок без запаха, горьковатого вкуса. Малорас-
  творим в воле и спирте.
     Фенкарол является оригинальным отечественным противогистаминным препа-
  ратом, блокирующим  H  1  -рецепторы. Обладая  высокой  противогистаминной ак-
  тивностью,  он  весьма  эффективен при лечении аллергических заболеваний'.
     Фенкарол обладает низкой липофильностью, плохо проникает через гемато-
  энцефалический барьер  и в отличие от димедрола и дипразина не оказывает
  сколько-нибудь выраженного седативного и снотворного действия. Препарат не
  обладает  адренолитической и холинолитической активностью.
     Имеются  указания, что фенкарол обладает антиаритмичской активностью.
  Не  исключено, что  это связано  с наличием в его молекуле хинуклидинового
  ядра, так как антиаритмическое действие свойственно  также другим произ-
  водным хинуклидина (см. Оксилидин).
     По  механизму действия фенкарол  отличается от димедрола и других проти-
  вогистаминных препаратов: он не только блокирует Н  1  -рецепторы, но и умень-
  шает содержание гистамина в тканях, что связано с его способностью активи-
  ровать диаминоксидазу  -  фермент,  инактивирующий гистамин.
     Фенкарол малотоксичен. Отсутствие выраженного холинолитического  дейст-
  вия позволяет назначать его больным, которым противопоказаны противогиста-
  минные препараты, обладающие антихолинергической активностью.
     Применяют фенкарол при поллинозах, для лечения острой и хронической кра-
  пивницы, ангионевротического отека Квинке, сенной  лихорадки, аллергиче-
  ских ринитов, дерматозов (экземы, нейродермитов, кожного зуда и др.), аллер-
  гических осложнений, связанных с применением лекарств, приемом пищевых
  продуктов и т.п.
     Применяют фенкарол внутрь  (после еды). Доза для взрослых О,025 - 0,05 г
  3 - 4 раза в день. Длительность курса лечения зависит от характера и течения
  заболевания; в среднем 10 - 20 дней. При необходимости проводят повторные
  курсы. Детям назначают в следующих дозах: в возрасте до 3 лет - по  О,005 г
  2 - 3 раза в день, от 3 до 7 лет - по 0,01 г 2 раза в день, от 7 до 12 лет -
  по 0,01 - 0,015 г 2-3 раза в день, старше 12 лет - по 0,025 г 2-3 раза в день.
     Препарат хорошо переносится. В  отдельных  случаях  возможны  сухость во
  рту  и  диспепсические явления, проходящие самостоятельно или при уменьше-
  нии дозы.
     Отсутствие выраженного седативного эффекта позволяет пользоваться фенка-
  ролом лицам, работа которых  требует быстрой  физической  или   психической
  реакции (водители транспорта и др.) и которым противопоказано применение во
  время работы димедрола, дипразина и других противогистаминных препаратов.
  Учитывая, однако, возможность индивидуально  повышенной чувствительно-
  сти к препарату, следует до начала систематического лечения установить, не
  наблюдается ли у больного после приема препарата седативного или снотворного
  действия.
     Осторожность необходима в  случае назначения  препарата  больным с  тя-
  желыми заболеваниями сердечно-сосудистой   системы,  желудочно-кишечного
  тракта  (язвенной  болезни  желудка и двенадцатиперстной кишки в связи с
  возможным раздражением слизистой оболочки желудка), печени.   Не рекомендуется
  назначать  фенкарол женщинам в первые 3 мес беременности.
     Форма  выпуска: таблетки по 0,01 г (для детской практики), 0,025 и 0,05 г.
     Хранение:  список  Б. В  защищенном  от света месте.

     Rр.: Тab. Phencaroli 0,025 N. 50
          D.S.  По 1  таблетке 3  раза в день (взрослому)
Quifenadine
Quifenadinum


Лекарственные препараты

Препарат Бикарфен (относится к группе Гистамин и антигистаминные препараты ). Синонимы
          БИКАРФЕН   (  Вicarphenum  ).
     (Хинуклидил-3)-ди-(орто-толил)-карбинола гидрохлорид.

     Синоним:   Sequifenadine hydrochloride.
     Белый  или  белый со слегка кремоватым оттенком кристаллический порошок.
  Очень мало  растворим  в воде,  легко - в спирте.
     По химической структуре близок к фенкаролу. Является блокатором  Н  1  -ре-
  цепторов, но вместе с тем относительно сильно блокирует серотониновые
  (S  1  -)рецепторы.
     Препарат эффективен при разлнчных аллергических заболеваниях: поллино-
  зах, аллергических ринитах и риносинусопатиях,  аллергических  осложнениях,
  связанных  с применением лекарств, пищевых продуктов, средств бытовой
  химии и др.
     По сравнению с фенкаролом  и другими   противогистаминными  препарата-
  ми, блокирующими Н  1  -рецепторы,  бикарфен в связи с антисеротониновой актив-
  ностью более эффективен  при  аллергических и других заболеваниях, сопро-
  вождающихся кожным зудом (аллергический и атопический дерматит,  васку-
  лит  кожи,  нейродермит,  красный  плоский лишай и др.).
     Назначают бикарфен внутрь (после еды) по 0,05 - 0,1 г (взрослым) 2 - 3 ра-
  за в день. Эффект обычно наступает через  3  дня  от  начала  лечения.  При
  необходимости увеличивают суточную дозу  до  0,4  г  в  день. Поддерживающая
  доза - 0,05 г 2 раза в день.
     Возможные побочные явления и   меры предосторожности такие же, как  при
  применении  фенкарола. Беременным  препарат не назначают.
     Форма  выпуска: таблетки   по   0,05 г в упаковке по 20 штук.
     Хранение:  список  Б.  В  сухом, защищенном от света месте.
Sequifenadine hydrochloride


Лекарственные препараты

Препарат Дипразин (относится к группе Гистамин и антигистаминные препараты ). Синонимы
         ДИПРАЗИН   (  Diprazinum  ).
     10-(2-Диметиламинопропил)-фенотиазина гидрохлорид.

     Синонимы:   Пипольфен, Аllеrgan, Аntiallersin, Аtosil, Fаrgan, Рhenеrgan,
  Рipоlphen, Рromazinamide, Рrоmethazine, Рromethazini hydrochlоridum,  Рrо-
  methazinе hydrochloride, Рrоthazin   и др.
     Белый кристаллический порошок. Очень легко растворим  в воде, легко -
  в  спирте; рН 2,5 % водного раствора 3,9 - 4,9. Порошок и водные растворы
  темнеют под влиянием света.
     Дипразин является производным фенотиазина; по строению, а частично и по
  фармакологическим свойствам близок к аминазину. Наиболее важной фармако-
  логической особенностью дипразина является его сильная  противогистаминная
  (Н  1  -блокирующая) активность.
     Дипразин хорошо всасывается при приеме внутрь. При разных путях  вве-
  дения проникает через гематоэнцефалический барьер
     Препарат оказывает выраженное влияние на ЦНС; обладает довольно  силь-
  ной седативной активностью, усиливает действие наркотических,  снотворных,
  аналгезирующих и местноанестезирующих  средств,  понижает  температуру
  тела, предупреждает и успокаивает рвоту. Он оказывает также умеренное пери-
  ферическое  и центральное холинолитическое действие. Сильно выражено адре-
  нолитическое действие дипразина.
     Применяют дипразин при лечении аллергических заболеваний  (крапивницы,
  сывороточной болезни,  сенной лихорадки и др.), при вазомоторных и аллер-
  гических ринитах, при ревматизме с выраженным аллергическим  компонентом,
  при аллергических осложнениях, вызванных  пенициллином, стрептомицином  и
  другими лекарственными средствами, а также при зудящих дерматозах, болезни
  Меньера, хорее, энцефалите и других заболеваниях  ЦНС, сопровождающихся
  повышением проницаемости сосудов, при морской и воздушной болезни. В хирур-
  гической практике дипразин используется как  один из  основных компонентов
  литических  смесей (см. Аминазин), применяемых для потенцированного наркоза
  и гипотермии, для предупреждения и уменьшения послеоперационных  осложнений,
  во время операции и в послеоперационном периоде. Применяют также для усиления
  действия аналгетиков и местных анестетиков.
     Назначают внутрь (после  еды), внутримышечно и внутривенно. Под  кожу не
  вводят,  учитывая   его  раздражающее  действие.
     Взрослым внутрь назначают по 0,025 г 2 - 3 раза в день, в мышцы -
  по  1- 2 мл  2,5 % раствора;  внутривенно в составе литических смесей вво-
  дят до 5 - 10 мл 0,5 % или 2 мл 2,5 % раствора.
     Детям назначают дипразин в меньших дозах в соответствии с возрастом. Разо-
  вая доза внутрь для детей в возрасте 1-2 лет составляет обычно  0,0025г,
  суточная 0,0075- О,О1 г; в возрасте 3 - 4 лет - разовая 0,005 г, суточная
  0,015 г; 5 - 6 лет - разовая 0,0075 - 0,01 г, суточная 0,025 - О,03 г;
  7 - 9 лет - разовая 0,01 г, суточная 0,03 г; 10 - 14  лет - разовая 0,015 г,
  суточная 0,045 г.
     Для предупреждения укачивания (против морской и воздушной болезни)
  назначают дипразин однократно за 1 ч до поездки взрослым в дозе 0,025 -
  0,05 г, детям - 0,01 - 0,02 г.
     В ы с ш и е  д о з ы для взрослых внутрь: разовая 0,075 г, суточная 0,5 г;
  внутримышечно: разовая 0,05 г (2 мл 2,5 % раствора), суточная 0,25 г (1О мл
  2,5 % раствора).
     Дипразин обычно хорошо переносится. При приеме внутрь может вызвать уме-
  ренную анестезию слизистых оболочек полости рта; иногда появляются сухость
  во рту, тошнота. При внутримышечном введении могут возникать болезненные
  инфильтраты. При  внутривенном  введении иногда сильно понижается арте-
  риальное  давление. У лиц с нарушением функции печени и почек дипразин
  следует применять с осторожностью. В связи с усилением наркотического
  действия препарат нужно применять с осторожностью у лиц, находящихся в со-
  стоянии алкогольного опьянения. Во время лечения дипразином запрещается
  употреблять спиртные напитки.
     Не следует назначать дипразин  при зуде и других аллергических реакциях,
  вызванных применением фенотиазиновых препаратов (аминазина и др.), так как
  сам  дипразин  является   препаратом  этой химической группы.
     В связи с седативным действием нельзя назначать дипразин во время работы
  водителям транспорта и другим лицам, профессия которых требует быстрой пси-
  хической и двигательной реакции.
     Формы выпуска: таблетки по 0,025 г, покрытые оболочкой желтого  цвета;
  драже по 0,025 и 0,05 г; 2,5 % раствор в ампулах по 2 мл; таблетки по 0,005 и
  О,О1 г, покрытые оболочкой белого цвета, для детей (Таbulettae Diрrаzini
  0,005 еt 0,01 obductae рrо infantibus) в упаковке  по 10 штук.
     Хранение: список Б. Порошок - в плотно укупоренных банках темного
  стекла в сухом, защищенном от света месте; таблетки и ампулы - в защищен-
  ном от света месте.
     П р и м е ч а н и е. Дипразин оказывает раздражающее действие и может
  вызвать появление дерматитов и раздражение слизистых оболочек.   При работе
  с  дипразином  необходимо  соблюдать такие же меры предосторожности, как
  при работе с аминазином.
Allergan
Antiallersin
Atosil
Fargan
Phenergan
Pipolphen
Promazinamide
Promethazine
Promethazine hydrochloride
Promethazini hydrochloridum
Prothazin
Пипольфен


Лекарственные препараты

Препарат Димебон (относится к группе Гистамин и антигистаминные препараты ). Синонимы
          ДИМЕБОН   (  Dimebonum  ).
     3,6-Диметил-9-(2-метил-пиридил-5)-этил-1,2,3,4-тетрагидро- -карболина ди-
  гидрохлорид.

     Белый  или  белый  с  желтоватым оттенком мелкокристаллический порошок,
  Гигроскопичен. Легко растворим в воде, умеренно - в спирте.
     Димебон  является блокатором   Н  1  -рецепторов. Оказывает выраженное про-
  тивогистаминное и  частичное антисеротониновое действие. Оказывает седатив-
  ный эффект.
     Показания к применению такие же, как для димедрола, дипразина  и других
  аналогичных  блокаторов   Н  1  -рецепторов (поллинозы, крапивница, сенная лихо-
  радка, нейродермиты и др.).
     Назначают взрослым внутрь (независимо от времени приема пищи) по
  0,01 - 0,02 г 2 - 3 раза в день; детям - в меньших дозах. Курс лечения при
  острых аллергических  заболеваниях  5 - 12 дней.
     Возможные побочные явления: сухость во рту, чувство онемения  слизи-
  стой оболочки рта (местноанестезирующее действие), седативный эффект.  П  ре-
  парат не должны принимать во время работы лица, профессия которых  тре-
  бует   быстрой   двигательной    и   психической реакции.
     Форма  выпуска:   таблетки  по   0,01  и 0,0025 г (2,5 мг; для детей).
     Хранение:   список   Б. В   сухом,  защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Диазолин (относится к группе Гистамин и антигистаминные препараты ). Синонимы
          ДИАЗОЛИН   (  Diazolinum  ).
     3-Метил-9-бензил-1,2,3,4-тетрагидрокарболина нафталин-1,5-дисульфонат.

     Синонимы:  Incidal, Мebhydrolin, Меbhуdrolini Nараdisуlаs, Оmeril.
     Белый или  белый с  кремоватым оттенком кристаллический порошок. Практи-
  чески нерастворим в  воде и  в органических растворителях.
     По структуре диазолин близок к димебону. Является блокатором  Н,-рецеп-
  торов. В отличие от димебона (а также димедрола, дипразина, супрастина) не
  оказывает  седативного и снотворного эффекта, что позволяет применять  его
  в  тех случаях, когда угнетающее действие на ЦНС не является желательным.
     Применяют при  лечении    различных аллергических заболеваний.
     Назначают внутрь (после еды): взрослым по 0,05 - 0,1 - 0,2 г 1 - 2 раза в
  день, детям - по 0,02 - 0,05 г 1 - 2 - 3 раза в день. Длительность лечения
  зависит от особенностей случая.
     В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,3 г, суточная  0,6 г.
     Препарат  обычно хорошо  переносится. Однако в отдельных  случаях мо-
  жет вызывать раздражение  слизистой оболочки желудка.
       Противопоказан при  язвенной болезни желудка и двенадцатиперстной кишки,
  воспалительных  заболеваниях  желудочно-кишечного тракта.
     Форма  выпуска:  таблетки  по  0,05 и 0,1 г, покрытые оболочкой (драже).
     Хранение:.список Б. В таре, предохраняющей от действия влаги и света;
  таблетки - в защищенном от света месте.
Incidal
Mebhydrolin
Mebhydrolini Napadisylas
Omeril


Лекарственные препараты

Препарат Супрастин (относится к группе Гистамин и антигистаминные препараты ). Синонимы
        СУПРАСТИН   (  Suprastin  )*.
     Гидрохлорид N-диметиламиноэтил-N-(пара-хлорбензил)-аминопиридина, или
  N-(2-пиридил)-N-(пара-хлорбензил)-N', N'-диметилэтилендиамина.

     Синонимы:   Allergan S, Chlorneoantergan, Chloropyraminum, Chloropyra-
  mine, Chloropyribenzamine hydrochloride, Chlortripelenamine hydrochloride,
  Halopyramine, Sinopen, Synopen.
     По химическому строению  относится к производным этилендиамина и имеет
  сходство с некоторыми другими противогистаминными препаратами, в том числе
  с дипразином (у этого соединения один из атомов азота включен в фенотиазино-
  вое ядро).
     Обладает противогистаминной, а также периферической антихолинергической
  активностью.
     Применяют при аллергических дерматозах (крапивница, экзема, зуд, дерма-
  тит), аллергическом рините и конъюнктивите, сенной лихорадке, отеке Квинке,
  медикаментозных  аллергиях, в начальной стадии бронхиальной  астмы.  Пре-
  парат оказывает седативный эффект.
     Назначают взрослым внутрь во время еды по 0,025 г (1 таблетка) 2 - 3 раза
  в день; при  необходимости увеличивают суточную дозу до 6 таблеток.
     Детям в зависимости от возраста назначают по 1/4 - 1/3 - 1/2  таблетки 2 -
  3 раза в день.
     В тяжелых и острых случаях аллергических и анафилактических явлений
  супрастин вводят внутримышечно или внутривенно по 1 - 2  мл 2 %  раствора.
     Возможные побочные явления: сонливость, общая слабость, желудочно-
  кишечные расстройства.
     Меры предосторожности такие же, как  при  применении  димедрола.    Не
  следует  назначать  супрастин  больным глаукомой, гипертрофией предстатель-
   ной железы, язвенной болезнью желудка.
     Формы выпуска: таблетки по 0,025 г (25 мг); 2 % раствор в ампулах по 1 мл
  (0,02 г).
     Хранение: список Б.

     Rp.: Таb. Suprastini 0,025 N. 20
          D.S. По 1 таблетке 2 - 3 раза в день

     Rр.: Sоl. Suprastini 2 % 1 ml
          D.t.d. N. 5 in ampull.
          S. По 1 мл внутримышечно
Allergan S
Chlorneoantergan
Chloropyramine
Chloropyraminum
Chloropyribenzamine hydrochloride
Chlortripelenamine hydrochloride
Halopyramine
Sinopen
Synopen


Лекарственные препараты

Препарат Тавегил (относится к группе Гистамин и антигистаминные препараты ). Синонимы
          ТАВЕГИЛ   (  Тavegil  )*.
     1-Метил-2 [2-(  a  -метил-пара-хлорбензгидрил-окси)-этил]-пирролидин; выпус-
  кается в виде фумарата.

     Синонимы:   Клемастин, Alagyl, Anhistan, Clemastin, Fumartin, Lecasol,
  Meclastin, Mecloprodine fumarate, Rekonin, Tavegyl, Tavist   и др.
     Противогистаминный препарат, действующий на  Н  1  -рецепторы. По строению
  и фармакологическим свойствам близок к димедролу, но более активен и дейст-
  вует более продолжительно (8 - 12 ч после однократного приема).
     Показания к применению такие же, как для других аналогичных  противо-
  гистаминных препаратов.
     Назначают  внутрь по 1 таблетке (1 мг) 2 раза в день (утром  и вечером):
  суточная доза  может быть увеличена до 3 - 4  таблеток.  Детям  в возрасте
  6 - 12  лет  назначают  по  1/2 - 1 таблетке 2 раза в день.
     Препарат оказывает умеренный седативный эффект, усиливает   действие
  снотворных  и  алкоголя. В процессе лечения препаратом нельзя принимать ал-
  когольные  напитки. Следует  соблюдать осторожность в назначении  препарата
  лицам,  работа которых  требует напряженной физической и психической дея-
  тельности.
     При применении тавегила возможны головная боль, тошнота, сухость во
  рту, запоры.
       Не следует назначать тавегил при беременности и кормлении грудью. Не ре-
  комендуется применять вместе с ингибиторами МАО.
     Формы выпуска: таблетки (светло-желтого цвета), содержащие  по 1 мг
  основания препарата (1,34 мг  фумарата), в упаковке по 20  штук; в ампулах
  по 2 мл, содержащих по 2 мг основания препарата (2,68 мг фумарата) в водном
  растворе пропиленгликоля, по 5 ампул в упаковке.
     Для применения в детской практике выпускается также в виде сиропа, содер-
  жащего в 1О мл 1 мг тавегила. Назначают детям в возрасте до 1 года  по
  1 - 2,5 мл на прием; от 1 года до 3 лет - по  2,5 - 5 мл; 3 - 6 лет - 5 мл;
  6 - 12  лет - 7,5 мл. Принимают 2 раза в день (перед завтраком и сном).
     Хранение  всех  лекарственных   форм:  список Б.
Alagyl
Anhistan
Clemastin
Fumartin
Lecasol
Meclastin
Mecloprodine fumarate
Rekonin
Tavegyl
Tavist
Клемастин


Лекарственные препараты

Препарат Сетастин (относится к группе Гистамин и антигистаминные препараты ). Синонимы
         СЕТАСТИН   (  Setastine  )*.
     1 -[-2[(пара-Хлор-  a  -метил-  a  -фенилбензил)окси]-этил]гексагидро-1Н-азепин.

     Выпускается  в  виде  гидрохлорида.
     Синонимы:   Лодерикс, Лоридекс, Lоderix, Loridex.
     Противогистаминный препарат, блокатор  Н  1  -рецепторов. По структуре и
  действию, показаниям и   противопоказаниям близок к тавегилу.
     Назначают взрослым внутрь по 1 - 2 таблетки (1 - 2 мг) 2 - 3 раза в день.
  Суточная  доза  не  должна превышать 6 мг.
     Детям препарат не  назначают (из-за отсутствии необходимого опыта приме-
  нения).
     Форма выпуска: таблетки по 0,001 г (1 мг) в упаковке по 20 штук.
     Хранение: список Б.
Loderix
Loridex
Лодерикс
Лоридекс


Лекарственные препараты

Препарат Астемизол (относится к группе Гистамин и антигистаминные препараты ). Синонимы
         АСТЕМИЗОЛ   (  Astemizolе  )*.
     1-(пара-Фторбензил) -2-[[1-(пара-метоксифенилэтил)-4-пиперидил]амино]-
  бензимидазол.

     Синонимы:   Гисманал, Аlermizol, Аstelong, Нismanal, Нistamanal, Ifirab,
  Lеmbil, Stemiz, Vаgran.
     Блокатор Н  1  -гистаминовых  рецепторов.
     Не связывается с мускариновыми и дофаминовыми рецепторами,  обладает
  слабой антисеротониновой активностью. Не оказывает седативного действия, не
  потенцирует действия снотворных и седативных средств, аналгетиков.
     Отличается высокой активностью и длительностью действия. При  приеме
  внутрь быстро всасывается. Пик концентрации в плазме  крови наблюдается
  через 1 - 4 ч после приема. Выведение из организма продолжается до 10 - 14
  дней.
     Частично неизмененный астемизол и его метаболиты выделяются в основном
  с калом. Через гематоэнцефалический  барьер не проникает.
     Биодоступность астемизола  уменьшается при приеме с пищей.
     Применяют для лечения сезонных ринитов (поллинозов), аллергических конъ-
  юнктивитов, кожного  зуда  и  других  аллергических проявлений.
     Назначают взрослым и детям старше 12 лет в дозе 10 мг (0,01 г) 1 раз в
  день натощак. При необходимости повышают суточную дозу до 30 мг. Максимальный
  срок приема препарата 7 дней.
     Детям в возрасте 6 - 12 лет дают по 5 мг в день (1/2 таблетки); при необ-
  ходимости - по 15 мг в день, максимум в течение 7 дней. Детям до 6 лет - 2 мг
  (2 мл суспензии) на 10 кг массы тела.
     При приеме астемизола побочных эффектов обычно не наблюдается, но воз-
  можно повышение аппетита с увеличением массы тела.
       При беременности препарат не назначают.
     Астемизол не влияет на действие кортикостероидов, антибиотиков,сульфанил-
  амидов, диуретиков, аналгетиков, сердечно-сосудистых препаратов.
     Формы выпуска: таблетки по О,О1 г (10 мг) в упаковке по 10 штук; суспен-
  зия, содержащая в 5 мл (1 чайная ложка) 0,ОО5 г (5 мг)  препарата,  во
  флаконах по 50 мл.
     Хранение: список Б.
Alermizol
Astelong
Hismanal
Histamanal
Ifirab
Lembil
Stemiz
Vagran
Гисманал


Лекарственные препараты

Препарат Ципрогептадин (относится к группе Гистамин и антигистаминные препараты ). Синонимы
       ЦИПРОГЕПТАДИН   (  Суproheptadinum  )*.
     4- (5-Дибензо [a,d] циклогептатриенилиден)-1-метилпиперидина гидрохлорид.
     Синонимы:    Перитол, Adekin, Apetigen, Astonin, Cipractin, Cyprodin,
  Cyproheptadin hydrochlorid, Istabin, Pariactin, Peritol, Supersan, Vieldrin,
  Vinorex     и др.
     Ципрогептадин обладает противогистаминной активностью (блокирует  Н  1  -
  рецепторы), но вместе с тем является сильным антисеротониновым веществом
  (уменьшает спазмогенные и другие эффекты, вызываемые серотонином). Об-
  ладает также антихолинергической  активностью.  Он  оказывает  антиаллерги-
  ческое  действие, причем  особенно эффективен при зудящих дерматозах (воз-
  можно, из-за антисеротонинового действия). Препарат  блокирует гиперсекре-
  цию  соматотропина  при  акромегалии  и секрецию АКТГ при синдроме Иценко -
  Кушинга.
     Применяют при аллергических заболеваниях (острой и хронической крапив-
  нице,  сывороточной  болезни, поллиноах,  вазомоторном рините, контактном
  дерматите, нейродермитах, отеке   Квинке, при аллергических реакциях  на
  прием  лекарств  и  др.),  а также при мигрени (главным образом в связи с
  антисеротониновым эффектом), при потере аппетита различной этиологии (ней-
  рогенная  анорексия,  хронические заболевания и др.).
     В связи с тем что гистамин и серотонин усиливают секрецию сока подже-
  лудочной железы, предложено также применять ципрогептадин  в комплексной
  терапии хронического панкреатита.
     Назначают внутрь: взрослым по 4 мг (1 таблетка) 3 - 4 раза в день, детям -
  в меньших дозах в соответствии с возрастом. В возрасте  от 6  мес до  2 лет
  назначают  с  осторожностью  в суточной дозе до 0,4 мг/кг; от 2 до 6 лет - до
  6 мг в день (по 1/2 таблетки 3 раза в день); от 6 до 14 лет - до 12 мг в день
  (по 1 таблетке 3 раза в день). Суточные дозы не  должны превышать  у взрос-
  лых 32 мг, у детей 2 - 6 лет  -  8 мг, 6 - 14 лет - 12 мг.
     При применении препарата возможны сонливость, сухость во рту, в редких
  случаях  - беспокойство,  атаксия, головокружение, тошнота, кожная сыпь.
     С учетом выраженного седативного эффекта следует соблюдать осторож-
  ность при назначении препарата лицам, работа которых связана с напряженной
  физической и психической деятельностью. Во время лечения препаратом
  нельзя употреблять спиртные  напитки.
       Препарат противопоказан при беременности,  глаукоме,  задержке   мочи,
  предрасположенности к отекам.
     Формы выпуска: таблетки по 4 мг в упаковке по 20 штук; сироп  (для де-
  тей)  во  флаконах по 1ОО  мл   (в  1 мл 0,4 мг препарата).
     Хранение: список Б.
Adekin
Apetigen
Astonin
Cipractin
Cyprodin
Cyproheptadin hydrochlorid
Istabin
Pariactin
Peritol
Supersan
Vieldrin
Vinorex
Перитол


Лекарственные препараты

Препарат Циметидин (относится к группе Гистамин и антигистаминные препараты ). Синонимы
          ЦИМЕТИДИН   (  Сimetidinum  )*.

     Синонимы:   Беломет, Гистак, Гистодил, Примамет, Симетидин, Тагамет,
  Циметигет, Цинамет, Аciloc, Аltramet, Belomet, Benomet, Besidin, Cimedal,
  Cimetar, Cimetiget, Cinamet, Gastromet, Histac, Histodil, Hystac, Neutronorm,
  Primamet, Simetidin, Supramet, Tagamet, Tametin, Tamper, Ulcedon, Ulceratil,
  Ulcimet, Ulcomet, Zagastrol, Zontac    и др.
     Основным фармакологическим  эффектом циметидина является  угнетение сек-
   реции  желудочного сока, связанное с блокадой Н  2  -рецепторов стенки желудка.
   Он угнетает спонтанную секрецию  и секрецию, стимулированную гистамином,
   пентагастрином, кофеином, а  также растяжением желудка, но мало влияет  на
   карбахолиновую гиперсекрецию, так как не  обладает антихолинергической ак-
   тивностью. Он не влияет на адренергические рецепторы, не  оказывает местно-
   анестезирующего действия.
     Препарат  уменьшает   выделение  пепсина.
     Циметидин быстро всасывается из желудочно-кишечного   тракта.   В  связи
   с  низкой  липофильностью  он не проникает  в ЦНС и не  оказывает седатив-
   ного эффекта.
      Применяют циметидин для  лечения язвенной болезни  желудка и двенадца-
   типерстной кишки и при  других состояниях, требующих снижения  гиперацид-
   ности желудочного сока, в том числе при рефлюкс-эзофагите, синдроме  Зол-
   лингера - Эллисона и др.
     Назначают циметидин обычно внутрь (после еды) взрослым в суточной дозе
  0,8 - 1 г, которую делят на  4 приема: 3 раза по 0,2 г и 0,2 или 0,4 г перед
  сном. При необходимости увеличивают суточную  дозу до 1,6 г. Курс лечения
  продолжается обычно 4 - 6 нед (при необходимости до 8 нед). По окончании
  курса интенсивного лечения проводят поддерживающую терапию в течение
  нескольких месяцев (по 0,4 г на  ночь или утром  0,2 г и вечером 0,2 г).
     Прекращают прием препарата, постепенно уменьшая дозу. Внезапное  пре-
  кращение приема может привести к резкому повышению секреции и обостре-
  нию заболевания.
     Циметидин можно применять вместе с антацидными препаратами, однако
  антацидное  средство  следует  принимать через час после  приема  цимети-
  дина, так как при одновременном приеме всасывание циметидина уменьшается.
     Внутривенно циметидин вводят в дозе 0,2 г (200 мг) с интервалами  4 - 6 ч.
  Максимальная суточная доза составляет  2 г.  При капельном  введении доза
  составляет 0,1 г (10О мг) в час на протяжении 2 ч; введение повторяют  каж-
  дые 4 - 6  ч. Максимальная скорость инфузии - 150  мг в час (или  2 мг/кг
  в  час). Внутривенное введение производят только в условиях стационара;
  при быстром внутривенном введении возможны нарушения сердечного ритма
  и сильное снижение артериального давления.
     При применении циметидина могут наблюдаться различные побочные  явле-
  ния:  диарея,  боли  в  мышцах,  аллергические реакции (кожные  высыпания),
  головная боль, головокружение, депрессия.  Могут  наблюдаться   изменения
  биохимических    показателей  (значение трансаминаз и др.). При  длительном
  применении  высоких доз препарата  может развиться  гинекомастия,  что свя-
  зано со способностью препарата стимулировать  секрецию   пролактина.  Име-
  ются также данные о том, что циметидин  подавляет   продукцию  внутреннего
  фактора и всасываемость витамина В  12  , а также что он может оказывать анти-
  андрогенное  действие. Наблюдалось также изменение клиренса вофавердина,
  свидетельствующее об  ухудшении выделительной  функции печени. Воз-
  можность рецидивов  при отмене препарата и его  побочное  действие тре-
  буют соблюдения большой осторожности при назначении больным язвенной  бо-
  левнью    желудка  и двенадцатиперстной  кишки.
     При применении циметидина необходимо следить за функцией почек и пе-
  чени, проводить соответствующие биохимические исследования, следить за сос-
  тоянием кроветворной системы.
       Препарат противопоказан при беременности и кормлении грудью, больным
  с нарушениями функций печени и почек; препарат также противопоказан детям в
  возрасте до 14 лет  .
     Циметидин подавляет активность цитохрома Р-450 и других ферментов пе-
  чени, обеспечивающих метаболизм и дезинтоксикацию многих  лекарственных
  средств, в связи с чем он повышает их токсичность и усиливает возможные по-
  бочные эффекты (в частности, действие пероральнык антикоагулянтов).  Если
  больной получает  пероральный антикоагулянт, необходимо в случае  назна-
  чения   циметидина   тщательно   подобрать дозу.
     Циметидин усиливает также действие  теофиллина,  дифенина,   b   -адрено-
  блокаторов  и других лекарственных средств (в связи с угнетением  деток-
  сицирующих  ферментных систем  печени).
       Нельзя применять циметидин одновременно с диазепамом (сибазоном)  и
  хлозепидом, так как он удлиняет период их полураспада. Нельзя назначать пре-
  парат  одновременно с   цитостатиками  и другими препаратами,  вызывающими
  нейтропению.
     Формы выпуска: таблетки по 0,2 г (200 мг); 10 % раствор  в ампулах по
  2 мл (0,2 г в ампуле).
     Хранение: список Б.
Aciloc
Altramet
Belomet
Benomet
Besidin
Cimedal
Cimetar
Cimetiget
Cinamet
Gastromet
Histac
Histodil
Hystac
Neutronorm
Primamet
Simetidin
Surpamet
Tagamet
Tametin
Tamper
Ulcedon
Ulceratil
Ulcimet
Ulcomet
Zagastrol
Zontac
Беломет
Гистак
Гистодил
Примамет
Симетидин
Тагамет
Цимитигет
Цинамет


Лекарственные препараты

Препарат Ранитидин (относится к группе Гистамин и антигистаминные препараты ). Синонимы
         РАНИТИДИН   (  Ranitidine  )*.
     N-[2-[[[5-(Диметиламино) метил] фурфурил]тио]-этил]-N'-метил-2-нитро-1,1-
  этилендиамин.

     Синонимы:   Ацилок, Пепторан, Ранигаст, Ранисан, Улькуран, Acidex,
  Acilok E, Anistal, Danitin, Istomar, Peptoran, Ranacid, Ranigast,
  Ranidil, Raniplex, Ranisan, Ranisen, Ranx, Taural, Ulcoren, Ulcuran,  Ulsal,
  Vizerul, Zantac   и др.
     Ранитидин является антагонистом Н  2  -рецепторов. По действию близок к ци-
  метидину. Связываясь с Н  2  -рецепторами париетальных клеток слизистой  оболо-
  чки желудка, подавляет базальную  и стимулированную желудочную секрецию,
  секрецию соляной кислоты и пепсина.
     Препарат быстро всасывается при приеме  внутрь. Пик  концентрации   в
  плазме крови после однократного приема наблюдается через 1 - 3 ч. Длитель-
  ность ингибирования секреции составляет 8 - 12 ч. Выделяется почками, главным
  образом в неизмененном виде, частично - в виде метаболитов.
     Показания к применению такие же, как для циметидина. По имеющимся
  данным,  ранитидин  более  эффективен  и лучше переносится, чем циметидин.
  Эффективен в  меньших дозах, чем циметидин.
     Назначают взрослым обычно по 150 мг (1 таблетка) 2 раза в день (утром и
  вечером) независимо от времени приема пищи; при синдроме Золлингера - Элли-
  сона - по 1 таблетке 3 раза в  день. Длительность курса лечения  ранитиди-
  ном 4-8 нед.
     Достаточного опыта применения у детей до последнего  времени   не нако-
  пилось, поэтому    не рекомендуется назначать его детям  в  возрасте  до  14
  лет.
     Ранитидин переносится относительно хорошо, побочные явления наблюдаются
  реже, чем при применении циметидина, возможны, однако, головная боль, голо-
  вокружение, запор или понос, тошнота, в редких случаях - кожная сыпь, нару-
  шения функции печени.
     При нарушениях функции почек принимают  препарат в меньших дозах - по
  150 мг на ночь.
       Препарат не следует назначать при беременности и кормлении грудью.
     В отличие от циметидина ранитидин существенно не влияет на дезинтокси-
  кационную функцию печени и не потенцирует действия  кумаринов,  дифенина,
  диазепама  (сибазона)  и  других  лекарственных средств.
     Форма  выпуска:  таблетки   по   0,15 г (150 мг).
Acidex
Acilok E
Anistal
Danitin
Istomar
Peptoran
Ranacid
Ranidil
Ranigast
Raniplex
Ranisan
Ranisen
Ranx
Taural
Ulcoren
Ulcuran
Ulsal
Vizerul
Zantac
Ацилок
Пепторан
Ранигаст
Ранисан
Улькуран


Лекарственные препараты

Препарат Фамотидин (относится к группе Гистамин и антигистаминные препараты ). Синонимы
          ФАМОТИДИН   (  Famotidinе  )*.
     [1-Амино-3-[[[2-[диаминометилен)-амино]-4-тиазолил]метил]тио]пропили-
 ден]сульфамид.

     Синонимы:   Гастридин, Ульфамид, Аmifatidine, Gaster, Gastrosidin, Lecedil,
  Pepdul, Pepsid, Ulfamid, Ulphamid.
     Антагонист Н  2  -рецепторов гистамина. По структуре и действию имеет сход-
  ство с ранитидином и циметидином, но значительно более активен (по ингиби-
  рованию  секреции соляной  кислоты).
     Применяют главным образом при остром течении язвенной  болезни желудка
  и двенадцатиперстной кишки.
     Назначают внутрь в лечебных целях по 0,04 г (40 мг) в день (перед сном)
  в  течение  4-8 нед;  для профилактики рецидивов -  по 0,02  г (20  мг) в
  день.
    Внутривенно вводят в  острых случаях по 0,02 г каждые 12 ч.
    Побочные  явления и    меры предосторожности такие же, как  при применении
  циметидина и ранитидина.
    Формы  выпуска: таблетки по  20 и 40 мг; в ампулах, содержащих по 20 мг
  препарата.
Amifatidine
Gaster
Gastrosidin
Lecedil
Pepdul
Pepsid
Ulfamid
Ulphamid
Гастридин
Ульфамид


Лекарственные препараты

Препарат Омепразол (относится к группе Гистамин и антигистаминные препараты ). Синонимы
        ОМЕПРАЗОЛ   (  Оmерrаzоlе  )*.
      5-Метокси-2-[[(4-метокси-3,5-диметил-2-пиридил)метил]сульфинил]бензимида-
  зол.

      Синонимы:   Losec, Оmeprol.
      По химической структуре имеет некоторые элементы сходства с циметиди-
  ном, но блокирующего влияния на  Н2-рецепторы не оказывает. Вместе с  тем
  является весьма эффективным противоязвенным средством. Препарат  весьма
  липофилен, легко проникает в париетальные клетки слизистой оболочки  же-
  лудка, концентрируется в них и оказывает цитопротекторное действие; защи-
  щает слизистую оболочку желудка и двенадцатиперстной кишки. Полагают,
  что противоязвенное действие омепразола связано в основном  с блокадой
  "кислотного насоса", с уменьшением секреции кислоты желудка, что связано
  с торможением Nа+ -К+ -АТФазы в мембранах париетальных клеток.
      Применяют омепразол при тяжело протекающих пептических язвах, не под-
  дающихся лечению другими противоязвенными средствами, при эрозивном
  рефлюкс-эзофагите,  при  синдроме  Золлингера - Эллисона.
     Назначают внутрь. Обычные дозы при язве желудка 20 мг 1 раз в день (иног-
  да 40 мг в день); при язве двенадцатиперстной кишки и эрозивном рефлюкс-
  эзофагите по 20 мг в день; при синдроме Золлингера - Эллисона от 20 до 60 мг
  и более (до 120 мг) в день (в 2 приема). Курс лечения продолжается в среднем
  4 нед.
      При применении омепразола возможны диспепсические явления и другие по-
  бочные эффекты. Препарат  усиливает действие кумаринов и дифенина, замед-
  ляет выделение бензодиазепинов (диазепама, или сибазона).
        Противопоказания: беременность и  кормление грудью.
      Форма выпуска: капсулы, содержащие по 0,02 г (20 мг) омепразола в виде
  гранул.
      Хранение: список Б.
Losec
Omeprol


Лекарственные препараты

Препарат Кромолин-натрий (относится к группе Гистамин и антигистаминные препараты ). Синонимы
             КРОМОЛИН-НАТРИЙ
          (  Сromolyn sodium  )*.
     Динатриевая соль 5,5'- [(2-окситриметилен)диокси бис(-4-оксо)-4Н-1-бензо-
 пиран-2-карбоновой кислоты],  или 5,5'-(2-динатриевая  соль  окситриметиленди-
 окси)бис(4-оксо)-4Н-хромен-2-карбоновой кислоты.

     Синонимы:   Интал, Хромогликат натрия, Alecrom, Bicromat, Cromoral, Diso-
  dium cromoglycate, Fluvet, Frenal, Inostral, Ifiral, Intal, Introl, Kromolin,
  Lomudal, Lomupren, Lomusol, Nasmil, Nedocromil sodium, Opticrom, Rynacron,
  Sodium  cromoglicate,  Vicrom, Vistacrom,Vividrin    и др.
     Кромолин-натрий является специфическим средством, применяемым  при брон-
  хиальной астме и бронхоспастических состояниях. В основе его  действия ле-
  жит  способность тормозить  дегрануляцию лаброцитов (тучных  клеток) сли-
  зистой  оболочки  дыхательных путей и задерживать высвобождение из них ме-
  диаторных веществ, способствующих развитию бронхиолоспазма, аллергии  и вос-
  паления (брадикинина, "медленно  реагирующей субстанции", гистамина и др.).
  Возможно, что действие  препарата связано также частично с блокадой  ре-
  цепторов, специфичных для медиаторов воспаления, а также холино-  и адрено-
  медиаторов  лимфоидных  клеток. Свойствами обычных блокаторов Н~-рецепторов
  кромолин-натрий не обладает.
     Действие кромолин-натрия четко проявляется при местном применении в виде
  ингаляций.  При  приеме  внутрь  эффект не развивается.
     Кромолин-натрий эффективен у больных бронхиальной астмой  и оказывает
  предупреждающее действие при применении  до  развития  приступа  брон-
  хиальной  астмы.  Непрерывное  длительное применение препарата урежает  и
  облегчает приступы бронхиальной астмы,  уменьшает потребность  в  бронхо-
  расширяющих  средствах  и кортикостероидах. Для купирования  острых  при-
  ступов  препарат не применяют. Кромолин-натрий наиболее эффективен  у боль-
  ных относительно молодого  возраста, у  которых еще не развились  хрони-
  ческие изменения в легких.  Действие препарата наиболее  выражено при ато-
  пической форме бронхиальной астмы, но эффект наблюдается также  при  инфек-
  ционно-аллергической форме заболевания, при астматическом бронхите, пнев-
  москлерозе с приступами удушья, особенно  при наличии  аллергического ком-
  понента.
     Препарат применяют в виде порошка в капсулах для ингаляций. Каждая кап-
  сула содержит 0,02 г (20 мг) кромолин-натрия. Распыление порошка и его вды-
  хание производят при помощи специального  карманного турбоингалятора
  ("Спингалер"), в который помещают капсулу с препаратом. При нажатии на
  верхнюю часть (крышку) ингалятора капсула прокалывается и порошок при
  вдыхании поступает в дыхательные пути. Для опорожнения капсулы требуется
  4 энергичных вдоха.
     Ингаляции производят ежедневно. Начинают  с применения  1 капсулы  4 раза
  в день с промежутками 4  - 6  ч. В тяжелых случаях  дозу иногда  увеличивают
  до  8  капсул в сутки (каждые 3 ч по 1 капсуле). После улучшения состояния
  количество ингаляций  постепенно уменьшают, подбирая  эффективную поддер-
  живающую дозу.
     Кромолин-натрий можно применять  в сочетании с бронхорасширяющими  сред-
  ствами и кортикостероидами. Дозу кортикостероидов удается обычно постепен-
  но значительно уменьшить, а  в некоторых случаях и полностью прекратить их
  применение.
     Действие кромолин-натрия развивается  постепенно. Полный  эффект насту-
  пает обычно через 2 - 4 нед от начала лечения. Лечение должно быть длитель-
  ным.  При  отмене   препарата  возможно  возобновление приступов.
     При  применении кромолин-натрия иногда  возникают  кашель  и  кратковре-
  менный  бронхиолоспазм; кашель успокаивают приемом стакана воды  сразу после
  ингаляции, а в случае повторяющегося бронхиолоспазма  делают   предварительно
  ингаляцию бронхорасширяющего средства  (см. Изадрин,  Орципреналина суль-
  фат).
       Препарат не следует назначать женщинам в первые 3 мес беременности и
  детям в возрасте до 5 лет. Осторожность (уменьшение  дозы) требуется  у
  больных с поражениями печени и почек.
     Формы выпуска: капсулы по 0,02 г (20 мг) в упаковке по 30 капсул. Приме-
  няют  только  для  ингаляций  при помощи специального турбоингалятора. При
  приеме внутрь действия не оказывают.
     Препарат выпускается также в виде водного раствора для ингаляций  в ампу-
  лах, содержащих в 2 мл 20 мг кромолин-натрия  ("  Бикромат  "  -  ампулы  для
  ингаляций). Применяется  при помощи ингалятора,  причем  для  каждой ингаля-
  ции  следует  пользоваться  новой  ампулой; остаток раствора не применяют.
     Для  приема  внутрь  при пищевой  аллергии и аллергических заболеваниях
  желудочно-кишечного  тракта  выпускается специальная   лекарственная форма
  хромогликата натрия под  названием "  Налкром  "  (Nalcrom)"  в   капсулах  по
  100 мг  (О,1 г). Препарат  применяют также в комплексной терапии язвенного
  колита. Назначают внутрь взрослым по 0,2 г (2 капсулы) 4 раза в день за 20 -
  30 мин до еды. Детям  в возрасте  2 года - 14 лет назначают по  1 капсуле
  4  раза в день.  Постепенно дозу  несколько снижают  (взрослым  до   0,3  -
  0,2 г в сутки). Курс лечения продолжается от 2 - 3 нед до 2 - 3 мес и более.
     Принимают в виде капсул. Можно также высыпать содержимое капсул в
  чашку, добавить 1 ложку горячей воды и еще столовую ложку  холодной кипяче-
  ной воды и выпить'.
     Под названием "  Ломусол  " (Lomusol)* выпускается 2 % раствор хромогликата
  натрия в виде аэрозоля (спрея) для лечения и профилактики аллергических
  ринитов.
     Выпускается в баллончиках, содержащих 26 мг раствора.
     Производят по одному  впрыскиванию в каждый носовой ход 4-6 раз  в день.
       Бикромат  аэрозоль   (Вicromat аеrоsol)* выпускается в баллонах по  15 мл.
  Содержит 200 разовых доз кромолин-натрия по 1 мг в дозе.
     Для применения в глазной практике при острых и хронических аллергиче-
  ских конъюнктивитах и сезонных кератоконъюнктивитах выпускается  2 % вод-
  ный раствор хромогликата натрия  под названиями "Оптикром" (Оpticrom Аquе-
  ous) и "Бикромат-Коллир" (Вicromat-Соllyrе). Закапывают 1 - 2 капли в каж-
  дый глаз 3 - 4 раза в день.
     Открытый флакон сохраняют в прохладном месте не более 1 мес.
     Комбинированный препарат, содержащий кромолин-натрий и   b  -адреностиму-
  лятор   фенотерол   (см.), выпускается за рубежом под названием "  Дитэк  " (Di-
  tес)*. К действию кромолин-натрия добавляется, таким образом, бронхорасши-
  ряющее действие симпатомиметика (см.  также Беродуал).
     Препарат  выпускается  в  виде дозируемого аэрозоля в баллонах по 10 мл,
  содержащих 200 разовых доз. Одна доза содержит 1 мг кромолин-натрия и 0,05 мг
  фенотерола (гидробромида) .
     Препарат  наиболее  эффективен  у больных атопической формой бронхиаль-
  ной астмы.
Alecrom
Bicromat
Cromoral
Disodium cromoglycate
Fluvet
Frenal
Ifiral
Inostral
Intal
Introl
Kromolin
Lomudal
Lomupren
Lomusol
Nasmil
Nedocromil sodium
Opticrom
Rynacron
Sodium cromoglicate
Vicrom
Vistacrom
Vividrin
Интал
Хромогликат натрия


Лекарственные препараты

Препарат Недокромил-натрий (относится к группе Гистамин и антигистаминные препараты ). Синонимы
            НЕДОКРОМИЛ-НАТРИЙ
         (  Nеdоcromil sodium  )*
     9-Этил-6,9-дигидро-4,6-диоксо-10-пропил-4Н-пирано[3,2-g] хинолин-2,8-ди-
 карбоновой кислоты динатриевая соль.

     Синонимы:   Тайлед, Тiladе.
     По химической структуре имеет элементы  сходства с   кромолин-натрием и
 близок к нему по действию.
     Применяется для профилактики и лечения разных форм бронхиальной астмы,
 астматических бронхитов, приступов бронхиолоспазма, вызванных холодом, фи-
 зической нагрузкой и др.
     Выпускается в виде аэрозоля в баллончиках, содержащих по 56 или 112 ра-
 зовых  доз  препарата  (в  каждой  дозе 2 мг).
     Применяют  обычно  по  2  дозы: (два вдоха) 2 раза (до 4 раз) в день.
Tilade
Тайлед


Лекарственные препараты

Препарат Кетотифен (относится к группе Гистамин и антигистаминные препараты ). Синонимы
        КЕТОТИФЕН   (  Кеtоtifenum  )*.
     4,9-Дигидро-4-(1-метил-4-пиперидинилиден-1ОН-бензо [4,5] циклогепта
  [1,2-b]-тиофен-10-он [гидрофумарат).

     Синонимы:   Астафен, Задитен, Аsmasedil, Аsmen, Аstаfen, Нistaten, Кеtoti-
  sin, Роzitеn,  Respimex,  Тоtifen,  Zаditеn, Zasten.
     Препарат обладает противогистаминной и антиаллергической  активностью.
  Действие связано со способностью тормозить высвобождение  гистамина и дру-
  гих медиаторных веществ  ("медленно реагирующей  субстанции  анафилаксии",
  лимфокинов и др.)  из тучных  клеток, подавлять вызываемое фактором актива-
  ции тромбоцитов накопление в дыхательных путях эозинофилов, оказывать бло-
  кирующее действие на Н~-рецепторы.
     Препарат хорошо всасывается, пик концентрации в плазме крови отмеча-
  ется через 2 - 4 ч после приема внутрь, период полувыведения достигает 21 ч.
     Применяют для лечения (главным образом для  предупреждения   приступов)
  бронхиальной  астмы, аллергических бронхитов, сенной лихорадки, аллергиче-
  ских  ринитов, аллергических кожных реакций.
     Назначают внутрь взрослым по 0,001 г (1 мг) в виде капсул или таблеток 2
  раза в день (утром и вечером во время еды). При необходимости принимают по
  2 мг 2 раза в день.
     Детям в зависимости от возраста и массы тела назначают в меньших дозах
  (по 1/3 - 1/2 - 1 таблетке 2 раза в день).
     Препарат  может оказывать седативное действие и должен назначаться  с
  осторожностью водителям транспорта, операторам и т. д. Следует учитывать,
  что препарат усиливает действие снотворных, седативных препаратов и алко-
  голя.   Возможно    уменьшение   количества  тромбоцитов.
       Препарат противопоказан при беременности.   Не следует назначать его
  одновременно с  пероральными антидиабетическими и другими препаратами,
  которые могут  вызывать тромбоцитопению. Лицам, чувствительным к седа-
  тивному действию, назначают препарат в первые недели лечения в уменьшенных
  дозах - 0,0005 г (0,5 мг) в день.
     Формы  выпуска: капсулы и таблетки по 0,О01 г (1 мг); сироп, содержащий
  в 1 мл 0,2 мг препарата (в 1ОО мл 20 мг).
     Хранение: список Б.
Asmasedil
Asmen
Astafen
Histaten
Ketotisin
Poziten
Respimex
Totifen
Zaditen
Zasten
Астафен
Задитен


Лекарственные препараты

Препарат Оксатамид (относится к группе Гистамин и антигистаминные препараты ). Синонимы
        ОКСАТАМИД   (  Охаtamidе  )*.
     1 -{3- [4-Дифенилметил)-1-пиперазинил] пропил}-2-бензимидазолинон.

     Синонимы:    Тинсет,  Сеnаsert,  Fеnsedyl, Охаtimidе, Тinsеt.
     Препарат  оказывает  антиаллергическое действие, блокируя высвобождение
  медиаторных веществ (гистамина, серотонина и др.) из тучных клеток и пре-
  пятствуя  их  связыванию   со  специфическими рецепторами.
     Применяют для лечения аллергического ринита, конъюнктивита, крапивницы,
  пищевой аллергии и других аллергических заболеваний.   Для   купирования
  острых аллергических реакций (приступы бронхиальной астмы,  аллергический
  шок) препарат не назначают.
     Принимают оксатамид внутрь: доза для взрослых 1 - 2 таблетки (30 - 60 мг)
  1 - 2 раза в день; для детей с массой тела 15 - 35 кг - по  1/2 таблетки 1
  раз в день, при большей массе тела - по 1 таблетке 1 раз в день (перед сном).
     При приеме препарата возможны седативный эффект,  сонливость,  сухость
  во рту.
       При передозировке возможны экстрапирамидные расстройства.
     Препарат не следует назначать в амбулаторных условиях больным,  работа
  которых требует быстрой физической и психической  реакции. Запрещается при
  лечении  оксатамидом   прием   алкогольных напитков.
     Форма  выпуска:  таблетки  по  0,03  г (30 мг).
     Хранение: список Б.
Cenasert
Fensedyl
Oxatimide
Tinset
Тинсет


Лекарственные препараты

Препарат Серотонина адипинат (относится к группе Серотонин, серотонинергические и антисеротониновые препараты ). Синонимы
           СЕРОТОНИНА АДИПИНАТ
        (  Sеrotonini adipinas  ).

     Для применения в медицинской практике серотонин получают синтетичес-
  ким  путем. 3а рубежом выпускается в виде креатинин-сульфата,  в  нашей
  стране - в виде адипината.
     Синонимы серотонина креатинин-сульфата:   Аnthemovister, Еnteramin, Тhrom-
  bocytin, Тhrombotonin.
     Серотонина адипинат представляет собой белый или белый с кремоватым
  оттенком кристаллический порошок. Растворим в воде, трудно - в  спирте.
     По фармакологическим свойствам серотонина адипинат не отличается от се-
  ротонина креатинин-сульфата, но адипинат более стоек и лучше растворим  в
  воде.
     В основном серотонин применяется в качестве антигеморрагического средст-
  ва. Эффект связан с периферическим сосудосуживающим действием, способ-
  ностью повышать агрегацию тромбоцитов и укорачивать время кровотечения.
     Применяют серотонина адипинат для лечения геморрагического синдрома при
  различных патологических состояниях, в том числе болезни Верльгофа, гипо-
  и апластической анемии, тромбастении, геморрагическом васкулите, геморраги-
  ческом синдроме после лечения цитостатическими средствами,  при злокачест-
  венных новообразованиях и при других заболеваниях. Серотонин способствует
  повышению стойкости капилляров и уменьшению длительности кровотечения.
     Вводят внутривенно или внутримышечно. При выраженной  кровоточивости
  начинают с внутривенного  введения, а при уменьшении кровоточивости пере-
  ходят  на  внутримышечные  инъекции.
     Начальная доза - 0,005 г (5 мг); при отсутствии побочных явлений увели-
  чивают дозу до О,О1 г.
     Для внутривенных вливаний разводят препарат (5 - 10 мг) в 1ОО - 150 мл
  изотонического раствора натрия хлорида (или в 5 - 10 мл  изотонического
  раствора натрия хлорида, которые затем разводят в 100 - 15О мл 5 % раствора
  глюкозы, плазмы, консервированной крови) и вводят   капельно   ( не более 30 ка-
  пель в минуту).
     Для внутримышечных инъекций 5 - 10 мг разводят в 5 мл 0,5 % раствора
  новокаина; вводят 2 раза в сутки  с  интервалами не менее 4 ч.
     Суточная доза для взрослого 0,015 - 0,02 г (15 - 20 мг). Курс лечения в
  среднем 10 дней.
     Следует учитывать, что быстрое введение в вену серотонина и введение его
  в указанных дозах в малом объеме жидкости могут вызвать боль по ходу
  вены, боли  в животе, неприятные  ощущения в области сердца, повышение ар-
  териального давления, тяжесть в голове, затруднение дыхания, тошноту, диарею,
  уменьшение диуреза. Обычно эти реакции проходят без осложнений.  При  вы-
  раженных побочных  явлениях  рекомендуется применение противогистаминных
  и  противоаллергических   препаратов. При внутримышечном введении возможна
  боль в месте инъекции.
       Препарат противопоказан при остром и хроническом гломерулонефрите, хрони-
  ческих нефрозах, заболеваниях  почек, сопровождающихся анурией (серотонин
  вызывает сужение сосудов почек и оказывает антидиуретическое действие), при
  гипертонической болезни II - III стадии, острых тромбозах, отеке Квинке,
  бронхиальной астме, при заболеваниях, сопровождающихся повышением  сверты-
  ваемости крови.
     Формы   выпуска:   порошок;  1 %  раствор в ампулах.
     Хранение: список Б.
Anthemovister
Enteramin
Thrombocytin
Thrombotonin


Лекарственные препараты

Препарат Мексамин (относится к группе Серотонин, серотонинергические и антисеротониновые препараты ). Синонимы
        МЕКСАМИН   (  Мехаminum  ).
     5-Метокситриптамина гидрохлорид.

     Белый, с кремовым оттенком кристаллический порошок.
     Легко растворим в воде, трудно - в спирте.
     По химическому строению и фармакологическим свойствам мексамин бли-
 зок к серотонину.
     Подобно серотонину, вызывает сужение периферических кровеносных  сосу-
 дов, сокращение гладкой мускулатуры внутренних  органов. Оказывает также
 седативный эффект и усиливает действие снотворных средств и аналгетиков.
     Важной  особенностью мексамина является  его  радиозащитная  активность
 (см. Средства для лечения и профилактики лучевой болезни). В  условиях
 эксперимента он понижает смертность животных, подвергшихся воздействию
 рентгеновского или гамма-облучения, а также протонов высоких энергий.
 В механизме радиозащитного действия важное значение имеет, по-видимому,
 вызываемая препаратом гипоксия в  "критических" органах - костном мозге,
 селезенке и др., что, возможно, связано с сужением в этих органах крове-
 носных сосудов.
     У  больных, подвергшихся рентгенотерапии по поводу злокачественных но-
  вообразований, предварительный прием внутрь мексамина  уменьшает явления
  лучевой реакции.
     Применяют для профилактики общей лучевой реакции при  лучевой тера-
  пии. Назначают внутрь по 0,05 г (1 таблетка) за 30 - 40 мин перед каж-
  дым  сеансом  лучевой терапии. При хорошей переносимости доза может быть
  увеличена до 0,1 г.
     Препарат обычно хорошо переносится. В отдельных случаях возможны легкая
  тошнота, головокружение, боли в эпигастральной области, реже  рвота. По-
  бочные явления могут  уменьшаться при применении кофеина. При плохой пере-
  носимости  дальнейший  прием препарата прекращают.
       Противопоказан при  выраженном склерозе сосудов сердца и  мозга, сер-
  дечно-сосудистой недостаточности, бронхиальной астме, заболеваниях почек с
  нарушением их  функции,   при  беременности.
     Форма  выпуска:  таблетки по  0,05 г (5О мг), покрытые оболочкой.
     Хранение: список  Б. В  склянках темного стекла в сухом, защищенном
  от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Пизотифен (относится к группе Серотонин, серотонинергические и антисеротониновые препараты ). Синонимы
          ПИЗОТИФЕН   (  Рizotifen  )*.
     4- (1-Метил-4-пиперилиден) -9,10-дигидро-4Н-бензо- [4,5] циклогепта
  [1,2-b] тиофен.

     Выпускается в виде малеата.
     Синонимы:   Сандомигран, Litec, Рizotylin, Sandolitec, Sandomigran, Sando-
  migrin, Sanmigran, Sanomigran.
     По химической структуре близок к кетотифену (см.), частично к ципрогеп-
  тадину  (см.)  и  амитриптилину (см.).
     Является антагонистом серотониновых (S  1  ) рецепторов; оказывает также про-
  тивогистаминное и умеренное антихолинергическое действие.
     Применяют для профилактики приступов мигрени.
     Назначают внутрь  обычно в дозе 0,5 мг 3 раза в день. В некоторых слу-
  чаях достаточна доза 0,5  мг 1  раз в день, в других случаях приходится уве-
  личивать дозу до 1 мг 3 раза в день.
     Иногда пизотифен более эффективен, чем препараты группы эрготамина (см.).
     При применении пизотифена возможны тошнота, сонливость, усталость, по-
  вышение аппетита с увеличением массы тела. Препарат не следует назначать
  водителям транспорта и другим  лицам, работа которых требует быстрой психи-
  ческой и физической реакции.
     Препарат усиливает действие транквилизаторов, седативных средств, три-
  циклических антидепрессантов, алкоголя. Не следует назначать пизотифен
  одновременно с  ингибиторами  МАО.
       Препарат противопоказан при беременности, закрытоугольной глаукоме, за-
  трудненном мочеиспускании.
     Форма выпуска: таблетки, содержащие по 0,5 мг (500 мкг) пизотифена
  (соответствует 725 мкг малеата пизотифена).
     Хранение: список Б.
Litec
Pizotylin
Sandolitec
Sandomigran
Sandomigrin
Sanmigran
Sanomigran
Сандомигран


Лекарственные препараты

Препарат Лизурид (относится к группе Серотонин, серотонинергические и антисеротониновые препараты ). Синонимы
         ЛИЗУРИД   (  Lуsuride  )*.
     3- (9,10-Дидегидро-6-метилэрголин-8  a   - ил) -1,1 -диэтилмочевина.

     Выпускается  в виде малеата.
     Синонимы:   Лизенил, Лисенил, Lisenil, Lizenil, Lisuride, Lysenil,
  Mesorgydin, Рrolacam.
     Полусинтетический препарат эрголиновой структуры, близкий к алкалоидам
  спорыньи (см.).
     Обладает антисеротониновой активностью.
     Является также агонистом дофаминовых рецепторов и в этом  отношении
  близок к бромокриптину (см.), тоже являющемуся эрголиновым производным.
     Применяют лизурид для лечения мигрени (главным образом для профилак-
  тики приступов). Снижает частоту  и интенсивность приступов.
     В связи с дофаминергической активностью эффективен в определенной  сте-
  пени  при паркинсонизме (см. Средства для лечения паркинсонизма) и подобно
  бромокриптину находит применение для лечения акромегалии и гиперпролактин-
  емического гипогонадизма; тормозит послеродовую и  патологическую   лакта-
  цию.
     Назначают внутрь в таблетках по 0,025 мг. При мигрени и аллергических
  заболеваниях принимают по одной таблетке 2 - 3 раза в день (при  мигре-
  ни - при первых признаках наступающего приступа).
     При гиперпролактинемии начинают с 0,05  мг в сутки, затем увеличивают
  дозу на 0,05 мг в сутки каждые 3 дня, доводя до 0,6 мг в сутки.
     При применении лизурида могут наблюдаться диспепсические явления, сон-
  ливость, тахикардия, снижение  артериального давления.
     Препарат не оказывает выраженного окситоцического  ("маточного")  дейст-
  вия,  тем не менее   не рекомендуется назначать его беременным. Не следует
  также назначать его больным с низким артериальным давлением, при рас-
  стройствах периферического кровообращения, ишемической болезни серд-
  ца, при выраженных нарушениях функции печени и почек.
     Форма выпуска: таблетки, содержащие по 0,025 мг основания лизурида.
     Хранение: список Б.
Lisenil
Lisuride
Lizenil
Lysenil
Mesorgydin
Prolacam
Лизенил
Лисенил


Лекарственные препараты

Препарат Метисергид (относится к группе Серотонин, серотонинергические и антисеротониновые препараты ). Синонимы
        МЕТИСЕРГИД     (  Меthysergide  )*.
     N-[  a  -(Гидроксиметил)пропил]-1-метил-D-лизергамид.

     Синонимы:   Дезерил, Deseril, Dimethylergometrine, Меthylmethergin,
  Меtisergid, Sansert.
     Является  производным лизергиновой кислоты (см. Алкалоиды спорыньи). По
  действию близок к лизуриду. Обладает антисеротониновой активностью.
     Применяется преимущественно для профилактики мигрени. При острых ата-
  ках мигрени неэффективен.
     Назначают взрослым внутрь по 0,002 г (2 мг) 2 - 4 раза в день (во время
  еды). Применение препарата обычно приводит к урежению или прекращению присту-
  пов  мигрени,  улучшению  сна  и общего  самочувствия.
     При применении препарата возможны диспепсические явления, бессонница, эй-
  фория и другие побочные явления. В редких случаях  наблюдается  особый
  побочный  эффект - воспалительный  фиброз в разных органах. Рекомендуется
  назначать препарат не слишком  длительно, с перерывами (на 3 - 4 нед).
     Форма выпуска: таблетки по 0,002 г (2 мг).
Deseril
Dimethylergometrine
Methylmethergin
Metisergid
Sansert
Дезерил


Лекарственные препараты

Препарат Кетансерин (относится к группе Серотонин, серотонинергические и антисеротониновые препараты ). Синонимы
        КЕТАНСЕРИН   (  Кеtanserinum  )*.
     3-[2-[4-(пара-Фторбензоил) пиперидинил]этил]-2,4(1Н,ЗН)-хиназолиндион.

     Синонимы:   Суфроксал, Serefrex, Sufrexal, Sufroxal.
     Выпускается в виде тартрата.
     Белый   или  слегка   желтоватый  порошок.
     Является специфическим антагонистом 5-НТ  2  -рецепторов; кроме того, оказы-
  вает умеренное   a  -адреноблокирующее  действие.
     Кетансерин блокирует разные эффекты серотонина, особенно его спазмо-
  генное влияние на мышцы сосудов и бронхов влияние на агрегацию тромбоцитов.
     В связи с сочетанным блокирующим влиянием на 5-НТ  2  (S  2  )-гистаминовые и
     a  1  -адренергические рецепторы препарат вызывает расширение кровеносных со-
  судов и оказывает антигипертензивное действие.
     Кетансерин применяют при лечении артериальной гипертензии, для купиро-
  вания гипертонических кризов, а также при нарушениях периферического крово-
  обращения (перемежающаяся  хромота, болезнь Рейно и др.). Назначают также
  при  тромбозах  (периферических  тромбофлебитах, геморроидальном тромбозе
  и др.) .
     При острых гипертонических кризах вводят внутримышечно 10 мг (2  мл
  0,5 % раствора) или внутривенно в дозе 10 - 30 мг (2 - 6 мл со скоростью
  5 мг  в минуту).
     После разового (болюсного) введения проводят внутривенную инфузию в дозе
  2 - 6 мг/ч. Внутрь при гипертонической болезни и спазмах периферических
  сосудов назначают по 20 - 40 мг 2 раза в день (во время еды). Лицам пожилого
  возраста  назначают  по 20  мг 2  раза в день.
     Имеются данные о применении кетансерина в комплексной терапии хрони-
  ческих бронхитов (вводили внутривенно по 10 мг в сутки в течение 7 дней, за-
  тем назначали внутрь по 20 мг в сутки)'.
     При применении кетансерина следует учитывать возможность резкой гипотен-
  зии при парентеральном введении; больной должен в этих случаях находиться
  в положении лежа.
       Препарат противопоказан: при беременности и кормлении грудью.
     Формы  выпуска: таблетки по 20 и 40 мг; 0,5 % раствор  в ампулах по
  2 и 10 мл (по 10 или 50 мг).
     Хранение:  список  Б.   При  комнатной  температуре.
Serefrex
Sufrexal
Sufroxal
Суфроксал


Лекарственные препараты

Препарат Кокаин (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
           КОКАИН   (  Сосаinum  ).
     Алкалоид, содержашийся в листьях южно-американского растения (кустар-
 ника) Еrythroxylon coca.
     В медицинской практике применяют   кокаина гидрохлорид   (  Сосаini hydro-
   chloridum  ).
     Синоним:   Сосаinum hydrochloricum.
     Гидрохлорид  метилового  эфира  бензоилэкгонина.

     Бесцветные игольчатые кристаллы или белый кристаллический порошок горько-
 го вкуса, вызывающий при нанесении на язык чувство онемения.  Очень легко
 растворим в воде (2:1), легко - в спирте (1:2,6). Водные растворы стерилизу-
 ют  тиндализацией. Для стабилизации растворов прибавляют  раствор хлористо-
 водородной (соляной) кислоты  до рН 3,5 - 4,0.
     Кокаин - первое природное соединение, у которого обнаружена  местно-
  анестезирующая активность, т. е. способность понижать или полностью по-
  давлять возбудимость чувствительных нервных окончаннй и тормозить прове-
  дение возбуждения по нервным волокнам. В дальнейшем было получено боль-
  шое количество синтетических веществ, обладающих аналогичной активностью.
     Кокаин наряду с действием на чувствительные нервные окончания оказы-
  вает выраженное влияние на ЦНС.
     При всасывании он может вызывать эйфорию, возбуждение, затем угнетение
  ЦНС. При длительном применении нарушаются функции нервной системы, же-
  лудочно-кишечного  тракта,  сердечно-сосудистой системы, дыхания; может
  развиться болезненное пристрастие (кокаинизм).
     В настоящее время из-за высокой токсичности кокаин применяют ограничено.
  Им пользуются только изредка  как   поверхностным   анестетиком   для
  местной анестезии конъюнктивы и роговицы (1 - 3 %  растворы), слизистых
  оболочек полости рта, носа, гортани (2 - 5 %), для анестезии пульпы зуба.
  Кокаин вызывает расширение зрачка и слущивание эпителия роговицы. Иногда,
  особенно у лиц пожилого  возраста, под влиянием кокаина  могут наблюдаться
  повышение внутриглазного давления и острый  приступ  глаукомы.  Необходимо
  также  учитывать, что после  введения в конъюнктивальный мешок и нанесения
  на слизистые оболочки полости рта, носа и т. п. кокаин  всасывается  и
  может вызывать явления  общей  интоксикации. Особую  осторожность следует
  соблюдать при применении препарата для анестезии дыхательных  путей  при
  бронхоскопии.
     Для уменьшения всасывания кокаина и удлинения его анестезирующего дей-
  ствия к  его растворам  обычно прибавляют раствор адреналина (на 5 мл ко-
  каина 3 - 5 капель О,1 % раствора адреналина гидрохлорида).
     В связи со способностью вызывать сужение сосудов  в области нанесения
  кокаин (в концентрации 0,2 - 1 - 2%) в прошлом включали в состав капель и
  мазей, применяемых при лечении ринитов, конъюнктивитов.
     В последние годы в связи с высоким наркотическим потенциалом кокаин для
  этих целей практически не применяют.
     В ы с ш и е  д о з ы   для взрослых  (разовая и суточная)  0,03 г.
     Форма выпуска: порошок.
     Хранение: список А. В  хорошо укупоренных банках оранжевого стекла в за-
  щищенном от света месте.
     Отпускается с ограничениями,  как и другие наркотические  средства.
     Лекарственные средства, содержащие кокаин,  отпускают только  в руки
  врача.
Cocainum hydrochloricum


Лекарственные препараты

Препарат Анестезин (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         АНЕСТЕЗИН   (  Аnaesthesinum  ).
     Этиловый  эфир  пара-аминобензойной  кислоты.

     Синонимы:   Бензокаин, Aethylis aminobenzoas, Anaesthalgin, Anaesthicin,
  Anaesthin, Benzocain, Ethoforme, Ethylis aminobenzoas, Ethyl aminobenzoate,
  Norcain, Parathesine, Rhaetocain, Topanalgin   и др.
     Белый кристаллиxеский порошок без запаха, слабогорького вкуса; вызывает
  на языке чувство онемения. Очень мало растворим в воде, легко - в  спирте.
     Анестезин - одно из самых первых синтетических соединений, применяемых в
  качестве местноанестезирующих средств. Несмотря на более чем 100-летнее су-
  ществование (синтезирован в 1890 г.; применяется с конца 90-х годов), его
  до сих пор относительно широко используют самостоятельно  и  в сочетании
  с  другими  лекарственными средствами. Недавно предложен новый аэрозольный
  препарат "Ампровизоль", содержащий  анестезин.
     Анестезин является активным поверхностным местноанестезирующим средством.
  В связи с трудной растворимостью в воде препарат не применяют парентерально
  и  для   обезболивания  при  хирургических    операциях.  Однако     его
  широко используют в виде   мазей,  присыпок  и других лекарственных форм
  при крапивнице, заболеваниях кожи, сопровождающихся зудом, а также для
  обезболивания раневой и язвенной поверхности. Применяют  5 - 10 % мази или
  присыпки  и готовые лекарственные  препараты ("Меновазин", "Ампровизоль"
  и др.).
     При заболеваниях прямой кишки (трещины, зуд, геморрой) назначают
  свечи, содержащие 0,05 - О,1 г анестезина. Для анестезии слизистых оболочек
  применяют 5 - 20 % масляные растворы. Внутрь принимают в порошках, таблет-
  ках и слизистых микстурах для обезболивания слизистых оболочек при  спаз-
  мах и болях в желудке, повышенной чувствительности пищевода и  т. д.  Ино-
  гда назначают при  привычной рвоте, рвоте беременных, морской и  воздуш-
  ной болезни.
     Доза для взрослых: 0,3 г 3 - 4 раза в день; для детей: до 1 года - 0,02 -
  0,04 г, 2 - 5  лет - 0,05 - О,1  г, 6 - 12 лет - 0,12 - 0,25 г.
     В ы с ш и е   д о з ы  для взрослых внутрь: разовая 0,5 г, суточная 1,5 г.
     Формы выпуска: порошок; таблетки по 0,3 г; 5 % мазь. Входит в состав ком-
  бинированных таблеток и свечей (см. "Анестезол").
     Анестезин и его лекарственные формы обычно хорошо переносятся. В отличие
  от кокаина анестезин явлений наркотической зависимости не вызывает.
     Хранение: анестезин и содержащие его лекарственные формы хранят с пред-
  осторожностью (список Б) в хорошо укупоренной таре, предохраняющей  от
  действия света.
     Таблетки "Белластезин" (Таbulettae "Веllasthesinum") содержат анестезина
  0,3 г и экстракта красавки 0,015 г.
    Таблетки "Павестезин" (Таbulettae "Раvesthesinum")  содержат анестезина
  0,3 г и папаверина гидрохлорида 0,05 г.
     Таблетки "Белластезин" и "Павестезин" назначают при гастралгиях, спаз-
  мах желудка и кишечника. Принимают по 1 таблетке 2 - 3  раза в  день. Для
  этой же цели используют готовые таблетки следующего состава;  анестезина
  0,3  г,  папаверина  0,02  г,  экстракта красавки 0,015 г.
     Свечи  "Анестезол" (Suppositoria  "Аnaesthesolum"). Состав: анестезина
  О,1 г, дерматола 0,04 г, ментола 0,004 г, окиси цинка 0,02 г, основы до общей
  массы 2,7 г. Применяют для уменьшения болей, зуда и спазмов, при геморрое
  и трещинах заднего прохода.
     Вводят в прямую кишку по  1 -  2 свечи в день.
     Анестезин  является  составной частью препарата "Меновазин" (см. Ментол)
  и линимента "Спедиан" (см.).

     Rp.: Tab. Anaesthesini 0,3 N. 10
          D.S. Пo 1 таблетке 3 раза в день

     Rp.: Tab. "Bellasthesinum" N. 10
          D.S. Пo 1 таблетке 2 - 3 paза в день

     Rp.: Anaesthesini 0,3
          Papaverini hydrochloridi 0,02
          Extr. Belladonnae 0,015
          D.t.d. N. 10 in tab.
          S. По 1 таблетке  2 - 3  paзa в день

     Rp.: Ung. Anaesthesini 5 % 10,0
          D.S. Hapyжное

     Аэрозоль "Ампровизоль" (Аеrosolum "Аmрrоvisolum"). Содержит анестезин,
  ментол, раствор эргокальциферола (витамин  D ) в спирте, глицерин,  пропо-
  лис  и  этиловый  спирт. Выпускается в аэрозольных баллонах  с содержанием
  пропеллента (хладон-12). При выходе из баллона аэрозоль представляет собой
  непрозрачную жидкость зеленовато-желтого (до темно-желтого) цвета с харак-
  терным запахом ментола и прополиса.
     Применяют для местного обезболивания, как противовоспалительное  и ох-
  лаждающее средство при солнечных и термических ожогах I и II степеней.
     На пораженную поверхность наносят струю аэрозоля, нажав на головку бал-
  лона в течение 1 - 5 с, с расстояния 20 - 30 см. В зависимости от степени
  ожога и переносимости препарата кожу обрабатывают один или несколько раз.
       Препарат противопоказан при распространенных ожогах II степени, отсутст-
  вии поверхностных слоев эпидермиса. Недопустимо попадание аэрозоля в глаза.
     Форма выпуска: по 50 г в аэрозольных стеклянных баллонах с полимерным
  покрытием либо по 80 или 170 г в алюминиевых аэрозольных баллонах с рас-
  пылительным клапаном, головкой и предохранительным колпачком.
     Хранение: в сухом месте при температуре не выше +35 'С, вдали  от огня
  и нагревательных приборов; предохранять от прямых солнечных лучей.
Aethylis aminobenzoas
Anaesthalgin
Anaesthicin
Anaesthin
Benzocain
Ethoforme
Ethyl aminobenzoate
Ethylis aminobenzoas
Norcain
Parathesine
Rhaetocain
Topanalgin
Бензокаин


Лекарственные препараты

Препарат Новокаин (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
           НОВОКАИН   (  Novocainum  ).
       b  -Диэтиламиноэтилового эфира пара- аминобензойной кислоты гидрохлорид.

     Синонимы:   Aethocain, Allocaine, Ambocain, Aminocaine, Anesthocaine, Atoxi-
  cain, Cerocain, Chemocain, Citocain, Ethocaine, Genocaine, Herocaine, Isocain,
  Jenacain, Marecaine, Minocain, Naucain, Neocaine, Pancain, Paracaine, Plano-
  caine, Polocainum, Procaine, Procaini hydrochloridum, Procaine hydrochloride,
  Protocaine, Sevicaine, Syncaine, Syntocain, Topocaine   и др.
     Бесцветные кристаллы или белый кристаллический порошок без запаха. Очень
  легко растворим в воде (1:1), легко растворим в спирте (1:8). Водные рас-
  творы стерилизуют при + 100  С  в течение 30 мин. Растворы новокаина легко
  гидролизуются в щелочной среде. Для стабилизации прибавляют О,1  н. раствор
  хлористоводородной кислоты до рН 3,8 - 4,5.
     Новокаин был синтезирован в 1905 г. Длительное время он являлся основным
  местным анестетиком, применявшимся в хирургической практике. По сравнению с
  современными местными анестетиками (лидокаин, бупивакаин и др.)  он обла-
  дает  менее  сильной  анестезирующей активностью. Однако в связи с  относи-
  тельно малой токсичностью, большой терапевтической  широтой  и  дополнитель-
  ными ценными  фармакологическими свойствами,  позволяющими  использовать
  его  в  различных областях  медицины, он до сих пор имеет  широкое  приме-
  нение.
     В  отличие  от  кокаина  новокаин явлений наркомании не вызывает.
     Помимо местноанестезирующего действия, новокаин при всасывании и не-
  посредственном введении в ток крови оказывает общее влияние на организм:
  уменьшает образование ацетилхолина и понижает возбудимость периферических
  холинореактивных систем, оказывает блокирующее влияние на вегетативные
  ганглии, уменьшает спазмы гладкой мускулатуры, понижает возбудимость
  мышцы сердца и моторных зон коры большого мозга.
     В организме новокаин относительно быстро гидролизуется, образуя пара-
  аминобензойную кислоту и диэтиламиноэтанол.
     Продукты распада новокаина - фармакологически активные вещества.
   пара-Аминобензойная кислота (витамин  Н  1  ) является составной  частью
   молекулы фолиевой кислоты; она входит также в  связанном состоянии
   в состав других соединений, встречающихся в растительных и животных
   тканях. Для бактерий пара-аминобензойная  кислота  является  "фактором
   роста". По химическому строению  она сходна с частью молекулы
   сульфаниламидов; вступая с последними в конкурентные  отношения,
   пара-аминобензойная кислота ослабляет их антибактериальное действие
   (см. Сульфаниламидные препараты).  Новокаин  как  произ-
   водное пара-аминобензойной кислоты также оказывает антисульфаниламидное
   действие. Диэтиламиноэтанол обладает умеренными сосудорасширяющими
   свойствами.
     Новокаин широко используют для местной анестезии - главным  образом
   для инфильтрационной; для поверхностной анестезии он мало пригоден, так
   как медленно проникает через неповрежденные слизистые оболочки. Широко
   назначают новокаин и для лечебных блокад.
     Для инфильтрационной анестезин применяют 0,25 - 0,5 % растворы; для ане-
  стезии по методу А.В. Вишневского (тугая ползучая инфильтрация) -
  0,125 - 0,25 % растворы; для проводниковой анестезии - 1 - 2 % растворы; для
  эпидуральной - 2 % раствор (20 -  25 мл).
     Иногда новокаин назначают также  для внутрикостной анестезии.
     Для анестезии слизистых  оболочек  новокаин иногда используют в оторино-
  ларингологии. Для  получения  поверхностного анестезирующего эффекта не-
  обходимы 10 - 20 % растворы.
     При местной анестезии концентрация растворов новокаина и их количество
  зависят от характера оперативного вмешательства; способа применения, состоя-
  ния и возраста больного и т. п.
     Следует учитывать, что при одной и той же общей дозе препарата токсич-
  ность тем выше, чем более концентрированным является применяемый раствор.
     Для уменьшения всасывания и удлинения действия растворов новокаина при
  местной анестезии к ним обычно прибавляют раствор адреналина гидрохло-
  рида (О,1 %) - по 1 капле на 2 - 5 - 10 мл раствора новокаина, так как ново-
  каин  в отличие от  кокаина  сужения  сосудов не вызывает.
     Новокаин рекомендуется также для лечения различных заболеваний. Ново-
  каиновая блокада имеет целью ослабить рефлекторные реакции, возникающие
  при развитии патологических процессов. При паранефральной блокаде (по А. В.
  Вишневскому) в околопочечную клетчатку вводят по 50 - 80 мл 0,5 %  рас-
  твора или 1ОО - 150 мл 0,25 %  раствора новокаина, а при вагосимпатической
  блокаде - 30 - 1ОО мл 0,25 %  раствора.
     Растворы новокаина применяют также внутривенно и внутрь (при гипертониче-
  ской болезни, поздних токсикозах беременных с  гипертоническим   синдромом,
  спазмах кровеносных сосудов, фантомных болях,  язвенной болезни  желудка
  и двенадцатиперстной кишки,  неспецифическом язвенном колите, зуде, нейро-
  дермите, экземе, кератите, иридоциклите, глаукоме и др.). В вену вводят от 1
  до 10 - 15 мл 0,25 - 0,5 % раствора. Вводят медленно, лучше в изотоническом
  растворе натрия хлорида. Количество инъекций (иногда до 10 - 20) зависит от
  тяжести  заболевания   и   эффективности  лечения.
     Для снятия  спазмов периферических сосудов  и улучшения  микроциркуляции
  при  отморожениях  (в  дореактивном  периоде) предложена смесь, состоящая из
  1О мл  0,25 % раствора новокаина,  2 мл 2 %  раствора папаверина, 2  мл  1 %
  раствора никотиновой  кислоты и 10 000 ЕД  гепарина.   Вводят  внутри-
  артериально.
     Внутривенное  введение небольшого количества новокаина потенцирует дей-
  ствие средств, применяемых для наркоза, оказывает аналгезирующее и про-
  тивошоковое действие, в связи с чем его применяют иногда для подготовки к
  наркозу, во время наркоза (для усиления действия основного анестетика) и в
  послеоперационном периоде (для снятия болей и спазмов).
     Внутрь  принимают 0,25  - 0,5 % раствор до 30 - 50 мл 2 - 3 раза в день.
     Внутрикожные инъекции  0,25 - 0,5 % раствора рекомендуются для циркуляр-
  ной и паравертебральной блокады при экземах, нейродермите, ишиасе и др.
     Свечи  (ректальные)  с новокаином используют как местноанестезирующее и
  спазмолитическое средство при спазмах гладкой  мускулатуры  кишечника.
     Новокаин (5 - 10 % раствор) применяют также, используя  метод  электро-
  фореза.
     В связи со способностью препарата уменьшать возбудимость  сердечной
  мышцы  его  назначают иногда при мерцательной аритмии - вводят  в  вену
  0,25 % раствор по 2 - 5 мл до 4 - 5 раз. Более эффективными и специфически
  действующими антиаритмическими средствами являются местные  анестетики
    лидокаин и тримекаин   и производное новокаина -   новокаинамид   (см.).
     Новокаин применяют для растворения пенициллина с целью удли-
  нения срока его действия  (см. Препараты группы пенициллина).
     Новокаин назначают также в виде внутримышечных инъекций  при  некото-
  рых заболеваниях, чаше встречающихся в пожилом возрасте (эндартериит, ате-
  росклероз, гипертоническая болезнь, спазмы коронарных сосудов и сосудов моз-
  га, заболевания суставов ревматического и инфекционного происхождения и др.).
  Лечение проводят в условиях стационара. В мышцы вводят 2 % раствор
  новокаина по 5 мл 3 раза в неделю; на курс 12 инъекций, после чего де-
  лают 10-дневный перерыв. В течение года курс лечения повторяют до  4 раз.
  Эффект наблюдается преимущественно в ранних стадиях заболеваний, связан-
  ных  с  функциональными   нарушениями  ЦНС.
     Новокаин обычно хорошо переносится, однако он может вызывать побочные
  явления, и при всех способах введения его следует применять с осторожностью.
  У некоторых больных  наблюдается  повышенная чувствительность к препарату
  (головокружение, общая  слабость, понижение АД, коллапс, шок). Могут раз-
  виться  аллергические  кожные реакции (дерматиты, шелушение и  др.).  Для
  выявления  повышенной чувствительности вначале  назначают новокаин  в умень-
  шенных  дозах. Внутримышечно вводят сначала  2 мл  2 %  раствора,  через
  3 дня при отсутствии побочных явлений - 3 мл этого раствора и лишь затем
  переходят  к  введению   полной   дозы - 5 мл на инъекцию.
     В ы с ш и е  д о з ы  новокаина (для взрослых): разовая при приеме внутрь -
  0,25  г, при введении в мышцы  (2 % раствор) - О,1 г  (5 мл),  при введении
  в   вену  (0,25 % раствор) - 0,05 г (20  мл); суточная при приеме  внутрь -
  0,75 г; при введении в мышцы (2 % раствор) и в вену (0,25 % раствор) - 0,1 г.
     Для инфильтрационной анестезии установлены следующие  в ы с ш и е  д о з ы
  (для взрослых): первая разовая доза в начале операции - не свыше  1,25  г
  0,25 % раствора (т.е. 500 мл) и 0,75 г 0,5 % раствора (т. е. 150 мл). В даль-
  нейшем на протяжении каждого часа операции - не свыше 2,5 г 0,25 % раст-
  вора  (т. е.  1ООО мл)  и 2 г 0,5 % раствора (т. е. 400 мл).
     Формы выпуска: порошок; 0,25 % и 0,5 % растворы в ампулах по 1; 2; 5; 10
  и 20 мл и 1 % и 2 % растворы по 1; 2; 5 и 10 мл; 0,25 % и 0,5 % стерильные
  растворы новокаина во флаконах по 200 и 400 мл; 5 % и 1О % мазь; свечи,
  содержащие по 0,1 г новокаина.
     Новокаин входит в состав комплексного препарата "Меновазин" (см.).
     Хранение: список Б. В хорошо  укупоренных банках оранжевого  стекла;
  ампулы и свечи - в защищенном от света месте.

     Rp:. Sol. Novocaini 0,25 % 200 ml
          D.S. Для инфильтрационной анестезии

     Rp.: Sol. Novocaini 1 % 10 ml
          D.t.d. N. 5 in ampull.
          S. Для проводниковой анестезии

     Rp.: Novocaini 1,25
          Natrii chloridi 3,0
          Kalii chloridi 0,038
          Calcii chloridi 0,062
          Aq. pro inject. 500 ml
          M. Steril.!
          D.S. Для анестезии по методу А. В. Вишневского

     Rp.: Novocaini 0,5
          Aq. destill. 200 ml
          M.D.S. Bнутрь по 1 столовой ложке

     Rp.: Sol. Novocaini 2 % 5 ml
          D.t.d. N. 6 in ampull.
          S. Пo 5 мл в мышцы 1 раз в 2 дня
Aethocain
Allocaine
Ambocain
Aminocaine
Anesthocaine
Atoxicain
Cerocain
Chemocain
Citocain
Ethocaine
Genocaine
Herocaine
Isocain
Jenacain
Marecaine
Minocain
Naucain
Neocaine
Pancain
Paracaine
Planocaine
Polocainum
Procaine
Procaine hydrochloride
Procaini hydrochloridum
Protocaine
Sevicaine
Syncaine
Syntocain
Topocaine


Лекарственные препараты

Препарат Лидокаина гидрохлорид (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
          ЛИДОКАИНА ГИДРОХЛОРИД
      (  Lidocaini hydrochloridum  ).

     2-Диэтиламино-2',6'-ацетоксилидида гидрохлорид, или   a   -диэтиламино-2,6-ди-
 метилацетанилида гидрохлорид, моногидрат.

     Синонимы:   Ксикаин, Ксилокаин, Лидестин, Acetoxyline, Alocaine, Anestacon,
  Anestecain, Astracaine, Dolicaine, Dulcicaine, Esracaine, Fastocaine, Leo-
  stesin, Lidestin, Lidocaine, Lidocard, Lidocaton, Lignocain, Maricain,
  Nulicaine, Octocaine, Remicaine, Solcain, Stericaine, Xycain, Xylesin,
  Xylocain,  Xylocard, Xylocitin, Xyloton, Xylotox   и др.
     Белый или почти  белый кристаллический порошок. Очень легко растворим
  в воде, растворим в спирте.
     По химической структуре  ксилокаин относится к производным ацетанилида.
  В отличие от новокаина он не является сложным эфиром, медленнее метаболи-
  зируется в организме и действует более продолжительно, чем новокаин. В связи
  с тем что при  его метаболизме  в организме  не происходит образования па-
  ра-аминобензойной  кислоты, он  не оказывает антисульфаниламидного  дейст-
  вия  и  может  применяться  у  больных, получающих сульфаниламидные  пре-
  параты. К этой же группе местных анестетиков  относится тримекаин. Бли-
  зок к ним по структуре пиромекаин.
     Наряду с местноанестезирующей  активностью лидокаин обладает выражен-
  ными антиаритмическими свойствами.
     Лидокаин - сильное местноанестезирующее средство, вызывающее все виды
  местной анестезии: терминальную, инфильтрационную,  проводниковую.  По
  сравнению с новокаином он действует быстрее, сильнее и продолжительнее.
  Относительная токсичность лидокаина зависит от концентрации раствора. В ма-
  лых концентрациях (0,5%) он существенно не отличается по токсичности от
  новокаина; с увеличением концентрации (1 % и 2 %) токсичность повышается
  (на 40 - 50 %).
     Для инфильтрационной анестезии применяют 0,125 %, 0,25 % и 0,5 %  рас-
  творы; для анестезии периферических нервов - 1 % и 2 % растворы; для эпи-
  дуральной  анестезии - 1 % - 2 %  растворы;  для  спинальной  анестезии -
  2 %  растворы.
     Количество раствора и общая доза лидокаина зависят от вида анестезии
  и характера  оперативного вмешательства. С увеличением  концентрации об-
  щую дозу лидокаина снижают.
     При применении 0,125 % раствора максимальное количество раствора сос-
  тавляет 1600 мл и общая доза лидокаина  гидрохлорида - 2ООО мг  (2  г);
  при применении 0,25 % раствора - соответственно 800 мл и 20ОО мг  (2  г);
  0,5 % раствора - общее количество 80 мл, а общая доза 400 мг; 1 % и 2 %
  растворов - общее количество 40 и 20 мл соответственно, а общая доза -
  400 мг (0,4 г).
     Для смазывания слизистых оболочек (при интубации трахеи, бронхоэзофаго-
  скопии,  удалении  полипов, проколах гайморовой пазухи и др.)  применяют
  1 - 2 % растворы, реже - 5 % раствор в объеме не свыше 20 мл.
     Растворы лидокаина совместимы с адреналином; прибавляют ех tempore
  1 % раствора адреналина гидрохлорила по 1 капле на 10 мл раствора ксикаина,
  но не более 5 капель на все количество раствора.
     Применение лидокаина в качестве антиаритмического средства обусловлено
  главным образом его стабилизирующим влиянием на клеточные мембраны мио-
  карда (действие, свойственное  некоторым  другим  местным  анестетикам,
  адреноблокаторам и другим препаратам, оказывающим антиаритмический эф-
  фект). Он блокирует медленный ток ионов натрия в  клетках миокарда и
  способен в связи с этим подавлять автоматизм эктопических очагов импуль-
  сообразования. При этом функция проводимости не угнетается. Как и другие
  местные анестетики, он  способствует выходу ионов калия из клеток миокарда
  и ускоряет процесс реполяризации клеточных мембран, укорачивает продолжи-
  тельность потенциала действия и эффективного рефрактерного периода. По ме-
  ханизму  действия лидокаин (как и другие местные анестетики) отличается
  от хинидиноподобных антиаритмических  веществ (см. Антиаритмические препа-
  раты).
     Показаниями к применению лидокаина в качестве антиаритмического средства
  являются желудочковая экстрасистолия и  желудочковая  тахикардия, особенно
  в  острой  фазе инфаркта  миокарда; профилактика фибрилляций желудочков
  при остром инфаркте миокарда.
     При суправентрикулярных аритмиях лидокаин не назначают (из-за неэффек-
  тивности и риска  учащении желудочковых сокращений - при трепетании и
  мерцании предсердий).
     Вводят лидокаин  в  качестве  антиаритмического средства   внутривенно
  вначале струйно (в течение 3 - 4 мин) в среднем в дозе 80 мг (50 - 100 мг),
  после чего продолжают вводить капельно в среднем по 2 мг в минуту. Про-
  должительность инфузии зависит от состояния больного и результатов приме-
  нения препарата. Для инфузии разводят 2 % (ампульный) раствор лидокаина  в
  изотоническом растворе натрия хлорида (для получения раствора, содержащего
  2 мг в 1 мл, разводят 6 мл 2 % раствора лидокаина в 60 мл изотонического
  раствора натрия хлорида). Общее количество раствора, вводимого за сутки,
  составляет около 1200 мл. Вводят также вначале внутривенно струйно 80 мг и
  одновременно внутримышечно 400 мг (4 мл 10 % раствора); затем  через
  каждые 3 ч - внутримышечно по 200 - 400 мг (2 - 4 мл 10 %  раствора).
     Имеются данные о эпидуральном применении лидокаина для купирования
  болей и уменьшения аритмий в остром периоде инфаркта миокарда.
     Лидокаин обычно хорошо переносится, местного раздражения не вызывает.
  При  быстром  поступлении  препарата в ток крови, могут наблюдаться  пони-
  жение АД и коллапс; уменьшение гипотензивного эффекта достигается вве-
  дением  эфедрина или других сосудосуживающих средств.
       Лидокаин  противопоказан при  слабости синусового  узла у  больных по-
  жилого  возраста, атриовентрикулярной блокаде II - III степени (за  исключе-
  нием  случаев, когда введен зонд  для стимуляции желудочков), резкой бради-
  кардии, кардиогенном  шоке, тяжелых расстройствах  функций  печени,  повы-
  шенной индивидуальной чувствительности к лидокаину.
     Форма выпуска: 1 % раствор в ампулах по 10 мл; 2 %  раствор в ампу-
  лах по 2 и 10 мл; 10 %  раствор  в ампулах по 2 мл.
     Хранение: список   Б. В   защищенном от света месте:
     За рубежом лидокаин (  Лидестин  ) выпускается также в виде аэрозоля для
  местного (поверхностного) обезболивания в стоматологии, оториноларинголо-
  гии, в хирургии - при смене повязок, вскрытии абсцессов и т. п. Аэрозоль-
  ный баллон содержит 750 доз по 10 мг лидокаина. Количество распыленного
  препарата зависит от поверхности, подлежащей обезболиванию. У взрослых не
  следует превышать дозу 200 мг, т. е. 20 распылений; у детей - соответственно
  меньше.
     Не следует допускать попадания аэрозоля в глаза.
Acetoxyline
Alocaine
Anestacon
Anestecain
Astracaine
Dolicaine
Dulcicaine
Esracaine
Fastocaine
Leostesin
Lidestin
Lidocaine
Lidocard
Lidocaton
Lignocain
Maricain
Nulicaine
Octocaine
Remicaine
Solcain
Stericaine
Xycain
Xylesin
Xylocain
Xylocard
Xylocitin
Xyloton
Xylotox
Ксикаин
Ксилокаин
Лидестин


Лекарственные препараты

Препарат Бупивакаина гидрохлорид (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
           БУПИВАКАИНА ГИДРОХЛОРИД
       (  Bupivacainе hydrochloride  )*.

     1-Бутил-2',6'-диметилфенил-2-пиперидинкарбоксамида гидрохлорид.

     Синонимы:    Маркаин, Саrbostesin, Duracain, Маrcain,  Narcain, Sensorcain,
  Svedocain.
     По химической структуре близок к лидокаину. Является  одним из наиболее
  активных и длительно действующих местных анестетиков. Применяется для
  местной инфильтрационной анестезии (0,25  %), блокады  периферических нер-
  вов (0,25 - 0,5 %), эпидуральной (0,75 %) и каудальной (0,25 - 0,5 %) анес-
  тезии; ретробульбарной блокады (0,75 % ). В акушерско-гинекологической
  практике допускается использование только 0,25 - 0,5 % растворов, но не
  0,75 %. При применении 0,75 % раствора следует проявлять осторожность.
     При правильном применении препарат обеспечивает сильную и длительную
  анестезию.   При превышении доз возможны судороги, угнетение сердечной
  деятельности (вплоть до остановки сердца).
     Формы выпуска: в ампулах и флаконах в указанных выше концентрациях,
  а  также  с  добавлением  адреналина гидрохлорида (1:200 ООО).
Carbostesin
Duracain
Marcain
Narcain
Sensorcain
Svedocain
Маркаин


Лекарственные препараты

Препарат Тримекаин (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
          ТРИМЕКАИН   (  Trimecainum  ).
       a  -Диэтиламино-2,4,6-триметилацетанилида гидрохлорид.

     Синонимы:   Mеsdicain, Mesidicaine, Меsocain, Тrimecaini hydrochloridum.
     Белый или белый со слабым желтоватым оттенком кристаллический поро-
  шок. Очень легко растворим в воде, легко - в спирте. Растворы (рН 4,5 -
  5.2) готовят на изотоническом растворе натрия хлорида, стерилизуют при
  + 100  С в течение 30 мин.
     По химической структуре и фармакологическим свойствам тримекаин бли-
  зок к лидокаину. Химически отличается от лидокаина наличием метильной груп-
  пы в положении 4 фенильного ядра.
     Тримекаин является активным местноанестезирующим средством.
     Вызывает быстро наступающую, глубокую, продолжительную инфильтра-
  ционную, проводниковую, эпидуральную  и  спинномозговую  анестезню; в
  более высоких концентрациях (2 - 5%) - и поверхностную анестезию.
     Тримекаин действует более сильно и более продолжительно, чем новокаин.
  Относительно мало токсичен, не оказывает раздражающего действия.
     Для инфильтрационной анестезии тримекаин применяют в виде 0,125 % раст-
  вора (до 1500 мл), 0,25 % (до 800 мл) или 0,5 % раствора (до 400 мл). Об-
  щая доза препарата для взрослых не должна превышать 2 г.
     Для проводниковой анестезии используют 1 % раствор (до 100 мл) и
  2 %  раствор (до 20 мл); для  эпидуральной - 1 %; 1,5 % или 2 % раствор
  (иногда - в смеси с аутокровью); добавляют адреналин (0,1 % раствор адре-
  налина гидрохлорида по 5 - 8 капель на 20 - 25 мл раствора тримекаина).
  Вводят осторожно - фракционно: 1 % раствор - сначала в дозе 5 мл, затем
  по 10 мл (всего до 50 мл); 2 %  раствор - до 20 - 25 мл.
     Для спинномозговой анестезии применяют 5 % раствор (2 - 3 мл), а для
  поверхностной - 2 - 5 % растворы: в офтальмологической практике - 4 - 8
  капель, в оториноларингологии - по 2 - 8 капель (с добавлением 0,1 %
  раствора адреналина гидрохлорида: по 1 капле на каждые 2 мл раствора
  тримекаина).
     Тримекаин назначают также в качестве антиаритмического средства. Ме-
  ханизм действия и показания к применению такие же, как для лидокаина.
  Однако тримекаин менее эффективен, чем лидокаин.
     Способы введения и дозы тримекаина при применении в качестве антиарит-
  мического средства примерно такие же, как и для лидокаина: обычно вначале
  вводят струйно внутривенно 80 - 120 мг (в виде 2 % раствора), затем капельно
  (в течение суток) со скоростью 2 мг в минуту (0,1 - 0,2 % раствор в изотони-
  ческом растворе натрия хлорида).
     Тримекаин обычно хорошо переносится, при передозировке возможны по-
  бочные явления, как у новокаина.
     Формы выпуска: порошок; 0,25 % раствор в ампулах по 10 мл; 0,5 % и 1 %
  растворы в ампулах по 2,5 и 10 мл; 2 % раствор - по 1; 2; 5 и 10 мл и 5 %
  растворы - по 1 и 2 мл.
     Хранение: список Б.
     Тримекаин входит в состав аэрозольного препарата "Цимезоль" (см. Цими-
  наль).
Mesdicain
Mesidicaine
Mesocain
Trimecaini hydrochloridum


Лекарственные препараты

Препарат Пиромекаин (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         ПИРОМЕКАИН   (  Руromecainum  ).
     2,4,6-Триметиланилид-1-бутил-пирролидинкарбоновой-2-кислоты гидрохлорид,
  или 1-бутил-2,4,6-триметил-2-пирролидинкарбоксанилид.

     Синонимы:   Вumecaini hydrochloridum, Вumecain hydrochlorid, Рirromecain.
     Белый или белый со слабым кремовым оттенком кристаллический порошок. Ра-
  створим в воде, легко - в  спирте. Растворы (рН 2 % раствора 4,4 - 5,4) гото-
  вят на изотоническом растворе натрия хлорида, стерилизуют при +100 'С  в
  течение 30 мин.
     Местноанестезирующее средство. По химическому строению имеет сходство с
  тримекаином. Оказывает также антиаритмическое действие.
     В качестве анестезирующего средства применяют для поверхностной анесте-
  зии.
     В офтальмологической практике используют 0,5 % раствор по 1 - 2 капли;
  в оториноларингологической практике - 1 - 5 мл 1 - 2 % раствора (при необхо-
  димости добавляют 0,1 % раствор адреналина гидрохлорида по 1 капле на каж-
  дые 2 - 3 мл пиромекаина); для обезболивания при эндоскопических исследова-
  ниях - 2 - 5 мл 2 % раствора; в стоматологии - 1 - 5 мл 1 - 2 % раствора или
  5 % пиромекаиновую мазь.
     В качестве антиаритмического средства пиромекаин назначают при желудочко-
  вых аритмиях: при инфаркте миокарда, интоксикации сердечными гликозидами  и
  др. Вводят пиромекаин внутривенно в виде 1 % раствора в 5 % растворе глю-
  козы струйно медленно со скоростью 1 мл/мин в дозе 50 - 100 мг (5 - 10 мл
  1 % раствора) в течение 3 - 5 мин. Для длительной терапии пиромекаин вводят
  внутривенно струйно медленно со скоростью 1 мл/мин в дозе 100 мг (10 мл
  раствора) 2 - 3 раза с интервалом между введениями 15 - 20 мин. Достигнутый
  противоаритмический эффект поддерживают капельным введением препарата со
  скоростью 2 - 3 мг/мин (8 - 12 капель в минуту). При остром инфаркте мио-
  карда пиромекаин вводят: 1) в дозе 100 - 150 мг (10 - 15 мл 1 % раствора)
  внутривенно струйно медленно в течение 3 - 5 мин (одноразовый болюс);
  2) в дозе 1ОО мг (10 мл 1 % раствора) 2 раза с интервалом между введениями    15 -
  20 мин на фоне капельного введения - двухразовый болюс на фоне инфузии.
     Длительность инфузии зависит от характера и течения процесса и эффектив-
  ности терапии.
     Средняя разовая доза при внутривенном введении 1 % раствора 0,1 г
  (100 мг).
     В ы с ш а я  с у т о ч н а я  д о з а  при введении в вену - 1,5 г
  (1500 мг).
     При  применении пиромекаина возможны общая слабость, тошнота, рвота,
  головокружение, падение артериального давления, коллаптоидное состояние.
  При необходимости рекомендуются сосудосуживающие средства. Внутривенное
  введение должно проводиться только в условиях стационара.
     Формы выпуска: 0,5 %; 1 % и 2 % растворы в ампулах по 10 мл, 1 % рас-
  твор в 5 % растворе глюкозы для внутривенного введения (Sol. Руrоmecaini 1 %
  cum glucoso pro injectionibus) в ампулах по 10 мл; 5 % пиромекаиновая мазь.
     Хранение: список Б.

       Мазь пиромекаиновая 5 %   (Unguentum Pyromecaini 5%). Применяют в ка-
  честве обезболивающего средства при воспалительных заболеваниях слизистой
  оболочки полости рта. Наносят тонким слоем на болезненный участок одно-
  кратно или двукратно на 2 - 5 мин. Доза мази не должна превышать 1 г.
     Форма выпуска: в тубах по 30 г.
     Для применения в стоматологической практике разработана также мазь (гель),
  содержащая в 1ОО г пиромекаина 5 г и метилурацила 5 г. Метилурацил спо-
  собствует развитию противовоспалительного и репаративного процессов. Назна-
  чают при остром афтозном стоматите, язвенно-некротическом  гингивитостома-
  тите и др.
Bumecain hydrochlorid
Bumecaini hydrochloridum
Pirromecain


Лекарственные препараты

Препарат Дикаин (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
              ДИКАИН   (  Dicainum  )
     2-Диметиламиноэтилового эфира пара-бутиламинобензойной кислоты гидрохло-
  рид.

     Синонимы:   Amethocaine, Anethaine, Decicain, Felicain, Foncaine, Intercain,
  Medicain, Pantocain, Pontocaine hydrochloride, Rexocaine, Tetracaini hydro-
  chloridum, Tetracaine hydrochloride   и др.
     Белый кристаллический порошок без запаха. Легко растворим в воде (1:10),
  спирте (1:6).
     Растворы стерилизуют при +100 'С в течение 30 мин; для стабилизации рас-
  творов прибавляют раствор хлористоводородной кислоты до рН 4,0 - 6,0.
     Дикаин - сильное местноанестезирующее средство, значительно превосходя-
  щее по активности новокаин и кокаин, однако обладающее высокой токсично-
  стью (в 2 раза токсичнее кокаина и в 10 раз - новокаина), поэтому следует
  применять с осторожностью.
       Дикаин используют только для поверхностной анестезии.
     В офтальмологической практике применяют в виде О,1 % раствора при из-
  мерении внутриглазного давления (по одной капле 2 раза с интервалом 1 -
  2 мин). Анестезия развивается обычно через 1 - 2 мин. При удалении инород-
  ных тел и оперативных вмешательствах применяют 2 - 3 капли 0,25 - 0,5 - 1 %
  или 2 % раствора. Через 1 - 2 мин развивается выраженная анестезия. Необходи-
  мо учитывать, что растворы, содержащие свыше 2 % дикаина, могут вызвать по-
  вреждение эпителия роговицы и значительное расширение сосудов конъюнкти-
  вы. Обычно для анестезии при хирургических вмешательствах на глазах доста-
  точно применения 0,5 %  раствора. Для удлинения и усиления анестезирующего
  эффекта прибавляют О,1 % - раствор адреналина (3 - 5 капель на 10 мл дикаина).
       При кератитах дикаин не применяют.
     В офтальмологической практике при необходимости длительной анестезии ис-
  пользуют пленки глазные с дикаином (Меmbranulae орhthаlmicae сum Dicaino).
  В каждой пленке содержится 0,00075 г (0,75 мг) дикаина. Основой пленок
  служит биорастворимый полимер.
     Дикаин также применяют для поверхностной анестезии в оториноларин-
  гологической практике при некоторых оперативных вмешательствах (прокол
  гайморовой пазухи, удаление полипов, конхотомия, операция на среднем ухе).
  В связи с быстрым всасыванием дикаина слизистыми оболочками дыхательных
  путей следует проявлять большую осторожность при его применении и тща-
  тельно следить за состоянием больного.   Детям до 10 лет анестезию дикаином
  не проводят.   У детей старшего возраста применяют не более 1 - 2 мл 0,5 - 1 %
  раствора, у взрослых - до 3 мл 1 % раствора (иногда достаточен 0,25 - 0,5 %
  раствор) и лишь при абсолютной необходимости - 2 % или 3 % раствор. К
  раствору дикаина (при отсутствии противопоказаний к применению сосудо-
  суживающих веществ) прибавляют по 1 капле 0,1 % раствора адреналина
  гидрохлорида на 1 - 2 мл дикаина.
     Вместо дикаина предпочтительно пользоваться менее токсичными местны-
  ми анестетиками (лидокаин, пиромекаин и др.).
     В ы с ш и е  д о з ы  дикаина для взрослых при анестезии верхних дыха-
  тельных путей - 0,09 г однократно (3 мл 3 % раствора).
       Дозы дикаина нельзя превышать во избежание тяжелых токсических явле-
  ний.   В литературе описаны случаи смертельних исходов, связанных с передози-
  ровкой и неправильным приемом дикаина.
       Дикаин противопоказан детям в возрасте до 10 лет и при общем тяжелом
  состоянии больных.
     При работе с дикаином инструменты и шприцы не должны содержать остат-
  ков щелочи, так как дикаин в присутствии щелочи выпадает в осадок.
     Формы выпуска: порошок и пленки глазные с дикаином (по 30 штук в пе-
  налах-дозаторах).
     Хранение: список А. В хорошо укупоренной таре.
Amethocaine
Anethaine
Decicain
Felicain
Foncaine
Intercain
Medicain
Pantocain
Pontocaine hydrochloride
Rexocaine
Tetracaine hydrochloride
Tetracaini hydrochloridum


Лекарственные препараты

Препарат Бензофурокаин (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
       БЕНЗОФУРОКАИН   (  Веnzofurocainum  ).
     Этилового эфира 5-окси-6-диметил-аминометил-2-метил-4-хлорбензофуран-
  3-карбоновой кислоты тартрат.

     Белый с кремоватым оттенком кристаллический порошок. Растворим в во-
 де, мало - в спирте.
     Оказывает местноанестезирующее действие и вместе с тем обладает цент-
 ральной аналгезирующей активностью.
     Как местноанестезирующее средство бензофурокаин может применяться в
 стоматологии для инфильтрационной анестезии при лечении пульпитов, перио-
 донтитов, при вскрытии абсцессов, послеоперационных болях. Используют 2 -
 5 мл 1 % раствора. Возможно добавление 0,1 % раствора адреналина гидрохло-
 рида.
     Как аналгетическое средство бензофурокаин рекомендуется при панкреати-
 те, перитоните, печеночной и почечной коликах, остром плеврите, заболеваниях
 и травмах периферической нервной системы. Для усиления эффекта рекомен-
 дуется применять в сочетании с транквилизаторами, спазмолитиками. Вводят
 внутримышечно или внутривенно.
     Дозы - О,1 - 0,3 г (1О - 30 мл 1% раствора) 1 - 3 раза  в сутки.
     Максимальная суточная доза 100 мл 1 % раствора (1 г). При введении в
  вену разводят изотоническим раствором натрия хлорида или 5 % раствором
  глюкозы и вводят со скоростью 10 - 30 капель в минуту.
     При длительном применении (до 2 мес) через 10 - 15 дней следует уменьшить
  дозу во избежание явлений кумуляции.
     При внутримышечном введении может появиться ощущение жжения в месте
  инъекции. Возможны головокружение, слабость, при быстром внутривенном
  введении - тошнота, рвота, озноб.
       Противопоказания: нарушения мозгового кровообращения, атриовентрику-
  лярная блокада, поражения печени и почек.
     Препарат следует применять в условиях стационара, а в стоматологиче-
  ской практике - в условиях поликлиники.
     Нельзя смешивать раствор бензофурокаина с раствором тиопентал-натрия и
  другими растворами, имеющими щелочную реакцию.
     Форма выпуска: 1 % раствор в ампулах по 2; 5 и 10 мл.
     Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Танин (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
        ТАНИН   (  Таnninum, Аcidum tannicum  ).
     Галлодубильная кислота. Получается из чернильных орешков (Gаllae turci-
  cae), наростов на молодых побегах малоазиатского дуба или из отечест-
  венных растений - сумаха  (Rhus coriaria L.) и скумпии (Сotinus coggygria
  Sсор., Rhus. cotinus L.), сем. сумаховых (Аnacardiacеае).
     Светло-желтый или буровато-желтый аморфный порошок со слабым своеоб-
  разным запахом, вяжущего вкуса. Легко растворим в воде и спирте. Водные
  растворы образуют осадки с алкалоидами, растворами белка и желатины, со-
  лями тяжелых металлов.
    Применяют в качестве вяжущего и местного противовоспалительного сред-
  ства.
     Вяжущее действие танина и других вяжущих средств связано с их способ-
  ностью вызывать осаждение белков с образованием плотных альбуминатов. При
  нанесении на слизистые оболочки или на раневую поверхность они вызывают
  частичное свертывание белков слизи или раневого экссудата и приводят к обра-
  зованию пленки, защищающей от раздражения, чувствительные нервные окон-
  чания подлежащих тканей. При этом снижение болевых ощущений, местное
  сужение сосудов, ограничение секреции, а также непосредственное уплотнение
  клеточных мембран способствуют уменьшению воспалительной реакции.
     Танин назначают при воспалительных процессах в полости рта, носа,
  зева, гортани в виде полосканий (1 - 2 % водный или глицериновый раствор) и
  смазываний (5 - 10 %) при ожогах, язвах, трещинах, пролежнях (3 - 5 - 10 %
  мази и растворы). Внутрь танин (в качестве противопоносного средства) не
  принимают, так как он в первую очередь взаимодействует с белками сли-
  зистой оболочки желудка; при приеме внутрь в больших дозах вызывает по-
  терю аппетита и расстройство пищеварения. Не следует назначать танин
  в виде клизм; при трещинах в прямой кишке возможно образование тромбов.
     В связи с тем что с солями алкалоидов и тяжелых металлов танин образует
  нерастворимые соединения, его часто применяют при пероральном отравлении
  этими веществами; желудок рекомендуется промывать О,5 % водным раство-
  ром танина. При этом необходимо учитывать, что с некоторыми алкалоидами
  (морфин, кокаин, атропин, никотин, физостигмин) танин образует нестойкие
  соединения, поэтому при промывании их следует тщательно удалять из желудка.
     Танин входит в состав антисептической жидкости Новикова (см.) .
     Хранение: в плотно укупоренной таре в сухом месте.

     Rр.: Таnnini 3,0 (5,0)
          Аq. destill. 100 ml
          М.D.S. Для смазывания кожи (при ожогах II степени)

     Rр.: Таnnini 2,0
          Glicerini 20,0
          Т-rае Iodi 1 ml
          М.D.S. Для смазывания десен

     Rр.: Sоl. Таnnini 0,5% 2000 ml
          D.S. Для промывания желудка при  отравлении  солями
                алкалоидов и тяжелых металлов
Синонимов нет.


Лекарственные препараты

Препарат Танальбин (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
            ТАНАЛЬБИН    (  Тannalbinum  ).
     Продукт взаимодействия дубильных веществ из листьев скумпии (Соtinus
  соggygria Scop.) и сумаха (Rhus coriaria L.) сем. сумаховых (Аnacardiaceae)
  с белком (казеином).
     Аморфный порошок темно-бурого цвета. Практически нерастворим в воде
  и спирте.
     В отличие от танина не оказывает вяжущего действия на слизистые обо-
  лочки рта и желудка. Лишь поступая в кишечник, постепенно расщепляется,
  выделяя свободный танин.
     Применяют как вяжущее средство при острых и хронических заболеваниях ки-
  шечника (понос). Танальбин и другие вяжущие средства должны применяться при
  инфекционных заболеваниях кишечника (в том числе дизентерийного
  происхождения) только в качестве вспомогательных средств в дополне-
  ние к специфическим методам лечения.
     Взрослым назначают  по 0,3 - 0,5 - 1 г на прием 3 - 4 раза в день,
  детям - по 0,1 - 0,5 г в зависимости от возраста. Часто сочетают с висмутом,
  бензонафтолом, фенилсалицилатом.
     Хранение: в сухом, защищенном от света месте.

     Таблетки "Тансал" (Таbulettaе "Таnsalum") содержат танальбина 0,3 г и
  фенилсалицилата 0,3 г.
     Применяют в качестве вяжущего и дезинфицирующего средства при вос-
  палительных заболеваниях кишечника (колиты, энтериты) по 1 таблетке 3 - 4
  раза в день.
     Форма выпуска: в упаковке по 6 таблеток.

     Rр.: Таb. Таnnalbini 0,5 N. 10
          D. S. По 1 таблетке 3 - 4 раза в день

     Rр.: Таnnalbini
          Bismuthi subnitratis aа 0,3
          М.f. рulv.
          D.t.d. N. 12
          S. По 1 порошку 3 - 4 раза в день

     Rр.: Таnnаlbini
          Веnzonaphtholi аа 1,5
          М.f. pulv.
          D.t.d. N. 10
          S. По 1 порошку 3 раза в день (ребенку 5 лет)
Синонимов нет.


Лекарственные препараты

Препарат Кора дуба (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
          КОРА ДУБА   (  Соrtex Quercus  ).
     Собранная ранней весной кора поросли ветвей и тонких стволов культи-
  вируемого и дикорастущего дерева - дуба черешчатого - Quercus  robur L.
  (син.: Quercus pedunculata Ehrh.) и дуба скального - Quercus pеtrеае (син.:
  Quercus sessiliflоrа Sаlisb.), сем. буковых (Fagaceae). Содержит не менее
  8 % дубильных веществ.
     Применяют как вяжущее средство в виде водного отвара (1:10) для полоска-
  ния при гингивитах, стоматитах и других воспалительных процессах в полости
  рта, зева, глотки, гортани. Иногда назначают наружно 20 % отвар для ле-
  чения ожогов.
     Форма выпуска: измельченное сырье в картонных пачках по 1ОО г.

     Rр.: Dес. соrt. Quercus 20,0:200 ml
          D.S. Для полоскания полости рта

     Rp.: Dec. cor. Quercus 10,0:150 ml
          Aluminis 2,0
          Glycerini 15 ml
          M.D.S. Для полоскания полости рта
Синонимов нет.


Лекарственные препараты

Препарат Трава зверобоя (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         ТРАВА ЗВЕРОБОЯ   (  Неrbа Нуреrici  ).
     Собранная в фазу цветения и высушенная трава дикорастущих или культи-
  вируемых травянистых растений зверобоя продырявленного (Нуреricum реrfо-
  ratum L.) и зверобоя пятнистого (четырехгранного) - Нуреriсum mасulatum
  Grantz (Н. quadrangulum L.), сем. зверобойных (Нуреricaсеaе). Произрас-
  тает в европейской части нашей страны, на Кавказе, в Средней Азии, Запад-
  ной Сибири.
     Содержит флавоноиды (не менее 1,5 %), азулен, эфирное масло и другие
  вещества.
     Применяют местно в виде настойки для смазывания десен и полоскания
  рта при профилактике и лечении гингивитов и стоматитов, а иногда внутрь
  как вяжущее средство при колитах в виде отваров.
     Форма выпуска: в картонных пачках по 100 г.
     Отвары готовят из травы или брикетов.

       Брикеты травы зверобоя   прямоугольной формы размером 12О х 65 х 10 см,
  массой 75 г, разделены на 10 равных долек по 7,5 г. Одну дольку
  заливают стаканом кипящей воды, кипятят 10 мин, остужают, процеживают,
  принимают внутрь (при колитах, поносах) по 1/3 стакана 3 раза в день;
  применяют также для полоскания полости  рта.

       Настойка зверобоя   (Тincturа Нуреriсi) 1:5 на 40 % спирте. Прозрачная
  жидкость темно-бурого цвета. Используют как вяжущее и противовоспали-
  тельное средство в стоматологической практике.
     Внутрь назначают по 40 - 50 капель 3 - 4 раза в день, для полосканий -
  по 30 - 40 капель на 1/2 стакана воды.
     Форма выпуска: во флаконах по 25 и 100 мл.
     Хранение: в прохладном, защищенном от света месте.

     Rр.: Неrbае Нуреrici 100,0
          D.S. Одну столовую ложку травы облить стаканом
                воды, кипятить 10 мин, остудить, процедить, при-
                нимать по 1/2 стакана 3 раза в день за полчаса до еды

     Rр.: Inf. herbae Нуреrici 10,0:200 ml
          D.S. По 1 столовой ложке 3 - 4 раза в день

     Rр.: Т-rае Нуреrici 100 ml
          D.S. Для смазывания десен

     Rр.: Т-rае Нуреrici 25 ml
          D.S. По 30 - 40 капель на 1/2 стакана воды для
               полоскания  полости   рта
Синонимов нет.


Лекарственные препараты

Препарат Корневища змеевика (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         КОРНЕВИЩА ЗМЕЕВИКА
     (  Rhizomata Вistоrtае  ).

     Собранные после цветения, очищенные от корней, остатков листьев и стеблей,
  отмытые и высушенные корневища дикорастущих многолетних травянистых рас-
  тений горца змеиного (змеевика) - Роlуgоnum bistortа L. и горца мясо-
  красного - Роlуgоnum саrnеum С. Косh, сем. гречишных (Роlуgоnасеае).
     Содержит не менее 15 % дубильных веществ, галловую кислоту, крахмал,
  красящие вещества и др.
     Применяют при воспалительных заболеваниях слизистых оболочек в виде от-
  вара (из 10 г на 200 мл).
     Форма выпуска: измельченное сырье в картонных пачках по 50 г.
Синонимов нет.


Лекарственные препараты

Препарат Корневища и корни кровохлебки (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы

          КОРНЕВИЩА И КОРНИ КРОВОХЛЕБКИ
  (  Rhizomаtа сum radicibus Sanguisorbae  ).
     Собранные осенью, хорошо отмытые, высушенные корневища и корни дико-
 растущей кровохлебки лекарственной (Sanguisorba officinalis L.), сем. розо-
 цветных (Rosaceaе).
     Содержат дубильные вещества, витамин С и др.
     Применяют отвары и экстракт кровохлебки жидкий (Ехtractum Sanguisorbае
 fluidum) (на 70 % спирте) как вяжущие средства при поносе, иногда как
 кровоостанавливающие средства при маточных кровотечениях.
     Одну столовую ложку разрезанного корня заливают стаканом кипящей во-
  ды, кипятят 30 мин, остужают, процеживают; пьют по 1 столовой ложке 5 -
  6 раз в день.

     Rр.: Dec. rad. Sanguisorbае 15,0 : 2ОО ml
          D.S. По 1 столовой ложке 5 - 6 раз в день

     Rр.: Еxtr. Sаnguisоrbае fluidi 30 ml
          D.S. По ЗО - 50 капель 3 - 4 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Соплодия ольхи (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
       СОПЛОДИЯ ОЛЬХИ   (  Fruсtus Alni  ).

     Собранные поздней осенью и зимой и высушенные соплодия ольхи серой (Аl-
  nus incanа L.) и ольхи клейкой, или черной (Аlnus glutinosa L.), сем. бере-
  зовых (Веtulaceae). Содержат танин и другие вещества. Общее содержание ду-
  бильных веществ составляет не менее 10 %. Наряду с соплодиями применяют
  кору. Принимают в виде настоя (10,0: 200,0) как вяжущее средство при острых
  и хронических энтеритах и колитах (с учетом возможной необходимости спе-
  цифической антибактериальной терапии).
     Назначают по 1 столовой ложке настоя 3 - 4 раза в день.
     Форма выпуска: измельченное сырье в бумажных пакетах и картонных пач-
  ках по 1О0 г.
Синонимов нет.


Лекарственные препараты

Препарат Плоды черники (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
       ПЛОДЫ ЧЕРНИКИ   (  Fruсtus Муrtilli  ) .
     Зрелые и высушенные плоды (ягоды - Вассае Муrtilli) многолетнего дикорас-
  тущего кустарника черники - Vассinum myrtillus L., сем. вересковых
  (Еricасеае).
     Содержат дубильные вещества (около 7 %), яблочную и лимонную кислоты,
  сахар, красящее вещество (антоциан).
     Применяют как вяжущее средство в виде настоя или отвара (1 - 2 чайные
  ложки на стакан кипятка) или в виде черничного киселя при поносе.
Синонимов нет.


Лекарственные препараты

Препарат Плоды черемухи (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         ПЛОДЫ ЧЕРЕМУХИ   (  Fructus Раdi  ).
     Собранные в период полного созревания и высушенные плоды дикорастущих
  и культивируемых кустарников или деревьев черемухи обыкновенной - Раdus
  avium Мill. и черемухи азиатской - Padus asiatica Kom., сем. розоцветных
  (Rоsасеaе).
     Содержат дубильные вещества (не менее 1,7 %), яблочную и лимонную кисло-
  ты, сахар и др. В семенах содержатся амигдалин и горькоминдальное масло.
     Применяют в виде отвара или настоя (10,0:200,0) в качестве вяжущего сред-
  ства при поносе наравне с плодами черники. Назначают по 1/4-1/2 стакана 2 -
  3 раза в день.
     Форма  выпуска: в картонных пачках по 50 и 1ОО г.
Синонимов нет.


Лекарственные препараты

Препарат Корневища лапчатки (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
          КОРНЕВИЩА ЛАПЧАТКИ
     (  Rhizоmatа Тоrmеntillае  ).
     Собранные осенью, отмытые и высушенные корневища дикорастущего рас-
  тения лапчатки (дубровка, дикий калган, узик) [Роtеntillа еrесtа (L.) Наmре;
  Rоlеntillа tоrmentillа Nесk.], сем. розоцветных (Rоsасеaе).
     Содержат большое количество дубильных веществ, а также смолу, камедь,
  пигмент и др,
     Принимают в виде отвара (1 столовая ложка измельченных корневищ на ста-
  кан кипятка) внутрь (по 1 столовой ложке 3 раза в день) при поносе, для
  полосканий - при стоматите, гингивите, ангине.
     Выпускаются брикеты (круглые) корневища лапчатки.
     Два брикета заливают стаканом кипящей воды, кипятят 30 мин, процежива-
  ют. Применяют так же, как отвар.
Синонимов нет.


Лекарственные препараты

Препарат Трава череды (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
        ТРАВА ЧЕРЕДЫ   (  Неrbа Вidеntis  ).
     Собранная в фазы бутонизации и начала цветения и высушенная трава ди-
  корастущего и культивируемого однолетнего травянистого растения череды
  трехраздельной (Вidens triраrtitа L.), сем. астровых (Аsterасеае).
     Содержит дубильные вещества, полисахариды.
     Применяют в виде настоя (7,5 г на стакан кипящей воды) в детской практи-
  ке для ванн при диатезе; иногда принимают внутрь в качестве мочегонного и
  потогонного средства (при простудных заболеваниях).
     Форма выпуска: измельченное сырье в картонных пачках по 1ОО г.
     Выпускаются брикеты травы череды (Вrikеtum herbae Bidentis) в виде прямо-
  угольных плиток массой 75 г, делящихся на 10 долек по 7,5 г, или в виде
  круглых брикетов по 7,5 г. Одну дольку или один брикет заливают стаканом
  кипящей воды, настаивают 10 мин, процеживают. Для ванн берут 1 стакан.
  Внутрь принимают по 1 столовой ложке утром и вечером.
Синонимов нет.


Лекарственные препараты

Препарат Листья шалфея (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
           ЛИСТЬЯ ШАЛФЕЯ
    (  Fоliа Sаlviае оffiсinаles  )
       (см. также Салмус).
     Собранные в течение лета, высушенные и обмолоченные листья полукустар-
  ника шалфея лекарственного (Salvia officinalis L.), сем. яснотковых (Lаmiа-
  сеае).
     Содержат дубильные вещества и эфирное масло (не менее О,8 %).
     Применяют как местное противовоспалительное средство в виде настоя для
  полоскания рта и горла (1 столовую ложку листьев облить стаканом кипятка,
  настоять 20 мин, охладить, процедить).
     Форма выпуска: в картонных пачках по 50 г.
Синонимов нет.


Лекарственные препараты

Препарат Сальвин (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
              САЛЬВИН   (  Sаlvinum  ).
     Препарат, получаемый из листьев шалфея лекарственного (извлечением
  ацетоном).
     Зеленовато-желтая смолистая масса, из которой получают 1 % спиртовой
  раствор.
     Растворы сальвина оказывают вяжущее и местное противовоспалительное
  действие. Обладают умеренной антимикробной активностью в отношении грам-
  положительной микрофлоры.
     Применяют местно при хронических воспалительных заболеваниях полости
  рта, катаральных и язвенно-некротических гингивитах, стоматитах, при паро-
  донтозе и др.
     Назначают в виде О,1 - 0,25 % спиртового раствора, который готовят из
  1 % спиртового раствора разведением (в 4 - 10 раз) дистиллированной водой
  или изотоническим раствором натрия хлорида. Применяют в виде смазываний,
  орошений, аппликаций, для смачивания турунд, вводимых в десневые
  карманы (на 10 мин) и др. Курс лечения состоит из 2 - 1О сеансов с интер-
  валами 1 - 2 дня.
     Форма выпуска: 1 % спиртовой раствор во флаконах оранжевого стекла по
  10 мл.
     Хранение: при комнатной температуре. Растворы, приготовленные ех tеmроrе,
  хранению не подлежат.
Синонимов нет.


Лекарственные препараты

Препарат Цветки ромашки (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
            ЦВЕТКИ РОМАШКИ
   (  Flores Сhamomillаe Rесutitаtae  ).
     Собранные в начале цветения и высушенные корзинки дикорастущего или
  культивируемого однолетнего травянистого растения ромашки аптечной  -
  Маrticaria rесutitа L. (син.: Маrticаria сhаmоmillа L.), сем. астровых
  (Аsterасеае). Содержат эфирное масло (не менее 0,3 %), азулен, антемисовую
  кислоту, гликозид и др.
     Азулен обладает противовоспалительными свойствами, ослабляет также ал-
  лергические реакции, усиливает процессы регенерации. Выделенное из ромашки
  вещество - апигенин (5,7,4'-триокси-флавон) - оказывает спазмолитическое
  действие.
     Применяют цветки ромашки в виде чая (заварить 1 столовую ложку ромашки
  в стакане кипящей воды, охладить, профильтровать) или настоя внутрь (по
  1 - 5 столовых ложек 2 - 3 раза в день) и в клизмах при спазмах кишечника,
  метеоризме и поносе. Внутрь принимают также в качестве потогонного средства.
  Как слабое антисептическое и вяжущее средство назначают наружно для полос-
  каний, примочек и ванн.
     Форма выпуска: в картонных пачках по 100 г.
     Выпускаются также брикеты цветков ромашки (круглые) - Вriketum flores
  Сhamomillaе - массой 8 г (в упаковке по 6 штук).
     Один брикет помещают в эмалированную посуду, заливают стаканом горя-
  чей кипяченой воды; закрывают крышкой и нагревают на кипящей водяной
  бане 15 мин, охлаждают, процеживают, отжимают оставшееся сырье, доводят
  кипяченой водой до 200 мл.
Синонимов нет.


Лекарственные препараты

Препарат Рекутан (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
               РЕКУТАН   (  Recutanum  ).
     Водно-спиртовой экстракт цветков ромашки. Жидкость темно-бурого цвета с
  запахом  ромашки, горьковатого вкуса.
     Оказывает местное противовоспалительное и ранозаживляющее действие.
     Применяют при кольпитах, цервицитах, эрозиях шейки матки и других
  воспалительных заболеваниях влагалища и шейки матки, а также для обра-
  ботки раневых поверхностей влагалища и промежности, возникших во время
  родов.
     Назначают в виде влагалищных промываний и орошений 2 - 3 раза в день
  ежедневно в течение 3 - 4 нед.
     Перед применением разводят из расчета 2 - 3 столовые ложки на 1 л воды.
     Форма выпуска: во флаконах оранжевого стекла по 1ОО мл.
     Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Ротокан (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
           РОТОКАН   (  Rоtосаnum  )
     Смесь жидких экстрактов ромашки, ноготков (календулы) и тысячелистника
  в соотношении 2:1:1.
     Жидкость темно-бурого цвета с оранжевым оттенком, своеобразного запаха.
  При хранении допускается появление осадка.
     Оказывает местное противовоспалительное действие, способствует регене-
  рации поврежденной слизистой оболочки, обладает гемостатическими свойст-
  вами.
     Применяют в стоматологической практике у взрослых при воспалительных
  заболеваниях слизистой оболочки полости рта (афтозный стоматит, пародон-
  тоз, язвенно-некротический гингивостоматит).
     Ротоканом лечат пародонт после удаления зубных отложений и выскаблива-
  ния патологических десневых карманов. В десневые карманы вводят на 20 мин
  тонкие турунды, обильно смоченные раствором ротокана. Процедуру проводят
  ежедневно или через день, всего 4 - 6 раз. При заболеваниях слизистой
  оболочки полости рта делают аппликации (15 - 20 мин) или "ротовые" ванночки
  (1 - 2 мин) раствором ротокана 2 - 3 раза в день в течение 2 - 5 дней.
     Перед применением 1 чайную ложку препарата разводят в стакане теплой
  воды.
     Форма выпуска: во флаконах оранжевого стекла по 110 мл.
     Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Линимент "Алором" (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
              ЛИНИМЕНТ "АЛОРОМ"
          (  Linimentum "Аlorom"  ).
     Комплексный препарат, содержащий экстракт ромашки жидкий - 20 частей,
 сок алоэ - 47,8 части, экстракт календулы жидкий - 10 частей, масло касто-
 ровое и эмульгатор - по 11 частей, ментол и масло эвкалиптовое - по 0,1 час-
 ти.  Однородная  густая  масса светло-коричневого цвета со специфическим за-
  пахом.
     Применяют в качестве местного противовоспалительного и болеутоляющего
  средства при артрите, плексите, радикулите, миалгии, тендовагините, а также
  для профилактики пролежней.
     Линимент наносят на кожу тонким слоем 2 - 3 раза в день; слегка масси-
  руют пораженные участки. Курс лечения 5-15 дней. При необходимости курс
  лечения повторяют через 1 - 2 нед.
     Линимент нельзя наносить на поврежденную кожу.
     Форма выпуска: в банках оранжевого стекла по 30 г.
     Хранение: в сухом, прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Ромазулон (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         РОМАЗУЛОН   (  Rоmasulon  )*.
     Жидкость, содержащая экстракт ромашки - 96 мл и эфирное масло ромаш-
  ки (содержащее 6 % азулена) - 0,3 мл. В качестве эмульгатора добавлен
  твин-80 (4 г).
     Препарат оказывает противовоспалительное и дезодорирующее действие.
     Применяют для полосканий, промываний, компрессов при воспалительных за-
  болеваниях ротовой полости (гингивит, стоматит), наружного уха, при вагини-
  тах, уретритах, циститах, воспалительных дерматозах, трофических язвах, а
  также внутрь - при гастритах, колитах и других заболеваниях, сопровождаю-
  щихся метеоризмом; при спастических колитах назначают также в виде клизм.
     Для наружного применения и для клизм разводят 1 1/2 столовой ложки пре-
  парата в 1 л воды. Внутрь принимают 1/2 чайной ложки, разведенной в 1 стака-
  не горячей воды.
     Форма выпуска: во флаконах по 1О0 мл.
     Производится в Румынии.
Синонимов нет.


Лекарственные препараты

Препарат Цветки лабазника вязолистного (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         ЦВЕТКИ ЛАБАЗНИКА ВЯЗОЛИСТНОГО
       (  Flores Filipendulae ulmariae  ) .
     Собранные в фазу цветения и высушенные соцветия многолетнего травя-
  нистого растения лабазника вязолистного - Filipendulae ulmariae (L.), Ма-
  xim, сем. розоцветных (Rоsасеае).
     Применяют у взрослых в виде отвара в качестве противовоспалительного
  и вяжушего средства при заболеваниях кожи (экзема, нейродермит), а также
  в виде примочек и полосканий при стоматитах, гингивитах, пародонтозе.
Синонимов нет.


Лекарственные препараты

Препарат Трава сушеницы топяной (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         ТРАВА СУШЕНИЦЫ ТОПЯНОЙ
     (  Неrbа Gnaphalii uliginosi  ).
     Собранная в фазу цветения и высушенная трава с корнями дикорастущего
 однолетнего травянистого растения сушеницы топяной (Gnaphalium uligino-
 sum), сем. астровых (Аsterасеае).
     Содержит витамин К, каротин, дубильные вещества и др.
     Применяют в качестве првтивовоспалительного средства внутрь при язвенной
  болезни желудка и двенадцатиперстной кишки и в качестве гипотензивного сред-
  ства при легких формах гипертонической болезни. Принимают в виде настоя
  (10,0:200,О)  по 1 столовой ложке  2 - 3 раза в день.
     Форма выпуска: в упаковке по 1ОО г.
Синонимов нет.


Лекарственные препараты

Препарат Калефлон (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
             КАЛЕФЛОН   (  Сaleflonum  ).
     Очищенный экстракт из цветков ноготков лекарственных (Саlеndula
  officinalis L.) (см.).
     Порошок светло-коричневого (до коричневого) цвета со слабым специфи-
  ческим запахом. Практически нерастворим в воде и спирте.
     Назначают в качестве противовоспалительного средства, стимулирующего
  также репаративные процессы при язвенной болезни желудка и двенадцати-
  перстной кишки и при хронических гастритах в фазе обострения.
     Принимают внутрь после еды по  0,1 - 0,2 г 3 раза в день. Курс лечения
  продолжается обычно 3 - 4 (до 6) нед.
     Препарат можно назначать вместе с антацидными и спазмолитическими
  средствами.
     При приеме калефлона возможно ощущение горечи во рту, жжения в подло-
  жечной области.
     При выраженных побочных явлениях препарат отменяют.
     Форма выпуска: таблетки по О,1 г.
     Хранение: в обычных условиях.
Синонимов нет.


Лекарственные препараты

Препарат Мазь глидеринина (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
            МАЗЬ ГЛИДЕРИНИНА
      (  Unguentum Glyderinini  ).
     Глидеринин (18-дегидроглицирретовая кислота) выделен из экстракта со-
  лодкового корня (см. Корень солодки). Обладает противовоспалительными и
  антиаллергическими свойствами.
     Применяют местно при нейродермитах, аллергических дерматитах, экземе.
     Наносят 2 раза в день тонким слоем в течение 7 - 15 дней и более в
  зависимости от течения заболевания и эффективности терапии).
       Мазь противопоказана при явлениях экссудации.
     Форма выпуска: 1 % и 2 % мазь желтоватого цвета по 25 г в банках оран-
  жевого стекла или в алюминиевых тубах.
     Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Ликвиритон (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
          ЛИКВИРИТОН   (  Liquiritоnum  ).
     Препарат содержит сумму флавоноидов из корней и корневищ солодки
  уральской или солодки голой.
     Желто-бурый аморфный порошок горьковатого вкуса, без запаха. Трудно
  растворим в воде и спирте. Содержит не менее 55 % флавоноидов в расчете на
  ликуразид (см. также Флакарбин).
     Применяют как местное противовоспалительное, спазмолитическое и антисек-
  реторное средство при язвенной болезни желудка и двенадцатиперстной кишки и
  гиперацидных гастритах.
     Назначают внутрь по О,1 - 0,2 г 3 - 4 раза в день за полчаса до еды.
     Препарат эффективен главным образом при неосложненной язвенной болез-
   ни, проявляющейся в секреторно-моторных расстройствах. Курс лечения 20 -
   30 дней.
     Препарат хорошо переносится, побочных явленнй обычно не вызывает.
     Форма выпуска: таблетки по О,1 г.
     Хранение: в сухом, прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Семена льна (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
          СЕМЕНА ЛЬНА   (  Sеminа Lini  ).
     Зрелые и высушенные семена льна посевного (Linum usitatissimum L.), сем.
  льновых (Linaceaе). Содержат жирное льняное масло (0leum Lini) и слизь.
     Применяют наружно для припарок и внутрь в качестве обволакивающего и
  смягчающего средства в виде слизи из льняного семени (Мuсilago seminis Li-
  ni), которую готовят из 1 части цельного льняного семени и 30 частей горя-
  чей воды ех temporе.
     Форма выпуска: в картонных пачках по 200 г.
Синонимов нет.


Лекарственные препараты

Препарат Крахмал (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
              КРАХМАЛ   (  Аmуlum  ).
     Получают из зерновок пшеницы - пшеничный крахмал (Аmylum Тritici),
  кукурузы (Аmуlum Мaydis), риса (Аmуlum Оryzae), из клубней картофеля
  (Аmуlum Sоlani).
     Белый нежный порошок без запаха и вкуса или куски неправильной формы,
  при растирании легко рассыпающиеся в порошок.
     В холодной воде нерастворим, в горячей образует коллоидный раствор (Мu-
  сilago Amyli).
     Назначают в качестве обволакивающего средства, наружно (в виде присы-
  пок и пудр с окисью цинка, тальком и т. п.), внутрь и в клизмах (в виде
  крахмального клейстера или слизи) для защиты чувствительных нервных
  окончаний от воздействия раздражающих веществ и для замедления всасывания
  лекарств.

 -
Синонимов нет.


Лекарственные препараты

Препарат Висмута нитрат основной (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         ВИСМУТА НИТРАТ ОСНОВНОЙ
        (  Вismuthi subnitras  ).
     Смесь BiNOз(ОH), ВiОNО  и ВiOOН.
     Синонимы:   Вismuthum nitricum basicum, Вismuthum subnitricum, Маgiste-
  rium bismuthi.
     Белый аморфный или мелкокристаллический порошок. Практически нераство-
  рим в воде и спирте, легко растворим в соляной кислоте.
     Оказывает местное вяжущее и противовоспалительное действие.
     Наружно применяют в виде мази и присыпки (5 - 10 %) при воспалитель-
  ных заболеваниях кожи и слизистых оболочек (дерматиты, язвы, эрозии,
  экзема).
     Внутрь принимают в качестве вяжущего и антацидного средства при желу-
  дочно-кишечных заболеваниях (язвенная болезнь желудка и двенадцатиперстной
  кишки, энтериты, колиты).
     Назначают внутрь взрослым по 0,25 - 0,5 г, детям - по О,1 - 0,3 - 0,5 г
  на прием 3 - 4 раза в день (за 15 - 30 мин до еды).
     Висмута нитрат основной является одним из основных компонентов комбини-
  рованных антацидных препаратов. Он входит в состав таблеток "Викалин",
  "Викаир", препарата "Алмагель" и др., широко применяемых при язвенной бо-
  лезни желудка и двенадцатиперстной кишки. Используется для экстемпораль-
  ного приготовления порошков в сочетании с холинолитическими, спазмолити-
  ческими средствами, а также в дерматологической практике.
     Формы выпуска: порошок и 10 % мазь.
     Хранение: в хорошо укупоренной таре, предохраняющей от действия света.

     Rp.: Bismuthi subnitratis 0,25
          Extr. Belladonnae 0,015
          M.f. pulv.
          D.t.d. N. 20
          S. По 1 порошку 2 - 3 paзa в день

     Rp.: Ung. Bismuthi subnitratis 10 % 25,0
          D.S.  Maзь (при заболеваниях кожи)
Bismuthum nitricum basicum
Bismuthum subnitricum
Magisterium bismuthi


Лекарственные препараты

Препарат Таблетки "Викалин" (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
            ТАБЛЕТКИ "ВИКАЛИН"
      (  Таbulettae "Viсаlinum"  ).
     Содержат висмута нитрата основного 0,35 г,магния карбоната основного
  0,4 г, натрия гидрокарбоната 0,2 г, порошка корневища аира и коры крушины
  по 0,025 г, рутина и келлина по 0,005 г.
     Таблетки оказывают комплексное воздействие. Висмута нитрат основной,
  натрия гидрокарбонат и магния карбонат обеспечивают антацидное и вяжу-
  щее действие, кора крушины (хотя и в малой дозе) способствует слабительному
  эффекту. Наличие рутина позволяет рассчитывать на некоторое противовоспали-
  тельное действие, а келлина - на спазмолитический эффект.
     Применяют при язвенной болезни желудка и двенадцатиперстной кишки и
  гиперацидных гастритах. Назначают внутрь по 1 - 2 таблетки 3 раза в день
  после еды с 1/2 стакана теплой воды (таблетки целесообразно размельчить).
  Курс лечения продолжается обычно 1 - 2 - 3 мес; после месячного перерыва
  курс повторяют. Во время лечения необходимо соблюдать диету.
     Таблетки обычно не вызывают побочных явлений, иногда наблюдается уча-
  щение стула, которое прекращается при уменьшении дозы. Кал во время приема
  таблеток приобретает темно-зеленый или черный цвет.
     Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Викаир" (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
          ТАБЛЕТКИ "ВИКАИР"
     (  Таbulettae "Vicairum"  ).
     Содержат висмута нитрата основного 0,35 г, магния карбоната основного
  0,4 г, натрия гидрокарбоната 0,2 г, порошка корневища аира и коры крушины
  (мелко измельченных) по 0,025 г.
     По составу соответствуют выпускаемым за рубежом таблеткам "Ротер".
     Показания к применению и дозы такие же, как для викалина. Назначают
  после еды (через 1 - 1,5 ч) 3 раза в день. Запивают небольшим количеством
  (1/4 стакана) воды.
     Таблетки быстро распадаются, хорошо переносятся, побочных явлений не
  вызывают. Так же  как при  приеме таблеток "Викалин", кал окрашивается
  в темный цвет.
     Форма выпуска: в упаковке по 1ОО таблеток.
Синонимов нет.


Лекарственные препараты

Препарат Де-Нол (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
           ДЕ-НОЛ   (  Dе-Nоl  )*.
     Коллоидный субцитрат висмута.
     Синонимы:   Biscolcitrat, De-Noltal, Duosol, Tripotassium dicitrabismutate,
 Ulceron   и др.
     Трибимол (Тtibimol) близок по составу и действию к Де-нолу.
     Де-нол оказывает антацидное и обволакивающее действие. При приеме таб-
 леток внутрь постепенно образует коллоидную массу, распределяющуюся по
 поверхности слизистой оболочки желудка, обволакивает париетальные клетки;
 оказывает не только антацидное, но и цитопротекторное действие.
     Показания к применению такие же, как для таблеток "Викалин", "Викаир"
 и других аналогичных препаратов (см. Сукралфат, Фосфалюгель).
     По имеющим данным, де-нол более эффективен при лечении язвенной болез-
 ни желудка и двенадцатиперстной кишки, чем висмута нитрат основной, что
 связано с его способностью лучше санировать слизистые оболочки желудка и
 двенадцатиперстной кишки от пилорических хелико(кампило)бактеров. В по-
 следнее время этим возбудителям придается большое значение в патогенезе
 язвенной болезни.
     Назначают де-нол 4 раза в день: по 1 - 2 таблетки за 1/2 - 1 ч до зав-
 трака, обеда и ужина и 1 - 2 таблетки перед сном. Курс лечения 4 - 8 нед.
     Обычно препарат хорошо переносится; возможны тошнота, рвота. Кал при
 лечении препаратом окрашивается в черный цвет.   Не рекомендуется применять
 препарат при тяжелых нарушениях функции почек.
     Во избежание нейротоксических явлений нельзя назначать препарат в тече-
 ние длительного времени в большик дозах.
     Форма выпуска: таблетки по 0,12 г.
Biscolcitrat
De-Noltal
Duosol
Tripotassium dicitrabismutate
Ulceron


Лекарственные препараты

Препарат Ксероформ (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
          КСЕРОФОРМ   (  Хеroformium  ).
     Трибромфенолят висмута основной с окисью висмута.

     Мелкий аморфный порошок желтого цвета, со слабым своеобразным запа-
  хом. Практически нерастворим в воде, спирте, эфире и хлороформе. Содержит
  50 - 55 % окиси висмута.
     Применяют наружно как вяжущее, подсушивающее и антисептическое сред-
  ство в виде порошка, присыпки, мази (З - 10 %).
     Хранение: в таре, предохраняющей от действия света и влаги.

       Мазь ксероформная   (Unguentum Хеrоformii). Состав: ксероформа 10 г, ва-
  зелина 90 г. Мазь желтого цвета, однородной консистенции с характерным
  запахом. Назначают при заболеваниях кожи.

     Rp.: Хеrоfоrmili 10,0
          D.S. Присыпка

     Rр.: Ung. Хеroformii 3 % 10,О
          D.S. Глазная мазь

     Rp.: Xeroformii 1,0
          Zinci oxydi 5,0
          Lanolini
          Vaselini aa 10,0
          M.f. ung.
          D.S. Maзь

     Rp.: Ung. Xeroformii 10 % 50,0
          D.S. Maзь (при болезнях кожи)

     Rp.: Picis liquidae
          Xeroformii aa 3,0
          Ol. Ricini ad 100,0
          M.D.S. Линимент бальзамический (по А.В. Вишневскому)

      Rp.: Ol. Ricini 20,0
           Xeroformi 1,2
           Vinylini 1,0
           M.f. linim.
           D.S. Для мазевых повязок
Синонимов нет.


Лекарственные препараты

Препарат Дерматол (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         ДЕРМАТОЛ   (  Dеrmatolum  ).
     Висмута галлат основной.

     Синонимы:   Галлат висмута основной, Вismuthum subgallicum, Вismuthi sub-
 gallas.
     Аморфный порошок лимонно-желтого цвета, без запаха и вкуса, практически
 нерастворим в воде и спирте. Растворим при нагревании в минеральных кисло-
 тах (с разложением). Легко растворим в растворе едкого натра с образованием
 желтого раствора, быстро краснеющего на воздухе.
     Содержит 52 - 56,5 % окиси висмута.
     Применяют наружно как вяжущее и подсушивающее средство при воспали-
  тельных заболеваниях кожи и слизистых оболочек (язвы, экземы, дерматиты) в
  виде присыпки, мази и свечей.
     Формы выпуска: порошок и 10 % мазь (на вазелине).
     Хранение: в хорошо укупоренной таре, предохраняющей от действия света.

     Rр.: Dermatoli 10,О
          Zinci oxydi 20,0
          Тalci 3О,О
          М.f. рulv.
          D.S. Присыпка

     Rр.: Ung. Dermatoli 10 % 20,0
          D.S. Мазь (при заболеваниях кожи)
Bismuthi subgallas
Bismuthum subgallicum
Галлат висмута основной


Лекарственные препараты

Препарат Алюминия гидроокись (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
          АЛЮМИНИЯ ГИДРООКИСЬ
       (  Аluminii hydroxydum  ).

     Синонимы:   Аluminium hydroxydatum, А1uminium hydroxydе.
     Аморфный рыхлый белый порошок, в воде практически нерастворим и спосо-
 бен образовывать гель; растворим при нагревании в разбавленных кислотах и
 растворах едких щелочей.
     Обладает антацидными, адсорбирующими и обволакивающими свойствами
     Препарат нейтрализует хлористоводородную (соляную) кислоту (1 г нейтра-
 лизует около 250 мл 0,1 н. раствора соляной кислоты) с образованием алюми-
 ния хлорида и воды; рН желудочного сока постепенно повышается до 3,5 -
 4,5 и остается на этом уровне в течение нескольких часов. При этом значении
 рН не только уменьшается кислотность желудочного сока, но и сильно угнетает-
 ся его пептическая (протеолитическая) активность. В щелочном содержимом
 кишечника алюминия хлорид образует нерастворимые (и невсасывающиеся)
 соединения алюминия (фосфаты и др.) и ионы хлора. Ионы хлора реабсорби-
 руются, поэтому алкалоз не развивается.
     Внутрь назначают алюминия гидроокись при повышенной кислотности же-
 лудочного сока, язвенной болезни желудка и двенадцатиперстной кишки,
 острых и хронических гиперацидных гастритах и при пищевых отравлениях.
     Внутрь назначают в виде суспензий (4 %) в воде, обычно по 1 - 2 чайные
 ложки 4 - 6 раз в день.
     В настоящее время стали более широко применять другие препараты, содер-
 жащие алюминий, в том числе комбинированные лекарственные формы (см. Ал-
 магель, Гастал и др.).
     При применении гидроокиси алюминия возможно развитие запора. В сочетании
  с окисью магния (см. Гастал) антацидный эффект усиливается и возможность
  запора уменьшается.
     В связи с тем что гидроокись алюминия связывает фосфаты и задерживает
  их всасывание из желудочно-кишечного тракта, она находит применение при ги-
  перфосфатемии, сопровождающей почечную недостаточность.   Вместе с тем име-
  ются указания, что при выраженных нарушениях функции почек препараты
  алюминия противопоказаны.
     Алюминия гидроокись иногда применяют в качестве вяжущего средства на-
  ружно при кожных заболеваниях.
     Форма выпуска: порошок.
Aluminium hydroxydatum
Aluminium hydroxyde


Лекарственные препараты

Препарат Алмагель (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
            АЛМАГЕЛЬ   (  Аlmagel  )*.
     Комбинированный препарат, каждые 5 мл которого содержат 4,75 мл приго-
  товленного специальным образам геля алюминия гидроокиси и О,1 г магния
  окиси с добавлением D-сорбита.
     Вязкая белого цвета жидкость, сладкого, слегка вяжущего вкуса.
     Применяют при язвенной болезни желудка и двенадцатиперстной кишки, ост-
  рых, и хронических гиперацидных гастритах, эзофагите и других желудочно-
  кишечных заболеваниях, при которых показано уменьшение кислотности и про-
  теолитической активности желудочного сока.
     Действие препарата связано с его антацидными, адсорбирующими, обво-
  лакивающими свойствами (см. Алюминия гидроокись, Магния окись). Нали-
  чие D-сорбита способствует усилению желчеотделения и послабляющему дей-
  ствию. Лекарственная форма (гель) создает условия для равномерного рас-
  пределения по слизистой оболочке желудка и более продолжительного эф-
  фекта.

       Алмагель-А   содержит дополнительно на каждые 5 мл геля О,1 г анестезина.
  Применяют в том случае, если указанные выше заболевания сопровождаются
  тошнотой, рвотой, болезненностью.
     Алмагель и алмагель-А назначают внутрь: взрослым обычно по 1 - 2 чайные
  (дозировочные) ложки 4 раза в день (утром, днем и вечером за 30 мин до
  еды и перед сном); детям до 10 лет - 1/3 дозы взрослого, 10 - 15 лет -
  1/2 дозы взрослого. Во избежание разбавления препарата не следует принимать
  жидкость в первые полчаса после его приема. Рекомендуется после приема
  препарата лечь и через каждые 1 - 2 мин несколько раз перевернуться с боку
  на бок (для улучшения распределения препарата на слизистой оболочке желуд-
  ка). Курс лечения 3 - 4 нед.
     Алмагель хорошо переносится. В отдельных случаях возможны запоры,
  проходящие при уменьшении дозировки. Большие дозы могут вызвать состояние
  легкой сонливости. При длительном применении препарата следует принимать
  пищу, богатую фосфором.
     Форма выпуска: во флаконах по 170 мл.
     Хранение: в прохладном месте; замерзание не допускается.
     Перед употреблением содержимое флакона тщательна перемешивают.
Синонимов нет.


Лекарственные препараты

Препарат Фосфалюгель (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
        ФОСФАЛЮГЕЛЬ   (  Fosfalugel  ) *.
     Синоним:   Фосфалюжель, Phosphalugel, Alfogel, Gelfos.
     Коллоидный гель, содержащий алюминия фосфат (около 23 % алюминия фосфата
  безводного). В состав препарата входит гель алюминия, пектин и агар-агар.
     Препарат обладает обволакивающим действием и антацидной активностью,
  способствующими защите слизистой оболочки желудка.
     Применяют при язвенной болезни желудка и двенадцатиперстной кишки,
  гастрите, диспепсии, пищевых интоксикациях.
     Форма выпуска: в расфасованном виде в пластмассовых пакетиках по 16 г.
     Принимают внутрь в неразбавленном виде, запивая небольшим количеством
  воды или разбавляя в 1/2 стакана воды (можно с добавлением сахара).
     Доза: 1 - 2 пакета 2 - 3 раза в день за ЗО мин до еды.
Синонимов нет.


Лекарственные препараты

Препарат Гастал (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
          ГАСТАЛ   (  Gastal  ) *.
     Таблетки, содержащие 0,45 г алюминия гидроокиси в сочетании с магния
 карбонатом и магния окисью (0,3 г). Сочетание действующих веществ обеспе-
 чивает высокий антацидный эффект и уменьшение возможности запора.
     Принимают по 1 - 2 таблетки 4 - 6 раз в день (через 1 ч после еды).
     Таблетки следует проглатывать, не разжевывая.
     Форма выпуска: таблетки в упаковке по 60 штук.
Синонимов нет.


Лекарственные препараты

Препарат Сукралфат (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
            СУКРАЛФАТ   (  Sucralfat  ).
     Основная алюминиевая соль октасульфата сахарозы.
     Синонимы:   Алсукрал, А1sucral, Аndapsin, Sасras, Ulcon   и др.
     Белый гигроскопический аморфный порошок. Легко растворим в разбавлен-
  ных кислотах, практически нерастворим в воде.
     Выпускают в виде таблеток под названием "Вентер" ("Venter") с содер-
  жанием 0,5 г сукралфата.
     Препарат оказывает антацидное, адсорбирующее и обволакивающее действие.
     Нейтрализует кислоту желудочного сока, угнетает секрецию пепсина. При
  поступлении в желудок на поверхности слизистой оболочки образует полимер-
  ную защитную пленку и оказывает цитопротекторное действие.
     Назначают взрослым при язвенной болезни желудка и двенадцитиперстной
  кишки, гиперацидных гастритах.
     Принимают за 1/2 - 1 ч до еды в суточной дозе 2 - 4 г (4 - 8 таблеток):
  по 0,5 - 1 г (1 - 2 таблетки) перед завтраком, обедом и ужином и по 0,5 -
  1 г (1-2 таблетки) перед сном. Таблетки проглатывают целиком, не разжевывая,
  запивая небольшим количеством воды'. Курс лечения 4 - 6 нед и более. При не-
  обходимости курс повторяют.
     При приеме препарата возможны запоры. Не следует назначать сукралфат
  вместе с тетрациклинами (нарушается всасывание тетрациклинов).
       Противопоказания: тяжелые поражения почек и беременность.
     Форма выпуска: таблетки по 0,5 г белого цвета с сероватым оттенком  в
  упаковке по 1ОО штук.
     Хранение: в сухом, защищенном от света месте.
Alsucral
Andapsin
Sacras
Ulcon
Алсукрал


Лекарственные препараты

Препарат Алюгастрин (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
       АЛЮГАСТРИН   (  Аlugastrin  )*.
     Натриевая соль карбоната дигидроксиалюминия.

     Синоним:   Алугастрин.
     Выпускается в виде суспензии белого цвета. Содержит в 100 мл 6,8 г препа-
  рата.
     Оказывает антацидное, вяжущее, обволакивающее действие. При приеме
  внутрь на поверхности слизистой оболочки желудка образует равномерную за-
  щитную пленку.
     Показания, возможные побочные явления и   противопоказания такие же,
  как для других аналогичных препаратов (см. Де-нол).
     Принимают внутрь за 1/2 - 1 ч до еды и перед сном по 1 - 2 чайные ложки
  суспензии или содержимое 1 - 2 пакетиков (5 или 10 мл) с небольшим количест-
  вом теплой кипяченой воды или без воды.
     Формы выпуска: в склянках по 250 мл и по 5 или 10 мл в полиэтиленовых
  пакетиках.
     Хранение: в плотно укупоренных склянках (или в пакетиках) в защищен-
  ном от света месте.
     Производится в Польше.
Алугастрин


Лекарственные препараты

Препарат Жидкость бурова (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
       ЖИДКОСТЬ БУРОВА   (  Liquor Вurovi  ).
     Алюминия ацетата 8 % раствор (Liquor aluminii subacetatis 8 %).
     Синонимы:   Раствор основного ацетата алюминия, Liquor aluminii subacetaci  .
     Бесцветная прозрачная жидкость кислой реакции со слабым запахом уксус-
  ной кислоты и сладковато-вяжущим вкусом. Оказывает вяжущее и местное про-
  тивовоспалительное действие, в большой концентрации обладает умеренными ан-
  тисептическими свойствами.
     Применяют наружно в разведенном виде (в 10 - 20 раз и более) для поло-
  сканий, примочек, спринцеваний при воспалительных заболеваниях кожи и
  слизистых оболочек.
     Форма выпуска: во флаконах.
     Хранение: в хорошо укупоренных флаконах в прохладном месте.

     Rр.: Liq. Вurovi 500 ml
          D.S. Для примочек (1 чайная ложка на стакан воды)
Liquor aluminii subacetaci
Раствор основного ацетата алюминия


Лекарственные препараты

Препарат Квасцы (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
            КВАСЦЫ   (  Аlumen  ).
     Калия-алюминия сульфат, Квасцы алюминиево-калиевые.
     Синоним:   Аluminii еt Каlii sulfas.
     Бесцветные прозрачные кристаллы или белый кристаллический порошок, вывет-
  ривающийся на воздухе. Растворимы в воде (1:10),легко растворимы в горячей
  воде, нерастворимы в спирте. Содержат 10,7 % окиси алюминия.
     Водный раствор имеет кислую реакцию и сладковато-вяжущий вкус.
     Применяют наружно в качестве вяжущего средства в водных растворах (0,5 -
  1 %) для полосканий, промываний, примочек и спринцеваний при воспалитель-
  ных заболеваниях слизистых оболочек и кожи. Назначают также в виде каран-
  дашей для прижиганий при трахоме и как кровоостанавливающее средство
  при порезах (при бритье).
     Форма выпуска: порошок.
     Хранение: в хорошо укупоренных банках

     Rр.: Аluminis 2,0
          Аq. destill. 20 ml
          M.D.S. Для полоскания

     Rp.:Aluminis 0,1
         Aq. destill. 10 ml
         M.D.S. Глазные капли

     Rp.: Aluminis 4,0
          Aq.  borici  6,0
          Aq. destill. 200 ml
          M.D.S. Для примочек при экземе

     Rp.: Aluminis 5,0
          Ac. borici 10,0
          Glycerini 100,0
          M.D.S. Для смачивания тампонов (при вульвовагините)

       Карандаш кровоостанавливающий   (Stilus  haemostaticus) - твердая белая
 палочка, содержит квасцов алюминиево-калиевых 7,5 г и алюминия сульфата
 2,5 г, на воздухе выветривается. Растворим в воде с образованием растворов
 с кислой реакцией, вяжущего вкуса.
     Применяют для остановки кровотечения при мелких порезах после бритья.
     Форма выпуска: в пластмассовых пеналах.
     Хранение: в сухом, прохладном месте.
Aluminii et Kalii sulfas


Лекарственные препараты

Препарат Квасцы жженые (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         КВАСЦЫ ЖЖЕНЫЕ   (  Аlumen ustum  ).
     Квасцы жженые получают нагреванием алюминиево-калиевых квасцов при
  температуре не выше +160 'С, пока не остается 55 % первоначальной массы.
  Остающуюся часть растирают в порошок и просеивают.
     Белый порошок; медленно и не полностью растворим в воде (1:30). На воз-
  духе медленно поглощает воду.
     Применяют для присыпок как вяжущее и высушивающее средство (при
  потливости ног и т. п.).
     Хранение: в хорошо укупоренных банках по 25 г.

     Rp:: Ac. salicylici 2,0
          Aluminis usti
          Talci aa 50,0
          M.D.S. Присыпка
Синонимов нет.


Лекарственные препараты

Препарат Магния окись (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         МАГНИЯ ОКИСЬ   (  Мagnesii oxydum  ).

     Синонимы:   Магнезия жженая, Маgnesia usta, Маgnesium охуdatum, Маgnium
  охуdatum.
     Мелкий легкий белый порошок. Практически нерастворим в воде, растворим
  в равведенной хлористоводородной (соляной) кислоте.
     Магния окись является одним из основных представителей антацидных
  средств, применяемых для снижении повышенной кислотности желудочного
  сока (при гиперацидных гастритах, язвенной болезни желудка и двенадцати-
  перстной кишки).
     При введении в желудок магния окись не всасывается; нейтрализует соляную
  кислоту желудочного содержимого с образованием магния хлорида. Выделения
  углекислоты не происходит, поэтому антацидное действие магния окиси не со-
  провождается вторичной гиперсекрецией. Явлений алкалоза не наблюдается. Пе-
  реходя в кишечник, магния хлорид оказывает послабляющий эффект.
     Назначают внутрь (по 0,25-0,5 - 1 г) при повышенной кислотности желу-
  дочного сока, отравлении кислотами и как легкое слабительное (по 3-5 г на
  прием).
     Обычно антацидные препараты принимают за 1/2 ч до еды. Однако следует
  учитывать, что при приеме натощак антацидный эффект непродолжителен (око-
  ло ЗО мин), он значительно увеличивается (до 3 - 4 ч) при  приеме антаци-
  дов после еды. Для длительного антацидного эффекта целесообразно прини-
  мать их через 1 ч и через 3 ч после еды. Перед употреблением таблетки
  необходимо тщательно измельчить.
     Формы выпуска: порошок и таблетки по 0,5 г.
     Хранение: в хорошо укупоренной таре.

     Rp.: Tab. Magnesii oxydi 0,5 N.20
          D.S. По 1 - 2 таблетки 2 - 3 paза в день

     Rp.: Magnesii oxydi
          Natrii hydrocarbonatis aa 0,5
          Extr. Belladonnae 0,015
          M.f. pulv.
          D.t.d. N. 10
          S. По 1 nopoшку после еды

     Rp.: Magnesii oxydi 20,0
          Aq. destill, 120 ml
          M.D.S. По 1 столовой ложке через каждые 10 мин при отравлении
                 кислотами (перед употреблением взболтать)

     Имеются данные, что в сочетании свитамином В  (см. Пиридоксин) магния
 окись оказывает ингибирующее влияние на образование оксалата кальция и со-
 четанное применение этих препаратов эффективно для профилактики оксалат-
 ного уролитиаза (0,3 г магния окиси 3 раза в день; внутримышечно по 1 мл
 5 % раствора пиридоксина через день; курс лечения 1,5  мес).
     Магния окись является составной частью препаратов   "Алмагель"   и   "Гастал"  .
Magnesia usta
Magnesium oxydatum
Magnium oxydatum
Магнезия жженая


Лекарственные препараты

Препарат Магния перекись (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
            МАГНИЯ ПЕРЕКИСЬ
        (  Маgnesii рeroxydum  ).

     Смесь магния окиси (85 %) с магния перекисью (15 %).
     Синонимы:   Магния пергидроль, Маgnеsium реrохуdatum, Маgnium реrоху-
 datum.
     Белый порошок без запаха практически нерастворим в воде, растворим в
 разведенных минеральных кислотах с выделением перекиси водорода.
     Применяют при диспепсии, брожении в желудке и кишечнике, поносе. Эффект
  частично связан с действием магния окиси, частично - с образованием пере-
  киси водорода при растворении препарата в кислом содержимом желудка. Назна-
  чают по 0,25 - 0,5 г 3 - 4 раза в день перед едой или после еды.
     Форма выпуска: порошок.
     Хранение: в хорошо укупоренной таре в защищенном от света месте.

     Rр.: Маgnеsii реrохуdi 0,25 (0,5)
          D.t.d. N. 12
          S. По 1 порошку 3 раза в день
Magnesium peroxydatum
Magnium peroxydatum
Магния пергидроль


Лекарственные препараты

Препарат Магния карбонат основной (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
          МАГНИЯ КАРБОНАТ ОСНОВНОЙ
         (  Маgnesii subcаrbonas  ).
     Смесь, соответствующая примерно составу:

     Синонимы:   Магнезия белая, Маgnesia а1bа, Маgnesium subcarbonicum, Маg-
  nium саrbonicum basicum.
     Белый легкий порошок без запаха и вкуса. Практически нерастворим в воде,
  растворим в разведенных минеральных кислотах.
     Применяют наружно как присыпку, внутрь - при повышенной кислотности
  желудочного сока и как легкое слабительное. Взрослым назначают по 1 - 3 г,
  детям до 1 года - по 0,5 г, от 2 до 5 лет - по 1 - 1,5 г, от 6 до 12 лет -
  по 1 - 2 г на прием 2 - 3 раза в день.
     Формы выпуска: порошок и таблетки, содержащие магния основного и натрия
  гидрокарбоната по 0,5 г.
     Входит в состав таблеток   "Викалин"   и   "Викаир"  .
     Хранение: в хорошо укупоренной таре.

     Rр.: Маgnesii subсаrbоnatis
          Nаtrii hydrocarbonatis aа 0,5
          D.t.d. N. 10 in tab.
          S. По 1 таблетке 2 - 3 раза в день
Magnesia alba
Magnesium subcarbonicum
Magnium carbonicum basicum
Магнезия белая


Лекарственные препараты

Препарат Кальмагин (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         КАЛЬМАГИН   - гранулы для детей
     (  Grаnulae "Саlmaginum"  ).
     Гранулы белого цвета. Содержат в одной упаковке (75 г) магния карбоната
  основного 4,5 г, кальция карбоната осажденного и натрия гидрокарбоната
  по 3 г; натрия карбоксиметилцеллюлозы 0,3 г; сахара рафинада 63,45 г и аэро-
  сила 0,75 г.
     Оказывает антацидиое действие. Назначают детям при заболеваниях пище-
  варительного тракта, протекающих с повышением секреции и кислотности же-
  лудочного сока.
     Принимают внутрь в виде суспензии, для получения которой добавляют в бан-
   ку с гранулами свежепрокипяченную теплую (35 'С) воду до метки и взбал-
   тывают периодически в течение ЗО мин.
     Детям в возрасте 3 - 6 лет дают по 5 мл суспензии на прием, 7 - 12 лет -
   по 7,5 мл, 13 лет и старше - по 15 мл и больше. Принимают за 30 мин до еды
   или между приемами пищи 4 - 6 раз в день. Курс лечения 3 - 4 нед.
      Перед приемом суспензию взбалтывают.
      Форма выпуска: по 75 г в банках вместимостью 150 мл с мерным стакан-
   чиком (в виде винтовой пробки).
      Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Кальция карбонат осажденный (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
        КАЛЬЦИЯ КАРБОНАТ ОСАЖДЕННЫЙ
     (  Саlcii саrbоnаs рrаесipitatus  ).

     Синонимы:   Мел осажденный, Саlcium саrbоnicum рraесipitаtum.
     Тонкий белый порошок без запаха и вкуса. Нерастворим в воде, растворим
  в разведенных хлористоводородной (соляной) и азотной кислотах с выделени-
  ем углекислого газа.
     Обладает выраженной антацидной активностью. Он действует быстро, но по
  прекращении буферного влияния усиливает секрецию желудочного сока. При
  длительном применении возможен запор.
     Назначают внутрь по 0,25 - 1 г при повышенной кислотности желудочного
  сока 2 - 3 раза в день.
     Входит в состав антацидного препарата   "Кальмагин"  , а также зубных порош-
  ков и паст.
     Форма выпуска: порошок.
     Хранение: в хорошо  укупоренной таре.

     Rp.: Calcii carbonatis praec.
          Natrii hydrocarbonatis
          Bismuthi subnitratis aa 0,5 .
          Extr. Belladonnae 0,015
          M.f. pulv.
          D.t.d. N. 20
          S. По 1 порошку 3 раза в день
Calcium carbonicum praecipitatum
Мел осажденный


Лекарственные препараты

Препарат Свинца ацетат (относится к группе Средства, понижающие чувствительность нервных окончаний ). Синонимы
         СВИНЦА АЦЕТАТ   (  Рlumbi асеtas  ).

     Синоним:   Рlumbum асеticum.
     Бесцветные прозрачные кристаллы со слабым уксусным запахом. Растворим в
  2,5 части холодной и 0,5 части кипящей воды.
     Применяют наружно в виде водных растворов (0,25 - 0,5%) в качестве вя-
  жущего средства при воспалительных заболеваниях кожи и слизистых оболочек.
     Хранение: список Б. В хорошо укупоренных банках.

       Вода свинцовая   (Аquа  Рlumbi). Свинцовая примочка. Состоит из 2 частей
  раствора основного свинца ацетата, 98 частей воды. Слегка мутная жидкость
  слабощелочной реакции. Готовят ех tеmpore. После приготовления раствора
  склянку немедленно хорошо укупоривают, так как под влиянием углекислоты
  воздуха препарат разлагается.
     Назначают наружно для примочек и компрессов.

     Rр.: Sol. Рlumbi асеtatis 0,25 % 5О ml
          D.S. Примочки для глаз

     Rp.: Plumbi acetatis 10,0
          Aq. destill. 100 mI
          M.D.S. По 2 чайные ложки на кружку воды (для спринцевания)

     Rp.: Aq. plumbi
          Aq. destill. aa 50 ml
          Ac. borici 2,0
          M.D.S. Примочки (при сикозе)
Plumbum aceticum


Лекарственные препараты

Препарат Листья мяты перечной (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
            ЛИСТЬЯ МЯТЫ ПЕРЕЧНОЙ
        (  Fо1iа Меnthaе рiреritае  ).
     Собранные в фазу цветения листья культивируемого многолетнего растения
  мяты перечной (Меntha рiреritа L), сем. яснотковых (Lamiaсеае).
     Содержат не менее 1 % эфирного масла, в состав которого входит ментол.
     При приеме внутрь препараты из листьев мяты перечной оказывают реф-
  лекторным путем умеренное спазмолитическое и легкое седативное действие, а
  также некоторое желчегонное действие; при нанесении на слизистые оболочки
  обладают умеренным обезболивающим эффектом.
     Применяют в виде настоя, настойки и различных готовых лекарственных форм,
  содержащих извлечения из листьев.
       Настой из листьев мяты перечной   (5 г на 200 мл) назначают внутрь про-
  тив тошноты и как желчегонное и спазмолитическое средство. Листья входят
  в состав желчегонного чая.
     Выпускаются также   брикеты листа мяты перечной   (круглые) - Вrikеtum
  fоliоrum Меnthае рiреritае - массой 8 г (в упаковке по 6 штук).
     Один брикет помещают в эмалированную посуду, заливают 1,5 стакана горя-
  чей кипяченой воды, закрывают крышкой и нагревают в кипящей воде (водяной
  бане) при частом помешивании 15 мин, охлаждают, процеживают, оставшееся
  сырье отжимают, доводят кипяченой водой до 320 мл (1,5  стакана). Прини-
  мают в теплом виде по 1/3 - 1/2 стакана 2 - 3 раза в день за 15 мин
  до еды.
     Лист мяты перечной входит в состав   сбора ветрогонного   (см.).
     Из листьев мяты перечной готовят следующие препараты.
       Масло мяты перечной.   Масло мятное (0leum Меnthае рiреritае). Эфирное
  масло. Получают из листьев и других надземных частей мяты перечной и дру-
  гих видов. Содержит около 50 % ментола, от 4 да 9 % эфиров ментола с уксус-
  ной и валериановой кислотами и другие вещества.
     Легко подвижная прозрачная жидкость, бесцветная или окрашенная в
  слегка желтоватый цвет, с запахом мяты и жгучим холодящим вкусом. Плот-
  ность 0,900-0,910. Кислотное число не более 1,3О.
     Входит как освежающее и антисептическое средство в состав полосканий,
  зубных порошков и паст.
     Является составной частью препарата   "Корвалол".
     Успокаивающее и спазмолитическое действие связано с наличием в масле
  ментола.
       Таблетки мятные   (Таbulеttае о1еi Меnthае). Содержат масла мятного
  0,0025 г, сахара О,5 г.
     Применяют при тошноте, рвоте, спазмах гладких мышц. Назначают по 1 -
  2 таблетки на прием под язык.
     Форма  выпуска: в упаковке по 10 и 20 штук.
       Настойка мяты перечной.   Мятные капли (Тinсturа Меnthае рiреritае).
     Состоит из спиртовой (1:20 на 90 % спирте) настойки листьев мяты перечной
  (изрезанных) с добавлением равного количества масла мяты перечной.
     Прозрачная жидкость зеленого цвета с запахом и вкусом мяты.
     Принимают внутрь по 10 - 15 капель на прием как средство против тошноты
  и рвоты, как болеутоляющее при невралгических болях и как соrrigens для
  улучшения вкуса микстур.
     Форма выпуска: во флаконах по 15 и 25 мл.
       Вода мяты перечной  . Мятная вода (Аquа Меnthае рiреritае). Прозрачная
  бесцветная или слегка мутноватая жидкость с запахом и вкусом мяты.
     Применяют в микстурах для улучшения вкуса, а также для полоскания
  рта.

     Rр:. Inf. fol. Меnthае рiреritае 5,0 : 200 ml
          D.S. По 1 столовой ложке через 3 ч

     Rр.: Т-raе Меnthае рiреritае 25 ml
          D.S. По 15 капель на прием

       Капли зубные.   Состав: мятного масла 3,1 части, камфоры 6,4 части, нас-
  тойки валерианы 90,5 части.
     Прозрачная жидкость красновато-бурого цвета, ароматного запаха.
     Наносят по 2 - 3 капли (на кусочке ваты) на больной зуб.
     Форма выпуска: во флаконах-капельницах по 10 мл.
     Хранение: в прохладном, защищенном от света месте.
     Листья мяты перечной входят также в состав сбора   успокоительного   (см.
  Корневища с корнями валерианы).
Синонимов нет.


Лекарственные препараты

Препарат Ментол (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
            МЕНТОЛ   (  Меnthоlum  ).
     2-Изопропил-5-метилциклогексанол-1.
     Бесцветные кристаллы с сильным запахом перечной мяты и холодящим вку-
  сом. Очень мало растворим в воде, очень легко - в спирте, эфире, уксусной
  кислоте, легко - в жирных маслах.
     При растирании ментола с камфорой, хлоралгидратом, тимолом и некоторыми
  другими веществами образуются разжижающиеся (эвтектические) смеси.
     Ментол получают из мятного масла, а также синтетическим путем (оптиче-
  ски активный 1-изомер и рацемический).
     При втирании в кожу и нанесении на слизистые оболочки ментол вызывает
  раздражение нервных окончаний, сопровождающееся ощущением холода, лег-
  кого жжения и покалывания, оказывает легкое местное обезболивающее дейст-
  вие; обладает также слабыми антисептическими свойствами.
     Наружно   назначают    как   болеутоляющее (отвлекающее) средство.
     При невралгии, миалгии, артралгии рекомендуется втирание 2 % спиртового
  раствора или 1О % масляной взвеси; при зудящих дерматозах применяют 0,5 %
  спиртовой раствор или 1 % ланолин-вазелиновую мазь.
     При мигрени применяют также в виде   карандаша ментолового   (Stilus Меnthо-
  li), содержащего 1 г ментола, 3,5 г парафина и 0,5 г церезина; карандашом
  натирают кожу в области висков.
     При воспалительных заболеваниях верхних дыхательных путей (насморк,
  фарингит, ларингит, трахеит и др.) назначают ментол для смазываний и ин-
  галяций, а также в виде капель в нос.
       Детям раннего возраста смазывание носоглотки ментолом противопоказано,
  так как возможны рефлекторное угнетение и остановка дыхания.
     Внутрь ментол назначают в качестве успокаивающего средства, часто в соче-
  тании с настойкой валерианы, красавки и др. Иногда применяют ментол при лег-
  ких формах стенокардии, так как он может рефлекторно (в результате раздра-
  жения рецепторов слизистой оболочки, полости рта) вызывать расширение ко-
  ронарных сосудов (см.   Валидол  ). Назначают по 2 - 3 капли 5 % раствора, приго-
  товленного на 70 % спирте. Наносят на кусочек сахара или хлеба, которые сле-
  дует класть под язык для более быстрого или полного действия препарата.
     Ментол является составной частью целого ряда комбинированных готовых
  лекарственных препаратов (см. далее) и различных экстемпоральных прописей.
     Формы выпуска: порошок; масло ментоловое 1 % и 2 %; раствор ментола
  спиртовой 1 % и 2 %, карандаш ментоловый (в пластмассовом пенале).
     Хранение: в хорошо укупоренной таре в прохладном месте.

     Rp.: Mentholi 1,0
          Spiritus aethylici 90 % 50 ml
          M.D.S.   Раствор ментола спиртовой
                 Наружное (для растираний)

     Rp.: Ol. Mentholi 1 % (2 %) l0 ml
          D.S. Капли в нос (по 5 - 10 капель)

     Rp.: Mentholi 0,1
          Phenylii salicylatis 0,3
          Ol. Vaselini 9,6 ml
          M.D.S. Капли в нос (выпускаются в готовом виде
                 во флаконах по 10 г)

     Rp.: Mentholi 0,1
          Ol. Persicorum 10,0
          M.D.S. Для паровых ингаляций при трахеите
                 (по 15 - 20 капель на стакан воды)

     Rp.: Mentholi 0,2
          T-rae Belladonnae
          T-rae Convallariae aa 5 ml
          Sol. Nitroglycerini 2 % 2 ml
          M.D.S. Принимать внутрь по 10 - 12 капель 2 - 3 раза
                 в день ( при легких формах стенокардии)

       Масло ментоловое   1 % или 2 % (Оleum Меnthоli 1 % аut 2 %) является рас-
 твором ментола (природного или синтетического рацемического) в вазелиновом
 масле.
     Бесцветная маслянистая жидкость со слабым запахом ментола.
     Форма выпуска: во флаконах по 10 мл.
     Хранение: в прохладном месте.
       Бороментол   (Воromеnthоlum) - мазь следующего состава: ментола 0,5 части,
 борной кислоты 5 частей, вазелина 94,5 части.
     Применяют как антисептическое и болеутоляющее средство для смазывания
 кожи при зуде, невралгии, а также для смазывания слизистой оболочки носа
 при ринитах.
     Форма выпуска: в металлических тубах по 5 г.
       Таблетки "Пектусин"   (Таbulеttае "Ресtusinum") содержат 0,004 г ментола,
 О,ООО5 г эвкалиптового масла, до 0,8 г сахара и других наполнителей.
     Назначают при воспалительных заболеваниях верхних дыхательных путей.
 Держат во рту до полного рассасывания.
     Форма выпуска: в упаковке по 10 штук.
       Капли "Эвкатол"   (Guttaе "Euсаtоlum") содержат 0,25 г ментола, 50 мл
  настойки эвкалипта спирта этилового 90 % до 1ОО мл.
     Назначают по 5 - 10 капель на стакан воды для полосканий при воспали-
  тельных процессах верхних дыхательных путей.
     Форма выпуска: в стеклянных флаконах по 40 мл.
     Хранение: в прохладном месте.
       Меновазин   (Меnovasinum) содержит 2,5 г ментола, 1 г новокаина, 1 г ане-
  стезина, спирта этилового 70 % до 1ОО мл.
     Бесцветная прозрачная жидкость с запахом ментола.
     Назначают наружно как местное обезболивающее средство при невралгиях,
  миалгиях, артралгиях и как противозудное средство - при зудящих дерматозах.
     Болезненные участки кожи растирают меновазином 2 - 3 раза в день.
     Применять препарат следует по назначению врача. При продолжительном при-
  менении возможны головокружение, общая слабость, снижение АД.
       Препарат противопоказан при повышенной чувствительности к новокаину.
     Форма выпуска: в стеклянных флаконах по 40 мл.
     Хранение: список Б. В прохладном месте.
       Мазь "Гевкамен"   (Unguentum "Gеuсаmenum") содержит 18 г ментола рацеми-
  ческого (или масла мятного 22,5 г), по 10 г камфоры и масла эвкалиптового;
  1 г масла гвоздичного, парафина медицинского и вазелина медицинского до 100 г.
     Мазь белого или белого с желтоватым оттенком цвета, характерного запаха,
     Применяют наружно для растираний как отвлекающее и обезболивающее
  средство при невралгиях, миалгиях и др.
     Форма выпуска: в стеклянных банках по 40 г.
     Хранение: в прохладном, защищенном от света месте.
       Аэрозоль: "Камфомен"   (Аеrоsоlum "Саmphomenum") содержит ментола 0,06
  или 0,09 г; масла камфорного или масла касторового по 0,61 или 0,915 г;
  фурацилина 0,002 или О,003 г, масла оливкового 10 или 15 г, спирта 2 или
  3 мл.
      Назначают для лечения воспалительных заболеваний верхних дыхательных
  путей, главным образом острых ринитов и фарингитов. Ингаляции проводят 3 -
  4 раза в сутки после еды; за один сеанс производят 1 - 2 - 3 распыления,
  вводя распылитель в полость носа (на глубину 0,5 см) или рта и нажав на
  распылитель.
     Препарат не рекомендуется детям до 5 лет и больным, работающим в усло-
  виях значительной запыленности воздуха.
     Форма выпуска: в аэрозольных баллонах вместимостью 35 или 45 мл (с содер-
  жанием 20 или 30 г пропеллента - хладона-12), снабженных дозирующим кла-
  паном, обеспечивающим распыление препарата по О,1 г.
     Хранение: в защищенном от света месте при температуре не выше  +40 'С.
       Смесь для ингаляций   (Мiхtiо рrо inhаlationibus) содержит 0,71 г ментола,
  по 35,7 мл настойки эвкалипта и глицерина, до 100 мл 96 % спирта этилового.
     Применяют для ингаляций (по 10 - 20 капель на стакан теплой воды) при
  воспалительных заболеваниях верхних дыхательных путей.
     Форма выпуска: в склянках по 40 мл.
     Хранение: в защищенном от света месте.
       Ингакамф   (Inhасаmf) - карманный ингалятор, содержащий кусочек ткани,
  пропитанной смесью следующего состава: 0,3 г камфоры, 0,17 г ментола; 0,08 г
  метилового эфира салициловой кислоты, О,1 г эвкалиптового масла.
     Назначают для ингаляции при острых ринитах.
     Мазь "Эфкамон" (Unguentum "Еfсаmonum") содержит 10 г камфоры, по 3 г
  масел гвоздичного и эфирного горчичного; 7 г эвкалиптового, 14 г ментола,
  8 г метил-салицилата, 4 г настойки стручкового перца, по 3 г тимола и хло-
  ралгидрата, 1 г спирта коричного, 4,4 г парафина, до 1ОО г спермацета и ва-
  зелина.
     Мазь светло-желтого цвета: с резким специфическим запахом.
     Втирание мази в кожу вызывает расширение поверхностных сосудов, ощу-
  щение теплоты и улучшение кровообращения в коже и подкожной клетчатке.
     Применяют при артритах, миозитах, невралгиях и т. п. Втирают в кожу по
  2 - 3 г 2 - 3 раза в день, покрывают теплой повязкой. При сильном раздраже-
  нии кожи втирания прекращают. Мазь не следует наносить на поврежденную кожу.
     Форма выпуска: в алюминиевых тубах по 10 г.
     Хранение: в прохладном месте.
     Ментол входит также в состав так называемых   Капель Зеленина   (см.) и   Ка-
  пель Вотчала   (см.) и используется в составе различных экстемпоральных про-
  писей (см. выше).
Синонимов нет.


Лекарственные препараты

Препарат Валидол (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
             ВАЛИДОЛ    (  Vаlidоlum  ) .
     Раствор ментола 25 % в ментиловом эфире изовалериановой кислоты.

     Прозрачная маслянистая бесцветная жидкость с запахом ментола. Очень легко
  растворим в спирте. Практически нерастворим в воде.
     По действию близок к ментолу. Оказывает успокаивающее влияние на цент-
  ральную нервную систему, обладает так же умеренным рефлекторным сосудорас-
  ширяющим действием.
     Принимают по 4 - 5 капель при легких приступах стенокардии, неврозах,
  истерии, а также как противорвотное средство при морской и воздушной болезни.
  Наносят на кусочек сахара и держат во рту до полного рассасывания. Выпус-
  кается также в виде таблеток, содержащих валидол (О,О6 г, что соответствует
  3 каплям) и сахар, и в виде капсул светло-желтого цвета, содержащих по 0,05
  или 0,1 г препарата. Капсулу с валидолом держат во рту (под языком) до пол-
  ного растворения. Разовая доза для взрослых: 1- 2 капсулы по 0,05 г или 1
  капсула по О,1 г; суточная доза - обычно 4 капсулы по 0,05 г или 2 капсулы
  по О,1 г. При необходимости суточная доза может быть увеличена.
     При приеме валидола в единичных случаях возможны легкое поташнивание,
  слезотечение, головокружение; эти явления обычно быстро проходят самостоя-
  тельно.
    Местно применяют 5 - 10 % спиртовой раствор валидола для успокоения кож-
  ного зуда.
     Формы выпуска: во флаконах по 5 мл; таблетки по 0,06 г в упаковке по
  10 штук; в капсулах по 0,05 и О,1 г по 20 штук в упаковке.
     Хранение: в прохладном месте в хорошо укупоренной таре; капсулы - при
  температуре не ниже + 5 'С и не выше + 20 'С.

     Rр.: Vаlidoli 5 ml
          D.S. По 5 капель на небольшой кусок сахара; держать под языком.

     Rр.: Таb. Validoli N.10
          D.S. По 1 таблетке 2 - 3 раза в день; держать под язы-
               ком до полного рассасывания

     Rр.: Vаlidоli 0,05 (0,1) in сарs. N. 20
          D.S. По 1 капсуле 2 - 4 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Листья эвкалипта (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
            ЛИСТЬЯ ЭВКАЛИПТА
     (  Fоlia Еucalypti viminalis  ).
     Собранные поздней осенью, зимой или ранней весной и высушенные листья
  культивируемого дерева эвкалипта прутовидного (Еucalyptus viminalis Labill.),
  сем. миртовык (Муrtасеае) .
     Содержат эфирное масло (не менее 1 % в цельных листьях и 0,8 % в реза-
  ных).
     Эфирное масло и другие вещества, содержащиеся в листьях (дубильные и др.),
  оказывают стимулирующее влияние на рецепторы слизистых оболочек, обладают
  также слабой местной противовоспалительной и антисептической активностью.
     Отвар и настой эвкалипта и эвкалиптовое масло применяют в качестве анти-
  септических средств для полосканий и ингаляций при заболеваниях верхних дыха-
  тельных путей, а также для лечения свежих и инфицированных  ран, воспалитель-
  ных заболеванмй женских половых органов (примочки, промывания).
     Для полосканий и ингаляций отвар готовят следующим образом: 10 г листьев
  заливают стаканом холодной воды и кипятят на слабом огне в течение 15 мин,
  остужают и процеживают; берут 1 столовую ложку на стакан воды.
     Форма выпуска: высушенные листья по 1ОО г в бумажных пакетах и брикеты.
       Брикет листа эвкалипта   (Вriketum  fоlii Еuсаlуpti) готовят из измельченных
  листьев. Брикет прямоугольной формы размером 12О х 65 х 10 см, массой 100 г;
  разделен бороздками на 10  равных долек по 10 г.
     Для приготовления отваров указанным выше способом берут одну дольку
  на стакан воды.
       Настойка эвкалипта   (Тinctura Еuсаlурti). Настойка (1: 5) на 70 % спирте.
  Прозрачная жидкость зеленовато-бурого цвета со своеобразным запахом.
     Назначают внутрь в качестве противовоспалительного и антисептического
  средства при воспалительных заболеваниях верхних дыхательных путей и для
  полости рта, иногда как успокаивающее средство.
     Принимают внутрь по 15 - 30 капель; для полоскания - по 10 - 15 капель на
  стакан воды. Применяют также для паровых ингаляций.
     Форма выпуска: во флаконах по 25 мл.
     Хранение: в прохладном, защищенном от света месте.
       Масло эвкалиптовое   (Оleum Еuсаlypti) содержит не менее 60% цинеола,
  пинен и другие вещества. Легкоподвижная прозрачная жидкость, бесцветная
  или слегка окрашенная в желтоватый цвет, с характерным запахом цинеола,
  без запаха скипидара. Плотность 0,910 - 0,930.
     Применяют в качестве антисептического и противовоспалительного сред-
  ства, для полосканий и ингаляций при воспалительных заболеваниях верхних
  дыхательных путей (по 15 - 20 капель на стакан воды) .
     Форма выпуска: во флаконах по 25 мл.
     Входит в состав комплексного препарата для ингаляций   "Ингалипт"   (см.).

     Rр.: Inf. fоl. Еuсаlypti 10,0: 200 ml
           D.S. Для полосканий (по 1 столовой ложке на стакан воды)

     Rр.: Ol. Еuсаlypti 10,О
          Меntholi 1,0.
          М.D.S. Для паровых ингаляций (по  15 - 20 капель на стакан воды)

     См. также таблетки   "Пектусин"  ,   капли "Эвкатол"  ,   мазь "Эфкамон"   (см.
  Ментол).
     Очищенная сумма терпеноидных фенолальдегидов и тритерпеноидов, полу-
  чаемых из листьев или побегов эквлипта прутовидного, выпускаемая под наз-
  ванием:   "Эвкалимин"   (см.), применяется в качестве бактериостатического
  средства.
       Бальзам "Золотая звезда"   (Вalsamum "Stellа аururiа")* содержит эвкалип-
  товое, гвоздичное, мятное масла, корицу и другие вещества.
     Стимулирует чувствительные нервные окончания, оказывает отвлекающее и не-
  которое противовоспалительное и аналгезирующее действие.
     При головной боли, простудных заболеваниях тонким слоем втирают в лоб-
  ную, височную, затылочную области. При укусах насекомых смазывают место
  укуса и легко втирают бальзам.
     Не следует применять бальзам при повреждении целостности кожи, гной-
  ничковых заболеваниях и т. п. Нельзя допускать попадания бальзама в глаза.
     Имеются данные о возможности развития побочных реакций при применении
  бальзама'.
     Форма выпуска: в металлических баночках по 4 г.
     Производится во Вьетнаме.
Синонимов нет.


Лекарственные препараты

Препарат Семя горчицы (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
         СЕМЯ ГОРЧИЦЫ   (  Sеmеn Sinapis  ).
     Зрелые семена однолетнего культивируемого растения горчицы сизой (са-
  рептской) - Вrаssicа junсеа (L.), Сzern., сем. крестоцветных (Сruciferae).
  Допускаются также к применению семена горчицы черной - Вrаssicа пigrа (L.)
  Кuсh. Содержат около ЗО % жирного масла (используемого в пищевой промышлен-
  ности), фермент мирозин и гликозид синигрин. Из обезжиренных  семян добы-
  вают эфирное горчичное масло.
       Эфирное горчичное масло   (Оleum Sinapis аеthеrеum) (список  Б). Прозрач-
  ная бесцветная или светло-желтая жидкость чрезвычайно острого запаха, силь-
  но раздражает слизистые оболочки и кожу.
     Иногда назначают в качестве местнораздражающего и отвлекающего сред-
  ства в виде 2 % спиртового раствора.
       Горчичники   (Сhartа Sinapis, Сhаrtа Sinарisаtа). Листы бумаги размером
  8 х 12,5 см, покрытые обезжиренным порошком (горчичной смесью, получае-
  мой из жмыхов и семян горчицы).
     При смачивании теплой водой ощущается сильный запах эфирного горчичного
  масла.
     Применяют в качестве противовоспалительного (отвлекающего) средства.
     В смоченном виде накладывают на кожу (на 5 - 15 мин) до появления вы-
  раженного покраснения.
     Лечебный эффект обусловлен в значительной мере рефлекторными реакциями,
  возникающими в связи с раздражением нервных окончаний кожи.
     Горчичники не следует применять при поврежденной коже, гнойничковых забо-
  леваниях, нейродермите, мокнущей экземе, псориазе.
     Выпускается также   "Горчичник-пакет"  , представляющий собой термосва-
  ренный пакет из неразмокаемой пористой бумаги с двух или с одной стороны и
  бумаги с полимерным покрытием с другой стороны. Пакет заполнен горчичной
  смесью.
     Горчичник-пакет выпускается размером 11 х 10 см и разделен на 4 равных
  пакетика. Каждый пакетик равномерно наполнен горчичной смесью.
     Перед применением пакет встряхивают до равномерного распределения порош-
  ка, помещают горизонтально на 15 - 20 с в теплую воду, накладывают на
  кожу, накрывают сухой плотной тканью, оставляют на 2 - 3 - 5 - 10 мин в
  зависимости от возраста и чувствительности кожи.
       Противопоказания - см. Горчичники.
     Хранение: в сухом, прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Плоды перца стручкового (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
         ПЛОДЫ ПЕРЦА СТРУЧКОВ0Г0
          (  Fructus Сарsici  ).
     Зрелые высушенные плоды стручкового перца, сем. пасленовых (Sоlаnасеае).
     Содержит капсаицин (транс-8-метил- N-ванилил-6-ноненамид).
     Капсаицин обусловливает раздражающее действие и острый вкус перца.
       Настойка перца стручкового   (Тinctura Сарsici). Настойка (1:10) на 90 %
 спирте.
     Прозрачная жидкость красновато-желтого цвета, жгучего вкуса. Содержит
 от О,1 до 1 % капсаицина.
     Назначают наружно как раздражающее и отвлекающее средство для расти-
 рания при невралгиях, радикулитах, миозитах, люмбоишиалгиях и т. п.
     Форма выпуска: во флаконах по 50 и 1О0 мл.
     Хранение: в прохладном, защищенном от света месте.
       Мазь от обморожения   (Unguеntum соntrа соngеlаtiоnem) содержит 7,5 г
  настойки стручкового перца (1 : 5), 0,3 г кислоты муравьиной, 6,2 г масла
  камфорного для наружного применения, 1 г масла касторового, 1,4 г спирта
  нашатырного, 1,9 г мыла зеленого, 1,3 г ланолина безводного, 9,4 г жира
  свиного, 71 г вазелина медицинского.
      Мазь желтого цвета с запахом камфоры и аммиака.
      Применяют для профилактики обморожения. Втирают тонким слоем в откры-
  тые части кожи.
      Форма выпуска: в стеклянных банках по 30 и 60 г.
        Капситрин   (Сарsitrinum) содержит 27 частей настойки стручкового перца,
  6 частей 2О % раствора аммиака, 1 часть настойки зверобоя, 1О частей мыла
  зеленого, 56 частей 6О % спирта. Жидкость красно-бурого цвета.
     Форма выпуска: в стеклянных флаконах по 100 мл.
     Линимент перцово-аммиачный (Linimentum Сарsici ammoniatum) содержит
  3 части настойки стручкового перца, 2 части спирта камфорного, 1 часть,
  раствора аммиака. Жидкость красновато-бурого цвета с запахом аммиака.
     Форма выпуска: в стеклянных флаконах по 40 мл.
       Линимент перцово-камфорный   (Linimentum Сарsici саmphoratum) содержит
  по 40 мл настойки стручкового перца и спирта камфорного. Жидкость краснова-
  то-бурого цвета с запахом камфоры.
     Форма выпуска: в стеклянных флаконах по 80 мл.
     Все три препарата применяют для растираний при невралгиях, миозитах и
  т. п.
     Хранение: в прохладном, защищенном от света месте.
       Пластырь перцовый   (Еmplastrum Сарsici). Пластырная масса, содержащая
  экстракта перца стручкового густого 8 %, экстракта белладонны густого 0,6 %,
  настойки арники О,6%, каучука натурального 22 %, канифоли сосновой 21 %,
  ланолина безводного 18 %, масла вазелинового 2 % и другие составные части,
  нанесенные на куски ткани размером 12 х 18; 1О х 18 и 6 х 10 см.
     Назначают как отвлекающее, обезболивающее средство при радикулитах,
  невралгиях, миозитах, люмбаго и т. п.
     Перед наложением пластыря кожу обезжиривают спиртом, эфиром, одеко-
  лоном и протирают ее насухо. С пластыря снимают защитную пленку, предо-
  храняющую клейкую сторону, накладывают на кожу и слегка прижимают.
  Пластырь можно не снимать в течение 2 сут, если не ощущается сильного
  раздражения. При сильном жжении его снимают и кожу смазывают вазелином.
     Хранение: в сухом, защищенном от света месте.
       Мазь "Эспол"   (Unguentum "Еspolum"). Мазь светло-бурого (до красно-
  бурого) цвета, своеобразного запаха. В 1О0 г мази содержится экстракта пер-
  ца стручкового 10 г, димексида (см.) 3 г, эфирное кориандровое масло и др.
     Применяют местно при невралгиях, радикулите, деформирующем артрозе,
  миозите, ушибах.
     Препарат вызывает гиперемию, оказывает болеутоляющее (отвлекающее),
  противовоспалительное действие.
     На соответствующие участки кожи наносят 3 - 4 г мази и втирают 2 - 3 ра-
  за в сутки шпателем (после втирания пальцами необходимо тщательно вымыть
  руки).
     При применении мази возможно появление кожного зуда, шелушение кожи.
   Нельзя наносить мазь, на поврежденные участки кожи. Не допускается попадания
 мази в глаза.
     Форма выпуска: в алюминиевых тубах по ЗО г.
     Хранение: в прохладном месте.
       Никофлекс-крем   (Niсоflех) *.
     Белый однородный крем, содержащий 0,015 % капсаицина (см. Плод перца
 стручкового), 9 % гликоль-салицилата, 2 % этил-никотината, масло лавандовое,
 мазевую основу, консервант.
     При нанесении на кожу оказывает отвлекающее, обезболивающее, рассасы-
 вающее действие.
     Применяют в качестве "спортивного" крема при ушибах, растяжении связок
 и т. п. Наносят тонким слоем на место поражения. Действие крема связано с
 раздражающим и отвлекающим эффектом капсаицина, обезболивающей и про-
 тивовоспалительной активностью гликоль-салицилата, рассасывающей спо-
 собностью этил-никотината, вызывающего длительнее расширение капилляров
 кожи и подкожной жировой клетчатки с развитием гиперемии кожи.
     По действию никофлекс близок к мазям   "Финалгон"   (см.),   "Эспол"   (см.)
 и др.
     Крем наносят на неповрежденную кожу. После нанесения крема (при втира-
 нии пальцами) следует тщательно вымыть руки.
     Форма выпуска: в тубах по 50 г.
     Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Салмус (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
              САЛМУС   (  Salmus  ).
     Экстракт мускатного шалфея. Густая масса темно-коричневого цвета, липкая,
 со специфическим запахом.
     Оказывает раздражающее действие на рецепторы кожи. Применяют в виде
 ванн в качестве рефлекторно действующего отвлекающего, противовоспали-
 тельного средства при заболеваниях периферической нервной системы: неври-
 тах, радикулитах, люмбаго и др.; при ревматоидном артрите в неактивной фа-
 зе, остеоартрозе и др.
     Ванны готовят, добавляя к 1ОО л воды температуры 36 - 38 'С 400 г салму-
 са, перемешивают. Продолжительность процедуры 10 - 15 мин. Курс лечения
 10 - 12 процедур (ежедневно или через день). При применении ванн с салмусом
 возможно появление общей слабости, сердцебиения, головокружения, голов-
 ной боли, учащения дыхания и пульса, колебания АД (чаще в сторону повыше-
 ния), обострение заболевания. В этих случаях ванны отменяют.
       Салмус противопоказан при бронхиальной астме, сахарном диабете (тя-
 желое течение), туберкулезе, сердечно-сосудистой недостаточности II - III
 степени, сосудистых кризах, выраженном склерозе сосудов головного мозга,
 сердца, почек; ишемической болезни сердца в фазе обострения, кожных эаболева-
 ниях в стадии обострения, новообразованиях, ревматоидном артрите в актив-
 ной фазе с прогрессирующим течением.
     Форма выпуска: в металлических банках по 10 кг.
     Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Масло терпентинное очищенное (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
         МАСЛО ТЕРПЕНТИННОЕ ОЧИЩЕННОЕ
     (  0leum Теrebinthinае rесtifiсаtum  ).
     Скипидар очищенный. Эфирное масло, получаемое перегонкой живицы из сосны
  обыкновенной (Рinus silvеstris L.), сем. сосновых (Рinасеае).
     Основная составная часть скипидара - гидрированный углеводород   -пинен.
     Прозрачная бесцветная подвижная жидкость с характерным запахом и жгу-
  чим вкусом. Нерастворимо в воде, растворимо в 12 частях спирта. Смешивает-
  ся во всех соотношениях с эфиром, хлороформом, бензолом.
     Оказывает местное раздражающее, отвлекающее (обезболивающее) и анти-
  септическое действие. Отвлекающее действие связано со способностью скипида-
  ра (так же как и других эфирных масел) проникать через эпидермис и вызывать
  в организме рефлекторные изменения в результате раздражения рецепторов ко-
  жи; определенную роль играет также освобождение из кожи биологически
  активных веществ, в частности гистамина.
     Назначают главным образом наружно в мазях и линиментах для растирания
  при невралгиях, миозитах, люмбоишиалгии, ревматизме, иногда применяют
  внутрь и для ингаляций при гнилостных бронхитах, бронхоэктазии и других
  заболеваниях легких.
       Противопоказано при поражениях паренхимы печени и почек.
     Форма выпуска: во флаконах по 50 г.
       Мазь скипидарная   (Unguentum Теrеbinthinае) содержит 20 г масла терпен-
  тинного очищенного, 80 г эмульсии консистентной (вода - вазелин).
     Форма выпуска: в стеклянных банках по 50 г.
     Хранение: в прохладном, защищенном от света месте.
     Выпускается также мазь, содержащая 20 г масла терпентинного очищенного,
  10 г камфоры, 40 г жира свиного очищенного, 10 г парафина медицинского,
  до 1ОО г вазелина.
     Мазь применяют в качестве отвлекающего и противовоспалительного сред-
  ства.
       Линимент скипидарный сложный   (Linimentum оlei Теrеbinthinае соmроsitum)
  содержит 40 мл масла терпентинного очищенного, 20 мл хлороформа; 40 мл
  масла беленного или дурманного.
     Применяют наружно для растирания при невралгиях, миозите, ревматизме.
     Форма выпуска: во флаконах по 80 мл.
     Хранение: в прохладном, защищенном от света месте.

     Rp.: Ol. Terebinthinae, rectificati 10 ml
          D.S. По 10 - 15 капель на стакан горячей воды (для ингаляций)

     Rp.: 0l. Terebinthinae rectificati
          Chloroformii aa 15 ml
          Methylii salicylatis 10 ml
          M.f. linim.
          D.S. Bтирать в область суставов (при артритах)
Синонимов нет.


Лекарственные препараты

Препарат Спирт муравьиный (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
           СПИРТ МУРАВЬИНЫЙ
     (  Spiritus Асidi formici  ).
     Содержит (на 1 кг) 14 г кислоты муравьиной, 986 г 70 % спирта.
     Прозрачная бесцветная жидкость со своеобразным резким запахом.
     Применяют наружно для растираний при миозитах, невралгиях и др.
     Форма выпуска: в склянках по 50 мг.
     Хранение: в прохладном, защищенном от света месте.
     Выпускается также смесь (1 : 1) спирта муравьиного и спирта камфор-
  ного ( 2 %).
Синонимов нет.


Лекарственные препараты

Препарат Настойка горькая (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
            НАСТОЙКА ГОРЬКАЯ
          (  Тinсturа amara  ).
     Получают из травы золототысячника (60 г), листьев трилистника водяного
  (60 г), корневища аира (30 г), травы полыни горькой (30 г), плодов корианд-
  ра (15 г) и спирта этилового 40 % в количестве, необходимом для получения
  1 л настойки.
     Прозрачная жидкость буровато-желтого цвета, ароматного запаха, горького
  вкуса.
     Применяют внутрь по 10 - 20 капель на прием.
     Форма выпуска: во флаконах по 25 мл.
     Хранение: в защищенном от света месте.

     Rр.: Т-rае аmаrае 25 ml
          D.S. По 15 капель 3 раза в день за 20 - 30 мин до еды

     Rр.: Т-raе аmаrае
          Т-rае Rhei аа 15 ml
          М.D.S. По 20 - 30 капель 3 раза в день (за 20 - 30 мин до еды)
Синонимов нет.


Лекарственные препараты

Препарат Трава золототысячника (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
          ТРАВА ЗОЛОТОТЫСЯЧНИКА
         (  Неrbа Сеntаurii  ).
     Собранная во время цветения и высушенная трава одно- и двухлетних
 травянистых растений: золототысячника обыкновенного [Centaurium  erythraea
 Rafn., син.: Centaurium umbellatum Gilib, Erythraea centraurium (L.)] и золо-
 тотысячника красивого [Centaurium pulchellum (Sw.), cин.: Erythraea pulchella
 (Sw.)], сем. горечавковых (Gеntiаnаcеае).
     Применяют в виде настоев, отваров как горечь. Входит в состав настойки
  горькой.

     Rр.:Inf. hеrbае Сеntаurii 10,О:200 ml
         D. S. По 1 столовой ложке перед едой
Синонимов нет.


Лекарственные препараты

Препарат Листья полыни горькой (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
             ТРАВА ПОЛЫНИ ГОРЬКОЙ.
             ЛИСТЬЯ ПОЛЫНИ ГОРЬКОЙ
         (  Неrbа Аrtеmisiае absinthii  .
            Folia Аrtеmisiае absinthii  ).
     Собранные и высушенные трава (в начале цветения) и листья (до цветения
 или в начале цветения) дикорастущего многолетнего травянистого растения
 полыни горькой (Аrthеmisiа аbsinthium L.), сем. астровых (Аsterасеае).
     Содержит гликозиды: абсинтин и анабсинтин, эфирные масла, витамин С,
 дубильные и другие вещества.
     Применяют в виде настойки, настоя, чая, экстракта как горечи для воз-
 буждения аппетита и усиления деятельности пищеварительных органов. Входит
 в состав аппетитного чая и горькой настойки.
       Экстракт полыни густой   (Ехtrаctum Аbsinthii spissum). Извлечение из
 травы полыни. Густая масса темно-бурого цвета с ароматным запахом полыни,
 горьким вкусом; с водой образует мутноватый раствор
       Настойка полыни   (Тinctura  Аbsinthii). Настойка (1 : 5) на 70% спирте.
 Прозрачная жидкость буровато-зеленого цвета, с характерным запахом и очень
 горьким вкусом.
     Форма выпуска: во флаконах по 25 мл.
     Выпускается также комбинированная настойка, содержащая настойки полыни
  и мяты перечной по 10 мл.

     Rр.: Неrbае Аbsinthii 100,О
          D.S.  Одну чайную ложку нарезанной травы полыни заварить в
                2 стаканах кипятка, настоять 20 мин, процедить и пить
                по 1/4 стакана 3 раза в день за 30 мин до еды

     Rр.: Т-rае Аbsinthii 25 ml
          D.S. По 15 - 20 капель 3 раза в день за 15 - 30 мин до еды
Синонимов нет.


Лекарственные препараты

Препарат Сок подорожника (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
             СОК ПОДОРОЖНИКА
           (  Sucсus Рlantaginis  ).
      См. Листья подорожника большого.
     Смесь сока из свежих листьев подорожника большого и сока из надземных,
  частей подорожника блошного (Рlantago рsyllum L.). Консервирован спиртом и
  метабисульфитом натрия (0,15 %).
     Темная, слегка мутноватая жидкость красно-бурого цвета, кисловатого
  вкуса, своеобразного ароматического запаха.
     Принимают в качестве горечи при анацидных гастритах и хронических ко-
  литах по 1 столовой ложке 3 раза в день за 15 - 30 мин до еды. Курс лечения
  в среднем ЗО дней.
     Формы выпуска: во флаконах по 250 мл.
Синонимов нет.


Лекарственные препараты

Препарат Плантаглюцид (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
          ПЛАНТАГЛЮЦИД   (  Рlantagluсidum  )
     Суммарный препарат, получаемый из листьев подорожника большого и содер-
  жащий смесь полисахаридов.
     Порошок серого цвета, горьковатого вкуса. Растворим в воде с образованием
  слизистого раствора; нерастворим в органических растворителях.
     Предложен для лечения больных гипацидным гастритом, а также язвенной
  болезнью желудка и двенадцатиперстной кишки при нормальной или пониженной
  кислотности. Назначают препарат в период обострения и для профилактики
  рецидивов.
     При приеме внутрь оказывает спазмолитическое и противовоспалительное
  действие. Данные о влиянии на секреторную функцию желудка разноречивы.
     Принимают внутрь в виде гранул по 0,5 - 1 г (по 1/2 - 1 чайной ложке)
  2 - 3 раза в день за 20 - 30 мин до еды; перед приемом разводят препарат
  в 1/4 стакана теплой воды. Продолжительность лечения в период обострения
  3 - 4 нед. Для профилактики рецидивов принимают по 1 г 1 - 2 раза в день
  в течение 1 - 2 мес.
       Противопоказания: гиперацидные гастриты и язвенная болезнь желудка с
  повышенной кислотностью.
     Формы выпуска: гранулы во флаконах по 50 г.
     Хранение: в сухом месте.

     Rр.: Рlаntaglucidi 50,0
          D.S. По 1 чайной ложке 2 - 3 раза в день до еды,
               развести в 1/4 стакана теплой воды
Синонимов нет.


Лекарственные препараты

Препарат Корни одуванчика (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
            КОРНИ ОДУВАНЧИКА
         (  Rаdices Таraxaci  ).
     Собранные летом (в августе), очищенные от корневищ и корневой шейки
  и высушенные корни дикорастущего многолетнего травянистого растения
  одуванчика лекарственного (Тaraxacum officinale Web.), сем. астровых
  (Аsterасеаe).
     Содержат гликозид и другие вещества.
     Применяют как горечь для возбуждения аппетита, при запорах и как
  желчегонное средство. Чайную ложку мелко нарезанного корня заваривают,
  как чай, в стакане кипятка, настаивают 20 мин, охлаждают, процеживают.
  Принимают по 1/4 стакана 3 - 4 раза в день.
     Форма выпуска: в картонных пачках по 100 г.
       Экстракт одуванчика густой   (Ехtrасtum Таrахасi spissum). Густой
  экстракт бурого цвета. Растворим в воде с образованием мутного раствора.
     Применяют как соnstituens при изготовлении пилюль.
Синонимов нет.


Лекарственные препараты

Препарат Листья вахты трехлистной (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
           ЛИСТЬЯ ВАХТЫ ТРЕХЛИСТНОЙ
       (  Fоlia Меnyanthidis trifоliata  ).
     Синонимы:   Лист трилистника водяного, Лист трифоли (Fоlium Тrifоlii
  fibrini).
     Собрннные после цветения и высушенные листья дикорастущего многолетнего
  травянистого растения вахты трехлистной (Меnуаnthes trifоliаtа L.), сем.
  вахтовых (Меnyanthaсеае).
     Растет в Европейской части нашей страны, в Закавказье и Сибири по боло-
  там, берегам рек и озер. Содержит гликозиды, флавоноиды (рутин и др. - не
  менее 1 %) и другие вещества.
     Применяют как средство для возбуждения аппетита и желчегонное в виде
  настоя или чая. Заваривают 2 чайные ложки в стакане кипящей воды, проце-
  живают, остужают и принимают по 1/4 стакана 2 - 3 раза в день за 20 -
  30 мин до еды. Входит в состав желчегонного чая и горькой настойки.
Лист трилистника водяного
Лист трифоли (Folium Trifolii fibrini)


Лекарственные препараты

Препарат Корневища аира (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
      КОРНЕВИЩА АИРА   (  Rhizomata Саlami  ).
     Собранные осенью или ранней весной, освобожденные от корней и остатков
  листьев и стеблей, высушенные корневища дикорастущего многолетнего травя-
  нистого растения аира обыкновенного (Аcorus calamus L.); сем. ароидных
  (Аrасeае).
     Содержат горькое вещество акорин, эфирное масло (не менее 1,5 %), ду-
  бильные вещества.
     Назначают как средство, повышающее аппетит и улучшающее пищеварение.
     Принимают в виде настоя (из 10 г корневища резаного на 200 мл воды) по
  1/4 стакана 3 раза в день за 30 мин до еды.
     Форма выпуска: измельченное сырье в картонных пачках по 1ОО г.
Синонимов нет.


Лекарственные препараты

Препарат Сбор для возбуждения аппетита (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
       СБОР ДЛЯ ВОЗБУЖДЕНИЯ АППЕТИТА
            (  Sресies аmаrае  ).
     Содержит травы полыни горькой 8 частей, травы (или цветков) тысяче-
  листника 2 части. 0дну столовую ложку сбора (чая) заливают одним стаканом
  кипятка, настаивают 20 мин, процеживают. Пьют по 1 столовой ложке 2 -
  3 - 4 раза в день за 20 - 30 мин до еды.
     Форма выпуска: в бумажных пакетах по 1ОО г.
Синонимов нет.


Лекарственные препараты

Препарат Хлороформ (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
         ХЛОРОФОРМ   (  Сhloroformium  ).
     Трихлорметан.
     Синонимы:    Chloroformium Anaesthesicum, Аnеsthetic Сhloroform.
     Бесцветная, прозрачная, тяжелая, подвижная, летучая жидкость с харак-
  терным запахом и сладким жгучим вкусом. Смешивается во всех соотноше-
  ниях с безводным спиртом, эфиром, бензином. Малорастворим в воде (1 : 200).
  Плотность 1,474 - 1,483. Температура кипения +59 - 62 'С.
     Хлороформ - один из первых препаратов, предложенных в качестве сред-
  ства для наркоза (общей анестезии). Начиная с середины прошлого столетия
  до последнего времени его широко применяли в анестезиологической практике.
  Однако он обладает высокой токсичностью, может вызывать нарушения сер-
  дечного ритма, дистрофические изменения в миокарде, цирроз и атрофию пече-
  ни. В связи с внедрением в медицину новых средств и методов общего обезбо-
  ливаниях (см. Средства для наркоза) в 1985 г. препарат   хлороформ для нарко-
    за   (Chloroformium pro narcosi) был исключен из номенклатуры лекарственных
  средств.
     Вместе с тем в номенклатуре сохранился препарат "Хлороформ", предна-
  значенный для наружного применения. В связи с раздражающим влиянием на
  кожу этот препарат (обычно в смеси с метилсалицилатом, скипидаром и дру-
  гими средствами) применяют для растираний при невралгиях, миозитах. В ред-
  ких случаях назначают хлороформ в виде капель при рвоте, икоте (в смеси с
  настойкой валерианы), а также в виде специальной   "Противодымной смеси"
  при поражении дыхательных путей раздражающими арсинами.
     В ы с ш и е  д о з ы внутрь для взрослых: разовая 0,5 мл, суточная 1 мл.
     Форма выпуска: в хорошо укупоренных склянках оранжевого стекла по 100 мл.
       Для наркоза непригоден (!).
     Хранение: список Б. В прохладном месте.

     Rp.: Chloroformii.
          Ol. Helianthi aa 20 ml
          M.f. lin.
          D.S. Для растирания кожи (при невралгиях)

     Rp.: Chloroformii
          Ol. Helianthi
          Methylii  salicylatis  aa  15 ml
          M.f. linim.
          D.S. Для растирания кожи

      Rp.: Chloroformii 2 ml
           T-rae Valerianae
           Spiritus aethylici 95 % aa 10 ml
           M.D.S. По 20 капель на прием ( при рвоте)

     Rp.: Chloroformii
          Spiritus aethylici 95%;aa 20 ml
          Aetheris aethylici 10 ml
          Liq. Ammonii caustici gtt. V
          M.D.S. Для вдыхания. По 15 - 20 капель на ватный тампон
                 (при поражении дыхательных путей раздражающими
                 арсинами; так называемая   "Противодымная смесь"  )

      Линимент хлороформный сложный   (Linimentum chlorоfоrmii соmpоsitum)
 содержит по 50 г хлороформа и масла беленного (или дурманного).
     Прозрачная маслянистая жидкость зеленовато-желтого цвета с запахом
 хлороформа. Применяют для растираний.
     Форма выпуска: в стеклянных флаконах по 25 мл.
     Хранение: в прохладном, защищенном от света месте.
Anesthetic Chloroform
Chloroformium Anaesthesicum


Лекарственные препараты

Препарат Хлоробутанолгидрат (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
              ХЛОРОБУТАНОЛГИДРАТ
         (  Сhlorobutanoli hydras  ):
     1,1,1-Трихлор-2-метилпропанол-2.

     Синонимы:   Хлорэтон, Acetonchloroform, Anaesthosal, Chlorobutanolum,
  Chlorobutanol, Chlorobutanolum hydratum, Chlorbutolum, Chlortran, Metha-
  form, Sedaform.
     Бесцветные кристаллы или белый кристаллический порошок с запахом
  камфоры. Летуч при комнатной температуре. Малорастворим в воде (1 : 250),
  очень легко - в спирте.
     При приеме внутрь оказывает успокаивающее и легкое наркотическое дей-
  ствие, а при наружном применении - умеренное отвлекающее, противовоспа-
  лительное и антисептическое действие.
     В качестве седативного средства практически не используется.
     Наружно иногда назначают при лечении язв, ран, воспалительных процес-
  сов в виде 1 - 2 % присыпки, 5 - 10 % мази, 0,4 % раствора для примочек.
     В фармацевтической промышленности хлоробутанолгидрат применяют для кон-
  сервирования галеновых и других препаратов (рвстворы адреналина, органо-
  препараты).
     Форма выпуска: порошок.
     Хранение: список Б. В защищенном от света месте при температуре не выше
  +15 С.
     Является составной частью аэрозольного препарата   "Каметон"  .

     Rp.: Chlorobutanoli hydratis 1,5
          Spiritus aethylici 90 % 20 ml
          Glycerini 30 ml
          Liq. Burovi
          Aq. destill. aa 25 ml
          M.D.S. Примочки (при зуде)

       Хлоробутанолгидрат для ингаляций.
     Синонимы: Хлорэтон-ингалянт, Хлорэтон для ингаляций.
     Состав: хлоробутанолгидрата, камфоры, ментола, масла эвкалиптового по
  1 части, масла вазелинового 96 частей.
     Прозрачная бесцветная маслянистая жидкость с запахом камфоры, ментола
  и эвкалиптового масла.
     Под названием аэрозоль "Каметон" (Аеrоsоlum "Саmеthonum") препарат
  выпускается в стеклянных баллонах (по 30 мл), покрытых снаружи защитной
  полимерной оболочкой, содержащих хлоробутанолгидрат для ингаляций  и
  пропеллент (хладон-12), снабженных клапанным устройством с распылительной
  насадкой.
     Применяют при хронических воспалительных заболеваниях носа, глотки и
  гортани в стадии обострения.
     При заболеваниях глотки и гортани пользуются аэрозольным баллоном без
  дозирующего клапана. Снимают предохранительный колпачок с распылителя
  и, введя его в полость рта, нажимают на его основание и вдыхают распылен-
  ный препарат в течение 1 - 2 с. Ингаляции длятся 1 - 2 мин.
     В течение суток их повторяют 3 - 4 раза.
     При воспалительных заболеваниях носа удобнее пользоваться баллоном с
  дозирующим клапаном; при одном нажатии на клапан из баллона распыляется
  О,1 г препарата.
       Аэрозоль "Каметон" не следует назначать детям до 5 лет.
     Хранение: вдали от огня, при температуре не выше +40 'С. Баллон следует
  оберегать от ударов.
Acetonchloroform
Anaesthosal
Chlorbutolum
Chlorobutanol
Chlorobutanolum
Chlorobutanolum hydratum
Chlortran
Methaform
Sedaform
Хлорэтон


Лекарственные препараты

Препарат Мазь "Финалгон" (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
            МАЗЬ "ФИНАЛГОН"
      (  Unguentum "Finalgon"  )*.
     Бесцветная (или с желтовато-коричневым оттенком) мазь с запахом лимон-
  ного масла. Содержит 0,4 % ванилилнонамида и 2,5 % 2-бутоксиэтилового
  эфира никотиновой кислоты.
     Оба вещества вызывают длительное расширение капилляров и гиперемию
  кожи (см. Никофлекс-крем), при нанесении на кожу оказывают отвлекающее,
  болеутоляющее, противовоспалительное действие.
     Мазь назначают при мышечных и суставных болях различного происхожде-
  ния, тендовагинитах, люмбаго, невритах, ишиалгии, спортивных травмах.
     Применяют местно (нанесение на кожу). Сначала (первое применение) вы-
  давливают из тубы на аппликатор (полиэтиленовая пластинка) не более О,5 см
  мази. Этого количества достаточно для нанесения на поверхность диаметром
  приблизительно 5 - 7 см. С помощью аппликатора мазь тщательно втирают в
  кожу пораженного участка и накрывают его шерстяной тканью. Действие мази
  развивается через несколько минут, максимальный эффект проявляется через
  20 - 30 мин. При многократном применении реакция на мазь может умень-
  шаться, что требует увеличения дозы. Во всех случаях доза должна быть
  индивидуальной.
     Мазь используют 2 - 3 раза в день, курс лечения - не более 10 дней.
     Если на кожу попало много мази, излишек следует убрать салфеткой, смо-
  ченной растительным маслом. После каждого употребления мази необходимо
  тщательно мыть руки с мылом. При попадании мази на слизистые оболочки
  возникает ощущение жжения.
       Мазь нельзя наносить на поврежденную кожу и слизистые оболочки. Боль-
  ным с чувствительной кожей после нанесения мази принимать теплые ванны
  не рекомендуется.
     Возможна индивидуальная непереносимость.   В этих случаях мазь отменяют.
     Форма выпуска: в алюминиевых тубах по 30 или 50 г.
     Хранение:  в  сухом,  прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Мазь "Антипсориатикум" (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
         МАЗЬ "АНТИПСОРИАТИКУМ"
     (  Unguentum "Аntiрsoriaticum"  ).
     Мазь, содержащая 0,001 или 0,0025 г трихлортриэтиламина в 1ОО г вазелина
  медицинского (1:40000 или 1:100 000), белого или желтого цвета.
     Трихлортриэтиламин ("азотистый иприт") относится к веществам кожно-
  нарывного действия. При нанесении на кожу он оказывает раздражающее дей-
  ствие и может вызвать поражения различной степени - от легкой эритемы до
  образования пузырей с последующим изъязвлением и некрозом тканей (в за-
  висимости от концентрации, длительности воздействия, индивидуальной чувст-
  вительности и др.). Тяжелые поражения наблюдаются при попадании три-
  хлортриэтиламина на слизистые оболочки (особенно глаз). Местное дейст-
  вие сопровождается общерезорбтивными токсическими явлениями.
     В весьма большом разведении (1:100 00 - 1: 40 ООО) трихлортриэтиламин
  предложен для лечения псориаза. Механизм действия недостаточно ясен.
  Определенную роль могут играть раздражающее действие на рецепторы кожи,
  а также взаимодействие с белками кожи и влияние на ферментные системы.
     Применяют мазь "Антипсориатикум" при всех формах псориаза (в стационар-
  ной стадии), а иногда также при гнездном облысении.
     Назначают препарат наружно. Начинают с осторожного нанесения мази в
  концентрации 1:100 ООО на ограниченные очаги поражения 1 - 2 раза в день в
  течение 2 - 3 дней. При повышенной чувствительности кожи препарат отменя-
  ют. При хорошей переносимости смазывают всю пораженную кожу 2 раза в
  день. Первые 5 - 6 дней мазь накладывают без повязок, на 7-й день делают
  перерыв, больной принимает ванну и меняет белье. Со 2-й недели при хорошей
  переносимости смазывают пораженную кожу мазью (или легко ее втирают)
  и накладывают вощеную бумагу, фиксируя ее бинтами, в первые 2 - 3 дня на
  1 - 2 ч, в последующие - на 2 - 4 ч. Через 2 нед от начала лечения делают
  перерыв на 3 - 5 дней, затем лечение возобновляют. В этот период назначают
  1 - 2 % салициловую мазь.
     Мазь втирают по направлению роста волос (иначе возможно возникновение
  фолликулитов).   Не следует наносить мазь сразу после ванны во избежание
  обострения процесса. Нельзя сочетать лечение этой мазью с ультрафиоле-
  товым облучением. Не допускают попадания мази на веки и в глаза. С ос-
  торожностью следует наносить мазь на легко раздражаемые участки кожи,
  особенно у женщин (молочные железы и др.).
     Обычно лечение продолжается 3 - 5 нед.
     Лечение должно проводиться под наблюдением врача. Необходимо систе-
  матическое (1 раз в неделю) исследование морфологического состава крови.
  Если при применении препарата усиливаются эритема и зуд, лечение прекра-
  щают (обычно на 2 - 3 дня) до устранения этих явлений, а затем назначают
  меньшую концентрацию (1:100 000). Если раздражение возобновляется, лечение
  прекращают.
     По окончании лечения больные должны длительное время избегать интен-
  сивного солнечного облучения.
     При гнездном облысении мазь "Антипсориатикум" втирают в концентрации
  1:100 ООО, постепенно переходя к концентрации 1:40 000. Втирают ежедневно
  1 раз в день длительно, до появления эритемы, затем делают перерыв до ее
  исчезновения, и вновь втирают. Голову моют каждые 7 дней.
     При повышенной чувствительности к препарату возможно появление аллерги-
  ческой сыпи, обострение псориаза, раздражение кожи. После применения пре-
  парата на местах нанесения остается пигментация, медленно исчезающая пос-
  ле отмены препарата.
       Препарат противопоказан при повышенной к нему чувствительности, забо-
  леваниях печени, почек, кроветворных органов, дерматитах, в прогрессирую-
  щей стадии псориаза, а также при склонности к пиодермии и аллергическим
  реакциям.   Повышенная чувствительность к препарату может развиваться
  в процессе лечения.
     С большой осторожностью следует назначать мазь "Аптипсориатикум" при
  псориатической эритродермии. Применяют мазь в концентрации 1:100 ООО, не
  втирая ее энергично и не накладывая вощеную бумагу. При появлении даже
  небольших признаков обострения лечение прекращают.
     Форма выпуска: в алюминиевых тубах по 25 и ЗО г и в стеклянных банках по
  40, 50 и 60 г.
     Хранение: список А. Отпускают только по рецепту врача, повторно - по
  новому рецепту.
     При изготовлении мази и работе с ней следует соблюдать осторожность.
Синонимов нет.


Лекарственные препараты

Препарат Мазь "Псориазин" (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
           МАЗЬ "ПСОРИАЗИН"
      (  Ungentum "Рsoriasinum"  ).
     Мазь содержит 0,005 г дихлордиэтилсульфида в 100 г вазелина медицин-
  ского (1:20 ООО). Мазь белого  или желтого цвета.
     Дихлордиэтилсульфид, или иприт, относится, как и трихлортриэтиламин,
  входящий в состав антипсориатикума, к веществам кожно-нарывного действия.
     В большом разведении (1:20 000) применяют для лечения псориаза (в ста-
  ционарной  стадии) и при гнездном облысении.
     До начала систематического лечения определяют чувствительность кожи
  больного к препарату. При хорошей переносимости переходят к систематическим
  втираниям.
     Способ применения, длительность лечения, меры предосторожности и   проти-
  вопоказания такие же, как при назначении мази "Антипсориатикум".
     Псориазин обладает более выраженной сенсибилизирующей способностью,
  чем антипсориатикум; аллергические реакции могут быть буллезного типа.
  При неосторожном применении может возникнуть обострение псориаза с пере-
  ходом в эритродермию.
     Форма выпуска: в алюминиевых тубах по 25 и 35 г и в стеклянных банках
  по 100 г.
     Хранение: список А.
     Правила отпуска и работы с препаратом такие  же, как  для антипсориа-
  тикума.
Синонимов нет.


Лекарственные препараты

Препарат Необензинол для инъекций (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
         НЕОБЕНЗИНОЛ ДЛЯ ИНЪЕКЦИЙ
    (  Nеоbеnzinolum рro injectionibus  ).
     Смесь алифатических углеводородов с прованским или персиковым маслом.
 Содержит 16 % гексана, 16 % нормального гептана и 68 % персикового или
 оливкового масла. Прозрачная светло-желтая жидкость со своеобразным запахом.
     При внутримышечном введении препарат вызывает раздражение тканей и ока-
 зывает рефлекторное и гуморальное действие, сопровождающееся высвобожде-
 нием из тучных клеток и других тканей биогенных физиологически активных ве-
 ществ, в том числе гистамина (см.).
     Препарат предложен в качестве неспецифического десенсибилизирующего
 средства, иногда применяемого при бронхиальной астме и скрофулодерме.
     Вводят в мышцы при бронхиальной астме по 0,6 - 0,8 мл, при скрофулодер-
 ме - по 0,2 - 0,3 мл. При бронхиальной астме необензинол применяют во время
 частых приступов; с профилактической целью при отсутствии приступов пре-
 парат не назначают. Обычно делают 1 или 2 инъекции с промежутком 2,5  -
 3 нед. Инъекции повторяют лишь после того, как первая инъекция не дала
 эффекта или, если через некоторое время возобновились приступы  удушья. При
 скрофулодерме инъекции повторяют с перерывом 2 - 3 нед. После инъекции в
 месте введения развивается болезненный инфильтрат, повышается температура
 и ухудшается самочувствие.
       Противопоказания: активный туберкулез, лихорадочные реакции, стенокардия.
     Форма выпуска: в ампулах по 0,4 мл. Ампулы вскрывают непосредственно пе-
 ред употреблением.
   Хранение: в прохладном, защищенном от огня месте.
Синонимов нет.


Лекарственные препараты

Препарат Раствор аммиака 10% (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
            РАСТВОР АММИАКА 10%
    (  Sоlutio Аmmonii саustici 10 %  ).

     Синонимы:   Нашатырный спирт, Liquor Аmmonii саustici, Аmmоnium саusticum
  solutum.
     Прозрачная бесцветная летучая жидкость с острым характерным запахом,
  сильно щелочной реакции. Смешивается с водой и спиртом во всех соотношениях.
  Содержит 9,5 - 10,5 % аммиака.
     При вдыхании рефлекторно оказывает возбуждающее влияние на дыхательный
  центр, действуя через рецепторы верхних дыхательных путей (окончания трой-
  ничного нерва).
     В больших концентрациях нашатырный спирт может вызвать рефлекторную
  остановку дыхания.
     Применяют как средство скорой помощи для возбуждения дыхания и выведе-
  ния больных из обморочного состояния, для чего осторожно подносят небольшой
  кусок ваты или марли, смоченной нашатырным спиртом, к носовым отверсти-
  ям (на 0,5 - 1 с) или применяют ампулу с оплеткой. При отламывании кончика
  ампулы ватно-марлевая оплетка пропитывается раствором.
     Иногда принимают внутрь в качестве рвотного средства (по 5 - 10 капель на
  100 мл воды); используют только в разведенном виде.
     При укусах насекомых применяют наружно в виде примочек.
     В хирургической практике используют для мытья рук по методу Спасоку-
  коцкого и Кочергина (25 мл на 5 л теплой кипяченой воды). Раствор оказы-
  вает антимикробное действие и хорошо очищает кожу.
       Местное применение раствора аммиака противопоказано при дерматитах,
  экземе и других кожных заболеваниях.
     Прием неразведенного препарата вызывает ожоги пищевода и желудка.
     Формы выпуска: во флаконах (с притертыми пробками) по 10; 40 и 1ОО мл и
  в ампулах по 1 мл (с оплеткой) в упаковке по 10 штук.
     Хранение: в прохладном месте.
       Капли нашатырно-анисовые   (см.).
       Эликсир грудной   (см.).
       Линимент аммиачный   (Linimentum аmmоniatum) содержит 25 г раствора
  аммиака, 74 г подсолнечного масла, 1 г олеиновой кислоты. Густоватая жид-
  кость желтовато-белого цвета с запахом аммиака.
     Применяют для растираний при невралгиях, миозитах и т. д.
Ammonium causticum solutum
Liquor Ammonii caustici
Нашатырный спирт


Лекарственные препараты

Препарат Таблетки "Апифор" (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
           ТАБЛЕТКИ "АПИФОР"
     (  Таbulettae  "Арiрhоrum"  ).
     Таблетки белого или белого с сероватым оттенком цвета. Содержат О,ОО1 г
  лиофилизированного пчелиного яда. Применяют для электрофореза.
     Таблетки растворяют в дистиллированной воде непосредственно перед при-
  менением. Вводят с обоих полюсов; сила тока 10 мА; длительность процедуры
  10 мин. Концентрация раствора 1:20 ООО (1 таблетка в 20 мл воды). Курс
  лечения 15 - 20 процедур. Процедуры проводят ежедневно или с промежутком
  в несколько дней в зависимости от реакции.
     После электрофореза на месте введения обычно наблюдаются выраженная
  гиперемия, припухлость кожи, повышенная температура, болезненность, зуд.
  Эти явления сохраняются от нескольких часов до 2 - 3 дней. При повышенной
  чувствительности могут возникнуть крапивница, насморк, сильный  зуд, чиханье.
  При сильно выраженных побочных явлениях концентрацию уменьшают, интервал
  между процедурами увеличивают; при необходимости назначают противогиста-
  минные (противоаллергические) средства.
     В процессе лечения следят за состоянием кожи и функцией почек.
     Показания: полиартриты, миозиты, деформирующий спондилоартроз, пояснич-
  но-крестцовый радикулит, заболевания периферических сосудов (эндартериит;
  тромбофлебиты без гнойного процесса); келоидные рубцы после ожогов и опера-
  ций и др.
       Противопоказания такие же, как для других препаратов пчелиного яда (см.).
     Форма выпуска: таблетки по 0,001 г в банках оранжевого стекла по 25 и
  100 штук.
     Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Апизартрон новый (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
      АПИЗАРТРОН НОВЫЙ   (  Арisаrtron neu  )*.
     Мазь желтовато-белого или белого цвета. Содержит в 1ОО г пчелиного яда
  300 ЕД (1 ЕД соответствует 10 мкг стандартного пчелиного яда.) метилсалици-
  лата 10 г, аллилизотиоцианата 1 г, эмульгаторы, вазелина и воды до 100 г.
     Ранее выпускавшаяся мазь "Апизартрон" содержала вместо аллилизотио-
  цианата горчичное эфирное масло.
     Мазь применяют для растирания при ревматизме, миалгии, ишиасе и т. п.
     Втирают ежедневно в кожу (в месте наибольшей болезненности) по 2 - 5 г.
     Форма выпуска: в алюминиевых тубах по 25 и 10О г.
     Хранение: в прохладном месте.
     Производится в Германии.
Синонимов нет.


Лекарственные препараты

Препарат Мазь "Унгапивен" (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
             МАЗЬ "УНГАПИВЕН"
        (  Unguentum "Ungapiven"  ).
     Мазь белого с сероватым или желтоватым оттенком цвета. Содержит в 1ОО г
  пчелиного яда 0,06 г с добавлением полиэтиленоксида.
     Оказывает аналгезирующее и противовоспалительное действие. Назнача-
  ют при артритах, артрозах, остеохондрозе, радикулитах, миалгии, миозитах,
  люмбаго.
     Применяют наружно. Наносят тонким слоем на кожу, предварительно про-
  тертую теплой водой (для улучшения всасывания). Втирают в течение 2 - 3 мин
  1 - 3 раза в день. Курс лечения 1 - 4 нед. После втирания мази следует
  тщательно вымыть руки.
     Возможные побочные явления и   противопоказания такие же, как при приме-
  нении других препаратов пчелиного яда.
     Форма выпуска: в алюминиевых тубах по 30 г.
     Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Випраксин для инъекций (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
         ВИПРАКСИН ДЛЯ ИНЪЕКЦИЙ
    (  Vipraxinum рro injectionibus  ).
     Водный (с добавлением глицерина) раствор яда гадюки обыкновенной (Vi-
  реrа berus L.].
     Прозрачная бесцветная жидкость со слабым запахом трикрезола, добавляе-
  мого в качестве консерванта (0,3 %); рН раствора 3,0-3,5. Препарат стандар-
  тизуют биологическим методом (по токсичности для белых мышей); активность
  1 мл соответствует 1 единице действия. Препарат стерилен.
     Применяют в качестве болеутоляющего и противовоспалительного средства
  при невралгиях, артралгиях, миалгиях, хронических неспецифических моно- и
  полиартритах, периартритах, миозитах и других заболеваниях.
     Випраксин вводят обычно внутрикожно в область больного органа - в место
  наибольшей болезненности. Начальная доза 0,2 мл. После исчезновения местной
  и общей реакции, но не ранее чем через 3 сут, повторяют инъекцию, увеличивая
  дозу на О,1 мл. В случае сильной местной реакции после предыдущей инъекции
  повторяют введение прежней дозы. У больных молодого возраста с общим
  хорошим состоянием начальная доза випраксина может быть увеличена до
  0,3 - 0,4 мл; у таких больных можно уменьшить интервал между инъекциями,
  производя их, однако, не чаще чем через 24 ч. Максимальная разовая доза
  1 мл. На курс 10 инъекций.
     Инъекции випраксина сопровождаются жгучей болью, продолжающейся не-
  сколько секунд, местно появляется небольшая отечность. В одно место следу-
  ет впрыскивать не более 0,4 мл, при большей разовой дозе ее вводят в 2 -
  3 места.
     Препарат можно также вводить подкожно или внутримышечно в указанных
  дозах.
     Для инъекций используют охлажденный шприц, так как препарат термола-
  билен; шприц должен быть свободен от спирта (под влиянием алкоголя пре-
  парат теряет активность).
     Препарат обычно хорошо переносится. Однако при приеме випраксина и
  других препаратов змеиного яда необходимо учитывать возможность индиви-
  дуальной повышенной реакции, сходной с реакцией на препараты пчелиного
  яда (см.).
       Противопоказания: повышенная чувствительность организма к ядам змей
  (аллергия), туберкулез легких, лихорадочные состояния, кахексия, недоста-
  точность мозгового и коронарного кровообращения; пороки сердца, склонность
  к ангиоспазмам; органические поражения печени и почек, беременность и
  кормление грудью.
     Форма выпуска: в ампулах по 1 мл в упаковке по 10 ампул.
     Хранение: список А. В прохладном, защищенном от света месте.

     Rр.: Vipraxini 1,0
          D.t.d. N. 10 in ampull.
          S. По 0,2 - 0,4 - О,6 мл внутрикожно или внутримышечно
Синонимов нет.


Лекарственные препараты

Препарат Наяксин (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
           НАЯКСИН   (  Nаjахinum  ).
     Водный раствор, содержащий в 1 мл 1 мг яда среднеазиатской кобры с до-
  бавлением 4 мг новокаина и натрия хлорида. Прозрачная бесцветная жидкость;
  рН 4,5 - 5,5.
     Подобно випраксину оказывает болеутоляющее действие и применяется для
  устранения болевого синдрома при пояснично-крестцовых радикулитах, неврал-
  гиях, невритах разной этиологии.
     Вводят под кожу или внутримышечно 1 раз в день с интервалом 1 - 3 дня.
     Доза для взрослых начальная 0,2 мл, затем постепенно ее увеличивают на
  О,1 - 0,2 мл до 1 - 2 мл. Максимальная разовая доза 2 мл. На курс лечения
  12 - 20 инъекций. При необходимости курс лечения повторяют после 4-недель-
  ного перерыва.
     Возможные побочные реакции и   противопоказания см. Випраксин для инъ-
  екций.
     Форма выпуска: в ампулах по 1 мл в упаковке по 10 ампул.
     Хранение: список А. В прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Мазь"Випросал" (относится к группе Средства, стимулирующие рецепторы слизистых оболочек, кожи и подкожных тканей ). Синонимы
              МАЗЬ "ВИПРОСАЛ"
       (  Unguentum "Viprosalum"  ).
     Мазь, содержащая яд гюрзы (16 мышиных единиц действия - МЕД' - на
  100 г мази) с добавлением камфоры, кислоты салициловой, масла пихтового,
  вазелина, глицерина, парафина, эмульгатора, воды.
     Кремообразная масса белого или слегка желтого цвета со специфическим
  запахом камфоры и пихтового масла.
     Назначают наружно при ревматических болях, невралгии, ишиасе, люмбаго,
  миозитах и т. п. Наносят по 5 - 10 г на болезненные места и втирают
  досуха 1 - 2 раза в сутки.
     При применении випросала, как и других аналогичных препаратов, возможны
  местные аллергические реакции, исчезающие после их отмены или назначения
  антиаллергических средств.
       Противопоказания: аллергия, гнойничковые заболевания кожи, повреждения
  кожных покровов в месте нанесения.
     Форма выпуска: в тубах по 25 и 50 г.
     Хранение: в прохладном месте.

             ` 1 МЕД соответствует активности 0,11 мг яда гюрзы.

       Мазь "Випросал В"   (Unguentum "Viprosalum B"). Отличается по составу
  от мази "Випросал" тем, что вместо яда гюрзы содержит яд гадюки обыкно-
  венной (5 мышиных единиц действия - МЕД`).

             ` 1 МЕД соответствует активности 0,0776 мг яда гадюки
           обыкновеной.
Синонимов нет.


Лекарственные препараты

Препарат Корни ревеня (относится к группе Слабительные средства ). Синонимы
          КОРНИ РЕВЕНЯ   (  Rаdices Rhei  ).
     Собранные осенью или ранней весной в возрасте не менее 3 лет, очищенные,
 разрезанные на части высушенные корни и корневища культивируемого в на-
 шей стране ревеня тангутского (Rheum palmatum L., var tanguticum Махim) -
 травянистого многолетнего растения, сем. гречишных (Роlуgonaсeае).
     Корни и корневища ревеня содержат антрагликозиды, таногликозиды, хризо-
 фановую кислоту, смолистые, красящие и другие вещества.
     Антрагликозиды являются эфироподобными соединениями, которые после
 отщепления сахара образуют эмодин и другие производные антрацена. Общее
 содержание производных антрацена в корнях ревеня составляет не менее  2 %
 (в пересчете на истизин).
     Основными действующими веществами являются эмодин (триоксиметилан-
 трахинон) и хризофановая кислота (диоксиметилантрахинон). Они раздражают
 интерорецепторы кишечника и вызывают усиление перистальтики, оказывая при
 этом преимущественное влияние на толстый кишечник и вызывая более быстрое
 его опорожнение.
     Слабительный эффект после приема препаратов ревеня наступает через 8-
 10 ч. Медленное действие и преимущественное влияние на толстый кишечник
 обычно объясняют тем, что распад антрагликозидов в кишечнике происходит
 постепенно и действующие вещества накапливаются в количестве, необ-
 ходимом для послабляющего эффекта, лишь тогда, когда они достигают толсто-
 го кишечника. Рецепторы слизистой оболочки толстой кишки наиболее
 чувствительны и реагируют на такие концентрации эмодина, на которые не
 реагируют рецепторы тонкого кишечника. Кроме того, антрагликозиды после
 всасывания в тонком кишечнике превращаются в организме в эмодин, который
 выделяется в толстом кишечнике и усиливает его перистальтику.
     Препараты ревеня назначают в порошках, пилюлях, отварах, самостоя-
 тельно и в сочетании с другими веществами в качестве слабительных средств
 главным образом при хроническом (привычном) запоре. Обычно они рекоменду-
 ются на ночь, хорошо переносятся и не нарушают процессов всасывания и нор-
 мальной деятельности тонкого кишечника. Содержащиеся в растении смолистые
 вещества могут оказывать некоторое раздражающее влияние на кишечник.
     Иногда препараты ревеня принимают в малых дозах (0,05 - 0,2 г) в качес-
 тве вяжущих средств, уменьшающих перистальтику кишечника. Их вяжущее дей-
 ствие обусловлено присутствием таногликозидов, которые, связываясь с бел-
 ками, осаждают их, образуя осадок, защищающий рецепторы слизистой оболочки.
     При приеме препаратов ревеня моча, пот и молоко кормящих матерей окра-
 шиваются в желтый цвет (присутствие хризофановой кислоты), переходящий
 при прибавлении щелочи в красный (образование  оксиметилантрахинонов).
     Применяют следующие препараты ревеня.
       Порошок ревеня   (Рulvis radicis Rhei). Порошок желто-оранжевого или крас-
 ного цвета. Хрустит на зубах вследствие содержания кристаллов оксалата каль-
 ция. Назначают в порошках и таблетках: взрослым - по 0,5 - 2 г на прием;
 детям 2 лет - О,1 г, 3 - 4 лет - 0,15 г, 5 - 6 лет - 0,2 г, 7 - 9 лет -
 0,25 - 0,5 г, 10 - 14 лет - 0,5 - 1 г. Детям до 1 года не назначают.
       Таблетки ревеня   (Таbulettае rаdicis Rhei). Таблетки желто-бурого цвета.
 Содержат по 0,3 или 0,5 г мелко измельченного корня ревеня.
        Экстракт ревеня сухой   (Ехtrасtum Rhei siccum). Водно-спиртовая вытяжка.
 Крупный порошок желтовато-бурого цвета, своеобразного запаха, горьковатого
 вкуса. С водой дает мутноватый раствор кислой реакции. Содержит не менее 3 %
 производных антрацена. Доза в зависимости от возраста - от О,1 до 1 - 2 г на
 прием.

     Rр.: Тab. rad. Rhei 0,5 N. 10
          D.S. По 1 таблетке 2 раза в день (перед едой)

     Rр.: Рulv. rad. Rhei
          Маgnesii охуdi аа 0,3
          Ехtr. Веllаdоnnае 0,015
          М.f. рulv..
          D.t.d. N. 10
          S. По 1 порошку 2 - 3 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Кора крушины (относится к группе Слабительные средства ). Синонимы
               КОРА КРУШИНЫ
        (  Соrtex Frangulaе Аlni  ).
     Собранная весной до начала цветения кора стволов и ветвей дикорастущего
  кустарника крушины ольховидной или крушины ломкой (Frangula аlnus Мill.;
  син. Rhаmnus frangula L.), сем. крушиновых (Rhаmnасеае). Растет в лесной
  зоне Европейской части нашей страны и в Западной Сибири.
     Содержит антрагликозиды, близкие к антрагликозидам ревеня, сапонины, ду-
  бильные и другие вещества. Содержание производных антрацена составляет не
  менее 4,5 %.
     По характеру действия препараты коры крушины близки к ревеню.
     Назначают внутрь в качестве мягко действующего слабительного средства в
  виде отваров, экстрактов и пилюль. Действие наступает через 8 - 10 ч после
  приема.
     Отвар коры крушины готовят следующим образом: 1 столовую ложку коры
  обливают стаканом кипяченой воды, кипятят 20 мин, процеживают, остужают;
  принимают по полстакана на ночь и утром.
     Форма выпуска: в картонных пачках по 1О0 г.
       Экстракт крушины жидкий   (Ехtrаctum Frangulае fluidum). Жидкость темно-
  буро-красного цвета, горьковатого вкуса, с водой дает мутный раствор.
     Назначают как слабительное по 20 - 40 капель.
       Экстракт крушины сухой   (Ехtractum Frangulае siccum). Небольшие комочки
  или порошок бурого цвета, слабого своеобразного запаха, горьковатого  вкуса.
  Принимают по 1 - 2 таблетки перед сном.
     Форма выпуска: таблетки по 0,2 г, покрытые оболочкой.
     Хранение: в защищенном от света месте.

     Rp.: Dec. cort. Frangular 20,0 : 200 ml
          Natrii sulfatis 20,0
          M.D.S. По 1 столовой ложке утром и вечером

     Rp.: Extr. Frangulae fluidi 25,0
          D.S. По 20 - 40 капель утром и вечером

     Rp.: Tab. Extr. Frangulae 0,2 obd.
          N. 50
          S. Пo 1 - 2 таблетки на ночь

       Чай слабительный N 1.   Состав: 3 части коры крушины, 2 части листьев
  крапивы, 1 часть травы тысячелистника. Одну столовую ложку заварить
  стаканом кипятка, настоять 20 мин, процедить, принимать на ночь  по
  1/2 - 1 стакану.
     Форма выпуска: в пакетах по 1ОО г.
       Чай слабительный N 2   (см. листья сенны.)
       Сбор желудочный N 3   (Species stomachicaе N 3). Состав: по 3 части коры
  крушины измельченной и  листьев крапивы измельченных, 2 части листьев мя-
  ты перечной измельченных, по 1 части корневищ с корнями валерианы и корне-
  вищ аира измельченных.
     Применяют внутрь в виде настоя (1 столовая ложка на 1 стакан кипятка)
  по 1/2 стакана утром и вечером.
     Форма выпуска: в бумажных пакетах по 100 г.
Синонимов нет.


Лекарственные препараты

Препарат Рамнил (относится к группе Слабительные средства ). Синонимы
             РАМНИЛ   (  Rhamnilum  ).
     Сухой стандартизованный препарат из коры крушины ломкой. Содержит не
  менее 55 % производных антрацена.
     Оранжево-коричневый аморфный порошок без запаха и вкуса. Очень мало
  растворим в воде.
     По действию не отличается от других препаратов крушины. Назначают внутрь
  по 1 - 2 таблетки перед сном.
     Форма выпуска: таблетки по 0,05 г в упаковке по 30 штук.
     Хранение: в плотно укупоренных склянках в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Плоды жостера слабительного (относится к группе Слабительные средства ). Синонимы
         ПЛОДЫ ЖОСТЕРА СЛАБИТЕЛЬНОГО
      (  Fructus Rhamni саthartiсае  ).
     Собранные осенью зрелые и высушенные плоды дикорастущего кустарника
  жостера слабительного, или крушины слабительной (Rhamnus саthartiса L.),
  сем. крушиновых (Rhamnасеае), растущей в средней и южной частях Европей-
  ской части нашей страны, на Украине и в Башкирии. Содержат антрагликозиды
  и другие вещества.
     Действует подобно крушине ломкой. Применяют в виде отвара и настоя:
  1 столовую ложку жостера заваривают в стакане кипятка, настаивают 2 ч,
  процеживают. Принимают на ночь по 1/2 стакана. Входит в состав слабитель-
  ного чая N 2 (см. Листья сенны).
Синонимов нет.


Лекарственные препараты

Препарат Листья сенны (относится к группе Слабительные средства ). Синонимы
          ЛИСТЬЯ СЕННЫ   (  Folia Sennае  ).
     Синоним:   Лист кассии (Folium Саssiае).
     Собранные в фазу цветения и плодоношения, высушенные и обмолоченные
  листья культивируемых кустарников кассии остролистной (Сassia acutifоlia
  Del.)  и узколистной (Саssiа  аngustifolia Vahl.), сем. бобовых (Fаbасеае).
     Содержат эмодин, хризофановую кислоту и другие вещества. Количество
  производных антрацена в пересчете на хризофановую кислоту должно составлять
  не менее 1,35 %.
     Слабительное действие препаратов из листьев сенны сходно с действием
  препаратов ревеня и других растительных слабительных средств, содержащих
  антрагликозиды. Слабительное действие наступает обычно через 6 - 10 ч.
     В связи с относительно малым содержанием смолистых веществ препараты
  сенны обычно хорошо переносятся. Однако при повышенных дозах возможны
  коликообразная боль в животе, метеоризм. В этих случаях дозу уменьшают.
     Форма выпуска: измельченное сырье в картонных пачках по 50 г.
     Применяют следующие препараты сенны.
       Водный настой листьев сенны   (Infusum foliorum Sеnnае) из 5 - 10 г на
  100 мл воды; назначают по 1 столовой ложке 2 - 3 раза в день.
     Лист сенны (измельченный) выпускается также в виде брикетов массой 75 г,
  разделенных на 10 долек. Две дольки заливают стаканом кипящей воды, кипя-
  тят 5 мин, настаивают в течение часа, процеживают, охлаждают. Принимают
  по 1 столовой ложке 1 - 2 - 3 раза в день.
       Таблетки экстракта сенны сухого   по 0,3 г (Таbulettaе ехtrасti Sеnnaе
  sicci 0,3). Таблетки коричневато-серого цвета (с вкраплениями), сладковато-
  горького вкуса. Содержат 0,3 г сухого экстракта, полученного из листьев
  сенны извлечением 70 % спиртом.
     Назначают по 1 - 2 таблетки 2 - 3 раза в день перед едой или по 1 - 2
  таблетки на ночь и утром натощак.
     Форма  выпуска: в банках по 25 таблеток.
     Хранение: в сухом месте.
       Порошок солодкового корня   сложный (Рulvus Glycyrrhizае соmpositus)
  содержит 20 частей листьев сенны в порошке, 20 частей корня солодкового,
  10 частей плодов фенхеля в порошке, 10 частей серы очищенной, 40 частей
  сахара в порошке.
     Назначают в качестве легкого слабительного взрослым (особенна при ге-
  моррое) по 1 - 2 чайные ложки, детям - по 1/4- 1/3 чайной ложки 1 - 2 -
  3 раза в день, размешав в воде.
     Хранение: в сухом, защищенном от света месте.
       Настой сенны сложный  , или   венское питье   (Infusum Sennаe соmроsitum).
  Получают из 10 частей листьев сенны изрезанных, 10 частей натрия-калия
  тартрата (сеньетовой соли), 10 частей меда очищенного, 10 частей спирта
  95 %, 75 частей кипящей воды. Темно-бурая прозрачная жидкость медового
  запаха, сладко-соленого вкуса.
     Назначают взрослым по 1 - 3 столовые ложки на прием; детям 2 - 4 лет
  1 чайную ложку, 5 - 7 лет - 1 десертную ложку, 8 - 14 лет - 1 десертную -
  1 столовую ложку.
       Чай слабительный N 2.   Состав: 3 части листьев сенны, по 2 части коры
  крушины и плодов жостера, по 1 части плодов аниса и солодкового корня.
     Одну столовую ложку заварить стаканом кипятка, настоять 20 мин, проце-
  дить; принимать на ночь по 1/2 - 1 стакану.
       Чай противогеморроидальный   (Sресies antihaemorrhoidalis). Состав: по
  20 г листа сенны, коры крушины, травы тысячелистника, плодов кориандра,
  корня солодки.
     Способ приготовления и дозы - такие же, как чая слабительного.
     Эффективность при геморрое объясняется преимущественно слабительным
  действием. Трава тысячелистника (см.) отчасти оказывает кровоостанавли-
  вающее действие.
     К очищенным препаратам (экстрактам) из листьев сенны, действующими
  веществами которых являются кальциевые соли антрагликозидов, относятся
    антрасеннин  ,   сенадексин  ,   сенаде   и др.
Лист кассии (Folium Cassiae)


Лекарственные препараты

Препарат Антрасеннин (относится к группе Слабительные средства ). Синонимы
        АНТРАСЕННИН   (  Аntrаsenninum  ).
     Сухой очищенный экстракт из листьев сенны остролистной (Саssia асuti-
  folia  Del.).
     Выпускается в виде таблеток от серовато-коричневого до коричневого
  цвета с вкраплениями, со специфическим запахом, содержащих по 0,07 г
  антрасеннина (Таbulettae Аntrasennini 0,07).
     Применяют, подобно другим препаратам сенны, при хроническом запоре.
     Принимают внутрь перед ужином по 1 - 2 таблетки. При недостаточном
  эффекте дозу увеличивают до 3 таблеток на прием (не более).
     Форма выпуска: таблетки в банках оранжевого стекла.
     Хранение: в сухом, защищенном от света месте при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Сенадексин" (относится к группе Слабительные средства ). Синонимы
          ТАБЛЕТКИ "СЕНАДЕКСИН "
       (  Тabulеttaе "Sеnаdeхinum"  ).
     Экстракт из листьев сенны. По механизму действия близок к препаратам
  "Антрасеннин" и "Сенаде". Принимают перед сном по 1 таблетке (до 2 - 3
  таблеток).
     Форма выпуска: таблетки в упаковке по 10 штук.
     Хранение: в сухом месте при температуре не выше +15 'С.
Синонимов нет.


Лекарственные препараты

Препарат Сенаде (относится к группе Слабительные средства ). Синонимы
           СЕНАДЕ   (  Sеnаdе  )*.
     Синонимы:   Сенейд, Сенейда.
     Препарат, содержащий антрагликозиды листьев сенны. Выпускается в виде
  таблеток коричневого цвета, содержащих по 13,5 мг кальциевых солей сенно-
  зидов  А и Б, что соответствует активности 0,6 г листьев сенны в виде по-
  рошка.
     Принимают внутрь перед едой по 1 таблетке (обычно на ночь). При от-
  сутствии эффекта дозу увеличивают через несколько дней до 2 - 3 таблеток.
     Детям 1 - 3 лет назначают по 1/2 таблетки (при необходимости до 1
  таблетки), детям 4 - 12 лет - по 1 таблетке (при необходимости до 1,5 -
  2 таблеток). Стул нормализуется обычно через несколько дней после начала
  приема препарата.
     Форма выпуска: таблетки в упаковке по 50 штук.
     Хранение: в сухом, прохладном месте.
     Производится в Индии.
       Глаксена   (Glахеnа)*. Таблетки, аналогичные по составу и действию таблет-
  кам  "Сенаде". Способ применения и доза см. Сенаде.
     Производится в Индии.
     Название "Глаксена" - от  Glaxo (название фирмы) и сенна.
Сенейд
Сенейда


Лекарственные препараты

Препарат Кафиол (относится к группе Слабительные средства ). Синонимы
              КАФИОЛ   (  Саfiоlum  ),
     Комбинированный препарат в виде брикетов темно-бурого цвета с желтыми
 вкраплениями (семена плодов инжира), своеобразного фруктового запаха и
 вкуса.
     Содержат 0,7 г листьев сенны, 0,3 г плодов сенны, 2,2 г мякоти плодов
 сливы, 4,4 г плодов инжира, 0,84 г масла вазелинового'.
     Препарат оказывает слабительное действие за счет химического раздражения
 (антрахинонами листьев и плодов сенны) и механического радражения (пек-
 тинами плодов сливы и инжира) кишечника, а также в результате облегчения
 продвижения содержимого кишечника (вазелиновым маслом).
     Принимают внутрь в вечерние часы. Брикет нужно разжевать.
     Доза 1/2 - 1 брикет на прием; при упорных запорах 1,5 - 2 брикета
  (в 2 приема).
     В ы с ш а я  с у т о ч н а я  доза -  6 брикетов. В зависимости от
  характера заболевания принимают однократно или курсами (10 - 14 дней).
     Возможные побочные явления схваткообразные боли в животе, частый
  жидкий стул. Эти явления проходят после отмены препарата или уменьшения
  дозы.
     Форма выпуска: в упаковке по 6 брикетов.
     Хранение: в прохладном, защищенном от света месте.

             ` Зарубежный препарат   "Регулакс"   ( Regulax) (Германия),
          сходный по составу и действию с кафиолом; не содержит лишь
          мякоти плодов сливы.
Синонимов нет.


Лекарственные препараты

Препарат Масло касторовое (относится к группе Слабительные средства ). Синонимы
          МАСЛО КАСТОРОВОЕ
     (  Оlеum Ricini  ). Масло клещевинное.
     Жирное масло, получаемое прессованием и последующей очисткой семян
  культивируемого растения клещевины (Ricinus communis L.), сем. молочай-
  ных (Еuphorbiaсеае).
     Прозрачная, густая, вязкая, бесцветная или слегка желтоватая жидкость,
  имеющая слабый запах и своеобразный, неприятный вкус. Смешивается со спир-
  том, эфиром, хлороформом. При охлаждении до - 16 'С застывает в беловатую
  мазеобразную массу. Плотность 0,948 - 0,968. Кислотное число не более 1,5.
     При приеме внутрь расщепляется липазой в тонком кишечнике с образовани-
  ем рицинолевой кислоты, которая вызывает раздражение рецепторов кишечника
  (на всем его протяжении) и рефлекторное усиление перистальтики. Слабитель-
  ный эффект наступает обычно через 5 - 6 ч.
     При приеме касторового масла наблюдается также рефлекторное сокращение
  мускулатуры матки.
     В качестве слабительного средства касторовое масло назначают внутрь
  взрослым по 15 -ЗО г, а детям - по 5 - 10 - 15 г на прием (1 чайная,
  десертная или столовая ложка). Касторовое масло можно применять в виде
  желатиновых капсул (готовые) или эмульсии.
     Капсулы содержат по 1 г касторового масла; соответственно взрослым
  назначают по 15 - ЗО капсул, детям - по 5 - 15 капсул, которые принимают
  в течение 30 мин.
     Касторовое масло в качестве слабительного   противопоказано при отравле-
  ниях жирорастворимыми веществами (фосфор, бензол и др.), а также экстрак-
  том мужского папоротника.
     Раньше касторовое масло применяли в акушерской практике для стимулиро-
  вания родовой деятельности. Назначали по 40 - 50 г обычно в сочетании с
  другими средствами.
     Наружно касторовое масло применяют в составе мазей, бальзамов для
  лечения ожогов, ран, язв (см. Линимент бальзамический по А. В. Вишнев-
  скому), для смягчения кожи, удаления перхоти и т. п.

     Rp.: Ol. Ricini 25,0
          D.S. Ha oдин прием

     Rp.: Ol. Ricini 1,0
          D.t.d. N. l5 in caps. gel.
          S. Принять в течение получаса

     Rp.: Ol. Ricini 10,0
          Spiritus aethylici  95 %  100 ml
          M.D.S. Hapyжное (втирать в кожу головы - для укрепления волос)
Синонимов нет.


Лекарственные препараты

Препарат Морская капуста (относится к группе Слабительные средства ). Синонимы
            МОРСКАЯ КАПУСТА.
     Ламинария сахаристая (  Lаminariа saссharinа  ).
     Морская бурая водоросль, сем. ламинариевых. Встречается в виде массовых
  зарослей вдоль дальневосточного побережья нашей страны, в Белом и Черном
  морях. Содержит йодистые и бромистые соли, альгинаты (кальциевые соли
  альгиновых кислот), маннит, полисахарид ламинарин, витамин С и другие
  вещества.
     Для медицинских целей выпускают в виде порошка - мелких темно-серых
  чешуек со своеобразным запахом и солоноватым вкусом или в виде гранул.
     Применяют главным образом в качестве легкого слабительного средства
  при хронических атонических запорах. Слабительное действие связано со
  способностью препарата сильно набухать и, увеличиваясь в объеме, вызывать
  раздражение рецепторов слизистой оболочки кишечника. В связи с содержанием
  солей йода морская капуста показана в качестве слабительного средства при
  хроническом запоре у лиц с явлениями атеросклероза.
     Назначают по 1/2 - 1 чайной ложке 1 раз в день. При длительном примене-
  нии и повышенной чувствительности к йоду возможны явления йодизма.
       Противопоказана при нефрите, геморрагических диатезах и других состоя-
  ниях, при которых противопоказаны препараты йода.
     Форма выпуска: порошок в коробках по 180 г.
Синонимов нет.


Лекарственные препараты

Препарат Ламинарид (относится к группе Слабительные средства ). Синонимы
         ЛАМИНАРИД   (  Lаminaridum  ).
     Суммарный препарат, получаемый из морской капусты. Содержит смесь
  полисахаридов с белковым компонентом и соли альгиновых кислот
     Порошок серовато-бурого цвета.
     В желудочно-кишечном тракте препарат набухает, раздражает рецепторы
  слизистой оболочки кишечника и оказывает слабительное действие.
     Применяют главным образом при хронических запорах (со спастическими
  явлениями). Принимают внутрь в виде гранул по 5 - 10 г (1 - 2 чайные ложки
  гранул) 1  - 3 раза в сутки после еды, запивают 1/4 - 1/2 стакана воды
  комнатной температуры.
     Формы выпуска: гранулы в упаковке по 50 г. В 1 г гранул содержится
  0,2 г ламинарида.
     Хранение: в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Трава блошная (относится к группе Слабительные средства ). Синонимы
             ТРАВА БЛОШНАЯ
        (  Рlаntаgо рsуllium L  .).
     Однолетнее дикорастущее и культивируемое травянистое растение, сем.
  подорожниковых (Рlantaginacеае).
     Семена содержат много слизи. Применяются в народной медицине в качестве
  легкого слабительного средства, регулирующего стул, и при катаральных
  заболеваниях желудочно-кишечного тракта.
     Действие связано с набуханием слизи, ее обволакивающими и легкими
  противовоспалительными свойствами.
     Из семян и их оболочки за рубежом (Индия) получают очищенное вещество
    исагбол   (Isаgbоl) и изготавливают из него препараты.
       Натур-кер   (Nаturе Саrе)* - порошок, содержащий около 50 % исагбола и
  другие растительные вещества.
     Назначают внутрь взрослым по 1 чайной ложке порошка 1 - 3 раза в день.
     Детям - по 1/2 чайной ложки 1 - 3 раза в день. Запивают стаканом воды.
     Форма выпуска: в упаковке по 100 г.
     Хранение: в прохладном месте.
       Натурилакс   (Nаturilaх) - порошок, содержащий исагбол с добавлением
  лимонной кислоты и натрия гидрокарбоната. Образует с водой шипучий напиток.
Синонимов нет.


Лекарственные препараты

Препарат Стальник полевой или пашенный (относится к группе Слабительные средства ). Синонимы
        СТАЛЬНИК ПОЛЕВОЙ, ИЛИ ПАШЕННЫЙ
             (  Оnonis аrvensis  ).
     Многолетнее травянистое растение, сем. бобовых (Lеguminosае), растет на
  Кавказе. Применяют корень (Rаdiх Оnоnidis аrvensis). Содержит сапонины и
  гликозиды (ононин, онцерин и др.).
     Назначают главным образом при геморрое для нормализации стула (по-
  слабления) и уменьшения болей.
     Принимают в виде водного отвара или спиртовой настойки. Для приготов-
  ления отвара берут ЗО г измельченных корней, заливают 1 л воды, кипятят до
  получения 0,5 л отвара, фильтруют, принимают по 50 мл 3 раза в день перед
  едой в течение 2 - 4 нед.
       Настойка стальника   (Тinctura Оnоnidis). Спиртовая (1:5 на 70 % спирте)
  настойка из корней стальника. Прозрачная жидкость красно-бурого цвета,
  горьковатого вкуса, своеобразного  запаха.
     Назначают в качестве слабительного по 1 чайной ложке 2 - 3 раза в день
  (перед едой).
     Форма выпуска: во флаконах оранжевого стекла по 100 мл.
     Хранение: в прохладном, защищенном от света месте.

     Rр.: Т-rае Оnоnidis 1ОО ml
          D.S. По 1  чайной ложке  2 - 3 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Фенолфталеин (относится к группе Слабительные средства ). Синонимы
       ФЕНОЛФТАЛЕИН   (  Рhеnоlphthaleinum  ).
       a  ,  a   -Ди- (4- оксифенил) -фталид.

     Синонимы:   Аrkalax, Весаlax, Dаrоlах, Lахаnе, Lахin, Laxоgеn, Laхоl,
 Меrilax, Рhenaloin, Рugratol, Рurex, Рurgophen, Рurgyl, Тrilax   и др.
     Белый или слабо-желтоватый мелкокристаллический порошок без запаха
 и вкуса, очень мало растворим в воде, растворим в спирте (1:12).
     По характеру слабительного эффекта имеет сходство с антрагликозидами
 (см. Корень ревеня); оказывает преимущественно действие на толстый кишечник.
     Применяют при хроническом запоре.
     Доза для взрослых 0,1 - 0,2 г на прием (до 0,3 г в сутки); для детей
 3 - 4 лет - по 0,05 г, 5 - 6 лет - О,1 г, 7 - 9 лет - 0,15 г, 10 - 14 лет
 - 0,15 - 0,2 г, детям до 3 лет не назначают.
     В настоящее время фенолфталеин применяют в качестве слабительного
  средства относительно редко; препарат обладает кумулятивными свойствами и
  может оказывать раздражающее действие на почки.
       Таблетки фенолфталеина   (Таbulettae Рhenolphthаlеini). Синонимы: Пурген,
  Рurgenum. Содержат по О,1 г (для взрослых) или 0,05 г (для детей) фенол-
  фталеина. Назначают взрослым и детям по 1 таблетке (соответственно по О,1
 или 0,05 г) 1 - 3 раза в день.
Arkalax
Becalax
Darolax
Laxane
Laxin
Laxogen
Laxol
Merilax
Phenaloin
Pugratol
Purex
Purgophen
Purgyl
Trilax


Лекарственные препараты

Препарат Изафенин (относится к группе Слабительные средства ). Синонимы
           ИЗАФЕНИН   (  Isapheninum  ).
     Бис-3- (4-ацетоксифенил) -изатин.

     Синонимы:   Acetalax, Acetphenolisatin, Asitin, Bisatin, Diphesatine,
  Ditin, Eulaxin, Fenisan, Isacen, Laxaseptol, Laxigen, Laxyl, Neolax,
  Prulax   и др.
     Белый легкий порошок со слабым запахом уксусной кислоты. Нерастворим
  в воде, малорастворим в спирте.
     Близок по структуре и действию к фенолфталеину, но менее токсичен.
  В кишечнике под влиянием щелочного содержимого расщепляется и отделяет
  диоксифенилизатин, оказывающий слабительный эффект.
     Применяют при привычном запоре, атонии кишечника.
     Назначают внутрь (до еды) взрослым по 0,01 - 0,015 г 2 раза в день или
  однократно по 0,02 г (2 таблетки), детям старшего возраста - по 0,005 -
  О,О1 г 1 -2 раза в день.
     В ы с ш и е  д о з ы  для взрослых: разовая 0,025 г, суточная О,О5 г.
     В отдельных случаях наблюдаются боли в области кишечника.
     При приеме изафенина не следует употреблять щелочи и минеральные
  щелочные воды (во время приема препарата и в течение часа до и после его
  приема).
     Формы выпуска: порошок и таблетки по 0,01 г.
     Хранение: список Б. В хорошо укупоренных банках в сухом месте.

     Rр.: Таb. Isaphenini 0,01 N. 10
          D.S. По 1 таблетке 2 раза в день
Acetalax
Acetphenolisatin
Asitin
Bisatin
Diphesatine
Ditin
Eulaxin
Fenisan
Isacen
Laxaseptol
Laxigen
Laxyl
Neolax
Prulax


Лекарственные препараты

Препарат Таблетки "Изаман" (относится к группе Слабительные средства ). Синонимы
           ТАБЛЕТКИ "ИЗАМАН"
     (  Tаbulettае "Isamanum"  ).
     Содержат изафенина 0,005 г и маннита 0,15 г.
     Усиливают перистальтику тонкого и толстого кишечника. Слабительный
  эффект наступает через 6 - 12 ч.
     Применяют при различных видах запора.
     Назначают в первые 3 дня по 1 - 2 таблетки в день (взрослым), в даль-
  нейшем - в той же дозе через день или 1 - 2 раза в неделю.
     Форма выпуска: в стеклянных пробирках по 10 таблеток.
     Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Бисакодил (относится к группе Слабительные средства ). Синонимы
         БИСАКОДИЛ   (  Вisасоdуlum  ).
     4,4'-Диацетоксидифенилпиридил-(2)-метан, или бис-(4-ацетоксифенил)-
  (пиридил-2)-метан.

     Синонимы:   Дулколакс, Аcetphenolpicolin, Alaxa, Alsylax, Bicolax,
  Bisacodyl, Bisacolax, Bisalax, Biscolax, Brocalax, Contactolax, Contalax,
  Demolaxin, Ducolax, Dulcolax, Durolax, Eulaxan, Enteralax, Fenolax,
  Laxacol, Laxacodil, Laxadin, Laxorex, Megalax, Neolax, Novolax, Oralax,
  Pentalax, Prontolax, Pyrilax, Rytmil, Sedolax, Spirolax, Theralax,
  Videx   и др.
     Белый или белый со слегка желтоватым оттенком кристаллический порошок.
  Практически нерастворим в воде.
     Оказывает слабительное действие, расщепляясь в щелочном содержимом ки-
  шечника и вызывая раздражение рецепторов слизистой оболочки. При приеме
  внутрь действует через несколько (обычно через  5 - 7) часов, при назначении
  в виде ректальных свечей - в течение первого часа.
     Назначают при привычных запорах.
     Обычная разовая доза для взрослых 5 -10 мг (1 - 2 таблетки) перед сном
  независимо от времени приема пищи; при недостаточном эффекте и хорошей пере-
  носимости - 3 таблетки. При необходимости принимают дополнительно 1 - 2
  таблетки утром за 30 мин до завтрака.
     При приеме бисакодила возможны неприятные ощущения и боли в области
  желудка, спастические боли в животе, частый жидкий стул (при передози-
  ровке).
       Противопоказания - общие для слабительных средств. В молоко матери
  бисакодил не проникает.
     3а рубежом бисакодил выпускается также в виде драже [по О,005 г (5 мг) в
  упаковке по 30 штук] и ректальных свечей [по 0,01 г (10 мг) по 6 и 12 штук].
     Взрослым назначают драже в тех же дозах, что и таблетки. Ректально вводят
  по 1 - 2 свечи (0,01 - 0,02 г) в сутки.
     Детям от 1 года до 7 лет назначают внутрь 1 драже или 1/2 - 1 свечу, от 7
  до 14 лет - 1 - 2 драже или 1 свечу.
     В случае назначения препарата для очистки кишечника при подготовке к
  операции или рентгенологическому исследованию органов брюшной полости при-
  нимают вечером внутрь 2 - 4 драже и утром вводят одну свечу.
     Форма выпуска: таблетки по О,005 г, покрытые оболочкой желтого цвета (Та-
  bulettaе Вisacodyli 0,005 obductае) в упаковке по 10 и 40 штук.
     Хранение: список Б. В обычных условиях.
Acetphenolpicolin
Alaxa
Alsylax
Bicolax
Bisacodyl
Bisacolax
Bisalax
Biscolax
Brocalax
Contactolax
Contalax
Demolaxin
Ducolax
Dulcolax
Durolax
Enteralax
Eulaxan
Fenolax
Laxacodil
Laxacol
Laxadin
Laxorex
Megalax
Neolax
Novolax
Oralax
Pentalax
Prontolax
Pyrilax
Rytmil
Sedolax
Spirolax
Theralax
Videx
Дулколакс


Лекарственные препараты

Препарат Гутталакс (относится к группе Слабительные средства ). Синонимы
              ГУТТАЛАКС   (  Guttalax  )*.
       4,4'-(2-Пиколилиден)-дифенол сульфат.

       Contumax,   Dibrolax, Elimin, Evacuol, Gotalax, Guttalan, Laxidogol,
    Laxoberon, Natrii picosulfas, Picobax, Picosulfol, Sodium picosulfate,
    Totalaxan, Verilax   и др.
       Выпускается в виде динатриевой соли.
       Слабительное средство. По механизму действия, а частично по структуре
    близок к фенолфталеину и бисакодилу. Оказывает стимулирующее влияние на
    рецепторы слизистой оболочки кишечника.
       Используют в виде раствора, содержащего в 10 мл 0,075 г (75 мг) препа-
    рата, 5 мл 10 % раствора сорбита, консервант и дистиллированную воду (до
    10 мл).
       Применяют при различных видах запора.
       Взрослым назначают по 5-10 капель в небольшом количестве воды, при не-
    достаточном эффекте увеличивают дозу до 15 капель; детям от 2 до 12 лет -
    по 2 - 5 капель в небольшом количестве воды.
       Принимают утром и вечером. Эффект наступает обычно через 6 - 10 ч.
       Форма выпуска: во флаконах-капельницах по 10 мл.
       Хранение: в защищенном от света месте.
Dibrolax
Elimin
Evacuol
Gotalax
Guttalan
Laxidogol
Laxoberon
Natrii picosulfas
Picobax
Picosulfol
Sodium picosulfate
Totalaxan
Verilax


Лекарственные препараты

Препарат Натрия сульфат (относится к группе Слабительные средства ). Синонимы
         НАТРИЯ СУЛЬФАТ   (  Nаtrii sulfas  ).

       Синонимы:   Глауберова соль, Nаtrium sulfuricum.
       Бесцветные прозрачные, выветривающиеся на воздухе кристаллы горько-
   соленого вкуса. Легко растворим в воде (1:3 в холодной и 3:1 при +33  'С).
   При нагревании плавится в своей кристаллизационной воде.
       Назначают внутрь в качестве слабительного средства. Слабительный эффект
   натрия сульфата, так же как и других солевых слабительных, обусловлен пре-
   имущественно медленным всасыванием из кишечника и изменением в полости
   кишечника осмотического давления: под влиянием препарата накапливается вода
   в кишечнике, содержимое его разжижается, перистальтика усиливается и кало-
   вые массы быстрее выводятся. Определенную роль играет также непосред-
   ственное раздражение раствором натрия сульфата рецепторов слизистой оболочки
   кишечника.
       В отличие от растительных слабительных, содержащих антрагликозиды,
   солевые слабительные действуют на всем протяжении кишечника. Эффект насту-
   пает обычно через 4 - 6 ч после приема.
       Доза натрия сульфата для взрослых 15 - 30 г на прием, для детей - из
   расчета 1 г на 1 год жизни. Назначают натощак.
       Натрия сульфат, так же как и другие солевые слабительные, показан при
   пищевых отравлениях, поскольку он не только очищает кишечник, но и задер-
   живает всасывание яда и поступление его в кровь.

       Rр.: Nаtrii sulfatis 25,0
            D.S. Принять в 1/ 4 стакана воды, запить 1 - 2 стаканами воды

       Rр.: Inf. rad. Rhei 5,0:150 ml
            Natrii sulfatis 30,0
            Sir simpl. аd. 200 ml
            М.D.S. По 1 столовой ложке 1 - 2 раза в день
Natrium sulfuricum
Глауберова соль


Лекарственные препараты

Препарат Магния сульфат (относится к группе Слабительные средства ). Синонимы
        МАГНИЯ СУЛЬФАТ   (  Маgnesii sulfas  ).

         Синонимы:   Горькая соль, Маgnesium sulfuricum, Sal amarum.
         Бесцветные  призматические кристаллы, выветривающиеся на воздухе,
    легко растворимы в воде (1:1 в холодной и З,З:1 в кипящей); практически
    нерастворимы в спирте. Водные растворы имеют горько-соленый вкус.
         Растворы для инъекций (рН 6,2 - 8,0) стерилизуют при +100 'С в
    течение 30 мин, при +120 'С в течение 8 мин.
         Магния сульфат оказывает многогранное влияние на организм. При
    приеме внутрь он плохо всасывается, действует как слабительное средство,
    подобно натрия сульфату, и оказывает также желчегонное действие, что
    связано с рефлексами, возникающими при раздражении нервных окончаний
    слизистой оболочки двенадцатиперстной кишки.
         При парентеральном введении магния сульфат оказывает успокаивающее
    действие на ЦНС. В зависимости от дозы может наблюдаться седативный,
    снотворный или наркотический эффект.
         Одной из особенностей магния сульфата является его угнетающее
    влияние на нервно-мышечную передачу. При парентеральном введении,
    особенно в больших дозах, он может оказать курареподобное действие.
         Препарат понижает возбудимость дыхательного центра, большие дозы
    препарата при парентеральном введении легко могут вызвать паралич
    дыхания. Артериальное давление несколько понижается в связи с общим
    успокаивающим действием препарата; этот эффект более выражен при
    гипертонической болезни.
         Выделяется магния сульфат почками, в процессе выделения усиливается
    диурез.
         Антагонистами иона магния являются ионы кальция. Уменьшение содержа-
    ния кальция в крови сопровождается усилением действия магния. Соли каль-
    ция используют как антидоты при отравлении магния сульфатом.
         Используют магния сульфат в качестве слабительного и желчегонного
    средства, а иногда - успокаивающего, спазмолитического и противосудорож-
    ного. Как наркотическое средство не применяется вследствие малой широты
    действия (наркотические дозы легко вызывают паралич дыхательного центра),
    однако может применяться для усиления действия наркотиков и аналгетиков.
         Как слабительное назначают внутрь (на ночь или натощак - за ЗО мин
    до еды) взрослым по 10 - 30 г в 1/2 стакана воды, детям - из расчета 1 г
    на 1 год жизни. При хроническом запоре могут применяться клизмы (100 мл
    20 - 30 % раствора).
         Как желчегонное принимают внутрь по 1 столовой ложке 20 - 25 % раст-
    вора 3 раза в день; проводят также дуоденальное зондирование с введением
    через зонд теплого раствора магния сульфата (50 мл 25 % или 1ОО мл 10 %
    раствора).
         Как спазмолитическое (и в некоторой степени антигипертензивное)
    средство иногда применяют при лечении ранних стадий гипертонической
    болезни. Вводят внутримышечно по 5 -10 - 20 мл 20 % или 25 % раствора
    магния сульфата. Курс лечения - 15 - 20 инъекцнй (ежедневно). Наряду с
    понижением АД может наблюдаться уменьшение симптомов стенокардии. Систе-
    матический прием внутрь малых доз (1 - 2 г на 1/2 стакана воды натощак)
    также инога способствует улучшению состояния больных и несколько тормозит
    развитие атеросклероза. При гипертонических кризах вводят внутримышечно
    или внутривенно (медленно!) 10 - 20 мл 20 - 25 % раствора магния сульфата.
         При обезболивании родов вводят в мышцы по 5 - 10 - 20 мл 25 % раст-
    вора, иногда в комбинации с аналгезирующими средствами; при этом необхо-
    димо учитывать возможность угнетения сократительной способности мускулатуры
    матки, что может потребовать применения родостимулирующих средств. При позд-
    нем токсикозе беременных вводят внутримышечно по 10 - 20 мл 25 % раст-
    вора 1 -2 раза в сутки. Иногда его вводят одновременно с нейролептическими
    средствами.
         При судорогах вводят в мышцы по 5 - 10 - 20 мл 25 % раствора.
         При свинцовой колике и задержке мочеиспускания используют как
    спазмолитическое средство; вводят в мышцы (5 - 10 мл 10 - 20 % раствора),
    в вену (5 - 1О мл 5 % раствора) или в виде клизмы.
         Магния сульфат применяют также в качестве антидота. При отравлении
    растворимыми солями бария промывают желудок 1 % раствором магния сульфа-
    та или дают внутрь 20 - 25 г в стакане воды (для образования неядовитого
    бария сульфата). При отравлениях ртутью, мышьяком, тетраэтилсвинцом вводят
    внутривенно (5 - 10 мл 5 - 10 % раствора).
         Парентерально магния сульфат применяют с осторожностью, учитывая воз-
    можность угнетения дыхания. В вену растворы вводят медленно. При угнете-
    нии дыхания вводят в вену кальция хлорид (5 - 10 мл 10 % раствора), дают
    вдыхать кислород или карбоген, проводят искусственную вентиляцию легких.
         Формы выпуска: порошок; 20 % или 25 % раствор в ампулах по 5; 10 и
    20 мл.
         Хранение: в хоришо укупоренной таре.

         Rр.: Sol. Маgnesii sulfatis 25 % 10 ml
              D.t.d. N. 3 in ampull.
              S. По 5 - 10 мл в мышцы

         Rр.: Маgnesii sulfatis 30,0
              D. S. На один прием, развести в 1/2 стакана теплой воды
                    (слабительное)
Magnesium sulfuricum
Sal amarum
Горькая соль


Лекарственные препараты

Препарат Соль карловарская искусственная (относится к группе Слабительные средства ). Синонимы
        СОЛЬ КАРЛОВАРСКАЯ ИСКУССТВЕННАЯ
         (  Sal carolinum factitium  ).
         Состав: 22 части натрия сульфата, 18 частей натрия гидрокарбоната,
    9 частей натрия хлорида, 1 часть калия сульфата.
         Белый порошок. Растворим в воде (1:10). Служит заменителем естествен-
    ной карловарской гейзерной соли.
         Применяют в качестве слабительного и желчегонного средства.
         В качестве слабительного назначают натощак взрослым по 1 столовой
    ложке, детям (2 - 6 лет) - по 1 чайной ложке в 1/2 стакана воды комнатной
    температуры.
         Как желчегонное принимают по 1 чайной ложке в стакане теплой воды
    (40 - 45 'С) за ЗО - 45 мин до еды.
         Перед употреблением содержимое пакета или банки тщательно перемешива-
    ют. Растворяют в кипяченой воде.
         Форма выпуска: в стеклянных банках или пакетах по 125 г.
         Хранение: в хорошо укупоренных банках в сухом прохладном месте.
         Натуральная   карловарская гейзерная соль   по составу и действию близка   к
    соли карловарской искусственной.
Синонимов нет.


Лекарственные препараты

Препарат Моршинская слабительная соль (относится к группе Слабительные средства ). Синонимы
         МОРШИНСКАЯ СЛАБИТЕЛЬНАЯ СОЛЬ.
         Получают из минеральной воды источника курорта Моршин (Украина).
         Бесцветные прозрачные, выветривающиеся на воздухе кристаллы горько-
    соленого вкуса. При нагревании плавится в своей кристаллизационной воде.
    Растворима в 3 частях холодной воды и в 0,3 части теплой воды (при
    +33 'С).
         Содержит натрия сульфат, в небольшом количестве - сульфаты магния и
    кальция, кальция карбонат, натрия хлорид.
         По составу и действию близка к карловарской соли.
         Применяют как слабительное средство, а также при заболеваниях печени,
    кишечника, нарушениях обмена веществ.
         Назначают внутрь по 1 - 2 чайные ложки на 1/2 стакана воды за 30 мин
    до еды.
         Форма выпуска: в стеклянных банках по 150 г.
         Хранение: в обычных условиях.
Синонимов нет.


Лекарственные препараты

Препарат Масло вазелиновое (относится к группе Слабительные средства ). Синонимы
       МАСЛО ВАЗЕЛИНОВОЕ   (  0leum vaselini  ).
        Синоним:   Парафин жидкий (Раraffinum liquidum).
        Очищенная фракция нефти, получаемая после отгонки керосина. Бесцветная
    маслянистая жидкость без запаха и вкуса. Практически нерастворима в воде и
    спирте.
        Смешивается с растительными маслами (кроме касторового). Плотность
    0,875 - 0,890.
        При приеме внутрь не всасывается и размягчает каловые массы.
        Назначают при хронических запорах внутрь по 1 - 2 столовые ложки в
    день.
        Длительное применение вазелинового масла может нарушить процесс
    пищеварения.
        Следует учитывать, что при приеме внутрь масло вазелиновое может
    пройти через анальный сфинктер и загрязнить белье. Поэтому более удобны
    вязкие эмульсии.
Парафин жидкий (Paraffinum liquidum)


Лекарственные препараты

Препарат Масло миндальное (относится к группе Слабительные средства ). Синонимы
             МАСЛО МИНДАЛЬНОЕ
        (  Оleum Аmygdalarum  ).
         Жирное масло, получаемое прессованием семян двух разновидностей
    миндаля обыкновенного (сладкий и горький) - Аmygdalus communis L. vаr.
    dulcis DС. и vаr. аmаrа DС., сем. розовоцветных (Rosасеае).
         Прозрачная желтоватого цвета жидкость без запаха, приятного вкуса.
    Плотность 0,913 - 0,918. Кислотное число не более 2,5.
         Назначают внутрь как легкое слабительное средство.
Синонимов нет.


Лекарственные препараты

Препарат Свечи с глицерином (относится к группе Слабительные средства ). Синонимы
             СВЕЧИ С ГЛИЦЕРИНОМ
      (  Suppositoriа сum Glycerino  ).
         Свечи, содержащие глицерина 1,44 г (или 2,46 г), стеариновой
    кислоты 0,12 г (или О,25 г) и натрия карбоната кристаллического 0,06 г
    (или 0,13 г). Общая масса свечей около 1,6 г для детей и 2,75 г для
    взрослых.
         При введении в прямую кишку свечи оказывают легкое раздражающее
    действие на слизистую оболочку и рефлекторным путем стимулируют дефекацию.
    Размягчают, кроме того, каловые массы.
         Применяют при запорах различного происхождения (привычных, возрастных,
    у лиц с ограниченной подвижностью и др.).
         Вводят по одной свече 1 раз в сутки, желательно через 15 - 20 мин
    после завтрака.
         При длительном применении могут возникнуть, явления раздражения пря-
    мой кишки. В этих случаях введение свечей прекращают, рекомендуется вве-
    сти в прямую кишку 10 - 15 мл теплого подсолнечного (оливкового, персико-
    вого) масла.
           Противопоказания: геморрой в стадии обострения, трещины заднего
    прохода, воспалительные заболевания и опухоли прямой кишки.
         Форма выпуска: в упаковке по  10 свечей.
         Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Плоды фенхеля (относится к группе Слабительные средства ). Синонимы
       ПЛОДЫ ФЕНХЕЛЯ   (Fructus Fоеniculi  li).
         Плод волошского или аптечного укропа. Высушенные зрелые плоды
    культивируемого двух- и многолетнего травянистого растения фенхеля
    обыкновенного (Fоеniculum vulgarе Мill.), сем зонтичных (Umbelliferае).
    Наряду с укропом аптечным используются плоды укропа огородного (Fructus
    Аnethi grаvеоlеntis):
         Применяют при метеоризме в виде укропной воды (Аqua Fоеniculi), а
    также как отхаркивающее, иногда - для улучшения вкуса в микстурах.
         "Ветрогонное" действие обусловлено главным образом спазмолитическим
    влиянием на мышечный слой кишечника.
           Масло Фенхелев  ое (Оleum Fоеniculi). Масло волошского укропа. Эфирное
    масло, получаемое перегонкой измельченных плодов фенхеля. Содержит до
    60 % анетола. Прозрачная бесцветная или желтоватая, легкоподвижная жид-
    кость с сильным запахом, напоминающим запах аниса. Вкус сначала горь-
    ковато-камфорный, затем сладковатый.
         Назначают при метеоризме и как отхаркивающее средство по 5 - 10
    капель на прием; используют также для улучшения вкуса микстур.
         Форма выпуска: во флаконах по 5 и 10 г.
Синонимов нет.


Лекарственные препараты

Препарат Сбор ветрогонный (относится к группе Слабительные средства ). Синонимы
               СБОР ВЕТРОГОННЫЙ
         (  Sресies саrminаtivае  ).
          Состав: смесь равных частей листьев мяты перечной (измельченных),
    плодов фенхеля, корневищ с корнями валерианы.
          Применяют в качестве спазмолитического средства, способствующего
    отхождению газов при метеоризме. Принимают в виде настоя (1 столовая
    ложка на стакан воды) по 1/4 - 1/2 стакана в теплом виде утром и вечером.
          Форма выпуска: в картонных пачках по 1ОО г.
Синонимов нет.


Лекарственные препараты

Препарат Плоды укропа пахучего (относится к группе Слабительные средства ). Синонимы
         ПЛОДЫ УКРОПА ПАХУЧЕГО
     (  Fructus Аnеthi graveolentis  ).
         Зрелые и высушенные плоды культивируемого однолетнего травянистого
    растения укропа пахучего (огородного) - Аnеthum  grаvеоlens  L., сем.
    сельдерейных (Арiасеае).
         Содержат эфирное пахучее масло (не менее 2 %), флавоноиды, каротин,
    витамин С, фитонциды.
         Применяют как спазмолитическое и ветрогонное средство, при метеоризме,
    диспепсии, а также как отхаркивающее средство.
         Одну столовую ложку истолченных плодов заливают двумя стаканами
    кипятка, настаивают 2 - 3 ч в закрытой посуде, процеживают. Принимают по
    1/2 стакана натощак 2 - 3 раза в день.
         При заболеваниях дыхательных путей (как отхаркивающее) назначают по
    1 столовой ложке 4 - 5 раз в день.
         Форма выпуска: по 50 г в бумажных пакетах, вложенных в картонные пачки.
           Вода укропная   (Аqua Foeniculi). Состав: 1 часть укропного масла на
    1ООО частей воды. Бесцветная прозрачная или слегка мутноватая жидкость
    своеобразного ароматного запаха, сладковатого, а затем горьковатого вкуса,
    нейтральной реакции.
         Применяют для улучшения функции кишечника и уменьшения метеоризма.
    Назначают внутрь по 1 столовой ложке 3 - 6 раз в день.
Синонимов нет.


Лекарственные препараты

Препарат Плоды тмина (относится к группе Слабительные средства ). Синонимы
        ПЛОДЫ ТМИНА   (  Fructus Саri саrvi  ).
         Зрелые и высушенные плоды дикорастущего и культивируемого двухлетне-
    го травянистого растения тмина обыкновенного (Саrum саrvi L.S.l.), сем.
    сельдерейных (Арiасеаe).
         Содержат эфирное масло, жирные масла и другие вещества.
         Применяют в качестве ветрогонного средства при метеоризме.
         Принимают в виде настоя (1О г на стакан кипятка) по 1 столовой ложке
    2 - 4 раза в день.
         Форма выпуска: в упаковке по 50 г.
Синонимов нет.


Лекарственные препараты

Препарат Трава термопсиса ланцетного (относится к группе Отхаркивающие средства ). Синонимы
          ТРАВА ТЕРМОПСИСА ЛАНЦЕТНОГО
       (  Неrbа Тhermopsidis lanceolata  ).
          Синоним:   Трава мышатника.
          Собранная в самом начале цветения до образования плодов и высушенная
    трава дикорастущего многолетнего растения термопсиса ланцетного (Тher-
    mopsis lаnсеоlаta R. Вr.), сем. бобовых (Lеguminosае).
          Термопсис распространен в Заволжье, Сибири, Казахстане и в других
    местах. Содержит алкалоиды (цитизин, метилцитизин, пахикарпин, анагирин,
    термопсин, термопсидин), сапонины, эфирное масло и другие вещества.
    Алкалоидов должно быть не менее 1,5%.
          Содержащиеся в растении вещества оказывают сложное действие на орга-
    низм. Цитизин (см. Цитизин) и в меньшей мере метилцитизин возбуждают
    дыхание, пахикарпин (см.) оказывает угнетающее влияние на вегетативные
    ганглии. В целом сумма веществ этого растения оказывает отхаркивающее,
    а в больших дозах - рвотное действие.
          Применяют в виде настоев, порошка, таблеток, сухого экстракта,
    которые в качестве отхаркивающих средств заменяют препараты ипекакуаны.
          Взрослым порошок назначают по О,О1 - 0,05 г 2 - 3 раза в день,
    настой (0,6 - 1 г на 180 - 200 мл) - по 1 столовой ложке 3 - 4 раза в день.
          Детям до 2 лет рекомендуется принимать по 1/2 - 1 чайной ложке настоя
    из 0,1 г на 1ОО мл, детям старшего возраста - по 1/2 - 1 чайной - 1 десерт-
    ной - 1 столовой ложке настоя из 0,2 г на 1ОО мл 3 раза в день.
          В ы с ш и е  д о з ы  травы термопсиса для взрослых внутрь: разовая
    О,1 г, суточная О,3 г.
          Хранение: список Б.
            Таблетки от кашля   (Таbulettaе соntrа tussim). Содержат О,О1 г травы
    термопсиса в мелком порошке, 0,25 г натрия гидрокарбоната.
          Назначают по 1 таблетке 3 раза в день.
          Форма выпуска: в упаковке по 10 таблеток.
          Хранение: в сухом, прохладном, защищенном от света месте.
            Экстракт термопсиса сухой   (Ехtraсtum Тhermopsidis siccum). Смесь эк-
    стракта термопсиса сухого и молочного сахара; 1 г препарата по содержанию
    алкалоидов соответствует 1 г травы термопсиса, в состав которой входит
    1 % алкалоидов. Светло-коричневый порошок. Легко растворим в воде.
          Назначают   взрослым  по   1  таблетке 2 - 3 раза в день.
          Форма выпуска: таблетки по 0,05 г.
          Хранение: список Б.
            Сухая микстура от кашля для взрослых   (Мixtura siccа соntra tussim рrо
    adultis). Состав: О,6 г экстракта термопсиса сухого, 2 г экстракта солодко-
    вого корня сухого, по 2 г натрия гидрокарбоната, натрия бензоата и аммония
    хлорида, 0,05 г масла анисового, 10 г сахара. Буровато-серый порошок с
    запахом анисового масла. Водный раствор (1:10) имеет коричневый цвет.
          Применяют в виде водного раствора в качестве отхаркивающего и проти-
    вокашлевого средства.

      Rр.: Inf. hеrbae Тhermopsidis 0,6 : 180 ml
           D.S. По 1 столовой ложке 3 - 4 раза в день (взрослому)

      Rр.: Herbae Тhеrmорsidis 0,01
           Nаtrii hуdrocarbonatis 0,25
           D. t. d. N. 10 in tab.
           S. По 1 таблетке 3 - 4 раза в день

      Rр.: Inf. herbae Тhermopsidis 0,2 : 1О0 ml
           D.S. По 1 чайной ложке 3 раза в день (ребенку 3 лет)
Трава мышатника


Лекарственные препараты

Препарат Корни алтея (относится к группе Отхаркивающие средства ). Синонимы
         КОРНИ АЛТЕЯ   (  Rаdices Аlthaеае  ).
          Собранные осенью или весной, очищенные от пробкового слоя и высушен-
    ные боковые и неодеревеневшие стержневые корни дикорастущих и культиви-
    руемых растений алтея лекарственного (Аlhаеае оfficinalis L.) и алтея
    армянского (Аlthаеа аrmeniaсa Теn), сем. мальвовых (Маlvaсеае). Содержит по
    35 % растительной слизи.
          Применяют в виде порошка, настоя, сиропа как отхаркивающее и
    противовоспалительное средство, главным образом при заболеваниях
    дыхательных путей.
            Экстракт алтейного корня   сухой (Ехtrасtum Аlthaeae siccum). Порошок
    серовато-желтого цвета, почти без запаха, своеобразного сладковатого вкуса.
            Сироп алтейный   (Sirupus Аlthаеае). Состав: 2 части экстракта алтейного
  корня сухого, 98 частей сиропа сахарного. Прозрачная жидкость желтоватого
  цвета, слабого своеобразного запаха, сладкого вкуса.

       Rp.: Inf. rad. Althaeae 6,0:180 m1
            Sir. Liquiritiae ad 200 ml
            M.D.S. Через 2 ч по 1столовой ложке (взрослому)

       Rp.: Inf. rad. Althaeae 3,0: 100 ml
            Sir. Althaeae 20 ml
            M D.S. По 1 чайной ложке 4 - 5 раз в день (ребенку 2 лет)

            Сбор грудной N 1   (Speсies ресtоrаlis N 1). Состав: по 2 части корня
    алтея измельченного и листьев мать-и-мачехи измельченных, 1 часть травы
    душицы измельченной.
          Назначают в качестве отхаркивающего средства.
          Одну столовую ложку заливают стаканом кипятка, настаивают 20 мин,
    процеживают. Принимают по 1/2 стакана 2 - 3 раза в день (после еды).
            Сбор грудной N 2   (Sресies ресtоrаlis N 2) см. Корни солодки.
            Сбор грудной N 3   (Spесiеs ресtoralis N 3). Состав: по 28,8 г корня
    алтея измельченного и корня солодки измельченного, по 14,4 г листьев
    шалфея, плодов аниса и почек сосны измельченных.
          Показания и способ применения - см. Сбор грудной N 1.
            Сухая микстура от кашля для детей   (Мixturа sicca соntrа tussim  рrо
    infantibus). Состав: 4 г экстракта алтейного корня сухого, по 2 г натрия
    гидрокарбоната и натрия бензоата, 1 г экстракта солодкового корня сухого,
    0,5 г аммония хлорида, 0,05 г масла анисового, 1О г сахара. Буровато-серый
    порошок с запахом анисового масла. Водный раствор (1: 10) имеет коричневый
    цвет.
          Применяют в качестве отхаркивающего и противокашлевого средства.
Синонимов нет.


Лекарственные препараты

Препарат Мукалтин (относится к группе Отхаркивающие средства ). Синонимы
           МУКАЛТИН   (  Мucaltinum  ).
          Препарат, содержащий смесь полисахаридов (сухую слизь) из травы
    алтея лекарственного.
          Аморфный порошок зеленовато-бурого цвета. Медленно растворим в
    холодной воде, быстрее - при нагревании; образует мутные, вязкие растворы.
          Назначают в виде таблеток (по 0,05 г) в качестве отхаркивающего
    средства при острых и хронических заболеваниях дыхательных путей (при
    бронхите, пневмонии, бронхоэктазии и др.).
          Принимают по 1 - 2 таблетки (перед едой). Курс лечения в среднем
    7 - 14 дней.
          Детям можно растворить таблетку в 1/3 стакана теплой воды и добавить
    сахарный сироп.
          Форма выпуска: таблетки, содержащие по 0,05 г мукалтина (с добавле-
    нием 0,087 г натрия гидрокарбоната и 0,16 г винной кислоты), в стеклянных
    пробирках по 20 штук.
          Хранение: в сухом, прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Корни солодки (относится к группе Отхаркивающие средства ). Синонимы
               КОРНИ СОЛОДКИ
       (  Radices Glyсуrrhizае  ) .
          Синонимы:   Лакричный корень, Radix Liquiritiaе.
          Собранные в разное время года корни и подземные побеги многолетних
    дикорастущих травянистых растений солодки голой (G1усуrrhiza glаbrа L.) и
    уральской (Glyсуrrhiza uralensis Fisch.), сем. бобовых (Leguminosae).
          В медицинской практике применяют корни солодки (Radiх Glусуrrhizае
    nаturalis), не очищенные от пробки, и корни, очищенные от пробки (Radix
    Glycyrrhizае mundata).
          Содержит ликуразид, глицирризиновую кислоту (не менее 6 %); флаво-
    ноиды, слизистые и другие фармакологически активные вещества. Глицирризи-
    новая кислота, являющаяся тритерпеноидным гликозидом, обладает проти-
    вовоспалительными свойствами. Ликвиритозид (флавоновый гликозид) и 2,4,4-
    триоксихалкон оказывают спазмолитическое действие. Пентациклический три-
    терпен - карбеноксолон - ускоряет заживление язв желудка.
          Препараты из корня солодки рекомендуют в качестве отхаркивающих
    средств. Из корней и корневищ солодки получен также ряд препаратов (   "Лик-
      виритон", "Глицирам", "Глидеринин", "Флакарбин"  ), применяемых в качестве
    противовоспалительных и противоязвенных средств. Полагают, что противовос-
    палительное и противоязвенное действие препаратов из корней солодки связано
    с их гормональной (адренокортикоподобной) активностью.
            Грудной эликсир   (Еlixir ресtоrаlis). Состав: 20,7 г экстракта солод-
    кового густого, 0,34 г масла эфирного анисового ректифицированного, 1,38 г
    аммиака водного концентрированного, 20,41 мл 90 % спирта этилового, до
    1ОО мл воды дистиллированной. Жидкость бурого цвета, сладкого вкуса, с
    запахом аммиака и анисового масла.
          Принимают как отхаркивающее по 20 - 40 капель несколько раз в день;
    детям назначают на прием столько капель, сколько ребенку лет.
          Форма выпуска: во флаконах по 25 мл.
            Сбор грудной N 2   (Sресiеs ресtoralis N 2). Состав: по 3 части корня
    солодки измельченного и листьев подорожника измельченных, 4 части листьев
    мать-и-мачехи измельченных.
          Применяют в качестве отхаркивающего средства. Одну столовую ложку
    заливают стаканом кипятка, настаивают 20 мин, процеживают. Принимают по
    1/2 стакана 2 - 3 раза в день (после еды).
            Экстракт солодкового корня сухой   (Ехtractum Glycyrrhizае siccum).
    Буровато-желтый сухой мелкий порошок слабого своеобразного запаха, притор-
    но-сладкого вкуса. При взбалтывании с водой образует коллоидный, сильно пе-
    нящийся раствор.
            Экстракт солодкового корня густой   (Ехtrасtum Giycyrrhizае spissum).
    Получают извлечением солодкового корня 0,25 % раствором аммиака. Густая
    масса бурого цвета, слабого своеобразного запаха, приторно-сладкого вкуса.
          Применяют как соnstituens для изготовления пилюль. Корень солодки
    входит в состав Сбора мочегонного.
            Порошок солодкового корня сложный   (см. Листья сенны).
Radix Liquiritiae
Лакричный корень


Лекарственные препараты

Препарат Глицирам (относится к группе Отхаркивающие средства ). Синонимы
              ГЛИЦИРАМ   (  Glусуrrаmum  ).
          Монозамещенная аммониевая соль глицирризиновой кислоты, выделенной
    из корней солодки голой (Glусуrrhizа glabrа L.).
          Мелкокристаллический порошок от светло-кремового до кремового цвета,
    очень сладкий на вкус, без запаха. Растворяется в воде с образованием вяз-
    кого раствора, легко растворим в растворах щелочей, нерастворим в спирте.
          Оказывает умеренное противовоспалительное действие, связанное с
    некоторым стимулирующим влиянием на кору надпочечников, а также имеет
    слабо выраженный отхаркивающий эффект.
          Назначают при легких формах бронхиальной астмы, аллергических дерма-
    титах, в том числе при дерматозах у детей. Может применяться для умень-
    шения явлений "отмены" при прекращении приема глюкокортикостероидов.
          Взрослые принимают за 30 мин до еды по 0,05 - 0,1 г (1 - 2 таблетки)
    2 - 4 раза в день; в более тяжелых случаях - по О,1 г 3 - 6 раз в день.
          Детям глицирам рекомендуется в виде гранул (Granulae Glycyrrami рrо
    infаntibus) белого цвета, со слабым кремоватым оттенком.
          Детям назначают гранулы по 1/3 дозирующей ложки или содержимое 1 па-
    кета; их растворяют в 20 мл теплой воды. Детям от 5 мес до 3 лет назна-
    чают эту дозу 2 раза в день; в возрасте 3 - 5 лет - 3 раза в день; 5 - 10
    лет - 3 - 4 раза в день.
          Препарат можно давать детям в виде таблеток (1/4 - 1/2 - 1 таблетку
    на прием в зависимости от возраста).
          Длительность лечения глицирамом строго индивидуальна. Курс лечения
    может продолжаться от нескольких дней до нескольких месяцев.
            Противопоказания: органические поражения сердца и нарушения функции
    печени и почек.
          Формы выпуска: таблетки по 0,05 г в упаковке по 50 штук; гранулы в
    стеклянных банках с приложением ложки-дозатора или в одноразовых (спарен-
  ных) пакетах из целлофана по 1,3 г.
          Хранение: список Б. В прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Корни истода (относится к группе Отхаркивающие средства ). Синонимы
       КОРНИ ИСТОДА   (  Radices Роlуgalae  ).
          Собранные осенью и высушенные корни дикорастущих многолетних травя-
    нистых растений истода узколистного (Роlуgalа tenuifоliа Willd.) и
    сибирского (Роlуgala sibirica L.), сем. истодовых (Ро1уgаlасеaе).
          Содержит сапонины. Применяют в виде отвара в качестве отхаркиваю-
    щего средства.
          Rp.: Dec. rad. Polygalae 20,0 : 200 ml
               Natrii hydrocarbonatis 4,0
               Liq. Ammonii anisati 2 ml
               Sir. simpl. 20 ml
               M.D.S. По 1 столовой ложке 4 - 5 раз в день
Синонимов нет.


Лекарственные препараты

Препарат Корневища с корнями синюхи (относится к группе Отхаркивающие средства ). Синонимы
           КОРНЕВИЩА С КОРНЯМИ СИНЮХИ
    (  Rhizоmаtа сum radiсibus Роlеmоnii  ) .
          Собранные ранней весной или осенью отмытые и высушенные корневища с
    корнями культивируемого и дикорастущего многолетнего травянистого рас-
    тения синюхи голубой (Роlemonium соеrulеum L.), сем. синюховых (Роlе-
    moniacеае). Растет по всей территории нашей страны. Растение, особенно его
    корни и корневища, содержат сапонины. Оказывает отхаркивающее и седа-
    тивное действие.
          Применяют в качестве отхаркивающего средства при острых и хронических
    бронхитах. Иногда назначают вместе с сушеницей болотной при язвенной бо-
    лезни желудка. Как отхаркивающее принимают настой из корней (6 - 8 г на
    200 мл), отвар (3 - 6 г на 200 мл) по 1 столовой ложке 3 - 5 раз в день
    (после еды).
          При язвенной болезни желудка назначают отвар по 1 столовой ложке 3
    раза в день после еды и настой из сушеницы болотной (10 г на 200 мл) по
    3 столовые ложки 3 раза в день до еды.
          Выпускают также таблетки, содержащие сухие экстракты из корней
    синюхи и травы сушеницы.

          Rр.: Dес. rad. Роlеmonii соerulei 6,0 : 200 ml
               D.S. По 1 столовой ложке 3 - 5 раз в день
Синонимов нет.


Лекарственные препараты

Препарат Корневища с корнями девясила (относится к группе Отхаркивающие средства ). Синонимы
          КОРНЕВИЩА С КОРНЯМИ ДЕВЯСИЛА
     (  Rhizomata cum radicibus Inulae  ).
          Собранные осенью и высушенные корневища и корни дикорастущего много-
    летнего травянистого растения девясила высокого (Inulae helenium L.), сем.
    астровых (Аstraceae).
          Растение произрастает во влажных местах почти по всей территории
    нашей страны. Корневища и корни содержат сапонины, эфирные масла и другие
    вещества.
          Применяют в качестве отхаркивающего средства в виде отваров
    (20,0: 200,О).
          Форма выпуска: в бумажных пакетах и картонных коробках по 75 г.
          Выпускается также в виде   брикетов.   Берут из расчета один брикет
    (10 г) на 1 стакан холодной кипяченой воды, помещают в эмалированную
    посуду, закрывают крышкой и нагревают на кипящей водяной бане 30 мин.
    Охлаждают при комнатной температуре, процеживают. Оставшееся сырье
    отжимают и доводят водой до 200 мл. Принимают в теплом виде по
    1/4 - 1/2 стакана 2 - 3 раза в день за 1 ч до еды.
          Хранение сырья и брикетов: в сухом, защищенном от света месте.
    Готовый отвар хранят в прохладном месте не более 2 сут.
          Препарат из корней девясила   "Аллантон"   (см.) применяется в качестве
    противовоспалительного и противоязвенного средства.
Синонимов нет.


Лекарственные препараты

Препарат Листья подорожника большого (относится к группе Отхаркивающие средства ). Синонимы
          ЛИСТЬЯ ПОДОРОЖНИКА БОЛЬШОГО
        (  Fоliа Рlаntаginis mаjоris  ) .
         Собранные во время цветения и высушенные листья дикорастущего и куль-
    тивируемого многолетнего травянистого растения подорожника большого (Рlan-
    tago major L.), сем. подорожниковых (Рlаntаginасеае), произрастающего по
    всей территории нашей страны.
         Содержат полисахариды, гликозид ринантин, каротин, витамин С, дубиль-
    ные вещества.
         Применяют в качестве отхаркивающего средства (1 столовую ложку измель-
    ченных листьев настаивают в стакане кипятка 15 мин, процеживают и прини-
    мают по 1 столовой ложке 2 - 3 раза в день).
         Выпускается также в виде   брикетов  . Один брикет настаивают на стакане
    кипятка в течение 15 мин, процеживают, принимают по 2 столовые ложки 2 -
    3 раза в день.
         Форма выпуска: измельченное сырье в бумажных пакетах на 100 г.

         Rр.: Inf. fol. Рlаntаginis 10,О:200 ml
              D.S. По 1 столовой ложке 3 - 4 раза в день

          Получаемые из листьев подорожника препараты   "Сок подорожника"   (см.)
    и   "Плантаглюцнд"   (см.) применяют в качестве горечи при пониженном аппе-
    тите и гипацидном гастрите.
Синонимов нет.


Лекарственные препараты

Препарат Листья мать-и-мачехи (относится к группе Отхаркивающие средства ). Синонимы
          ЛИСТЬЯ МАТЬ-И-МАЧЕХИ
          (  Folia Farfarае  ).
         Собранные в первой половине лета и высушенные листья многолетнего
    травянистого дикорастущего растения мать-и-мачехи (Тussilago farfara L.),
    сем. астровых (Аsteraсеае).
         Содержат гликозид (туссилягин), инулин, эфирное масло, дубильные,
    слизистые и другие вещества.
         Применяют как отхаркивающее средство в виде настоя 5,0 - 10,0 : 200,0
    по 1 столовой ложке 4 - 6 раз в день.

         Rр.: Dес. fоl. Farfarae 15,0 : 200 ml
              D.S. По 1 столовой ложке через 2 - 3 ч

         Rр.: Fоlii Fаrfаrае 100,0
              D.S. Столовую ложку листьев облить стаканом кипящей воды,
                   настоять 10 мин, остудить, процедить, пить по 1 столовой
                   ложке 4 - 6 раз в день

         Имеются также   гранулы листьев мать-и-мачехи.   В эмалированную посуду
    помещают 2,5 г гранул (10 - 12 штук), заливают стаканом горячей  водой,
    кипятят при закрытой крышке в течение 15 мин, настаивают 30 мин, остужают
    и процеживают. Принимают по 1 столовой ложке 4 - 6 раз в день.
Синонимов нет.


Лекарственные препараты

Препарат Трава чабреца (относится к группе Отхаркивающие средства ). Синонимы
           ТРАВА ЧАБРЕЦА
    (  Неrbа Тhymi serpylli  ) .

         "Богородская трава".
         Собранные в фазу цветения и высушенные надземные части многолетнего
    полукустарника чабреца (Тhymus serруllum L.), сем. яснотковых (Lаmia-
    сеае). Растет по всей Европейской части нашей страны, в Сибири и на Кавка-
    зе. Содержит эфирное масло (до 1 %), дубильные, горькие и другие вещества.
         Применяют в виде отвара и жидкого экстракта внутрь как отхаркивающее
    средство, а также как болеутоляющее при радикулите и неврите.
         Принимают в виде настоя 10,0 : 200,0 по 1 столовой ложке 2 - 3 раза
    в день или в виде   жидкого экстракта   (Ехtrасtum Serpylli fluidum) по 1
    чайной ложке З - 4 раза в день.
         Форма выпуска: во флаконах по 1О0 мл.
         Хрануние: в сухом, прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Пертуссин (относится к группе Отхаркивающие средства ). Синонимы
          ПЕРТУССИН   (  Реrtussinum  ).
         Состав: 12 частей экстракта чабреца или экстракта тиамина, 1 часть
    калия бромида, 82 части сиропа  сахарного, 5 частей 80 % спирта. Темно-
    коричневая жидкость с ароматным запахом, сладкого вкуса.
         Принимают как отхаркивающее и смягчающее кашель средства при бронхите
    и других заболеваниях верхних дыхательных путей.
         Детям назначают также при коклюше.
         Доза для взрослых - 1 столовая ложка, для детей - от 1/2 чайной до
    1 десертной ложки 3 раза в день.
         Форма выпуска: во флаконах по 100 мл.
Синонимов нет.


Лекарственные препараты

Препарат Плоды аниса (относится к группе Отхаркивающие средства ). Синонимы
                  ПЛОДЫ АНИСА
          (  Fructus Аnisi vulgаris  ) .
         Зрелые плоды культивируемого однолетнего травянистого растения аниса
    обыкновенного (Аnisum vulgarе Gаеrth., Рimpinellа аnisum L.), сем. сельде-
    рейных (Арiасеае).
         Содержат эфирное масло (анетол) - не менее 1,5 %, жирные масла и
    другие вещества.
         Назначают в качестве отхаркивающего и слабительного средства. Входит
    в состав слабительного чая и нашатырно-анисовых капель.
         Плоды аниса применяют в виде настоя: 1 чайную ложку плодов завари-
    вают, как чай, в стакане кипятка, настаивают 20 мин и процеживают.
    Принимают по 1/4 стакана 3 - 4 раза в день за 30 мин до еды.
           Масло анисовое   (Оleum Аnisi). Содержит около 80 % анетола, анисаль-
    дегид, анисовую кислоту и другие вещества. Бесцветная или слегка желтоватая
    жидкость (при температуре ниже 4-15 'С белая кристаллическая масса) с харак-
    терным запахом плодов аниса и сладковатым вкусом.
         Применяют в качестве отхаркивающего средства (по 2 - 3 капли на прием);
    часто прибавляют к отхаркивающим микстурам (см. Капли нашатырно-анисовые).

         Rр.: Inf. fructuum Аnisi 15,0 : 200 ml
              D.S. По 1 столовой ложке 3 раза в день

         Rр.: Оl. Аnisi 15,0
              D.S. По  2 - 3 капли на прием

           Капли нашатырно-анисовые   (Liquor аmmonii аnisatus). Состав: 2,81 г
    масла анисового, 15 мл раствора аммиака, до 100 мл 90 % спирта. Прозрачная
    бесцветная или слегка желтоватая жидкость с сильным анисовым и аммиачным
    запахом.
         Принимают внутрь в качестве отхаркивающего средства, особенно при
    бронхите. Дозы: взрослым 10 - 15 капель, детям до 1 года - 1 - 2 капли,
    2 лет - 2 капли, 3 - 4 лет - 3 - 4 капли, 5 - 6 лет - 5 - 6 капель, 7 - 9
    лет - 7 - 9 капель, 10 - 14 лет - 10 - 12 капель.

         Rр.: Liq. аmmonii аnisati 15 ml
              D.S. По 5 - 10 капель 2 - 3 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Побеги багульника болотного (относится к группе Отхаркивающие средства ). Синонимы
         ПОБЕГИ БАГУЛЬНИКА БОЛОТНОГО
         (  Соrmus Ledi раlustris  ).
         Собранные в августе - сентябре в фазу созревания плодов и высушенные
    побеги текущего года дикорастущего вечнозеленого кустарника багульника
    болотного (Ledum palustre L.), сем вересковых (Еriсасеае).
         Содержат эфирное масла (не менее 0,1 %), гликозид (арбутин), дубиль-
    ные вещества. Главным компонентом эфирного масла является палюстрол, имею-
    щий резкий специфический запах.
         Применяют (у взрослых) в качестве отхаркивающего средства при брон-
    хитах и других бронхолегочных заболеваниях, сопровождающихся кашлем.
         Назначают в виде настоя по 1/4 - 1/3 стакана 2 - 3 раза в день.
         Способ приготовления такой же, как и для других настоев: 10 г измель-
    ченных побегов помещают в эмалированную посуду, заливают 1 стаканом холод-
    ной кипяченой воды, закрывают крышкой, нагревают в кипящей воде (на водяной
    бане) 15 мин, охлаждают при комнатной температуре, процеживают, остав-
    шееся сырье отжимают. Доводят объем кипяченой водой до 200 мл. Принимают
    в теплом виде.
         Форма выпуска: измельченное сырье в картонных пачках по 75 или 1ОО г.
         Хранение: в сухом, прохладном месте; приготовленный настой - в
    прохладном месте не более 2 сут.
         Из побегов багульника болотного готовят противокашлевый препарат
      ледин   (см.). В сырье для получения ледина должно содержаться не менее
    0,7 % эфирного масла.
Синонимов нет.


Лекарственные препараты

Препарат Трава душицы (относится к группе Отхаркивающие средства ). Синонимы
                ТРАВА ДУШИЦЫ
        (  Неrbа Оrigаni vulgаris  ).
         Собранная во время цветения и высушенная трава многолетнего дикорас-
    тущего травянистого растения душицы обыкновенной (Оriganum vulgare L.),
    сем. яснотковых (Laminaсeае).
          Содержит эфирные масла (не менее О,1 %), в состав которых входят
    тимол и его изомер карвакол, флавоноиды, дубильные вещества и др.
         Применяют в качестве отхаркивающего средства. Усиливает также пери-
    стальтику кишечника при его атонии.
         Внутрь принимают в виде настоя (10,0 : 200,0) по 1 столовой ложке 3
    раза в день.
         Назначают также наружно - для ванн (в качестве легкого антисепти-
    ческого и укрепляющего средства).
         Форма выпуска: измельченное сырье в картонных пачках по 1ОО г.
           Брикеты травы душицы   (Вriketum herbae Оrigani). Изготовлены из из-
    мельченной травы душицы обыкновенной.
         Плиточные брикеты прямоугольной формы размером 120 х 65 х 10 мм, мас-
    сой 75 г; разделены бороздками на 10 равных долек (по 7,5 г). Одну дольку
    заливают стаканом кипящей воды, настаивают 15 - 20 мин, процеживают,
    пьют в теплом виде по 1/2 стакана 3 - 4 раза в день.
Синонимов нет.


Лекарственные препараты

Препарат Трава фиалки (относится к группе Отхаркивающие средства ). Синонимы
          ТРАВА ФИАЛКИ
        (  Неrbа Violае  ).
         Собранная в фазу массового цветения и высушенная трава одно- или
    двухлетнего травянистого растения фиалки трехцветной (Viola tricolor L.)
    и посевной (Viola arvensis Мurr.), сем. фиалковых (Violасеае).
         Содержит гликозиды, флавоноиды (рутин, кварцетин), витамин С, сапо-
    нины.
         Применяют в качестве отхаркивающего средства в виде настоя
    (10,0 : 200,О) по 1 столовой ложке 3 раза в день.
Синонимов нет.


Лекарственные препараты

Препарат Почки сосновые (относится к группе Отхаркивающие средства ). Синонимы
       ПОЧКИ СОСНОВЫЕ   (  Тuriones Рini  ).
         Содержат эфирные масла (пинены и др.), дубильные вещества, горькое
    вещество (пинипикрин) и др.
         Назначают в качестве отхаркивающего и дезинфицирующего средства при
    хроническом бронхите в виде отвара (10,0 : 200,0) внутрь по 1 столовой
    ложке 3 - 4 раза в день и для ингаляций.
Синонимов нет.


Лекарственные препараты

Препарат Терпингидрат (относится к группе Отхаркивающие средства ). Синонимы
      ТЕРПИНГИДРАТ   (  Теrрinum hydratum  ).
         пара-Ментандиол-1,8-гидрат.

         Бесцветные прозрачные кристаллы или белый кристаллический порошок без
    запаха, слабогорького вкуса. Мало растворим в воде (1 : 250 в холодной и
    1 : 34 в кипящей), растворим в спирте.
         Назначают внутрь самостоятельно и в сочетании с другими препаратами
    как отхаркивающее средство (при хроническом бронхите). Дозы: для взрос-
    лых - 0,25 - 0,5 г, для детей до 1 года - 0,025 - 0,05 г, до 2  лет -
    0,05 г, 3 - 4 лет - О,1 г,. 5 - 6  лет - 0,15 г, 7 - 9 лет - 0,2 г,
    10 - 14 лет - 0,25 - 0,3 г.
           Противопоказания: гастрит и язвенная болезнь желудка и двенадцати-
    перстной кишки.
         Формы выпуска: порошок и таблетки (по 0,25 и 0,5 г); комбинированные
    таблетки с натрия гидрокарбонатом.
         Хранение: в хорошо укупоренной таре.

         Rp.: Tab. Terpini hydrati 0,25 N.6
              D.S. Пo 1 таблетке 3 paза в день

         Rp.: Terpini hydrati
              Natrii hydrocarbonatis aa 0,25
              D t.d. N. 12 in tab.
              S. Пo 1 таблетке 2 - 3 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Натрия бензоат (относится к группе Отхаркивающие средства ). Синонимы
       НАТРИЯ БЕНЗОАТ   (  Nаtrii benzoas  ).
         Синомим:   Natrium benzoicum.
         Белый кристаллический порошок сладковато-соленого вкуса. Легко раство-
     рим в воде (1 : 2), трудно - в спирте (1 : 45).
         Растворы имеют слабощелочную реакцию.
         Применяют внутрь как отхаркивающее средство при бронхитах и других за-
     болеваниях дыхательных путей в порошках и растворах (чаще в микстурах).
         Взрослым дают по 0,2 - 0,5 г, детям до 1 года - 0,03 - 0,05 г; 2 - 5
     лет - 0,05 - 0,1 г, 5 - 6 лет  - 0,15  г, 7 - 9 лет - 0,2 г, 10 - 14 лет -
     0,2 - 0,3 г на прием 3 - 4 раза в день.
         Часто сочетают с другими отхаркивающими средствами.
         Ранее иногда вводили в вену (15 % раствор) при абсцессе легкого,
     гнилостном бронхите.

         Rp.: Inf. herbae Thermopsidis 0,6 : 180 ml
              Natrii benzoatis 4,0
              M.D.S. Пo 1 столовой ложке 3 раза в день

         Rp.: Inf. herbae Thermopsidis 0,1 : 100 ml
              Liq. ammonii anisati 1 ml
              Natrii benzoatis 0,6
              Sir. Althaeae 20 ml
              M.D.S. По 1 чайной ложке 3 - 4 раза в день (ребенку 9 мес)

         Rp.: Natrii benzoatis 0,6
              Liq. ammonii anisati 1 ml
              Sir. Althaeae 25 ml
              Aq. destill. ad 60 ml
              M.D.S. Пo 1 чайной ложке через 2 - 3 ч (ребенку 2 лет)
Natrium benzoicum


Лекарственные препараты

Препарат Ликорина гидрохлорид (относится к группе Отхаркивающие средства ). Синонимы
           ЛИКОРИНА ГИДРОХЛОРИД
       (  Lусоrini hydroсhlоridum  ).
         1,2-Диокси-9,10-метилендиокси-7Н,1,2,4,5,12,12а-гексагидропирроло-
    [3,2,1-d,e] фенантридина гидрохлорид.

         Ликорин - алкалоид, содержащийся в ряде растений сем. амариллисовых
    (Аmаrуllidасеае) и лилейных (Liliасеaе).
         Ликорина гидрохлорид - белый порошок с серовато-желтым оттенком. Труд-
    но растворим в воде, мало - в спирте.
         По основному действию ликорин близок к апоморфину (см.), являясь рвот-
    ным средством. В малых дозах оказывает отхаркивающее действие.
         Препарат предложен в качестве отхаркивающего средства при хрониче-
    ских и острых воспалительных процессах в легких и бронхах.
         Доза для взрослых внутрь О,ООО1 - 0,0002 г (О,1 - 0,2 мг) 3 - 4 раза
    в день.
         В больших дозах назначать ликорин не следует, так как возможна тошнота
    и рвота.
           Противопоказания такие же,как и для других отхаркивающих и рвотных
    средств: открытые формы туберкулеза легких и другие заболевания со склон-
    ностью к легочным кровотечениям, органические заболевания ЦНС и сердечно-
    сосудистой системы, язвенной болезни желудка и двенадцатиперстной кишки,
    поражения пищевода со склонностью к кровотечениям.
         Форма выпуска: таблетки по 0,0002 г (0,2 мг). В состав каждой таблетки
  входит также 0,2 г натрия гидрокарбоната.
         Хранение: список А. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Ацетилцистеин (относится к группе Отхаркивающие средства ). Синонимы
       АЦЕТИЛЦИСТЕИН   (  Асеtуlсуsteinum  ).
           N-Ацетил-L-цистеин.

         Синонимы:   Бронхолизин, Мукосольвин, Аcetein, Асеtуlcysteine, Аirbron,
    Вroncholysin, Fluimucetin, Fluimucil, Inspir, Мucisol, Мucofilin, Мuсоlу-
    ticum, Мucomyst, Мucosolvin, Racomex   и др.
         Белый или белый со слегка желтоватым оттенком кристаллический порошок,
    со слабым специфическим запахом. Легко растворим в воде и спирте; рН 20 %
    водного раствора 7,0 - 7,5.
         Является производным аминокислоты цистеина (см.), от которой ацетил-
    цистеин отличается тем, что один водород аминогруппы замещен остатком
    уксусной кислоты.
         Ацетилцистеин - эффективный муколитический (секретолитический) препа-
    рат.
         Разжижая мокроту и увеличивая ее объем, ацетилцистеин облегчает ее
    выделение; способствует отхаркиванию, уменьшает также воспалительные
    явления.
         Действие препарата обусловлено способностью его свободных сульфгид-
    рильных групп разрывать дисульфидные связи кислых мукополисахаридов мо-
    кроты, что приводит к деполяризации мукопротеидов и уменьшению вязкости
    слизи. Препарат разжижает также гной.
         Применяют при заболеваниях органов дыхания, сопровождаюшихся повышен-
    ной вязкостью мокроты с присоединением гнойной инфекции (острый и хро-
    нический бронхит, пневмония, бронхоэктазия, муковисцидоз и др.). Профи-
    лактически назначают для предотвращения осложнений при операциях на
    дыхательных органах, а также после эндотрахеального наркоза. Рекоменду-
    ется также при бронхоскопии для промывания бронхиального дерева.
         Препарат эффективен при инфекционно-аллергической бронхиальной астме,
    осложненной бактериальным, особенно гнойным, бронхитом или нагноившимися
    бронхоэктазами. Однако в этих случаях следует проявлять осторожность в
    связи с возможностью усиления бронхиолоспазма. Профилактически целесооб-
    разно одновременно принимать бронхолитические препараты'.
         Применяют ацетилцистеин в виде ингаляций по 2 - 5 мл 20 % раствора
    3 - 4 раза в день (в течение 15 - 20 мин); внутритрахеально вводят по
    1 мл 10 % раствора каждый час (в виде медленной инстилляции); для промыва-
    ния бронхов при лечебной бронхоскопии используют 5 - 10 % растворы.
+         При невозможности применения раствора ацетилцистеина в виде ингаляций
    и внутритрахеально (при травмах дыхательных путей, коматозном состоянии
    и др.), а также в детской практике препарат вводят внутримышечно.
         Взрослым вводят внутримышечно по 1 - 2 мл 10 % раствора 2 - 3 раза в
    день; детям грудного возраста - из расчета 10 - 15 мг/кг 2 раза в день;
    детям старше 1 года - по 0,5 - 1 мл 10 % раствора 2 раза в день.
         Длительность лечения зависит от характера и течения заболевания; обыч-
    но курс лечения продолжается 1 - 2 нед; при трахеобронхите - 3 - 4 дня, при
    муковисцидозе - 7 - 10 дней.
         При необходимости вводят препарат внутривенно. Доза для взрослых 0,5 г
    (10 мл 5 % раствора). Через 30 - 90 мин после введения облегчается отделе-
    ние мокроты, которую удаляют откашливанием или отсасыванием. Действие пре-
    парата в однократной дозе продолжается 2 - 4 ч. При курсовом лечении вво-
    дят по 10 мл 5 % раствора 2 раза в сутки в течение 7 - 10 дней.
         Детям вводят ацетилцистеин главным образом внутримышечно.
         Препарат обычно хорошо переносится. В отдельных случаях возможна тош-
    нота (связанная главным образом со специфическим запахом препарата). Осто-
    рожность следует соблюдать у лиц, склонных к бронхиолоспазму (при наступ-
    лении явлений бронхиолоспазма назначают бронхорасширяющие средства).
         С осторожностью следует применять ацетилцистеин при склонности к ле-
    гочным кровотечениям, заболеваниях печени, почек, дисфункции надпочечников.
    При длительном применении следует контролировать функции  печени, почек
    и надпочечников, проверять ферментные показатели крови.
           Противопоказания: индивидуальная повышенная чувствительность, бронхи-
    альная астма без сгущения мокроты.
         При работе с препаратом следует пользоваться стеклянными сосудами,
    избегая соприкосновения с металлами и резиной (возможно образование суль-
    фидов с характерным запахом).
         Смешивание растворов ацетилцистеина с растворами антибиотиков и про-
    теолитических ферментов нежелательно во избежание инактивации препарата.
         При необходимости могут прибавляться бронхолитические средства.
         Форма выпуска: 20 % раствор для ингаляций в ампулах по 5 или 10 мл и
    10 % раствор для инъекций в ампулах по 2 мл и 5 % раствор в ампулах по
    10 мл.
         Растворы - бесцветная жидкость со специфическим запахом; рН 6,8 - 7,8.
   После вскрытия ампул раствор может приобрести фиолетово-розоватую окрас-
   ку (что не препятствует его применению). Раствор из вскрытых ампул для
   ингаляций пригоден в течение 48 ч.
         Хранение: список Б. В защищенном от света месте при t от О' до +5 'С.

         Rp.: Sol. Acetylcysteini 20 % pro inhalationibus 5 ml N.20
              D.S. Для ингаляций по 5 мл 3 раза в день

         Rp.: Sol. Acetylcysteini 10 % pro injectionibus 2 ml N. 10 in
              ampull.
              D.S. Для внутримышечных инъекций по 2 мл 3 раза в день
                   (взрослому)
Acetein
Acetylcysteine
Airbron
Broncholysin
Fluimucetin
Fluimucil
Inspir
Mucisol
Mucofilin
Mucolyticum
Mucomyst
Mucosolvin
Racomex
Бронхолизин
Мукосольвин


Лекарственные препараты

Препарат Месна (относится к группе Отхаркивающие средства ). Синонимы
            МЕСНА   (  Меsna  )*.
         Натриевая соль 2-меркаптоэтансульфоновой кислоты.

         Синонимы:   Мистаброн, Мistabron, Мucofluid, Мucolene   и др.
         По действию препарат близок к ацетилцистеину. В связи с наличием
    сульфгидрильной группы способен разрывать дисульфидные связи мукополи-
    сахаридов мокроты и снижать ее вязкость.
         Препарат легко всасывается из дыхательных путей. Быстро выводится
    из организма в неизмененном виде.
         Применяют в виде ингаляций или внутрибронхиальных вливаний при
    хронических бронхитах, эмфиземе легких, ателектазе легких, после хирур-
    гических вмешательств на легких и др.
         Для ингаляций используют  О,6 - 1,2 г препарата (1 - 2 ампулы по 3 мл
    20 % раствора) без разведения или в разведении 1 : 1 в дистиллированной
    воде или в изотоническом растворе натрия хлорида. Ингаляции проводят 2 - 3
    раза в сутки. Курс лечения 2 - 24 дня. Для интратрахеального вливания
    применяют в той же дозе и в том же разведении. Вводят каждый час до
    разжижения и выведения секрета.
         При воспалении верхнечелюстной (гайморовой) пазухи вводят после
    предварительного промывания пазухи 2 - 3 мл препарата (при необходимости
    каждые 2 - 3 дня).
           Возможные побочные явления и противопоказания см. Ацетилцистеин.
         Форма выпуска: 20 % раствор в ампулах по 3 мл (600 мг) в упаковке по
    6 ампул. Ампулы следует открывать непосредственно перед применением; остав-
    шийся раствор применить нельзя!
Mistabron
Mucofluid
Mucolene
Мистаброн


Лекарственные препараты

Препарат Бромгексин (относится к группе Отхаркивающие средства ). Синонимы
         БРОМГЕКСИН   (  Вromhexinum  ).
         N-(2-Амино-3,5-дибромбензил)-N-метилциклогексиламина гидрохлорид.
         Синонимы:   Бисольвон, Сольвин, Флегамин, Bisolvon, Brexol, Brodisol,
    Brombenzonium, Bromhexinchlorid, Broncokin, Flegamin, Lisomucin, Mucovin,
    Mugocil, Solvin   и др.
         Белый кристаллический порошок. Мало растворим в воде и спирте.
         Препарат оказывает муколитическое (секретолитическое) и отхаркивающее
    действие. Муколитический эффект связан с деполимеризацией и разжиже-
    нием мукопротеиновых и мукополисахаридных волокон. По современным
    представлениям одной из важных особенностей действия бромгексина явля-
    ется его способность стимулировать образование сурфактанта.
         Препарат оказывает слабое противокашлевое действие.
         Применяют бромгексин в качестве отхаркивающего средства при острых
    и хронических бронхитах разной этиологии, в том числе осложненных брон-
    хоэктазами, а также при инфекционно-аллергической форме бронхиальной аст-
    мы, туберкулезе легких, острой и хронической пневмонии. Препарат можно ис-
    пользовать для санации бронхиального дерева в предоперационном периоде,
    а также для предупреждения скопления в бронхе густой вязкой мокроты после
    операции. Назначают также для ускорения выделения контрастного вещества
    после бронхографии.
         Принимают бромгексин внутрь (независимо от приема пищи) в виде табле-
    ток. Дозы для взрослых - по 0,016 г (16 мг = 2 таблетки по 0,008 мг) 3 -
    4 раза в день; для детей от 3 до 4 лет - по 0,002 г (2 мг), от 5 до 14 лет -
    по 0,004 г (4 мг) 3 раза в день; детям до 3 лет препарат не назначают.
         Действие препарата начинает проявляться обычно через 24 - 48 ч после
    начала лечения. Курс лечения - от 4 дней до 4 нед.
         При необходимости назначают бромгексин одновременно с антибактериаль-
    ными, бронхорасширяющими, сердечными и другими средствами.
         Препарат обычно хорошо переносится. В отдельных случаях возможны ал-
    лергические реакции (кожная сыпь, ринит и др.). При длительном приеме
    возможны диспепсические расстройства. Побочные явления проходят при отмене
    препарата.
         Форма выпуска: таблетки для взрослых по 0,008 г (8 мг) (розового цвета)
    в упаковке по 20 штук и таблетки для детей по 0,004 г (4 мг) в упаковке по
    10 и 50 штук.
         Хранение: список Б. В сухом, защищенном от света месте.
         За рубежом бромгексин выпускается также в виде драже (зеленого цвета)
    по 4 мг в упаковке по 50  штук и в виде эликсира (4 мг в 5 мл).
         Под названием   "Флегамин"   (Flegamin) выпускается в Польше   сироп  , содер-
    жащий в 100 мл 0,08 г (80 мг) бромгексина, ментол, эвкалиптовое и мятное
    масла, воду дистиллированную (до 100 мл).
         Форма выпуска: во флаконах оранжевого стекла по 120 мл.
Bisolvon
Brexol
Brodisol
Brombenzonium
Bromhexinchlorid
Broncokin
Flegamin
Lisomucin
Mucovin
Mugocil
Solvin
Бисольвон
Сольвин
Флегамин


Лекарственные препараты

Препарат Амброксол (относится к группе Отхаркивающие средства ). Синонимы
           АМБРОКСОЛ   (  Аmbroxolum  )*.
         транс-4-[(2-Амино-3,5-дибромбензил)амино]циклогексанола гидрохлорид.

         Синонимы:   Лазолван, Ласольван, Ambrolitic, Bronchopront, Fluixol,
    Lindoxyl, Mucofar, Mucosan, Mucosolvon, Mucovent, Secretil, Viscomcil   и др.
         Белый криcталлический порошок без запаха, слегка горького вкуса.
         По химическому строению близок к бромгексину. Отличается от последнего
    отсутствием метильной группы при атоме азота боковой цепи и наличием гид-
    роксила в пара-положении гексильного ядра.
         По фармакологическим свойствам и механизму действия амброксил сущест-
    венно не отличается от бромгексина. Оба являются муколитическими сред-
    ствами, стимулирующими образование сурфактанта, нормализующими изме-
    ненную бронхолегочную секрецию, улучшающими реологические показатели мо-
    кроты, уменьшающими ее вязкость и адгезивные свойства, облегчающими ее
    выведение из бронхов.
         Амброксол (ласольван) привлекает большое внимание в связи с общим
    интересом к средствам, стимулирующим образование сурфактанта.
         Показания к применению в основном такие же, как для бромгексина.
    Амброксол (ласольван) существенно не отличается от бромгексина по влиянию
    на продукцию сурфактанта и на мукоцилиарный транспорт. Имеются указа-
    ния, что амброксол может быть также использован для стимуляции образова-
    ния сурфактанта у недоношенных детей и новорожденных с синдромом дыха-
    тельной недостаточности.
         Взрослым амброксол (ласольван) назначают внутрь по 1 таблетке (30 мг)
    3 раза в день; при длительном лечении - по 1 таблетке 2 раза в день. При-
    нимают после еды с небольшим количеством воды.
         Детям рекомендуется давать в виде сиропа (15 мг амброксола в 5 мл) в
    следующих дозах: до 2 лет - по 2,5 мл 2 раза в день, от 2 до 5 лет - по
    2,5 мл 3 раза в день, старше 5 лет - по 5 мл 2 - 3 раза в день. В первые
    2 - 3 дня лечения дозу можно удвоить. Взрослым назначают сироп в первые
    2 - 3 дня по 1О мл 3 раза в день, затем по 5 мл 3 раза в день.
         Амброксол (ласольван) можно также применять в виде раствора для
    ингаляций (15 мг в 2 мл): у взрослых и детей старше 5 лет - по 1 - 2
    ингаляции в день по 2 - 3 мл; у детей до 5 лет - по 1 - 2 ингаляции в
    день по 2 мл.
         Препарат можно вводить внутримышечно или внутривенно. Взрослым вво-
    дят по 2 - 3 ампулы (15 мг в ампуле) 2 - 3 раза в день; детям до 2 лет -
    по 1/2 ампулы 2 раза в день; от 2 до 5 лет - по 1/2 ампулы 3 раза в день,
    старше 5 лет - по 1 ампуле 2 - 3 раза в день. При синдроме дыхательной не-
    достаточности вводят из расчета 10 мг/кг в день (в 3 - 4 приема).
         Препарат обычно хорошо переносится. В отдельных случаях при приеме
    внутрь возможны тошнота и рвота.
         Не следует назначать амброксол в первые 3 мес беременности.
         Формы выпуска: таблетки по ЗО мг в упаковке по 50 штук; ампулы,
    содержащие по 15 мг препарата; сироп, содержащий 15 мг препарата в 5 мл,
    в упаковке по 100 мл; раствор для ингаляций, содержащий 15 мг препарата в
    2 мл, в упаковке по 100 мл.
Ambrolitic
Bronchopront
Fluixol
Lindoxyl
Mucofar
Mucosan
Mucosolvon
Mucovent
Secretil
Viscomcil
Лазолван
Ласольван


Лекарственные препараты

Препарат Альвеофакт (относится к группе Отхаркивающие средства ). Синонимы
           АЛЬВЕОФАКТ   (  Аlveofakt  )*.
         Высокоочищенный натуральный сурфактант, полученный из легких круп-
     ного рогатого скота.
         Суспензия для интратрахеальной инстилляции.
         Препарат предложен для применения при синдроме дыхательной недоста-
     точности (дистресс-синдром) у новорожденных (недоношенных), связанном с
     дефицитом сурфактанта.
         Препарат вводят путем интратрахеальной инстилляции.
         Вводят в течение первого часа после рождения в дозе 1,2 мл на 1 кг
     массы тела, затем при необходимости повторяют введение еще 3 раза в
     последующие дни - всего 4 разовые дозы.
         Применяют препарат в сочетании с искусственной вентиляцией легких
     и другими необходимыми средствами и способами терапии.
         Альвеофакт является представителем принципиально новой группы
     лекарственных средств, нуждающихся в углубленном изучении. В настоящее
     время ведутся поиск и изучение новых аналогичных средств.
Синонимов нет.


Лекарственные препараты

Препарат Наперстянка (относится к группе Кардиотонические средства ). Синонимы
                НАПЕРСТЯНКА
      (пурпуровая и крупноцветковая).
           Наперстянка пурпуровая   (Digitalis рurpurеа L.), сем. норичниковых
    (Scrорhulariaсеaе) - двухлетнее травянистое растение, родиной которого
    является Западная Европа; в нашей стране введена в культуру. Фармакопея
    разрешает к применению наравне с нею, наперстянку крупноцветковую (Digitalis
    grandiflora Мill., син. Digitalis аmbiguа Мurr.) того же семейства; растет
    в европейской части нашей страны, на Северном Кавказе, на Урале.
         Применяют высушенные   листья наперстянки   (Folia Digitalis) и изготов-
    ленные из них препараты. Листья содержат гликозиды, сапонины и другие
    вещества.
         В 1 г листьев наперстянки должно содержаться 50 - 66 ЛЕД или 10,3 -
    12,6 КЕД. В процессе хранения, особенно в неблагоприятных условиях, актив-
    ность листьев уменьшается.
         Листья наперстянки пурпуровой содержат ряд первичных (или генуинных)
    гликозидов (пурпуреагликозиды А и В и др.), теряющих при высушивании и
    хранении под влиянием ферментов молекулы сахара и превращающихся во вто-
    ричные гликозиды, которые и являются действующими веществами препаратов
    наперстянки. Наиболее важные из вторичных гликозидов - дигитоксин и ги-
    токсин - состоят из агликонов (дигитоксигенин и гитоксигенин) и трех ос-
    татков сахара - дигитоксозы.
         Гликозиды наперстянки пурпуровой, особенно дигитоксин, отличаются
    наибольшей стойкостью в организме по сравнению с другими сердечными
    гликозидами. Они мало разрушаются при приеме внутрь и оказывают при этом
    способе введения выраженный терапевтический эффект. Их полное действие
    развивается обычно спустя 8 - 12 ч после приема. Они медленно выводятся
    из организма и характеризуются (особенно дигитоксин) высокой степенью
    кумуляции.
         Препараты наперстянки назначают при всех степенях хронической сердеч-
    ной недостаточности (декомпенсации) различного происхождения: при ми-
    тральных пороках, коронарокардиосклерозе, гипертонической болезни, дистро-
    фии миокарда, а также при мерцательной аритмии, пароксизмальной пред-
    сердной, узловой (атриовентрикулярной) тахикардии и других нарушениях
    ритма сердца.
         Во время лечения необходимо тщательно следить за сердечно-сосудистой
    системой и общим состоянием больных. При правильном применении препаратов
    наперстянки не должно наблюдаться побочных явлений. Следует учитывать
    возможность индивидуальной повышенной чувствительности больного.
         Длительность применения препаратов наперстянки определяется сроками
    восстановления кровообращения и нормальной частоты сердечных сокращений,
    нормализации диуреза, исчезновения отеков и соответствующего уменьшения
    массы тела больного, улучшения сна и общего состояния. Обычно препараты
    наперстянки принимают длительно.
         В зависимости от тяжести побочных явлений необходимо уменьшить дозу
    или временно прекратить прием препаратов. Для уменьшения развившихся токси-
    ческих явлений назначают атропин, кофеин, калия хлорид, унитиол, а при
    необходимости - антиаритмические препараты (см.).
         Опасность кумулятивного эффекта следует учитывать не только при дли-
    тельном применении препаратов наперстянки, но и при переходе от приема
    этих препаратов к другим, содержащим сердечные гликозиды.
         В медицинской практике используют порошок из листьев наперстянки пур-
    пуровой или крупноцветковой, индивидуальные гликозиды (дигитаксин и др.),
    а также новогаленовые препараты (см. Кордигит).
           Листья наперстянки пурпуровой в порошке   (Рulvis foliorum Digitalis).
    Размельченные листья, порошок зеленого цвета. Активность 50 - 66 ЛЕД или
    10,3 - 12,6 КЕД в 1 г.
         Взрослым назначают внутрь обычно по 0,05 - 0,1 г на прием 3 - 4 раза
    в день. Может назначаться также в свечах. После достижения необходимого
    эффекта (урежение пульса, увеличение диуреза, значительное уменьшение
    одышки) дозу снижают, индивидуально подбирая поддерживающую. Детям назна-
    чают от 0,005 до 0,06 г на прием, в зависимости от возраста.
         В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,1 г, суточная
    0,5 г.
         Формы выпуска: порошок и таблетки, содержащие по 0,05 г порошка
    наперстянки.
         Хранение: порошок сохраняют с предосторожностью (список Б) в малень-
    ких, доверху заполненных, плотно укупоренных и залитых парафином банках
    оранжевого стекла. На каждой банке указывают активность порошка (коли-
    чество ЕД В 1 г).
           Водный настой из листьев наперстянки   (Infusum foliorum Digitalis)
    готовят из расчета 0,5 - 1 г листьев на 180 мл воды.
         Назначают взрослым обычно по 1 столовой ложке 3 - 4 раза в день. Для
    детей готовят настой из 0,1 - 0,4 г на 100 мл; дают по 1 чайной - 1 десер-
    тной ложке 3 - 4 раза в день. Настой можно применять в клизмах.

         Rр.: Inf. fol. Digitalis 0,5:180 ml
              Sir. simpl. 20 ml
              М.D.S. По 1 столовой ложке 3 - 4 раза в день

         Rр.: Таb. fоl. Digitalis 0,05 N.20
              D.S. По 1 таблетке 3 - 4 раза в день

         Rр.: Pulv. fol. Digitalis 0,05
              Sacchari 0,3
              М.f. рulv.
              D.t.d. N. 12
              S. По 1 порошку 3 - 4 раза в день
Digitalis ambigua Murr.
Digitalis grandiflora Mill.
Digitalis purpurea L.


Лекарственные препараты

Препарат Кордигит (относится к группе Кардиотонические средства ). Синонимы
           КОРДИГИТ   (  Соrdigitum  ).
         Очищенный экстракт из сухих листьев наперстянки пурпуровой, содержащий
    сумму гликозидов (дигитоксин, гитоксин и др.).
         Слегка желтоватый аморфный порошок. Трудно растворим в воде, легко -
    в спирте.
         Содержит в 1 г 6ООО - 8000 ЛЕД или 800 - 1200 КЕД.
         Применяют при различных видах сердечной недостаточности.
         Назначают внутрь в первый день 2 - 3 таблетки, затем (со второго дня)
    уменьшают дозу до 1 - 1/2 таблетки в сутки. Ректально вводят по 1 свече
    1 - 2 раза в день.
         Препарат принимают обычно длительно, с соблюдением тех же мер пре-
    досторожности, что и при приеме других препаратов наперстянки.
         Формы выпуска: таблетки, содержащие по 0,0008 г (0,8 мг) препарата
    (соответствуют по активности О,1 г стандартных листьев наперстянки); свечи,
    содержащие по 0,0008 или 0,0012 г кордигита.
         Хранение: список Б. В защищенном от света месте.

         Rр.: Таb. Соrdigiti 0,0008 N.10
              D.S. По 1 таблетке 2 раза в день

         Rр.: Suppos. сum Соrdigitо 0,0012
              N.10
              D.S. По 1 свече 1 - 2 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Дигитоксин (относится к группе Кардиотонические средства ). Синонимы
          ДИГИТОКСИН   (  Digitoxinum  ).
         Гликозид, получаемый из разных видов наперстянки (Digitalis purpurea
    L., Digitalis lanata Ehrh. и др.).
         Cинонимы:   Cardigin, Carditoxin, Cordalen, Cristapurat, Cristodigin,
    Digimerck, Digitin, Digitoxin, Digitoxinol, Digitoxosidum, Digotin,
    Purodigin    и др.
         Белый кристаллический порошок. Практически нерастворим в воде, ма-
    ло - в спирте.
         Является наиболее активным гликозидом наперстянки пурпуровой; содер-
    жится также в наперстянке шерстистой и в других видах наперстянки; 1 г
    дигитоксина содержит 8000 - 10000 ЛЕД или 1911 - 2271 КЕД. Относительно
    быстро и почти полностью всасывается из желудочно-кишечного тракта. Дей-
    ствие начинает проявляться через 2 - 4 ч после приема, максимальный эффект
    отмечается через 8 - 12 ч. Обладает сильно выраженным кумулятивным эффектом.
         Назначают главным образом при хронической сердечной недостаточности,
    требующей длительного лечения, особенно при наклонности к тахикардии.
    Доза и продолжительность лечения должны быть строго индивидуальными;
    в связи с кумулятивными свойствами относительно легко могут развиться
    побочные явления, характерные для передозировки.
         Принимают дигитоксин внутрь в виде таблеток, содержащих по О,ООО1 г
    (0,1 мг) препарата. Обычно дают в первые дни по 0,6 - 1,2 мг' в сутки
    (в 4 приема через 6 ч), причем первая доза составляет 1/3 - 1/2 суточной
    (Суточные дозы иногда превышают высшие суточные дозы, предусмотренные ГФХ.);
    по достижении терапевтического эффекта ее уменьшаюот, подбирая индивидуаль-
    ную поддерживающую дозу - обычно 0,1 - 0,06 мг (1 - 1/2 таблетки) 1 - 2
    раза в сутки или через 1 - 2 - 3 дня.
         У больных с явлениями диспепсии или застоя в системе воротной вены
    дигитоксин можно применять в виде свечей, содержащих по 0,00015 г (0,15 мг)
    гликозида (Suppositoria Digitoxini 0,00015). Вводят обычно в прямую
    кишку по 1 - 2 свечи 1 - 2 раза в день в течение первых 2 - 5 дней с
    последующим уменьшением дозы до 1 - 2 свечей в день. В этих случаях дозу
    следует подбирать также строго индивидуально.
         В ы с ш и е  д о з ы  дигитоксина для взрослых внутрь: разовая
    0,0005 г (0,5 мг), суточная О,ОО1 г (1 мг).
         При правильном подборе дозы побочных явлений обычно не наблюдается.
    При развитии побочных явлений дозу уменьшают, а при необходимости пре-
    кращают дальнейший прием препарата.
           До назначения дигитоксина необходимо выяснить, не получал ли больной
    непосредственно до этого (последние 10 - 14 дней) другие препараты сердеч-
    ных гликозидов. В этих случаях следует проявлять осторожность во избежание
    явлений кумуляции.   В связи с этим необходим перерыв (10 - 14 дней), если
    после дигитоксина назначают другие сердечные гликозиды.
           Противопоказания - см. общие противопоказания для применения сердеч-
    ных гликозидов.
         Формы выпуска: таблетки по 0,0001 г (О,1 мг) и свечи по 0,00015 г
    (0,15 мг).
         Хранение: список А. В прохладном, защищенном от света месте.

         Rр.: Таb. Digitoxini О,0001 N.10
              D.S. По 1 таблетке 1 раз в сутки (для поддерживающей терапии)

         Rр.: Supp. cum Digitoxino О,ООО15 N.10
              D.S. По 1 свече 1 раз в день
Cardigin
Carditoxin
Cordalen
Cristapurat
Cristodigin
Digimerck
Digitin
Digitoxin
Digitoxinol
Digitoxosidum
Digotin
Purodigin


Лекарственные препараты

Препарат Дигоксин (относится к группе Кардиотонические средства ). Синонимы
              ДИГОКСИН   (  Digoxinum  ).
         Гликозид, содержащийся в листьях наперстянки шерстистой (Digitalis
    lanata Ehrh.)
         Cинонимы: C  edoxin, Cordioxyl, Digolan, Digoxin, Dilanacin, Dixina,
    Lanacordin, Lanacrist, Lanicor, Lanoral, Lanoxin, Natidigoxine, Oxydigi-
    toxin   и др.
         Белый кристаллический порошок. Практически нерастворим в воде, очень
    мало - в спирте.
         По действию на кровообращение близок к другим сердечным гликозидам.
    Обладает высокой кардиотоническай активностью: 1 г препарата содержит
    4000 (3277 - 4347) КЕД или 1950 - 2600 ГЕД. Оказывает сильное систоли-
    ческое действие, относительно сильно замедляет сердечный ритм. Оказывает
    также относительно выраженный диуретический эффект. По сравнению с диги-
    токсином быстрее выводится из организма и менее способен к кумуляции
    в организме. Дигоксин меньше, чем дигитоксин и другие гликозиды напер-
    стянки, связывается с белками сыворотки крови и приближается в этом отно-
    шении к строфантину.
         Дигоксин хорошо всасывается при приеме внутрь. Кардиотонический эф-
    фект наступает обычно через 1 - 2  ч и достигает максимума в течение 8 ч.
    При введении в вену действие наблюдается через 20 - 30 мин и достигает
    максимума через 3 ч.
         Применяют при хронической недостаточности кровообращения I - IIА и
    IIБ степени, а также при тахиаритмической форме мерцания предсердий,
    пароксизмальной мерцательной аритмии, пароксизмальной суправентрикулярной
    тахикардии.
         Назначают дигоксин внутрь или внутривенно (струйно или капельно).
         Быстрое всасывание и высокая активность дают возможность получить
    необходимый терапевтический эффект при приеме препарата внутрь. К внутри-
    венным инъекциям прибегают при тяжелых нарушениях кровообращения.
         Внутрь дигоксин назначают обычно в первый день по 0,25 мг (1 таблетка)
    4 - 5 раз с равными промежутками (1 - 1,25 мг в сутки), в последующие
    дни дают по 0,25 мг 3 - 1 раз в сутки. Дозу уточняют, учитывая показатели
    ЭКГ, дыхания, диуреза. В зависимости от эффекта повторяют прежнюю дозу
    или ее постепенно уменьшают. Больной должен находиться под тщательным
    врачебным наблюдением.
         После достижения необходимого терапевтического эффекта переходят на
    лечение поддерживающими дозами дигоксина: 0,5 - 0,25 - 0,125 мг (2 - 1 -
    1/2 таблетки) в день. Обычно в течение 1 - 1,5 нед (иногда раньше) удается
    подобрать нужную для больного поддерживающую дозу гликозида для длитель-
    ного применения.
         В ы с ш а я  с у т о ч н а я  д о з а  дигоксина для взрослых
    0,0015 мг (1,5 мг).
         Дозы для детей подбирают строго индивидуально; ориентировочно для
    "насыщения" применяют препарат из расчета 0,05 - 0,08 мг/кг. Это коли-
    чество может быть введено за 1 - 2 дня (метод быстрой дигитализации), или
    за 3 - 5 дней, или в течение 6 - 7 дней (медленное "насыщение").
         Для инъекций дигоксин назначают взрослым в дозе 0,25 - 0,5 мг (1 -
    2 мл 0,025 % раствора); вводят медленно, в вену в 10 мл 5 %, 20 % или
    40 % раствора глюкозы или изотонического раствора натрия хлорида в первые
    дни 1 - 2 раза в день, в дальнейшем - по 1 разу в день (в течение 4 -
    5 дней), после чего переходят на прием препарата внутрь в поддерживающих
    дозах. Для капельного вливания разводят 1 - 2 мл 0,025 % раствора в 100 мл
    5 % раствора глюкозы или изотонического раствора натрия хлорида и вводят
    в вену со скоростью 20 - 40 капель в минуту.
         При передозировке возможны замедление проводимости сердца, бигеминия,
    тошнота, рвота, потеря аппетита и другие побочные явления, наблюдаю-
    щиеся при передозировке других сердечных гликозидов.
         Применение дигоксина требует осторожности при острой коронарной не-
    достаточности, особенно при остром инфаркте миокарда с желудочковой
    экстрасистолией, а также при активном миокардите и выраженной брадикардии.
           Дигоксин противопоказан при блокадах сердца и интоксикации ранее при-
    менявшимися препаратами наперстянки.
         У больных с почечной недостаточностью дозу уменьшают (примерно в
    2 раза).
         Введение строфантина допускается при необходимости не ранее чем через
    24 ч после отмены дигоксина.
         Формы выпуска: таблетки по 0,25 мг (0,00025 г) и по О,1 мг (0,0001 г)
    для детей; 0,025% раствор (0,25 мг) в ампулах по 1 мл.

         Rр.: Таb. Digoxini 0,00025 N.50
              D.S. По 1 таблетке 1 -  3 раза в день взрослому

         Rр.: Sоl. Digoxini 0,025% 1 ml
              D.t.d. N.5 in ampull.
              S. По 1 мл внутривенно в 10 мл 5% раствора глюкозы
              Вводить медленно!
Cedoxin
Cordioxyl
Digolan
Digoxin
Dilanacin
Dixina
Lanacordin
Lanacrist
Lanicor
Lanoral
Lanoxin
Natidigoxine
Oxydigitoxin


Лекарственные препараты

Препарат Медилазид (относится к группе Кардиотонические средства ). Синонимы
          МЕДИЛАЗИД   (  Меdilasidum  ).
         Кристаллический индивидуальный сердечный гликозид, получаемый полу-
    синтетически - путем метилирования дигоксина. Содержит дополнительную
    метильную группу в сахарном остатке (D-дигитоксоза).
         Синонимы:   Бемекор, b-Метилдигоксин, Вemecor, Веmekor, Digicor,
    Lanitop, Мedigoxin.
         Белый или белый со слегка желтоватым оттенком кристаллический порошок.
         Практически нерастворим в воде, трудно - в спирте.
         По биологической (кардиотонической) активности медилазид близок к
    дигоксину; 1 г препарата содержит 2100 - 2700 ГЕД или 2200 - 2900 КЕД.
         По показаниям к применению близок к дигоксину.
         Отличительными фармакокинетическими особенностями медилазида является
    быстрая всасываемость при приеме внутрь (через 5 - 25 мин); кардиотони-
    ческое действие достигает максимума через 50 - 60 мин после приема. При
    внутривенном введении эффект начинает проявляться через 1 - 5 мин. Сравни-
    тельно с другими гликозидами наперстянки препарат обладает меньшей
    кумуляцией; после отмены продолжительность его воздействия составляет
    3 - 9 дней, дигоксина - 6 - 9, а дигитоксина - 14 - 21 день'.
         Применяют при различных формах хронической сердечной недостаточности,
    при постоянной форме мерцательной тахиаритмии, пароксизмальном мерцании
    и трепетании предсердий, суправентрикулярной пароксизмальной тахикардии.
         Медилазид назначают внутрь взрослым (независимо от приема пищи).
    Дозу подбирают строго индивидувльно. Существует 3 способа дигитализации:
    быстрый, умеренно быстрый и медленный. Для получения быстрого лечебного
    эффекта применяют быстрое поэтапное насыщение медилазидом в течение 24 -
    36 ч (быстрый тип насыщения). При этом начальная доза составляет 0,8 -
    1,0 мг с последующим добавлением по О,1 - 0,15 мг через каждые 5 - 6 ч до
    получения оптимального терапевтического эффекта. После этого переходят на
    поддерживающие дозы (О,1 - 0,4 мг в сутки).
         Для умеренно быстрой дигитализации препарат назначают в первые - вто-
    рые - третьи сутки в дозе 0,6 - 0,8 мг (по 0,2 мг 3 - 4 раза в день), в
    четвертые, пятые и шестые - 0,4 - 0,6 мг (по 0,2 мг 2 - 3 раза в день).
    Затем переходят на поддерживающие дозы - по О,1 - 0,4 мг (в среднем 0,2 мг
    в сутки).
         Для медленной дигитализации медилазид дают в течение 10 дней в дозе
    0,4 - 0,6 мг (по 0,2 мг 2 - 3 раза в день), в последующем переходят на
    поддерживающие дозы (О,1 - 0,2 мг в сутки).
         В ы с ш а я  с у т о ч н а я  д о з а  - 1,25 мг.
         По побочному действию и   противопоказаниям близок к другим препара-
    там наперстянки.
         Форма выпуска: таблетки по 0,0001 г (0,1 мг) в упаковке (пробирках)
    по 50 штук.
         Хранение: список А. В защищенном от света месте.
         Соответствующий медилазиду зарубежный препарат бемекор выпускается
    также в виде раствора в ампулах по 2 мл (по 0,2 мг   b  -метилдигоксина), и
    в виде капель для приема внутрь, содержащих в 1 мл (45 капель) 0,6 мг
      b  -метилдигоксина. Ампулы применяют при необходимости быстрого насыщения.
    При острой левожелудочковой сердечной недостаточности и пароксизмальной
    суправентрикулярной тахикардии насыщающая доза составляет 0,2 мг (1 ампула)
    внутривенно 3 раза в день на протяжении 2 - 3 дней, поддерживающая доза
    0,1 - 0,4 мг в сутки. Поддерживающую терапию проводят обычно назначением
    препарата внутрь в виде таблеток или капель.
b-Метилдигоксин
Bemecor
Bemekor
Digicor
Lanitop
Medigoxin
Бемекор


Лекарственные препараты

Препарат Целанид (относится к группе Кардиотонические средства ). Синонимы
             ЦЕЛАНИД   (  Сеlanidum  ).
         Первичный (генуинный) гликозид - дигиланид, или ланатозид С, из
    листьев  наперстянки шерстистой.
         Синонимы:   Изоланид, Ланатозид С, Cedilanid, Cedisanol, Cedistabil,
    Ceglunat, Celadigal, Cristalanat C, Digilanid C, Isolanid, Lanacroist,
    Lanatigen C, Lanatosidum C.
         Бесцветный или белый кристаллический порошок без запаха. Очень мало
    растворим в воде, трудно - в спирте.
         Действует на сердце подобно другим гликозидам наперстянки, оказывая,
    однако, быстрый эффект, и обладает относительно небольшой способностью к
    кумуляции. Активен при приеме внутрь; при введении в вену действует почти
    с такой же скоростью, как строфантин. По сравнению со строфантином оказы-
    вает более сильное брадикардическое действие.
         Биологическая активность целанида 14ООО - 16ООО ЛЕД или 3200 -
    3800 КЕД в 1 г.
         Применяют при острой и хронической недостаточности кровообращения
    II и III степени, тахисистолической форме мерцания предсердий, суправен-
    трикулярной форме пароксизмальной тахикардии.
         Назначают внутрь в таблетках (по 0,25 мг) или в каплях (0,05 % рас-
    твор), а также внутривенно (0,02 % раствор для инъекций).
         Для получения быстрого эффекта вводят внутривенно по 0,2 - 0,4 мг
    (1 - 2 мл 0,02 % раствора) 1 - 2 раза в сутки. Внутрь принимают, начиная с
    0,25 - 0,5 мг (1 - 2 таблетки) или 10 - 25 капель 0,05 % раствора 3 - 4
    раза в сутки (суточные дозы иногда превышают высшие суточные дозы, преду-
    смотренные ГФХ). По достижении терапевтического эффекта (при внутри-
    венном введении обычно на 2 - 3-й день, а при приеме внутрь на 3 - 5-й
    день) суточную дозу уменьшают до поддерживающей: 0,4 - 0,2 мг (2 - 1 мл
    0,02 % раствора) внутривенно, 0,5 - 0,25 мг (2 - 1 таблетка) или 40 - 20
    - 10 капель 0,05 % раствора внутрь. Для длительной поддерживающей терапии
    назначают внутрь по 1/2 таблетки 2 раза в день.
         В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,0005 г (0,5 мг),
    суточная 0,001 г (1 мг); в вену: разовая 0,0004 г (0,4 мг), суточная
    0,0008 г (0,8 мг).
         Возможные осложнения и   противопоказания такие же, как для других
    гликозидов наперстянки.
         Формы выпуска: таблетки по 0,00025 г (0,25 мг); 0,05 % раствор во
    флаконах по 10 мл (0,5 мг в 1 мл) для приема внутрь и 0,02 % раствор в
    ампулах по 1 мл (0,2 мг в 1 мл).

         Rр.: Таb. Сеlanidi 0,00025 N.30
              D.S. По 1 таблетке 1 - 2 раза в день

         Rр.: Sol. Сеlanidi 0,02 % 1 ml
              D.t.d. N.6 in аmpull.
              S. По 1 мл в вену в 20 мл 20 % раствора глюкозы
              Вводить медленно!

         Rр.: Sol. Сеlanidi 0,05% 10 ml
              S. По 10 капель 1 - 2 раза в день (внутрь)
Cedilanid
Cedisanol
Cedistabil
Ceglunat
Celadigal
Cristalanat C
Digilanid C
Isolanid
Lanacroist
Lanatigen C
Lanatosidum C
Изоланид
Ланатозид С


Лекарственные препараты

Препарат Лантозид (относится к группе Кардиотонические средства ). Синонимы
          ЛАНТОЗИД   (  Lantosidum  ).
         Новогаленовый препарат, содержащий спиртовой (70 %) раствор суммы
    гликозидов из листьев наперстянки шерстистой. Прозрачная жидкость жел-
    то-зеленого или зеленого цвета, горького вкуса, со спиртовым запахом.
    Содержит в 1 мл 9 - 12 ЛЕД или 1,5 - 1,6 КЕД, что по активности соответ-
    ствует примерно 0,2 г листьев наперстянки пурпуровой.
         Действует подобно спиртовым растворам суммы гликозидов из наперстянки
    пурпуровой, но быстрее всасывается; обладает меньшим кумулятивным эффектом.
         Применяют главным образом в амбулаторной практике для поддерживающей
    терапии при хронической недостаточности кровообращения I, II и III степени,
    сопровождающейся тахикардией, тахиаритмией и мерцанием предсердий.
         Принимают внутрь по 15 - 20 капель 2 - 3 раза в день. При возникно-
    вении диспепсических явлений можно назначать лантозид в виде микроклизм
    (20 - 30 капель в 20 мл изотонического раствора натрия хлорида).
         В ы с ш и е  д о з ы  для взрослых внутрь: разовая 25 капель, суточная
    75 капель.
         Форма выпуска: в склянках оранжевого стекла по 15 мл.
         Хранение: список Б. В прохладном, защищенном от света месте.

         Rр.: Lantosidi 15 ml
              D.S. По 15 - 20 капель 2 - 3 раза в день

         Rр.: Lantosidi 15 ml
              D.S. В микроклизме по 20 капель 2 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Дигален-нео (относится к группе Кардиотонические средства ). Синонимы
           ДИГАЛЕН-НЕО   (  Digalen-neo  ).
         Новогаленовый препарат из листьев наперстянки ржавой. Прозрачная,
    слегка желтоватая жидкость горького вкуса, нейтральной или слабокислой
    реакции.
         Оказывает характерное для препаратов наперстянки действие на
    сердечно-сосудистую систему.
         Назначают под кожу и внутрь. В 1 мл дигалена-нео для инъенций
    содержится 2,7 - 3,3 ЛЕД или 0,45 - 0,55 КЕД; в 1 мл препарата для
    приема внутрь - 5,4 - 6,6 ЛЕД или 0,9 - 1,1 КЕД.
         Применяют при хронических формах недостаточности кровообращения I,
    II, III степени и при тахиаритмической форме мерцания предсердий. Внутрь
    назначают преимущественно при легких формах сердечной декомпенсации по
    10 - 15 капель на прием 2 - 3 раза в день. Под кожу вводят взрослым по
    0,5 - 1 мл 1 - 2 раза в день; детям до 1 года - по 0,05 - О,1 мл, от 2
    до 5 лет - по 0,25 - 0,4 мл, от 6 до 12 лет - по 0,4 - 0,75 мл.
         В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,65 мл (20
    капель), суточная 1,95 мл (60 капель); под кожу: разовая 1 мл, суточная
    3 мл.
         Формы выпуска: в ампулах по 1 мл для инъекций; во флаконах оранжевого
    стекла, содержащих 15 мл препарата, для приема внутрь.
         Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Трава горицвета весеннего (относится к группе Кардиотонические средства ). Синонимы
             ТРАВА ГОРИЦВЕТА ВЕСЕННЕГО
          (  Неrbа Аdonidis vernalis  ).
         Собранная в начале цветения до осыпания плодов и высушенная трава
    дикорастущего многолетнего травянистого растения горицвета весеннего
    (или адониса весеннего) - Аdonis vernalis L., сем. лютиковых
    (Rаnunculасеае).
         В 1 г травы должно содержаться не менее 50 - 66 ЛЕД или 6,3 - 8 КЕД.
         Действующими веществами горицвета являются гликозиды, основные из
    которых - цимарин и адонитоксин; состоящий из агликона адонитоксигенина и
    сахара рамнозы.
         По характеру действия гликозиды горицвета близки к гликозидам напер-
    стянки, однако менее активны по систолическому действию, оказывают менее
    выраженный диастолический эффект, меньше влияют на тонус блуждающего
    нерва. Оказывают слабое диуретическое действие.
         Сравнительно с препаратами наперстянки препараты горицвета менее
    стойки в организме и оказывают менее продолжительное действие; при
    применении терапевтических доз горицвета практически исключена опасность
    кумуляции. При приеме внутрь препараты горицвета всасываются, однако, в
    количестве, достаточном для получения лечебного эффекта.
         Применяют препараты горицвета преимущественно при сравнительно лег-
    ких формах хронической недостаточности кровообращения. Они используются
    также в сочетании с другими средствами при вегетососудистой дистонии,
    неврозах и других аналогичных состояниях.
         Настой из травы горицвета входит в состав   микстуры Бехтерева  , содер-
    жащей также натрия бромид и кодеин (или кодеина фосфат). Получаемый из
    горицвета адонизид входит в состав комплексного препарата "  Кардиовален  "
    (см.).
         Активность препаратов горицвета должна периодически подвергаться
    биологической проверке.
         Из травы горицвета готовят для приема внутрь настой (Infusum herbae
    Аdonidis vernalis: 4 - 6 - 10 г на 200 мл. Взрослым назначают по 1 столовой
    ложке, детям - по 1/2 - 1 чайной или десертной ложке 3 - 4 - 5 раз в день.
         В ы с ш и е  д о з ы  (из расчета на сухую траву) для взрослых:
    разовая 1 г, суточная 5 г внутрь.
           Экстракт горицвета сухой   (Ехtrасtum Аdonidis vernalis siccum). Бурова-
    то-желтый гигроскопический порошок. Растворим в воде (1 : 10) с образова-
    нием мутного раствора. Экстракт горицвета сухой 1 : 1 содержит в 1 г 46 -
    54 ЛЕД. Выпускается также экстракт с содержанием в 1 г 90 - 110 ЛЕД (эк-
    стракт горицвета сухой 2 : 1).
         Применяет экстракт для изготовления таблеток и настоя.

         Rp.: Inf. herbae Adonidis vernalis 4,0 (6,0 - l0,0) : 200 ml
              D.S. По 1 столовой ложке 3 - 4 раза в день

         Rp.: Inf. herbae Adonidis vernalis 6,0 : 180 ml
              Natrii bromidi 6,0
              Codeini phosphatis 0,2
              M.D.S. По 1 столовой ложке 3 раза в день (  микстура Бехтерева  )

         Rp.: Inf. herbae Adonidis vernalis 8,0 : 200 ml
              T-rae Leonuri
              T-rae Valerianae aa l0 ml
              M.D.S. По 1 столовой ложке 3 раза в день

         Rp.: Inf. herbae Adonidis vernalis 4,0 : 200 m1
              D.S. По 1 десертной ложке 3 - 4 раза в день ребенку 12 лет

           Таблетки "Адонис-бром"   (Таbulettae "Аdоnis-brom" оbductае). Таблетки,
    покрытые оболочкой, содержащие экстракта горицвета сухого 1 : 1  0,25 г
    (или 2 : 1  0,125 г) и калия бромида 0,25 г.
         Назначают по 1 таблетке 3 раза в день в качестве успокаивающего
    средства при неврозах и легких формах недостаточности кровообращения.
         Форма выпуска: в стеклянных флаконах по 25 таблеток.
Синонимов нет.


Лекарственные препараты

Препарат Адонизид (относится к группе Кардиотонические средства ). Синонимы
             АДОНИЗИД   (  Аdonisidum  ).
         Новогаленовый препарат из травы горицвета весеннего. Прозрачная,
    слегка желтоватого цвета жидкость, своеобразного запаха, горького вкуса.
    В 1 мл содержит 23 - 27 ЛЕД или 2,7 - 3,5 КЕД (Большее содержание ЛЕД
    и КЕД сравнительно с препаратами наперстянки объясняется относительно
    малой стойкостью гликозидов горицвета в организме.).
         Применяют при хронической недостаточности кровообращения I и II
    степени, вегетативных неврозах.
         Принимают внутрь за 30 мин до еды.
         Взрослым назначают по 20 - 40 капель 2 - 3 раза в день; детям до
    6 мес - по 1 капле 2 раза в день, от 6 мес до 1 года - в разовой дозе
    2 капли, 2 года - 3 капли, 3 - 4 года - 5 капель, 5 - 6 лет - 6 капель,
    7 - 9 лет - 8 капель, 10 - 14  лет - 10 - 15 капель. Во всех возрастных
    группах указанное количество капель принимают 2 раза в день.
         В ы с ш и е  д о з ы  для взрослых внутрь: разовая 40 капель,
    суточная 120 капель.
         При приеме адонизида могут наблюдаться диспепсические явления
    (отсутствие аппетита, тошнота, рвота, понос). В этих случаях принимают
    препарат после еды.
         Форма выпуска: в склянках по 15 мл.
         Хранение: список Б. В прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Адонизид сухой (относится к группе Кардиотонические средства ). Синонимы
             АДОНИЗИД СУХОЙ
        (  Аdonisidum siccum  ).
         Аморфный порошок буровато-желтого цвета, горького вкуса. Легко
    растворим в воде и спирте; 1 г содержит 14ООО - 20000 ЛЕД или 2083 КЕД,
    что соответствует примерно 670 мл адонизида (жидкого) .
         Применяют для приготовления таблеток, содержащих по 0,00075 г
    (0,75 мг) препарата.
         Одна таблетка адонизида сухого содержит 10 - 15 ЛЕД.
         Показания к применению такие же, как для адонизида (жидкого).
         Назначают внутрь взрослым по 1 таблетке 2 - 4 раза в день.
         Таблетки не рекомендуется назначать больным, страдающим язвенной
    болезнью желудка и двенадцатиперстной кишки, гастритом и энтероколитом
    в стадии обострения.
         Форма выпуска: таблетки по 0,00075 г (0,75 мг).
         Хранение: список Б. В сухом, прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Строфантин к (относится к группе Кардиотонические средства ). Синонимы
       СТРОФАНТИН К   (  Strophanthinus К  ).
         Строфантин К - смесь сердечных гликозидов, выделяемых из семян
    строфанта Комбе, и содержит в основном К-строфантин-  b   и К-строфантозид.
         К-строфантин-  b   состоит из агликона строфантидина и сахарного остатка
    (глюкоза и цимароза); К-строфантозид имеет дополнительно одну часть   a  -D-
    глюкозы.
         Строфантин К - белый или белый со слегка желтоватым оттенком кристал-
    лический порошок. Трудно растворим в воде и спирте. В 1 г содержит 43ООО -
    58ООО ЛЕД или 58ОО - 7100 КЕД.
         Является основным представителем "полярных" сердечных гликозидов.
         Строфантин характеризуется высокой эффективностью, быстротой и малой
    продолжительностью действия. Эффект при внутривенном введении проявляется
    через 5 - 10 мин, достигает максимума через 15 - ЗО мин. Особенно выражено
    у строфантина систолическое действие; он относительно мало влияет на
    частоту сердечных сокращений и проводимость по пучку Гиса.
         Препарат относится к малостойким гликозидам; при приеме внутрь он
    малоэффективен. Практически не обладает кумулятивным эффектом, однако
      если ранее больному назначались другие препараты сердечных гликозидов,
    необходимо до внутривенного введения строфантина сделать перерыв, так
    как действие строфантина может добавиться к эффекту накопившихся в
    организме гликозидов наперстянки и вызвать токсические явления.
         Длительность перерыва - в среднем около 5 дней, однако если приме-
    нялись препараты с сильным кумулятивным эффектом (дигитоксин), перерыв
    должен быть увеличен да 10 - 14 дней.
         Применяют при острой сердечно-сосудистой недостаточности, в том
    числе на почве острого инфаркта миокарда; при тяжелых формах хронической
    недостаточности кровообращения II и III степени, особенно при неэффектив-
    ности лечения препаратами наперстянки. Строфантин благодаря слабому влиянию
    на функцию блуждающего нерва можно назначать при сердечной декомпенсации
    с нормальной частотой сердечного ритма или брадисистолическай формой
    мерцания предсердий.
         При тахикардической форме мерцательной аритмии более эффективны
    дигоксин и изоланид.
         Вводят строфантин в вену в виде 0,025 % раствора обычно 0,25 мг
    (1 мл), реже 0,5 мг. Раствор строфантина разводят предварительно в
    10 - 20 мл 5 %, 20 % или 40 % раствора глюкозы или изотонического раствора
    натрия хлорида. Вводят медленно (в течение 5 - 6 мин), так как быстрое
    введение может вызвать шок. Вводят один раз (редко 2 раза) в сутки. Можно
    вводить раствор строфантина капельно в 100 мл изотонического раствора
    натрия хлорида или 5 % раствора глюкозы. При капельном введении реже
    отмечаются токсические явления.
         При невозможности внутривенного введения иногда строфантин назначают
    внутримышечно. Для уменьшения болезненности (внутримышечные инъекции
    резко болезненны) предварительно вводят 5 мл 2 % раствора новокаина, а
    затем через ту же иглу - нужную дозу строфантина, разведенного в 1 мл 2 %
    раствора новокаина. При внутримышечном введении дозы увеличивают в 1,5 раза.
         В ы с ш и е  д о з ы  строфантина К для взрослых в вену: разовая
    0,0005 г (0,5 мг), суточная О,ОО1 г (1 мг) или соответственно 2 и 4 мл
    0,025 % раствора.
         Ввиду большой активности и быстрого действия строфантина требуется
    осторожность и точность в дозировке и показаниях.
         При передозировке строфантина могут появиться экстрасистолия,
     бигеминия, диссоциация ритма; в этих случаях необходимо уменьшить при
     очередных введениях дозу и увеличить промежутки между отдельными
     вливаниями, назначить препараты калия. При резком замедлении пульса
     инъекции прекращают. Возможны тошнота и рвота.
           Противопоказания: резкие органические изменения сердца и сосудов,
    острый миокардит, эндокардит, выраженный кардиосклероз.   Осторожность
    требуется при тиреотоксикозе и предсердной экстрасистолии из-за
    возможности ее перехода в мерцание предсердий.
         Форма выпуска: 0,025 % раствор для инъекций в ампулах по 1 мл.
         Хранение: список А. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Строфантидина ацетат (относится к группе Кардиотонические средства ). Синонимы
            СТРОФАНТИДИНА АЦЕТАТ
        (  Strophanthidini асеtas  ).
         Белый или белый с желтоватым оттенком кристаллический порошок.
    Практически нерастворим в воде, мало растворим в спирте.
         В 1 г содержит 18ООО - 20000 ЛЕД или 4500 - 5500 КЕД.
         Строфантидин входит как составная часть в молекулу строфантина,
    в отличие от которого строфантидина ацетат не содержит сахарного остатка,
    а этерифицирован остатком уксусной кислоты.
         По действию строфантидина ацетат близок к строфантину.
         Применяют внутривенно для получения быстрого кардиотонического эффек-
    та при острой сердечно-сосудистой недостаточности IIА - IIБ степени.
         Вводят 0,5 - 1 мл О,О5 % раствора, разведенного в 10 или 20 мл 40 %
    раствора глюкозы или изотонического раствора натрия хлорида. Вводят
    медленно (в течение 4 - 5 мин).
         Меры предосторожности и   противопоказания такие же, как при примене-
    нии строфантина.
         Форма выпуска: 0,05 % раствор для иньекций (Solutio Strophanthidini
    асеtatis 0,05 % рrо injесtionibus) в ампулах по 1 мл в упаковке по
    10 ампул.
         Хранение: список А. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Настойка ландыша (относится к группе Кардиотонические средства ). Синонимы
                НАСТОЙКА ЛАНДЫША
          (  Тinctura Соnvаllаriае  ).
         Настойка (1 : 10) на 70 % спирте.
         Прозрачная жидкость зеленовато-бурого цвета, со слабым своеобразным
    запахом и горьким вкусом. В 1 мл содержит 10,4 - 13,3 ЛЕД или 2 - 2,5 КЕД.
         Применяют при относительно легких формах хронической сердечной недо-
    статочности, вегетативных неврозах (в сочетании с седативными средствами).
         Назначают внутрь: взрослым по 15 - 20 капель, детям - от 1 до 12 ка-
    пель 2 - 3 раза в день.
         Форма выпуска: во флаконах темного стекла по 25 мл.
         Хранение: в защищенном от света месте.
         Имеется целый ряд готовых лекарственных средств, в состав которых
    входит настойка ландыша.
         а)   Капли ландышево-валериановые   содержат настойки ландыша и настойки
    валерианы в равных соотношениях.
         Форма выпуска: во флаконах по 30 мл.
         б)   Капли ландышево-валериановые с адонизидом   содержат настойку ланды-
    ша, настойку валерианы и адонизид в равных соотношениях.
         Форма выпуска: во флаконах по 30 мл.
         в)   Капли ландышево-валериановые с натрия бромидом   содержат натрия
    бромида 8,5 г и капли ландышево-валериановые до 1ОО мл.
         г)   Капли ландышево-валериановые с адонизидом и натрия бромидом   содер-
    жат натрия бромида 4 г, адонизида 5 мл, настойки ландыша и валерианы по
    10 мл.
         д)   Капли ландышево-пустырниковые   содержат настойку ландыша и пустыр-
    ника в равных частях.
         Форма выпуска: во флаконах по 25 мл.
         Выпускаются также:
         а) настойка ландыша (20 мл), настойка красавки (1О мл), ментол (0,2 г);
         б) настойка ландыша (10 мл), настойка красавки (5 мл), настойка вале-
    рианы (1О мл), ментол (0,2 г).
         Входит также в состав комплексного препарата "  Валокормид  " (см. Препа-
    раты валерианы).

         Rр.: Т-rае Соnvаllаriае 15 ml
              D.S. По 15 капель 2 - 3 раза в день

         Rр.: Т-rае Соnvаllаriае
              Т-rае Vаlеriаnае aa 15 ml
              М.D.S По 20 капель 2 - 3 раза в день

         Rр.: Т-rае Соnvаllаriае
              Т-rае Vаlеriаnае
              Аdоnisidi aa  10 ml
              М.D.S. По 15 - 20 капель 2 - 3 раза в день

         Rр.: Т-rае Соnvаllаriае
              Т-rае Сrаtаеgi aa 12,5 ml
              М.D.S. По 15 - 20 капель 3 раза в день

         Rр.: Т-rае Соnvаllаriае
              Т-rае Vаlеriаnае аа 10 ml
              Т-rае Веllаdоnnае 5 ml
              Меntholi 0,2
              М.D.S. По 20 - 25 капель 2 - 3 раза в день
              (Несколько видоизмененная пропись   капель Зеленина  )
Синонимов нет.


Лекарственные препараты

Препарат Коргликон (относится к группе Кардиотонические средства ). Синонимы
           КОРГЛИКОН   (  Corglусоnum  ).
          Препарат, содержащий сумму гликозидов из листьев ландыша.
          Применяют водный раствор, содержащий в 1 мл О,6 мг коргликона
    (Solutio Corglyconi 0,06 % pro injectionibus).
          Прозрачная бесцветная жидкость горького вкуса, с запахом хлорбутанол-
    гидрата (консервант). В 1 мл содержит 11 - 16 ЛЕД, или 1,8 - 2,2 КЕД, или
    1,14 - 1,37 ГЕД.
          По характеру действия близок к строфантину. Не уступает ему по бы-
    строте действия; инактивируется в организме несколько медленнее, чем стро-
    фантин, и оказывает более продолжительный эффект.
          По сравнению со строфантином оказывает более выраженное влияние на
    блуждающий нерв.
          Применяют при острой и хронической недостаточности кровообращения II
    и III степени; при сердечной декомпенсации, осложненной тахисистолической
    формой мерцания предсердий; для купирования приступов пароксизмальной та-
    хикардии.
          Препарат вводят в вену: взрослым - по 0,5 - 1 мл, детям от 2 до 5 лет -
    по 0,2 - 0,5 мл, от 6 до 12 лет - по 0,5 - 0,75 мл на инъекцию. Вводить
    нередко приходится 2 раза в сутки (с интервалом 8 - 10 ч). Инъекции про-
    водят медленно (в течение 5 - 6 мин) в 10 - 20 мл 20 % или 40 % раствора
    глюкозы.
          В ы с ш и е  д о з ы  для взрослых в вену: разовая 1 мл, суточная
    2 мл.
            Противопоказания такие же, как для строфантина.
          Форма выпуска: О,О6 % раствор в ампулах по 1 мл.
          Хранение: список Б. В прохладном, защищенном от света месте.

          Rр.: Sol. Соrglyconi 0,06 % 1 ml
               D.t.d. N. 10 in аmpull.
               S. По 0,5 - 1 мл в вену в 20 мл 20 % раствора глюкозы
                  Вводить медленно!
Синонимов нет.


Лекарственные препараты

Препарат Кардиовален (относится к группе Кардиотонические средства ). Синонимы
          КАРДИОВАЛЕН   (  Саrdiovalenum  ).
         Комплексный препарат, в состав которого входят: экстракт желтушника
    рассеянного (раскидистого) - 17,2 мл, адонизид концентрированный (актив-
    ность 85 ЛЕД в 1 мл) - 30,3 мл, настойка из свежих корневищ с корнями
    валерианы - 48,6 мл, экстракт боярышника жидкого - 2,2 мл, камфора - 0,4 г,
    натрия бромид - 2 г, спирт 95 % - 1,6 мл, хлоробутанолгидрат - 0,25 г.
         Жидкость светло-бурого цвета, солоновто-горького вкуса, с запахом
    камфоры и валерианы.
         Биологическая активность определяется по количеству единиц действия,
    соответствующих содержанию в препарате желтушника и адонизида; в 1 мл
    содержится 45 - 55 ЛЕД.
         Применяют при ревматических пороках сердца, кардиосклерозе с явлениями
    сердечной недостаточности и нарушениями кровообращения I, IIА степени, а
    также при стенокардии (без органических изменений сосудов сердца), веге-
    тативных неврозах.
         Назначают внутрь по 15 - 20 капель 1 - 2 раза в день.
         Форма выпуска: во флаконах по 15, 20 и 25 мл.
         Хранение: список Б. В прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Амринон (относится к группе Кардиотонические средства ). Синонимы
            АМРИНОН   (  Аmrinonе  )*.
         5-Амино[3,4'-бипиридин] -6(1Н)-он, или Амино-5 (бипиридин-3,4')
    (1Н) -он-6.
         Синонимы:   Inocor, Wincoram   (Некоторые фирмы выпускают под названием
 "Inосоr" также нитросорбид и коразол.).
         Амринон является первым синтетическим кардиотоническим препаратом
    нестероидной структуры и неадренергической природы, нашедшим применение
    в медицинской практике. Препарат оказывает положительное инотропное,
    а также сосудорасширяющее действие; у больных застойной сердечной недоста-
    точностью увеличивает сердечный выброс, снижает давление в легочной
    артерии и уменьшает периферическое сосудистое сопротивление.
           Препарат предназначен только для кратковременной терапии острой
    застойной сердечной недостаточности.   Достаточного опыта применения амринона пока
    не накоплено и назначать его следует с осторожностыо, строго следя за сос-
    тоянием больного (Индивидуальные сердечные гликозиды (дигитоксин)
    применяются с конца прошлого века, и оптимальные условия их применения
    уточнялись десятилетиями, а амринон и его аналоги появились
    лишь недавно.). Используют препарат только в отделениях интенсивной
    терапии, под контролем состояния гемодинамики. Вводят внутривенно. Перед
    введением раствор амринона в ампулах разводят в изотоническам растворе на-
    трия хлорида (но не глюкозы). Разведенный раствор может храниться не
    более 24 ч.
         Для получения быстрого терапевтического эффекта вводят сначала по
    0,5 мг/кг (болюс) со скоростью около 1 мг в секунду. Затем инъекции (болю-
    сы) в дозе 0,5 - 1,5 мг/кг с той же скоростью можно повторять с промежутка-
    ми 10 - 15 мин. В дальнейшем проводят инфузию из расчета 5 - 10 мкг (0,005 -
    О,О1 мг) на 1 кг массы тела в минуту. Максимальной суммарной дозы в тече-
    ние первого часа, равной 4 мг/кг, обычно достаточно для получения выражен-
    ного терапевтического эффекта.
         Возможно также проведение сразу непрерывной инфузии по ЗО мкг/кг в
    минуту в течение 2 - 3 ч. Скорость введения подбирают индивидуально для
    каждого больного. Общая суточная доза не должна превышать 10 мг/кг.
         При применении амринона возможны гипотензия, тахикардия, наджелудоч-
    ковая и желудочковая аритмии, нарушения функции почек, тромбоцитопения,
    а также головная боль, желудочно-кишечные расстройства, повышение тем-
    пературы тела.
           Препарат нельзя назначать больным при наличии противопоказаний к по-
    вышению сердечного выброса: при обструктивной кардиомиопатии, обструк-
    тивных поражениях клапанов сердца, а также при острой гиповолемии, супра-
    вентрикуляриой аритмии, аневризме аорты, острой артериальной гипотензии,
    острой недостаточности почек, тромбоцитопении.   Нет достаточного опыта при-
    менения амринона у детей, а у взрослых - при остром инфаркте миокарда.
      Не сдедует назначать препарат женщинам при беременности и кормлении грудью.
         Вводить растворы нужно строго внутривенно, так как возможно сильное
    раздражение окружающих тканей.   Нельзя смешивать раствор амринона с рас-
    творами других лекарственных средств.
         Форма выпуска: в ампулах емкостью 20 мл, содержащих 1ОО мг амринона,
    стабилизаторы и воду для инъекций, в упаковке по 10 ампул.
         Хранение: список А. В защищенном от света месте.
Inocor
Wincoram


Лекарственные препараты

Препарат Милринон (относится к группе Кардиотонические средства ). Синонимы
           МИЛРИНОН   (  Milrinonе  )*.
         1,6-Дигидро-2-метил-6-оксо- [3,4'-бипиридин] -5-карбонитрил.
         Выпускается в виде лактата.
         Синоним:   Рrimacor  .
         По структуре и действию близок к амринону. Вместо аминогруппы содер-
    жит группу СN и имеет дополнительный метильный радикал. Более активен, чем
    амринон, и лучше переносится.
         Предназначен (подобно амринону) только для кратковременной терапии
    острой сердечной недостаточности. Вводят внутривенно сначала ("нагрузочная
    доза") из расчета 50 мкг/кг (0,05 мг/кг) в течение 10 мин (около 0,5 мкг/кг
    в минуту). Поддерживающая доза - 0,375 - 0,75 мкг/кг в минуту до общей
    дозы 1,13 мг/кг в сутки.
         Длительность введения в зависимости от эффекта 48 - 72 ч.
         Возможные побочные явления: гипотензия, боли в области сердца, гипока-
    лиемия, аритмии.
           Противопоказан после острого инфаркта миокарда, при беременности.
         Лечение должно проводиться под тщательным гемодинамическим контро-
    лем. При нарушении функции почек назначают в уменьшенных дозах. При
    гипокалиемии следует давать препараты калия.
         Форма выпуска: 0,1 % раствор в ампулах по 10 мл (10 мг).
         Разрабатывается пероральная форма препарата.
Primacor


Лекарственные препараты

Препарат Хинидин (относится к группе Антиаритмические препараты ). Синонимы
             ХИНИДИН   (  Сhinidinum  ) *.
          Алкалоид, содержащийся в коре хинного дерева. Является правовращающим
    изомером хинина.
          В медицинской практике применяют хинидина сульфат (Сhinidini sulfas).
          Синонимы:   Сhinidinum sulfuricum, Quinidini Sulfas, Quinidine Sulfat,
    Conchicinum sulfuricum.
          Белый кристаллический порошок. Растворим в воде (около 1 %). По фар-
    макологическим свойствам близок к хинину, но оказывает более сильное проти-
    воаритмическое действие.
          Хинидин является "родоначальником" антиаритмических препаратов
    II группы.
          Он уменьшает скорость прохождения ионов натрия и кальция через
    клеточную мембрану; уменьшает возбудимость миокарда, удлиняет рефрактерный
    период, тормозит проведение импульсов по пучку Гиса. В больших дозах может
    ослабить сократительную функцию миокарда, нарушить проводимость, вызвать
    блокаду сердца. Действие хинидина частично связано с торможением окисли-
    тельных процессов в сердце. Обнаружено также, что под влиянием хинидина
    меняется обмен ацетилхолина в мышце сердца.
          Хинидин оказывает местноанестезирующее (мембраностабилизирующее)
    действие и вызывает расширение периферических сосудов. Препарат блокирует
    передачу возбуждения в окончаниях волокон блуждающего нерва в сердце;
    может приводить к учащению сокращений желудочков сердца.
          Хинидин обладает сильной антиаритмической активностью, эффективен при
    разных видах аритмий, но относительно часто вызывает побочные явления.
          Вместе с тем в ряде случаев препарат эффективен при недостаточном
    действии других антиаритмических средств, а при правильном дозировании он
    безопасен.
          Назначают хинидин для купирования приступов и особенно для профилак-
    тики рецидивов мерцательной аритмии, а также при пароксизмальной суправен-
    трикулярной тахикардии, частой экстрасистолии и желудочковой тахикардии.
          Принимают хинидина сульфат внутрь (за ЗО мин до еды) в виде таблеток.
    Максимальный антиаритмический эффект развивается при этом через 2 - 3 ч,
    действие продолжается 4 - 6 ч.
          Предложены различные схемы применения хинидина. Ранее назначали хини-
    дин, начиная с небольших доз (О,1 г) по нескольку раз в день (6 раз) с
    постепенным увеличением дозы до 0,25 - 0,3 г также по 6 раз в день. Однако
    изучение фармакокинетики хинидина показывает, что начинать надо с относи-
    тельно высоких доз, чтобы достичь оптимальной концентрации препарата в
    крови (3 - 6 мкг/мл) .
          В Кардиологическом центре РАМН разработана следующая схема лечения
    аритмий при ИБС: на первый прием назначают 0,4 г, затем, если приступ не
    купировался, -  по 0,2 г каждый час до прекращения приступа или до
    достижения общей дозы хинидина 1 г. При отсутствии побочных явлений первая
    доза при следующем приступе может быть увеличена до 0,6 г.
          При частых приступах желудочковой аритмии хинидин назначают по 0,4 -
    0,6 г каждые 2 - 3 ч.
          При всех схемах его применения суточная доза (для взрослых) не должна
    превышать 4 г.
          При использовании хинидина необходимо тщательно следить за состоянием
    больного, повторно проводить электрокардиографические исследования. Воз-
    никновение резкой брадикардии, появление и нарастание признаков сердечной
    недостаточности требуют отмены препарата.
          При передозировке хинидина и индивидуальной повышенной чувствительно-
    сти могут наблюдаться угнетение сердечной деятельности, трепетание предсер-
    дий с желудочковой тахикардией и так называемый хинидиновый шок, связанный
    с асистолией и тяжелыми нарушениями ритма желудочков (Для предупреждения
    "хинидинового шока" рекомендуется регистрация ЭКГ перед каждым приемом
    препарата, когда суточная доза достигает 0,8 - 1 г и требуются ее
    дальнейшее увеличение, а также одновременное назначение эфедрина по
    0,0125 г (12,5 мг) на каждые 0,2 г хинидина.). Возможны также
    снижение АД, ото-  и миелотоксическое действие, тошнота, рвота, понос,
    диплопия, аллергические кожные реакции.
          При лечении длительной мерцательной аритмии хинидином могут возник-
    нуть тромбоэмболические осложнения, поэтому рекомендуется одновременно
    назначать антикоагулянты.
            Противопоказания: повышенная чувствительность к препарату (идиосин-
    кразия); полная и неполная атриовентрикулярная блокада; беременность; на-
    личие в анамнезе тромбоцитопенической пурпуры в связи с предшествующим
    приемом хинидина.
          Относительные противопоказания: сердечная недостаточность, выраженная
    гипотензия (в том числе при остром инфаркте миокарда). Не следует приме-
    нять при аритмиях, связанных с интоксикацией сердечными гликозидами.
          Форма  выпуска: таблетки по 0,1 и 0,2 г.
          Хранение: список Б. В защищенном от света месте.
Chinidinum sulfuricum
Conchicinum sulfuricum
Quinidine Sulfat
Quinidini Sulfas


Лекарственные препараты

Препарат Пролонгированные лекарственные формы хинидина (относится к группе Антиаритмические препараты ). Синонимы
           ПРОЛОНГИРОВАННЫЕ ЛЕКАРСТВЕННЫЕ ФОРМЫ ХИНИДИНА.
          В последнее время с целью замедления всасывания хинидина, поддержания
    в крови и тканях равномерной его концентрации и уменьшения побочных
    эффектов, а также для возможности увеличения интервалов между приемами
    препарата созданы специальные пролонгированные лекарственные формы
    хинидина.
          Наибольшее распространение получил зарубежный препарат "  Хинидин-дуру-
    лес  ". Разработан также отечественный препарат "  Хинипэк  ".
            Хинидин-дурулес   (Сhinidin-durules)*. Состоит из нерастворимой порис-
    той основы, в порах которой находится хинидина бисульфат. Одна таблетка
    содержит 0,25 г хинидина бисульфата, что соответствует 0,2 г хинидина
    сульфата. Бисульфат применяют потому, что он лучше растворим в воде и
    равномернее выделяется из полимерной основы.
          После приема препарата его максимальная концентрация в сыворотке кро-
    ви достигается через 3 - 6 ч, затем она медленно снижается. Для поддержания
    терапевтической концентрации достаточно 2 - 3 раза в день принимать
    таблетки.
          Показания и   противопоказания такие же, как для хинидина.
          Прежде чем начать систематически принимать таблетки, целесообразно
    проверить переносимость, приняв 1 таблетку обычного хинидина или хинидина-
    дурулеса. В дальнейшем назначают по 1 - 3 таблетки 2 - 3 раза в день;
    оптимальную дозу подбирают индивидуально в зависимости от эффективности
    и переносимости.
          Таблетки проглатывают, не разжевывая и не рассасывая.
          Аналогичные препараты выпускаются за рубежом под названиями "  Кинилен-
    тин  " ("Кinilentin"), "  Кинидурон  " ("Кiniduron").
          Таблетки "  Хинипэк  ", покрытые оболочкой (Таbulettaе "Chiniprec" 0,2
    obductae). Отечественный пролонгированный препарат хинидина.
          Таблетки, покрытые оболочкой белого с желтоватым оттенком цвета,
    содержащие по 0,2 г хинидина сульфата, полимерный носитель и вспомогатель-
    ные вещества.
          Препарат оказывает пролонгированное антиаритмическое действие. После
    однократного приема концентрация в крови сохраняется в течение 10 - 12 ч.
    Лечебное действие проявляется обычно на 1 - 2-й день, а стойкий лечебный
    эффект - на 3-й день от начала приема.
          Показания и   противопоказания такие же, как для хинидина.
          Назначают взрослым за 30 мин до еды. Таблетки следует проглатывать,
    не разжевывая и не рассасывая.
          До начала систематического лечения проверяют переносимость, приняв 1
    обычную таблетку хинидина или хинипэка.
          Дозы подбирают индивидуально, в среднем из расчета 1 - 2 г в сутки.
    Назначают 2 раза в день с интервалом 12 ч. Начальные дозы обычно 1,2 г в
    сутки (по 3 таблетки 2 раза в день), поддерживающие и профилактические -
    0,4 - 0,8 г в сутки (1 - 2 таблетки 2 раза в день).
          При необходимости суточная доза может быть увеличена до 2,4 г.
          Форма выпуска: таблетки в упаковке по 50 штук.
          Хранение: список Б. В защищенном от света месте.
Chinidin-durules
Хинидин-дурулес
Хинипэк


Лекарственные препараты

Препарат Новокаинамид (относится к группе Антиаритмические препараты ). Синонимы
        НОВОКАИНАМИД   (  Novocainamidum  ).
           b  -Диэтиламиноэтиламида пара-амино-бензойной кислоты гидрохлорид.
          Cинонимы:   Amidoprocain, Cardiorytmin, Novocamid, Pcocainamidi hydro-
    chloridum, Procainamidi hydrochloride, Procainamidum, Procadyl, Pronestyl
   и др.
         Белый или белый с желтоватым или кремоватым оттенком кристаллический
    порошок. Очень легко растворим в воде, легко - в спирте. Водные растворы
    бесцветны, прозрачны; стабилизируются метабисульфитом натрия (0,5 %); РН
    10 % раствора 3,8 - 5,0. Стерилизуют при +100 'С в течение 30 мин.
         По химическому строению близок к новокаину (см.); вместо эфирной груп-
    пы новокаина ( - СО - О - ) содержит амидную группу ( - СО - NН - ). По
    фармакологическим свойствам также имеет сходство с новокаином и оказыва-
    ет местноанестезирующее действие. Однако наиболее важной фармакологи-
    ческой особенностью новокаинамида является его способность понижать возбу-
    димость и проводимость сердечной мышцы и подавлять образование импульсов
    в эктопических очагах автоматизма; в этом отношении он близок к хинидину.
    Относится к антиаритмическим препаратам I группы.
         Применяют при различных расстройствах сердечного ритма: пароксизмах
    мерцательной аритмии или трепетании предсердий, пароксизмальной желудоч-
    ковой тахикардии, желудочковой экстрасистолии; при операциях на сердце,
    крупных сосудах и легких его используют для предупреждения и лечения рас-
    стройств сердечного ритма.
          Препарат назначают внутрь, внутримышечно или внутривенно. При приеме
    внутрь он быстро всасывается. Пик концентрации в плазме наблюдается через
    1 - 2 ч после приема. Длительность действия около 3 - 4 ч. Выделяется
    преимущественно почками.
          При желудочковой экстрасистолии назначают внутрь вначале в дозе 0,25 -
    0,5 - 1 г (взрослым), затем по 0,25 - 0,5 г каждые 4 - 6 ч.
          При необходимости суточная доза может быть доведена до 3 г(иногда до
    4 г). Длительность лечения зависит от эффективности и переносимости  пре-
    парата.
          Для купирования пароксизмальной желудочковой тахикардии вводят пре-
    парат в вену в дозе 0,2 - 0,5 г (редко 1 г) со скоростью 25 - 50 мг в
    минуту либо вводят "нагрузочную" дозу 10 - 12 мг/кг (в течение 40 - 60 мин),
    а далее проводят поддерживающую инфузию из расчета 2 - 3 мг в минуту. После
    купирования пароксизма назначают поддерживающую дозу внутрь - по 0,25 -
    0,5 г каждые 4 - 6 ч.
          При пароксизмах мерцательной аритмии вначале рекомендуется внутрь
    доза 1,25 г ("нагрузочная"). Если эта доза неэффективна, то через час
    дают дополнительно 0,75 г и далее через каждые 2 ч - по 0,5 - 1 г до
    купирования пароксизма; общая суточная доза 3 г (иногда 4 г).
          Можно также назначать новокаинамид внутримышечно по 5 - 10 мл 10 %
    раствора (до 20 - 30 мл в сутки). При необходимости препарат вводят
    внутримышечно в дозе 0,5 - 1 г (5 - 10 мл 10 % раствора), а далее через
    интервалы 6 ч вводят в вену (медленно) по 0,2 - 0,5 г (редко 1 г) или
    вводят в вену из расчета 10 - 20 мг/кг в течение 40 -60 мин с последующей
    поддерживающей инфузией из расчета 2 - 3 мг в минуту.
          При внутривенном введении раствор новокаинамида разводят в 5 % рас-
    творе глюкозы или в изотоническом растворе натрия хлорида. Скорость введе-
    ния не должна превышать 50 мг в минуту. При этом необходимо постоянно
    следить за пульсом, АД и ЭКГ. При быстром введении возможно развитие
    коллапса, внутрисердечной блокады, асистолии. При явлениях коллапса обычно
    вводят мезатон (или норадреналин); однако следует учитывать, что у людей
    пожилого возраста, особенно страдающих артериальной гипертензией, внутри-
    венное введение мезатона может вызвать резкое повышение АД с нежелательными
    последствиями.
          В ы с ш и е  д о з ы  для взрослых внутрь: разовая 1 г, суточная 4 г;
    внутримышечно и в вену (капельно): разовая 1 г (10 мл 10 % раствора),
    суточная 3 г (30 мл 10 % раствора).
          При применении новокаинамида могут наблюдаться побочные явления.
    Помимо коллаптоидной реакции, возможной при внутривенном введении, могут
    возникать (при всех способах введения) общая слабость, головная боль,
    тошнота, рвота, возбуждение, бессонница. Во рту может быть ощущение горечи.
          При передозировке и повышенной индивидуальной чувствительности могут
    развиться угнетение сердечной деятельности и фибрилляция желудочков, а при
    длительном применении - волчаночный синдром.
          В связи с возможным угнетением сократительной способности миокарда
    и понижением АД, следует с большой осторожностью назначать новокаинамид
    при инфаркте миокарда. При сердечной недостаточности и кардиогенном шоке
    дозу новокаинамида уменьшают (на 1/3 и более). При резко выраженной сер-
    дечной недостаточности и резких склеротических изменениях сосудов ново-
    каинамид не рекомендуется. Препарат не назначают при желудочковых арит-
    миях, вызванных интоксикацией сердечными гликозидами. При нарушении
    функции почек возможен кумулятивный эффект.
            Противопоказания: повышенная индивидуальная чувствительность к нему;
    аллергия к новокаину  . Если возможно, то до начала курсового лечении ново-
    каинамидом следует проверить реакцию больного на однократный прием пре-
    парата (0,25 -0,5 г внутрь).
          Формы выпуска: таблетки по 0,25 и 0,5 г в трубках оранжевого стекла;
    10 % раствор в герметически закрытых флаконах по 10 мл и 10 % раствор в
    ампулах по 5 мл.
          Хранение: список Б. В защищенном от света месте.

          Rр.: Таb. Novoсаinamidi 0,25 N.20
               D.S. По 1 таблетке 6 раз в день

          Rр.: Sol. Novoсаinamidi 10 % 5 ml
               S. По 5 мл внутримышечно

          Rр.: Sol. Novocainamidi 10 % 5 ml
               D.S. Добавить 15 мл 5 % раствора глюкозы или изотонического
                    раствора натрия хлорида; вводить в вену со скоростью 2 мл
                    в 1 мин; для капельной инфузии развести в большом
                    количестве тех же растворителей
Amidoprocain
Cardiorytmin
Novocamid
Pcocainamidi hydrochloridum
Procadyl
Procainamidi hydrochloride
Procainamidum
Pronestyl


Лекарственные препараты

Препарат Дизопирамид (относится к группе Антиаритмические препараты ). Синонимы
        ДИЗОПИРАМИД   (  Disopyramidum  )*.
         4-Диизопропиламино-2-фенил-2- (2-пиридил)-бутирамид (фосфат).
         Синонимы:   Корапейс, Палпитин, Пальпитин, Ритмилен, Ритмодан, Cora-
    pace, Dicorantil, Dicorynan, Dimodan, Disopyramide, Korapace, Korapeis,
    Norpace, Palpitin, Ritmilen, Ritmodan, Rythmilen, Rythmodan, Rythmodul
    и др.
         По действию близок к хинидину; относится к антиаритмическим препара-
    там I группы: уменьшает прохождение через клеточные мембраны ионов на-
    трия, увеличивает рефрактерный период в предсердиях, замедляет проводимость
    по предсердно-желудочковому пучку (пучку Гиса).
          Применяют при предсердных и желудочковых экстрасистолиях, супра-
    вентрикулярной тахикардии. Имеются указания, что препарат более эффективен
    при желудочковой тахикардии и экстрасистолии.
          Назначают дизопирамид обычно внутрь по О,1 г (1 капсула), а в более
    тяжелых случаях - по 0,2 г  3 - 4 раза в день (с равными промежутками).
    На первый прием рекомендуется "нагрузочная" доза - 0,3 г, затем индиви-
    дуально подбирают оптимальную. Обычно поддерживающая доза - О,1 г 3 - 4
    раза в день.
          Возможны и несколько другие схемы применения препарата, однако
    существенно не отличающиеся от указанной.
          Для купирования эктопических аритмий дизопирамид вводят внутривенно
    в дозе 5О - 150 мг.
          Дизопирамид является весьма эффективным антиаритмическим препаратом,
    однако, при его применении могут наблюдаться различные побочные явления.
    Одни из них связаны с присущим препарату выраженным антихолинергическим
    действием: сухость во рту, нарушение аккомодации, затруднение моче-
    испускания и др.; другие - с возможностью угнетения сократимости миокар-
    да, снижением (при больших дозах) АД. Возможны и случаи усиления
    аритмий. Могут наблюдаться головная боль, головокружения, аллергические
    реакции.
            Противопоказания: атриовентрикулярная блокада, резкая брадикардия,
    выраженная сердечная недостаточность, кардиогенный шок.
          При нарушениях функции почек и печени дозу дизопирамида следует
    уменьшить ("нагрузочная" доза - не более 0,2 г, в дальнейшем по 0,1 г с
    большими интервалами). Осторожность нужна в случае предшествовавшего при-
    ема препаратов, замедляющих пульс (амиодарон и др.).
          Формы выпуска: в капсулах по О,1 г в упаковке по 40 и 100 штук;
    раствор для инъекций (1 %) в ампулах по 5 мл (50 мг).
          Хранение: список Б.
Corapace
Dicorantil
Dicorynan
Dimodan
Disopyramide
Korapace
Korapeis
Norpace
Palpitin
Ritmilen
Ritmodan
Rythmilen
Rythmodan
Rythmodul
Корапейс
Палпитин
Пальпитин
Ритмилен
Ритмодан


Лекарственные препараты

Препарат Мексилетин (относится к группе Антиаритмические препараты ). Синонимы
                 МЕКСИЛЕТИН
       (  Мехiletine hydroсhlоridе  )*.
         1-Метил-2-(2,6-ксилилокси)-этиламина гидрохлорид.
         Синонимы:   Мекситил, Мехilen, Мехitec, Меxitil, Мехitilen, Мохitil,
     Таmetil.
         По химической структуре близок к   лидокаину   и, подобно послед-
     нему, оказывает антиаритмическое действие. Как и лидокаин, относится к
     антиаритмическим препаратам I группы. Подавляет быстрый трансмембранный
     ток ионов калия, оказывает сильное мембраностабилизирующее действие. В
     отличие от лидокаина быстро и полностью всасывается при приеме внутрь
     (Лидокаин назначают иногда внутрь в виде драже, но при этом способе он
     малоэффективен.). Выделяется в основном через почки.
         Применяют при желудочковых экстрасистолиях, идиопатических или других
     желудочковых аритмиях, желудочковых аритмиях после инфаркта миокарда, для
     профилактики фибрилляции желудочков при остром инфаркте миокарда; при
     аритмиях, вызванных передозировкой сердечных гликозидов, и др.
         Для купирования острых нарушений ритма вводят мексилетин внутривенно
     (в изотоническом растворе натрия хлорида). Сначала вводят из расчета
     0,17 мг/кг в минуту на протяжении 15 мин (с помощью насоса для инфузий);
     затем в зависимости от клинической картины повторно вливают: в течение
     первых трех часов по 0,03 мг/кг в минуту (  2 мг/кг в час), затем до
     12 ч и более, по 0,008 мг/кг в минуту (  0,5 мг/кг в час). За 1 ч до
     окончания вливания назначают внутрь 200 мг (1 капсулу) препарата. При
     переходе на постоянный пероральный прием назначают сначала 400 мг (2
     капсулы по 2ОО мг), затем по 200 мг (1 капсулу) каждые 6 - 8 ч. В
     некоторых случаях разовую дозу приходится увеличивать до 600 мг. В
     зависимости от эффекта дозу постепенно уменьшают.
          При длительном лечении мексилетин можно применять в виде пролонгиро-
     ванной лекарственной формы (  мекситил-депо  ) - капсул, содержащих по
     360 мг препарата. Суточная доза в этой лекарственной форме составляет
     обычно 720 мг (2 капсулы). При необходимости применения больших или
     меньших доз используют обычные капсулы мексилетина.
          Капсулы ("непролонгированные" и "пролонгированные") проглатывают, не
     разжевывая, запивая водой.
          При применении мексилетина возможны изменения вкусовых ощущений,
     тошнота, рвота, нистагм, нарушение аккомодации, атаксия, тремор, паресте-
     зии, сонливость, спутанность сознания, головокружение.
          В отдельных случаях препарат может вызывать брадикардию, гипотензию.
     Не исключено аритмогенное действие: развитие желудочковых экстрасистолий,
     мерцания предсердий.
            Противопоказания: слабость синусного узла, брадикардия, гипотензия,
     выраженная сердечная недостаточность, острая почечная и печеночная недо-
     статочность.
          Препарат проникает через плаценту и поступает в материнское молоко,
     поэтому его не следует назначать женщинам при беременности и кормлении
     грудью (за исключением жизненных показаний).
          Формы выпуска: в капсулах по 50 и 200 мг в упаковке по 30 штук; в
     капсулах-депо по 360 мг в упаковке по 20 штук: 2,5 % раствор в ампулах
     по 10 мл (25О мг).
         Хранение: список Б.
Mexilen
Mexitec
Mexitil
Mexitilen
Moxitil
Tametil
Мекситил


Лекарственные препараты

Препарат Пропафенон (относится к группе Антиаритмические препараты ). Синонимы
         ПРОПАФЕНОН   (  Рropafenone  )*.
         2'- [2-Гидрокси-3 (пропиламино) пропокси]-3-фенил-пропиофенон.
         Выпускается в виде гидрохлорида.
         Синонимы:   Пролекофен, Fenopraine, Norfenon, Normoritmin, Рrolekofen,
     Ritmonorm, Rythmonorm.
         Оказывает антиаритмическое и коронарорасширяющее действие. Относится
     к антиаритмикам I группы: удлиняет рефрактерный период предсердий и же-
     лудочков, повышает порог возбудимости, тормозит образование возбуждения
     и его распространение от предсердий к желудочкам.
         Эффективен при различных нарушениях сердечного ритма. Применяют для
     купирования и лечения желудочковых и наджелудочковых экстрасистолий, при
     синдроме Вольфа - Паркинсона - Уайта.
         Применяют внутривенно и внутрь. В вену вводят обычно в дозе 1 мг/кг
     (от О 5 до 2 мг/кг), медленно - в течение 3 - 6 мин под контролем ЭКГ.
     Интервал между первой и второй инъекциями должен составлять 90 - 120 мин.
     При тяжелых аритмиях вводят капельно в изотоническом (5 %) растворе глю-
     козы. Инфузию начинают через 3 - 5 мин после болюсного внутривенного
     введения. Поддерживающая доза - 0,3 мг/кг в час.
         Внутрь назначают в дозе 0,6 г (600 мг) в сутки (4 раза по 150 мг или
     2 раза по 300 мг), иногда - до 0,9 г в сутки.
         Возможные побочные явления, меры предосторожности и   противопоказания
    такие же, как для других антиаритмических препаратов I группы   (за исклю-
    чением побочных явлений антихолинергической природы, свойственных дизо-
    пирамиду).
         Формы выпуска: в ампулах по 20 мл, содержащих 70 мг пропафенона, и по
    10 мл, содержащих 35 мг; таблетки по 0,15 и 0,3 г (150 и 300 мг).
         Хранение: ампулы - при температуре от +15 до +25 'С (не ниже +15 'С),
    таблетки - в сухом, защищенном от света месте при температуре не выше
    +25 'С.
Fenopraine
Norfenon
Normoritmin
Prolekofen
Ritmonorm
Rythmonorm
Пролекофен


Лекарственные препараты

Препарат Этмозин (относится к группе Антиаритмические препараты ). Синонимы
          ЭТМОЗИН   (  Аetmozinum  ).
         2-Карбэтоксиамино-1О-(3-морфолинопропионил)-фенотиазина гидрохлорид7
         Синонимы:   Еthmosine, Еtmozin, Моrаcizin hydrochlorid.
         Белый или белый с кремовым оттенком кристаллический порошок. Растворим
    в воде, трудно - в спирте. На свету темнеет. Водные растворы для инъекций
    (рН 2,5 % раствора 3,3 -4,2) готовят, фильтруя через стерилизующий фильтр.
         По химическому строению имеет сходство с аминазином и другими производ-
    ными фенотиазина. Однако нейролептической активностью этмозин не обладает,
    а является эффективным антиаритмическим средством.
         Важной чертой химической структуры этмозина, отличающей его от ами-
    назина и его аналогов, является наличие в боковой цепи при атоме азота
    этмозина пропионильной группы (СО - СН  2   - СН  2   - ) вместо пропильной
    (СН  2   - СН  2   - СН  2    - ) у аминазина. В этом отношении этмозин близок к анти-
    ангинальному препарату "Нонахлазин" (см.).
         Этмозин относится к антиаритмическим препаратам I группы (хинидино-
    подобного действия). Он оказывает также умеренный коронарорасширяющий,
    спазмолитический, м-холинолитический эффект.
         Применяют при экстрасистолиях, пароксизмальной тахикардии и пароксиз-
    мах мерцательной аритмии, возникающих при ИБС, а также аритмиях другой
    этиологии. Эффективен при аритмиях, вызываемых передозировкой сердечных
    гликозидов. Сравнительные исследования показывают, что этмозин является
    весьма эффективным препаратом при желудочковых аритмиях.
         Назначают внутрь, внутримышечно или внутривенно.
         При экстрасистолии принимают внутрь, начиная с дозы 75 - 200 мг в
    сутки (25 - 50 мг 3 - 4 раза в день). Предсердные аритмии препарат купи-
    рует в меньших дозах, чем желудочковые. Если эффект не развивается, дозу
    увеличивают до 300 - 400 мг в сутки, а при устойчивых аритмиях - до 600 мг
    в сутки (1ОО мг 6 раз в день) (При желудочковых аритмиях применяют до
    800 мг этмозина в сутки.). По достижении лечебного эффекта препарат
    продолжают назначать в поддерживающих дозах (обычную уменьшают на 1/3).
    Длительность лечения зависит от формы аритмии и эффективности терапии и
    составляет обычно от 7 до 45 дней.
         Прием этмозина внутрь можно сочетать с введением его в вену или
    внутримышечно.
         Для купирования приступов пароксизмальной тахикардии препарат вводят
    внутривенно или внутримышечно.
         Разовая доза для внутривенной или внутримышечной инъекции составляет
    50 - 100 - 150 мг (2 - 4 - 6 мл 2,5 % раствора). Суточная доза не должна
    превышать 600 мг.
         Для внутримышечного введения разводят 2 - 4 мл 2,6 % раствора этмозина
    в 1 - 2 мл 0,25 - 0,5 % раствора новокаина. Для введения в вену разводят
    2 мл 2,5 % раствора этмозина (50 мг) в 10 мл изотонического раствора натрия
    хлорида или 5 % раствора глюкозы. Вводят медленно - в течение 5 - 7 мин.
    При хорошей переносимости можно увеличить дозу этмозина до 4 - 6 мл 2,5 %
    раствора (100 - 150 мг). При необходимости (недостаточном эффекте, во-
    зобновлении аритмии) вводят дополнительно до 3 раз в сутки с интервалом
    1,5 - 2 ч.
         При приеме этмозина внутрь возможны небольшая болезненность в эпи-
    гастральной области, легкое головокружение, кожный зуд; при внутривенном
    введении - кратковременное головокружение, понижение АД; при внутримы-
    шечном - местная болезненность. Нельзя вводить препарат под кожу (из-за
    раздражающего действия) .
           Противопоказания: тяжелые нарушения в проводящей системе сердца, выра-
    женная гипотония, нарушения функции печени и почек. Недопустимо одновре-
    менно назначать ингибиторы моноаминоксидазы; после применения ингибито-
    ров МАО необходим перерыв (2 нед).
         Формы выпуска: таблетки по 0,1 г в упаковке по 50 штук; 2,5 % раствор
    в ампулах по 2 мл в упаковке по 10 ампул.
         Хранение: список Б. Таблетки - в сухом, защищенном от света месте;
    ампулы - в защищенном от света месте при температуре не выше +10 С.
         При работе с препаратом необходимо принять меры, предупреждающие его
    попадание на кожу и слизистые оболочки (см. Аминазин).
Ethmosine
Etmozin
Moracizin hydrochlorid


Лекарственные препараты

Препарат Этацизин (относится к группе Антиаритмические препараты ). Синонимы
          ЭТАЦИЗИН   (  Аеthacizinum  ).
         3-Карбэтоксиамино-10-(З-диэтиламинопропионил)-фенотиазина гидрохлорид.
         Белый кристаллический порошок. Медленно растворим в воде, растворим в
    спирте.
         По химическому строению близок к этмозину. Оказывает антиаритмическое
    действие. Относится к антиаритмическим препаратам I группы. Удлиняет
    время проведении возбуждения и продолжительность рефрактерных периодов
    предсердий, предсердно-желудочкового узла, предсердно-желудочкового пучка
    (пучка Гиса) и волокон  Пуркинье.
         Применяют при желудочковых и наджелудочковых экстрасистолиях, паро-
    ксизмальных и непароксизмальных желудочковых и наджелудочковых тахикар-
    диях, пароксизмах мерцательной тахиаритмии, в том числе и при синдроме
    преждевременного возбуждения желудочков. Назначают также  при инфаркте
    миокарда, осложненном нарушениями сердечного ритма.
         Назначают внутрь (независимо от времени приема пищи) и внутривенно.
         Внутривенно вводят для купирования приступов тахикардии, а также при
    "угрожающей" желудочковой экстрасистолии, когда требуется немедленное
    ее подавление.
         Внутрь назначают этацизин, начиная с 50 мг 3 раза в день. При недо-
    статочном эффекте дозу увеличивают (под электрокардиографическим контролем)
    до 50 мг 4 раза в день (200 мг в сутки) или 1ОО мг 3 раза в день (300 мг в
    сутки). При достижении эффекта проводят поддерживающую терапию в инди-
    видуально подобранных минимальных дозах.
         Эффект при приеме препарата внутрь обычно проявляется на 1 - 2-й день.
    Длительность лечения зависит от формы аритмии, эффективности терапии и
    переносимости препарата.
         Внутривенно вводят в дозе 0,25 - 1 мг/кг. Содержимое одной ампулы
    (2 мл 2,5 % раствора = 50 мг) разводят в 20 мл изотонического раствора
    натрия хлорида и вводят медленно (из расчета 10 мг препарата в минуту)
    под контролем АД и ЭКГ. Общая доза составляет до 1 мг/кг. Введение содержи-
    мого 1 ампулы препарата (50 мг) должно продолжаться не менее 5 мин. Уста-
    новлено, что более эффективным при меньших побочных явлениях (отрицательный
    инотропный эффект) является капельное введение (50 - 150 мг в 1ОО - 200 мл
    изотонического раствора натрия хлорида).
         Этацизин обычно более эффективен, чем этмозин, но чаще вызывает побоч-
    ные явления. При приеме внутрь возможны тошнота, головокружение, нару-
    шение аккомодации; при внутривенном введении - шум в ушах, "онемение"
    разных частей тела, "сетка" перед глазами. Эти явления проходят после
    окончания введения.
         При применении этацизина следует учитывать его ингибирующее действие
    на проводящую систему сердца (атриовентрикулярную и внутрижелудочковую
    проводимость) и сократимость миокарда. Препарат может оказывать аритмоген-
    ное действие. Возможно снижение коронарного кровотока. В  процессе лечения
    необходимо тщательное наблюдение за состоянием сердечно-сосудистой системы
    и общим состоянием больного.
           Противопоказания: нарушения проводимости сердца, синоатриальная бло-
    када II степени, атриовентрикулярная блокада II - III степени, блокада
    внутрижелудочковой проводящей системы, а также тяжелая сердечная недоста-
    точность, гипотензия, нарушения функций печени и почек.   Осторожность нужна
    при синдроме слабости синусного узла, атриовентрикулярной блокаде I степени,
    неполной блокаде ножек пучка Гиса и волокон Пуркинье.
         Формы выпуска: таблетки, покрытые оболочкой, по 0,05 г (50 мг); 2,5 %
    раствор в ампулах по 2 мл (50 мг).
         Хранение: список Б. Таблетки - в сухом, защищенном от света месте;
    ампулы - в защищенном от света месте при температуре не выше +10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Боннекор (относится к группе Антиаритмические препараты ). Синонимы
           БОННЕКОР   (  Воnnесоr  ).
         3-Карбэтоксиамино-5-диметиламиноацетил-10,11-дигидро-5Н-дибензо
    [b,f]азепина гидрохлорид.
         Синонимы:   Тирацизин, Тiracyzin.
         Белый или белый с желтоватым оттенком кристаллический порошок. Раство-
    рим в воде, трудно - в спирте.
         Боннекор является новым антиаритмическим препаратом. По химической
    структуре он имеет сходство с этмозином, но вместо фенотиазинового цикла
    содержит дибензоазепиновый, характерный для трициклических антидепрессан-
    тов группы имипрамина (см. Имипрамин).
         Препарат обладает антиаритмической активностью. По механизму действия
    сочетает свойства антиаритмических препаратов групп I и IV. Наряду с блока-
    дой "быстрых" натриевых каналов обладает свойствами антагонистов ионов
    кальция.
         Препарат эффективен при парентеральном и пероральном введении. При
    приеме внутрь быстро всасывается. Пик концентрации в плазме крови достига-
    ется через 1 - 1,5 ч, после чего концентрация быстро снижается. Период по-
    лувыведения около 2 ч; выведение метаболитов продолжается 14 - 17 ч.
         Применяют при наджелудочковых и желудочковых экстрасистолиях, паро-
    ксизмальной наджелудочковой тахикардии, фокальных желудочковых тахикар-
    диях, для профилактики рецидивов мерцания и трепетания предсердий.
         При острых нарушениях ритма (острый инфаркт миокарда) вводят внутри-
    венно из расчета 0,3 - 0,6 мг/кг. Вводят медленно в изотоническом растворе
    натрия хлорида. Повторное введение - не ранее чем через 6 ч.
         Внутрь назначают от 1ОО да ЗОО мг в сутки. Обычно начинают прием с
    50 мг 2 раза в день, а при необходимости увеличивают дозу до 75 - 100 мг
    2 - 3 раза в день.
         Боннекор обычно хорошо переносится, не снижает АД, не вызывает учаще-
    ния пульса. При внутривенном введении могут возникнуть ощущение жара, голо-
    вокружение, парестезии. Внутривенные вливания должны проводиться только в
    условиях стационара под электрокардиографическим контролем.
         При приеме боннекора внутрь могут наблюдаться сухость во рту, чувства
    онемения слизистой оболочки полости рта, диспепсические явления. Возможны
    кожные аллергические реакции.
         Иногда отмечается удлинение интервала Р - Q и развитие аритмогенного
    эффекта.
           Притивопоказания: выраженная атриовентрикулярная блокада, блокада
    пучка Гиса, выраженная недостаточность сердца, кардиогенный шок, острый
    период инфаркта миокарда, беременность и период кормления грудью.
         Не следует вводить растворы боннекора больным бронхиальной астмой
    (в связи с содержанием в ампулах в качестве стабилизатора натрия бисуль-
    фата). Не следует назначать боннекор одновременио с сердечными гликозида-
    ми.   Осторожность надо соблюдать при нарушениях функции печени.
         Формы выпуска: таблетки по 50 и 1ОО мг в упаковке по 50 штук; 0,5 %
    раствор в ампулах по 5 мл (25 мг) в упаковке по 10 штук.
         Хранение: список Б. В защищенном от света месте.
Tiracyzin
Тирацизин


Лекарственные препараты

Препарат Аймалин (относится к группе Антиаритмические препараты ). Синонимы
          АЙМАЛИН   (  Аjmalinum  ).
        Алкалоид, содержащийся в некоторых видах раувольфии (Rauwolfia serpen-
  tinа Веnth. и др.) (См. Резерпин.).
        По химическому строению относится к группе индольных производных.
        Cинонимы:   Ajmaline, Arythmal, Cardiorythmine, Gilurytmal, Ritmos,
  Tachmalin   и др.
        Белый или белый со слегка желтоватым оттенком кристаллический порошок.
  Очень мало растворим в воде, трудно - в спирте. Гидрохлорид и ацетат айма-
  лина легко растворимы в воде.
        Аймалин (в отличие от резерпина, также содержащегося в раувольфии)
  не обладает нейролептической активностью, умеренно понижает АД, не-
  сколько усиливает коронарный кровоток, оказывает отрицательный инотроп-
  ный эффект и умеренное адренолитическое действие.
        Характерной особенностью аймалина являются антиаритмические свойства.
  Он понижает возбудимость миокарда, удлиняет рефрактерный период, тормо-
  зит атриовентрикулярную и внутрижелудочковую проводимость, несколько
  угнетает автоматизм синусного узла, подавляет импульсообразование в экто-
  пических очагах автоматизма. Относится к антиаритмическим препаратам I группы.
        Аймалин способен купировать приступы мерцательной аритмии и пароксиз-
   мальной тахикардии.
        Эффективен также при нарушениях ритма, связанных с интоксикацией  пре-
  паратами наперстянки.
        Назначают внутривенно, внутримышечно и внутрь; более эффективен
  при парентеральном введении.
        Для купирования острых приступов мерцательной аритмии и пароксизмаль-
  ной тахикардии вводят внутривенно 0,05 г (2 мл 2,5 % раствора) в 10 мл
  изотонического раствора натрия хлорида или 5 % раствора глюкозы. Вводят
  медленно - в течение 7 - 10 мин. При необходимости в течение дня можно
  ввести повторно еще 0,05 г. Можно вводить препарат капельно: 2 - 4 мл
  2,5 % раствора в 100 - 20О мл изотонического раствора натрия хлорида. Вну-
  тримышечно вводят по 0,05 г (2 мл 2,5 % раствора) каждые 8 ч до 0,15 г
  в сутки (т. е. до 3 раз). При необходимости вводят препарат несколько дней
  подряд.
        При достижении терапевтического эффекта от парентерального введения пе-
  реходят на прием препарата внутрь по 1 - 2 таблетки (0,05 - 0,1 г) 3 - 4 раза
  в день (в течение 1 - 3 нед).
        Аймалин обычно хорошо переносится. У отдельных больных отмечаются гипо-
  тензия, общая слабость, тошнота, рвота; при внутривенном введении - ощу-
  щение жара.
          Противопоказания (особенно для внутривенного введения): тяжелые пора-
  жения проводящей системы сердца, резко выраженные склеротические и
  воспалительные изменения миокарда, недостаточность кровообращения III сте-
  пени, резкая гипотензия  .
        Осторожность необходима при введении аймалина больным со свежим ин-
  фарктом миокарда: возможны понижение АД и нарушение проводимости.
        Формы выпуска: таблетки по 0,05 г; 2,5 % раствор в ампулах по 2 мл
  (25 мг в 1 мл).
        Хранение: список Б. В защищенном от света месте.

        Rр.: Таb. Аjmalini 0,05 N.20
             D.S.  По 1 таблетке 3 раза в день

        Rр.: Sоl. Ajmalini 2,5 % 2 ml
             D.t.d. N. 10 in ampull.
             S. 2 мл внутривенно в 10 мл 5 %  раствора глюкозы.
                Вводить медленно!
Ajmaline
Arythmal
Cardiorythmine
Gilurytmal
Ritmos
Tachmalin


Лекарственные препараты

Препарат Нео-гилуритмал (относится к группе Антиаритмические препараты ). Синонимы
      НЕО-ГИЛУРИТМАЛ   (  Nео-Gilurythmal  ) *.
        По химической структуре близок к аймалину (гилуритмал), но отличается
  тем, что является четвертичным  аммониевым соединением.
        Синонимы: Пропилаймалиний, Рrоруlajmalinium, Рrajmalin.
        Выпускается в виде битартрата.
        По действию близок к аймалину, но эффективен в меньших дозах и лучше
  переносится, чем аймалин. Действует также в меньших дозах и лучше пере-
  носится, чем хинидин, новокаинамид, дизопирамид, мексилетин, этмозин.
        Применяют при желудочковых и наджелудочковых аритмиях, но более эф-
  фективен при суправентрикулярной аритмии.
        Назначают внутрь. Суточная доза - 80 мг.
Prajmalin
Propylajmalinium
Пропилаймалиний


Лекарственные препараты

Препарат Пульснорма (относится к группе Антиаритмические препараты ). Синонимы
           ПУЛЬСНОРМА   (  Рulsnorma  )*.
       Комбинированный антиаритмический препарат, выпускаемый в виде драже,
  содержащих аймалина О,03 г, спартеина сульфата 0,025 г, антазолина гидро-
  хлорида 0,05 г и фенобарбитала 0,05 г.
       Добавленный к аймалину спартеин (сульфат) усиливает антиаритмическое
  действие. Спартеин - это алкалоид, имеющий такое же строение, как пахи-
  карпин (см.), и являющийся его левовращающим изомером. Он обладает
  ганглиоблокирующей активностью, но, кроме того, оказывает угнетающее дей-
  ствие на синусный узел, уменьшает частоту сердечных сокращений при
  синусовой тахикардии. Антазолин - [2-(N-бензил-N-фенил-аминометил)-2-
  имидазолин]; синонимы: Аntistin, Аntihistal, Аnalergin и др. Является проти-
  вогистаминным препаратом, близким по действию к димедролу. Он оказывает
  умеренное хинидиноподобное действие, а фенобарбитал в небольшом количестве
  (5 мг) обладает седативным действием, что способствует лечебному эффекту.
       Назначают при желудочковых и предсердных экстрасистолиях, в том числе
  при бигеминиях (в частности, при передозировке препаратов наперстянки), по-
  литопных и групповых экстрасистолиях, пароксизмальной тахикардии. Принима-
  ют по 1 драже 3 раза в день, а при хорошей переносимости - до 6 - 8 (ино-
  гда до 10) драже в сутки.
       Возможные побочные явления: ухудшение аппетита, боль в подложечной
  области, тошнота, редко рвота - обычно проходят самостоятельно.
Синонимов нет.


Лекарственные препараты

Препарат Аллапинин (относится к группе Антиаритмические препараты ). Синонимы
         АЛЛАПИНИН   (  Аllарininum  ).
       Гидробромид алкалоида лаппаконитина (с некоторой примесью других со-
  путствующих алкалоидов), получаемого из травы аконита (борца) белоустого -
  Асоnitum leucostomum Worosch., сем. лютиковых (Ranunculасеае).
       Белый или белый со слегка кремоватым оттенком кристаллический поро-
  шок. Мало растворим в воде.
       Лаппаконитин -
  [1a, 14a, 16b-триметокси-4-(N-ацетил-антраноилокси)-8,9-N-этил-18-нораконан].
       Препарат оказывает антиаритмическое действие. Относится к антиарит-
  мическим средствам I группы. Замедляет проведение возбуждения по предсер-
  диям, пучку Гиса и волокнам Пуркинье. Не оказывает заметного отрицательного
  инотропного действия, не вызывает артериальной гипотензии.
       Применяют при наджелудочковой и желудочковой экстрасистолии, пароксиз-
  мах, мерцании и трепетании предсердий, пароксизмальной наджелудочковой и
  желудочковой тахикардии, а также при аритмии на фоне инфаркта миокарда.
       Назначают внутрь, внутривенно и внутримышечно.
       Внутрь принимают за 30 мин до еды, запивая теплой водой. Таблетки реко-
  мендуется предварительно измельчить. Сначала назначают по 0,025 г каждые
  8 ч. При отсутствии эффекта дозу увеличивают, назначая по 0,025 г каждые
  6 ч. Возможно дальнейшее увеличение дозы до О,О5 г на прием, через каждые
  6 - 8 ч. Продолжительность лечения зависит от состояния больного и характе-
  ра нарушения ритма и может продолжаться до нескольких месяцев.
       В ы с ш и е  д о з ы  при  приеме внутрь: разовая 0,15 г, суточная 0,3 г.
       Начало действия при приеме внутрь после разового приема - через 40 -
  60 мин, максимальное действие - через 4 - 5 ч, общая продолжительность дей-
  ствия - свыше 8 ч.
       Внутривенно аллапинин вводят в дозе 0,3 - 0,4 мг/кг. Перед применением
  препарат разводят до 20 мл изотоническим раствором натрия хлорида. Аллапинин
  вводят медленно - в течение 5 мин. При необходимости через 6 ч введение
  препарата в дозе 0,3 мг/кг повторяют.
       При внутривенном введении действие препарата развивается относительно
  медленно - через 15 - 20 мин и достигает максимума ко 2-му часу; эффект
  сохраняется длительно - до 6 - 8 ч. (Возможно, что это связано с образованием
  и накоплением метаболитов.)
       Внутримышечно аллапинин вводят в дозе 0,4 мг/кг каждые 6 ч.
       При применении аллапинина возможны головокружение, головная боль,
  ощущение тяжести в голове, гиперемия лица, диплопия. При выраженности
  этих явлений, дозу препарата следует уменьшить. Иногда возникают аллерги-
  ческие реакции.
       Препарат вызывает замедление внутрижелудочковой проводимости. Может
  оказывать аритмогенное действие. Возможно появление синусовой тахикардии.
         Противопоказания: атриовентрикулярная блокада II степени и более высоких
  степеней, тяжелая печеночная и почечная недостаточность.   При атриовентри-
  кулярной блокаде I степени, нарушениях внутрижелудочковой проводимости, син-
  дроме слабости синусного узла, а также при тяжелой недостаточности кровообра-
  щения, аллапинин следует назначать под более тщательным врачебным контро-
  лем, начиная лечение в стационарных условиях и чаще осуществляя ЭКГ-
  контроль. Беременным аллапинин назначают только по жизненным показаниям.
       Формы выпуска: таблетки по 0,025 г (25 мг); 0,5 % раствор в ампулах по
  2 мл (10 мг) в упаковке по 10 ампул.
       Хранение: список Б. В защищенном от света месте (таблетки - в сухом
  месте).
Синонимов нет.


Лекарственные препараты

Препарат Амиодарон (относится к группе Антиаритмические препараты ). Синонимы
         АМИОДАРОН   (  Аmiodaronum  )*.
         [2-Бутил-3-бензофуранил]-[4-(2-диэтил-аминоэтокси)-3,5-дийодфенил]-
  кетона гидрохлорид.
         Синонимы:   Кордарон, Пальпитин, Аmjodaronum, Аngoron, Аtlansil, Соr-
  daron, Соrdinil, Раlpitin, Sеdacoron, Тrangorex   и др.
         Амиодарон является основным представителем антиаритмических препара-
  тов III группы.
         Первоначально амиодарон был предложен в качестве коронарорасширяющего
  (антиангинального) средства для лечения хронических форм ИБС. В дальней-
  шем были выявлены его антиаритмические свойства и в настоящее время его
  широко применяют в качестве высокоэффективного антиаритмического пре-
  парата. Однако как антиангинальное средство амиодарон значения не потерял.
         Антиангинальное действие амиодарона обусловлено частично его спазмоли-
  тическим (сосудорасширяющим) и антиадренергическим действием. Он оказы-
  вает тормозящее влияние на    a   и    b  -адренорецепторы сердечно-сосудистой
  системы, не вызывая полной их блокады. Вместе с тем он повышает тонус сим-
  патической нервной системы. Препарат уменьшает сопротивление коронарных
  сосудов сердца и увеличивает коронарный кровоток, урежает  сердечные сокра-
  щения, уменьшает  потребность миокарда в кислороде, способствует увеличению
  энергетических резервов миокарда (увеличивает содержание креатининсульфа-
  та, аденозина и гликогена). Он несколько понижает периферическое сосудистое
  сопротивление и системное АД.
         В отличие от препаратов, полностью блокирующих   b  -адренорецепторы,
  амиодарон практически не оказывает отрицательного инотропного действия.
         Как и ряд других антиангинальных препаратов, обладающих в той или
  иной степени антиадренергической активностью, амиодарон уменьшает чув-
  ствительность к гиперстимуляции симпатической нервной системы.
         Препарат оказывает выраженное влияние на электрофизиологические про-
  цессы миокарда. Он существенно удлиняет потенциал действия кардиомиоци-
  тов и таким образом, увеличивает эффективный рефрактерный период предсер-
  дий, желудочков, предсердно-желудочкового узла, пучка Гиса и волокон Пур-
  кинье, а также добавочных путей проведения возбуждения. Он способен так-
  же тормозить медленную (диастолическую) деполяризацию мембраны кле-
  ток синусного узла и других кардиомиоцитов и непосредственно влиять на
  автоматизм сердца. Эти и другие свойства амиодарона, определяющие его
  высокую эффективность при различных видах аритмий, дали основание выделить
  его в особую (III) группу антиаритмических препаратов.
         Амиодарон при приеме внутрь медленно всасывается. Обнаруживается в
  крови через 1/2 - 4 ч. Максимальная концентрация в крови наблюдается через
  5 - 6 ч.
         Выводится из организма крайне медленно, период полувыведения состав-
  ляет 30 дней и более. При непрерывном применении препарат накапливается в
  организме (кумуляция).
         Лечебный эффект наступает обычно через несколько дней от начала
  приема и достигает максимума через 2 - 4 нед. При больших дозах эффект
  может наступить быстрее.
         Как антиангинальное средство применяют при хронической ИБС с синдро-
  мом стенокардии (напряжения и покоя); препарат более эффективен у больных
  стенокардией напряжения, особенно при явлениях гиперстимуляции симпатиче-
  ского нерва. В связи с этим антиаритмическим эффектом, препарат показан
  при сочетании стенокардии с нарушениями ритма сердца.
         Имеются указания, что амиодарон в остром периоде инфаркта миокарда
  способствует уменьшению зоны повреждения (по данным ЭКГ) .
         При стенокардии назначают амиодарон внутрь в виде таблеток, начиная
  обычно с дозы 0,2 г 2 - 3 раза в день (во время или после еды); через 8 -
  15 дней ее уменьшают до 0,2 г 1 - 2 раза в день.
         Как антиаритмическое средство амиодарон нашел широкое применение при
  пароксизмальной суправентрикулярной тахикардии (особенно связанной с син-
  дромом Вольфа - Паркинсона - Уайта), синусовой тахикардии, предсердной
  экстрасистолии, трепетании предсердий, желудочковой тахикардии, желудочко-
  вой экстрасистолии. Имеются данные о том, что препарат эффективен при пара-
  систолии.
         Высокая эффективность амиодарона служит основанием для длительного
  его применения у больных с желудочковыми тахиаритмиями с повышенным риском
  внезапной смерти.
         В связи с отсутствием отрицательного инотропного действия амиодарон
  можно назначать при застойной сердечной недостаточности.
         Предсердия более чувствитьльны к действию амиодарона, и при суправен-
  трикулярных аритмиях его эффект наступает раньше и он более продолжи-
  телен, чем при желудочковых аритмиях.
         Для купирования острых нарушений ритма, препарат вводят внутривенно
  обычно из расчета 5 мг/кг (вводят медленно в 250 мл 5 % раствора глюкозы);
  при необходимости делают повторные инфузии через 24 ч.
         Внутрь назначают, обычно начиная с 0,2 г (1 таблетка) 2 - 3 раза в
  день (0,4 - 0,6 г в сутки). Через 5 - 8 - 15 дней (в зависимости от эффекта)
  дозу уменьшают до 0,4 - 0,3 г в сутки, затем переходят на поддерживающую
  терапию - по 0,3 -0,2 г (1,5 - 1 таблетка) в день (в 2 приема).
         Принимают препарат до еды. Лечение проводят обычно длительно. Во из-
  бежание явлений кумуляции амиодарон дают 5 дней в неделю подряд с переры-
  вом 2 дня.
         Оптимальные дозы необходимо подбирать индивидуально с учетом
  возможных побочных явлений.
         При приеме амиодарона возможны тошнота, ощущение тяжести в желудке,
  аллергические высыпания, редко - мышечная слабость, тремор.
         При передозировке и индивидуально повышенной чувствительности (особен-
  но у людей пожилого возраста), может развиться брадикардия (менее 50 сокра-
  щений в минуту). Следует временно отменить препарат.
         Необходимо соблюдать осторожность при совместном применении амиодарона
  с препаратами группы наперстянки во избежание усиления брадикардии.
         Не исключена возможность аритмогенного действия.
         При длительном приеме амиодарона у некоторых больных наблюдаются
  отложение пигмента (липофусцина) в роговой оболочке глаза, появление
  радужных колец, если больной долго смотрит на источник света, пигментация
  кожи. Кроме того, возможны специфические патологическе изменения в
  легких (фиброзный альвеолит, интерстициальная пневмония), проявляющие-
  ся в виде сухого кашля, одышки при напряжении, иногда повышением тем-
  пературы тела и др. Рентгенологически выявляются очаговые рассеянные интер-
  стициальные изменения в легких. Чаще эти явления отмечаются при длительном
  применении больших доз препарата. При длительном применении амиодаро-
  на рекомендуется периодически проводить рентгенологическое исследование
  легких.
         Следует учитывать, что в молекуле амиодарона содержится 37 % йода, в
  связи с чем возможно влияние на метаболизм гормонов щитовидной желе-
  зы с развитием явлений гипо-  или гипертиреоза.
           Противопоказания: брадикардия с частотой сердечных сокращений менее
  60 в минуту, беременность и период кормления грудью.   Осторожность необ-
  ходима при нарушениях атриовентрикулярной проводимости и при брон-
  хиальной астме.
         Формы выпуска: таблетки белого цвета по 0,2 г в упаковке по 60 штук;
  5 % раствор в ампулах по 3 мл (150 мг).
         Хранение: список Б. В защищенном от света месте.
Amjodaronum
Angoron
Atlansil
Cordaron
Cordinil
Palpitin
Sedacoron
Trangorex
Кордарон
Пальпитин


Лекарственные препараты

Препарат Орнид (относится к группе Антиаритмические препараты ). Синонимы
             ОРНИД   (  Оrnidum  ).
        Орто-Бромбензил-N-этилдиметиламмония бромид.
        Аналогичные пара-толуол-сульфонаты (или тозилаты) выпускаются за
  рубежом под названиями:   Вretylan, Вretylat, Вretylin, Вretylii tosilas,
  Вretylium tosilate, Darenthin   и др.
        Белый кристаллический порошок без запаха. Легко растворим в воде,
  спирте. Гигроскопичен.
        Орнид относится к группе   симпатолитических средств   (см. Октадин,
  Резерпин). Вместе с тем он обладает выраженной антиаритмической активностью.
        По механизму симпатолитического действия, орнид отличается от резерпи-
  на и октадина. Симпатолитический эффект связан с блокированием выделения
  норадреналина из пресинаптических нервных окончаний и уменьшением в
  связи с этим влияния нейромедиатора на адренорецепторы. Орнид непосред-
  ственно блокирующего влияния на адренорецепторы не оказывает.
        Орнид в основном применяют в качестве антиаритмического средства. Он
  увеличивает рефрактерный период и особенно эффективен при аритмиях
  желудочкового происхождения.
        В определенной мере антиаритмический эффект орнида обусловлен ослаб-
  лением адренергического влияния на миокард. Высказывается также предпо-
  ложение, что в основе антифибрилляторного действия орнида (и других
  симпатолитиков) лежит блокада калиевых каналов кардиомиоцитов, приво-
  дящая к внутриклеточному накоплению ионов калия.
        Как симпатолитик, орнид понижает АД; ранее он предлагался в качестве
  антигипертензивного средства. Однако гипотензивное действие выражено у
  него в умеренной степени.
        Назначают орнид при желудочковых аритмиях: желудочковой тахиаритмии,
  экстрасистолии (особенно при невосприимчивости к другим препаратам).
        Для купирования приступов аритмии вводят внутривенно или внутримышечно
  из расчета 0,1 мл 5 % раствора (5 мг) на 1 кг массы тела; для профилактики
  аритмий вводят внутримышечно по 0,5 - 1 мл 5 % раствора 2 - 3 раза в день.
       При введении препарата возможны ортостатическая гипотензия, а также
  общая слабость, чувство жара, набухание слизистой оболочки носа, иногда
  временное ухудшение зрения, ощущение напряжения и болезненности в икро-
  ножных мышцах.
          Противопоказания: острые нарушения мозгового кровообращения, гипотен-
  зия, выраженная почечная недостаточность.
        Форма выпуска: 5 % раствор в ампулах по 1 мл в упаковке по 10 ампул.
        Хранение: список Б. В защищенном от света месте.
Bretylan
Bretylat
Bretylii tosilas
Bretylin
Bretylium tosilate
Darenthin


Лекарственные препараты

Препарат Нитроглицерин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
       НИТРОГЛИЦЕРИН   (  Nitroglycerinum  ) .
       В химическом отношении нитроглицерин является тринитратом глицерина.
       Cинонимы:   Angibid, Anginine [один из синонимов пармидина (см.)], An-
  giolingual, Angised, Angorin, Glyceryl trinitrate, Myoglycerin, Nitrangin,
  Nitrocardiol, Nitroglycerol, Nitroglyn, Nitromint, Nitrostat, Nitrozell,
  Trinitrin, Trinitroglycerol, Trinitrol   и др.
       Бесцветная маслообразная жидкость. Плохо растворим в воде, хорошо - в
  спирте, эфире, хлороформе.
       Для применения в медицинской практике нитроглицерин выпускается в виде
  готовых лекарственных форм:
       а)   раствор нитроглицерина 1 %   (Solutio Nitroglусеrini 1 % или Nitrogli-
  сеrinum solutum); 1 % раствор нитроглицерина в спирте; прозрачная бес-
  цветная жидкость;
       б)   таблетки нитроглицерина   (Тabulettае Nitroglycerini), содержащие по
  0,0005 г (0,5 мг) нитроглицерина, что соответствует примерно 3 каплям 1 %
  раствора;
       в)   раствор нитроглицерина 1 % в масле в капсулах   (Solutio Nitroglyce-
  rini 1 % оleosa in capsulis), содержащих по 0,5 мг или 1 мг нитроглицерина.
       Эти лекарственные формы применяют преимущественно для купирования ост-
  рых приступов стенокардии. Для предупреждения приступов главным обра-
  зом назначают препараты пролонгированного действия (см. ниже).
       Для внутривенного введения выпускается специальная лекарственная фор-
  ма нитроглицерина.
       Нитроглицерин легко всасывается слизистыми оболочками и кожей, но пло-
  хо - из  желудочно-кишечного тракта, поэтому он значительно эффективнее при
  сублингвальном применении.
       При сублингвальном приеме (в виде раствора, таблеток или капсул), ни-
  троглицерин быстро проникает в кровь. Эффект наступает через 1 - 2 мин и
  продолжается 20 - 30 мин. При нанесении на слизистые оболочки в составе
  полимерных пленок, нитроглицерин всасывается медленнее, но действует более
  продолжительно. Еще медленнее всасывается и длительнее действует нитро-
  глицерин при приеме внутрь в виде специальных лекарственных форм (см.
  Нитрогранулонг, Сустак и др.). При внутривенном введении эффект разви-
  вается быстро.
       В зависимости от лекарственной формы и способа применения, нитрогли-
  церин и его готовые лекарственные формы назначают для купирования или пре-
  дупреждения приступов стенокардии.
       Применяют нитроглицерин также при левожелудочковой недостаточности, в
  том числе при инфаркте миокарда, иногда - при эмболии центральной артерии
  сетчатки глаза.
       Наряду со снижением сопротивления коронарных и периферических сосудов,
  нитроглицерин уменьшает венозный возврат крови к сердцу, способствует пере-
  распределению кровотока в миокарде в пользу очага ишемии и уменьшению при
  инфаркте миокарда очагов ишемического поражения, усиливает инотропную
  функцию миокарда. Как и другие органические нитраты, нитроглицерин улуч-
  шает метаболические процессы в миокарде, уменьшает потребность миокарда
  в кислороде.
       В настоящее время 1 % (спиртовой) раствор нитроглицерина для сублинг-
  вального применения используют редко. Чаще применяют таблетки или капсулы.
  При применении 1 % раствора наносят 1 - 2 капли под язык или смачивают
  2 - 3 каплями небольшой кусок сахара и держат его во рту (под языком), не
  проглатывая, до полного всасывания.
       Таблетки (1/2 - 1 таблетку) помещают под язык и не проглатывают (держат
  во рту также до полного всасывания).
       В ы с ш и е  д о з ы  1 % раствора нитроглицерина для взрослых: разовая
  4 капли, суточная 16 капель (соответственно 1,5 таблетки разовая и 6 табле-
  ток суточная).
       Капсулы тоже держат под языком до полного рассасывания, однако для
  ускорения эффекта можно раздавить капсулу зубами.
       Частота и длительность применения капель, таблеток и капсул зависнт от
  частоты, интенсивности приступов стенокардии, эффективности и переносимо-
  сти. Обычно после купирования приступов переходят на прием препаратов
  пролонгированного действия. При нерезко выраженных спазмах иногда назна-
  чают нитроглицерин (1 - 2 % спиртовой раствор) внутрь в смеси с ментолом
  или валидолом, настойкой ландыша, красавки (см. "Капли Вотчала").
       В практике неотложной и скорой помощи (при инфаркте миокарда, острой
  сердечной недостаточности) назначают нитроглицерин внутривенно. До начала
  внутривенного введения дают по 1 - 2 таблетки сублингвально через каждые
  5 - 10 мин.
       При применении нитроглицерина (и других нитратов) в разных лекарствен-
  ных формах следует учитывать, что непрерывный длительный их прием приво-
  дит к развитию толерантности, когда для достижения предшествующего анти-
  ангинального и гемодинамического эффекта, требуется увеличение дозы, а
  иногда и частоты приемов.
       Развитие толерантности к органическим нитратам связано, по-видимому,
  с постепенным снижением активности цГМФ и уменьшением образования NО
  (см. ранее).
       Поскольку больным обычно приходится весьма длительно пользоваться ни-
  тратами, необходимо постоянно контролировать эффективность терапии, тща-
  тельно регулировать дозы, при необходимости их увеличивая, временно
  (на несколько дней) отменять прием этих препаратов и заменять их анти-
  ангинальными препаратами других групп.
       При применении препаратов нитроглицерина часто возникает преходящая
  головная боль, возможны головокружения, понижение АД (особенно при вер-
  тикальном положении), а при передозировке - ортостатический коллапс.
         Противопоказания: кровоизлияние в мозг, повышенное внутричерепное дав-
  ление, выраженная гипотензия, а также закрытоугольная форма глаукомы с вы-
  соким внутриглазным давлением.   При открытоугольной глаукоме нитроглице-
  рин не противопоказан.
       Формы выпуска: 1 % раствор нитроглицерина в спирте в склянках по 5 мл;
  таблетки, содержащие по 0,0005 г (0,5 мг) нитроглицерина, в стеклянных
  трубках по 40 штук; 1 % раствор в масле в капсулах (шарообразной формы,
  красного цвета) по 0,5 и 1 мг в упаковке по 20 штук, а также инъекцион-
  ные лекарственные формы и препараты пролонгированного действия (см. далее).
       Хранение: список Б; 1 % раствор - в хорошо укупоренных склянках в про-
  хладном, защищенном от света месте, вдали от огня; таблетки - в защищен-
  ном от света месте; капсулы - в сухом, прохладном, защищенном от света
  месте, вдали от огня.
       При работе с нитроглицерином следует соблюдать осторожность, так как
  может произойти взрыв, если значительное количество будет пролито и спирт
  испарится.
       Следует остерегаться попадания растворов нитроглицерина на кожу, так
  как препарат может всосаться и вызвать головную боль.

       Rp.: Sol. Nitroglycerini 1 % 5 ml
            D.S. По 2 - 3 капли под язык (на кусочке сахара)

       Rp.: Tab. Nitroglycerini 0,0005 N.40
            D.S. По 1 таблетке (под язык)

       Rp.: Sol. Nitroglycerini oleosae 1 % in caps. 0,0005 N.20
            D. S. По 1 капсуле под язык (капсулу раздавить зубами)

       Rp.: T-rae Convallariae
            T-rae Valerianae aa 10 ml
            Sol. Nitroglycerini 1 % 1 ml
            Validoli 2 ml
            M.D.S. По 10 - 15 капель 3 - 4 раза в день

         П р и м е ч а н и е. Микстура такого состава отпускается в готовом
       виде под условным названием "Капли Вотчала"''.

       При острой левожелудочкновой недостаточности, в том числе при инфаркте
  миокарда, а также при невосприимчивости к другим видам лечения стено-
  кардии6 прибегают к внутривенному введению раствора нитроглицерина. Для
  этой цели выпускается специальная лекарственная ампульная форма 1 %
  раствора ("  Концентрат  "), который непосредственно перед применением разводят
  изотоническим раствором натрия хлорида до получения О,О1 % раствора
  (О,1 мг = 100 мкг в 1 мл).
       Вводят О,О1 % раствор капельно. Начальная скорость введения - 25 мкг в
  минуту (1 мл О,О1 % раствора за 4 мин). Скорость введения регулируют индиви-
  дуально, достигая снижения АД на 10 - 25 % от исходного (систолическое
  давление должно быть не ниже 90 мм рт. ст.). При недостаточном эффекте
  скорость введения увеличивают на 25 мкг в минуту каждые 15 - 20 мин.
  Обычно количество нитроглицерина, необходимое для получения эффекта, не
  превышает 100 мкг (1 мл О,О1 % раствора) в минуту. В отдельных случаях
  дозы могут быть более высокими (до 2 - 4 мл в минуту).
       Дальнейшее увеличение дозы нецелесообразно. Длительность введения опре-
  деляется клиническими показаниями и может составить 2 - 3 сут. При необ-
  ходимости вводят раствор нитроглицерина повторно.
       В связи с периферическими вазодилататорными свойствами нитроглицери-
  на его стали применять для управляемой артериальной гипотензии при хи-
  рургических вмешательствах.
       Во всех случаях внутривенное введение нитроглицерина должно проводить-
  ся под тщательным контролем (измерение АД, регистрация ЭКГ и др.). Дозы
  должны подбираться индивидуально; превышение оптимальных доз может вы-
  звать коллаптоидное состояние, нарушения ритма сердца.
       За рубежом выпускается много лекарственных форм нитроглицерина для
  инъекций.

         Перлинганит   - раствор (Реrlinganit)*
       Выпускается в ампулах по 10 мл О,1 % раствора нитроглицерина в
  изотоническом растворе глюкозы (10 мг нитроглицерина в 1 ампуле =
  1 мг в 1 мл), а также во флаконах по 50 мл такого же раствора.
       Применяют так же, как разведенный "Концентрат" нитроглицерина
  (см. ранее).
       Под названием "Перлинганит" выпускаются также капсулы с нитрогли-
  церином (для сублингвального применения при приступах стенокардии -
  путем разжевывания).
         Нитро 5 мг/мл   является концентратом нитроглицерина для инфузий
  (в 1 мл содержится 5 мг нитроглицерина, 345 мг спирта этилового, ЗОО мг
  пропиленгликоля, воды для инъекций до 1 мл). Перед употреблением
  разводят в изотоническом растворе натрия хлорида или 5 % растворе глю-
  козы до получения О,О1 % раствора нитроглицерина.
         Нитро-мак   (Nitrо-Масk)*. Ампулы емкостью 5 мл содержат по 5 мг
  нитроглицерина в виде спиртового раствора.
         Нитро-поль   (Nitrо-Роl)*. Ампулы по 5 и 25 мл и флаконы по 50 мл
  О,1 % раствора нитроглицерина.
Angibid
Anginine
Angiolingual
Angised
Angorin
Glyceryl trinitrate
Myoglycerin
Nitrangin
Nitrocardiol
Nitroglycerol
Nitroglyn
Nitromint
Nitrostat
Nitrozell
Trinitrin
Trinitroglycerol
Trinitrol


Лекарственные препараты

Препарат Пролонгированные лекарственные формы нитроглицерина (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
    ПРОЛОНГИРОВАННЫЕ ЛЕКАРСТВЕННЫЕ ФОРМЫ НИТРОГЛИЦЕРИНА

       Пролонгированные лекарственные формы нитроглицерина широко приме-
 няют при хронических формах ИБС, для предупреждения приступов стено-
 кардии, при хронической сердечной недостаточности.
       Таблетки или капсулы с полимерными носителями (с включением нитро-
 глицерина в микрокапсулы, гранулы) предназначены для перорального приме-
 нения. Эффект развивается постепенно и сохраняется обычно в течение не-
 скольких часов.
       По действию6 эти препараты в основном сходны между собой, и выбор
 того или другого определяется содержанием в нем нитроглицерина, некоторыми
 различиями в быстроте наступления и длительности эффекта, индивидуальной
 переносимостью.
       Отечественный препарат "  Тринитролонг  ", выпускаемый в виде полимерных
 пленок, действует при помещении на слизистую оболочку десен относительно
 быстро и длительно.
       Пролонгированные препараты для трансдермального (накожного) приме-
  нения выпускают в виде мазей и пластырей.
         Таблетки нитрогранулонга   (Таbulettae Nitrogranulongi).
       Нитрогранулонг представляет собой микрогранулы, содержащие в 100 г
  нитроглицерина 8 г, этилцеллюлозы 24,4 г, ацетилфталатцеллюлозы 40,8 г
  и другие вещества до общей массы 100 г. Из микрогранул готовят таблетки,
  покрытые оболочкой (белого цвета), с содержанием в одной таблетке 0,0029
  или 0,0052 г нитроглицерина (Таbulettае Nitrogranulongi 0,0029 еt 0,0052
  оbductaе).
       Наличие в таблетках нитрогранулонга полимерных соединений и покрытие
  оболочкой, создают условия для относительно медленного высвобождения нитро-
  глицерина и его продленного действия. Препарат предназначен для приема
  внутрь.
       Применяют для предупреждения приступов стенокардии. Принимают внутрь
  перед едой; проглатывают, не разжевывая, запивая водой. Действие развива-
  ется в течение первого часа после приема и продолжается до 6 ч и более.
       В легких случаях назначают по 2 таблетки по 0,0029 г (2,9 мг) 2 -
  3 раза в течение суток; в более тяжелых случаях - по 1 - 2 таблетки по
  0,0052 г (5,2  мг) 2 - 3 раза в сутки (не более 2 таблеток на прием и
  6 таблеток в сутки).
       Максимальная разовая доза при приеме таблеток по 2,9 мг составляет
  11,6 мг, т. е. 4 таблетки, суточная доза - 12 таблеток (34,8 мг).
       Возможные побочные явления и   противопоказания такие же, как для
  других препаратов нитроглицерина   (таблетки, капсулы) .
       Форма выпуска: таблетки по 0,0029 и 0,0052 г (2,9 и 5,2 мг) в стек-
  лянных банках по 50 штук.
       Хранение: список  Б. В сухом, защищенном от света месте при комнатной
  температуре.
         Тринитролонг   (Trinitrolong). Полимерные пластинки (пленки) овальной
  формы, содержащие 0,001 г (1 мг) нитроглицерина, окрашены в зеленый
  цвет, или 0,002 г (2 мг) нитроглицерина, окрашены с одной стороны в белый
  цвет, а с другой - в светло-зеленый.
       Применяют в качестве пролонгированного препарата нитроглицерина как
  для профилактики, так и для купирования приступов стенокардии. Включение
  нитроглицерина в пленку из биорастворимого полимера обеспечивает быстрое
  наступление эффекта (через 1 - 2 мин) и пролонгированное действие (до 3 -
  4 ч).
       Препарат особенно удобен для применения у больных с частыми приступами
  стенокардии напряжения.
       Применяют пластинки тринитролонга путем аппликации на слизистую
  оболочку полости рта. Предварительно определяют однократную индивидуаль-
  ную дозу, которая зависит от скорости рассасывания пластинки. С этой целью,
  на слизистую оболочку полости рта, например в области верхней десны над
  клыками или малыми коренными зубами, врач наклеивает полимерную пластин-
  ку - носитель - без нитроглицерина, определяет время ее полного рассасыва-
  ния, затем выбирает пластинку с соответствующим количеством (0,001 или
  0,002 г) нитроглицерина, обеспечивающим непрерывный и оптимальный тера-
  певтический эффект за период полного рассасывания пластинки. Избранный ва-
  риант пластинки с соответствующей дозой нитроглицерина О,ОО1 г (на 1 -
  1,5 ч рассасывания) или 0,002 г (на 2 - 3 ч рассасывания) в дальнейшем
  больной применяет самостоятельно, наклеивая ее на десну и прижимая пальцем.
       Выраженность и продолжительность действия неодинаковы у разных боль-
  ных. Для ускорения наступления эффекта больной может языком "полизывать"
  пластинку. Если необходимо прекратить действие препарата, пластинку удаляют.
  Пластинки рекомендуется наносить на слизистую оболочку после еды.
       Форма выпуска: в упаковке по 10 и 50 пластинок.
       Хранение: список Б. В сухом, защищенном от света месте вдали от огня.
       Разработана также лекарственная форма тринитролонга для приема внутрь
  в капсулах с содержанием 3,6 или 12 мг нитроглицерина в капсуле. Капсулы
  проглатывают, не разжевывая, запивают небольшим количеством воды. Принима-
  ют 3 - 4 раза в день. Максимальная разовая доза - 12 мг, максимальная
  суточная - З6 мг.
       По механизму действия сходен с нитрогранулонгом.
         Сустак   (Sustac)*.
       Микрокапсулированная лекарственная форма нитроглицерина пролонгирован-
  ного действия в виде таблеток, содержащих по 2,6 мг нитроглицерина (сус-
  так-мите) или 6,4 мг нитроглицерина (сустак-форте) .
       Таблетки содержат микрокапсулы с нитроглицерином, часть которых быстро
  распадается при приеме внутрь и дает эффект примерно через 10 мин, а дру-
  гая - часто распадается постепенно и действует в течение нескольких часов.
       Применяют для предупреждении приступов стенокардии при хронической
  коронарной недостаточности.
       Назначают внутрь; проглатывают, не разжевывая и не разламывая таблетки;
  запивают небольшим количеством воды.
       Необходим индивидуальный подбор доз. Имеются данные, что после того
  как заканчивается положительный эффект от разовой дозы, может наступить
  "эффект последействия" с ухудшением показателей гемодинамики. Поэтому
  вместо 2-разового приема сустак-мите стали назначать 3 - 4 раза в сутки.
  В связи с недостаточной эффективностью таблеток сустак-мите в послед-
  нее время пользуются преимущественно (особенно при более тяжелых формах
  стенокардии) таблетками сустак-форте (по 6,4 мг нитроглицерина), индиви-
  дуально подбирая дозы и частоту приема.
       При применении таблеток сустака, так же как и других препаратов
  нитроглицерина, возможны головная боль, понижение АД (особенно в верти-
  кальном положении), ощущение жара.
       Противопоказания такие же, как для нитроглицерина.
       Форма выпуска: во флаконах по 25 таблеток.
       Хранение: список Б. В сухом, прохладном месте.
         Сустонит   (Sustonit)* - таблетки, содержащие по 2,6; 6,5 или 15 мг
  нитроглицерина. По составу и действию близок к сустаку, но уступает
  последнему по активности и должен применяться в больших дозах (в 1,2 -
  1,4 раза).
       Производится в Польше.
         Нитронг   (Nitrong)*.
       Микрокапсулированная лекарственная форма нитроглицерина пролонги-
  рованного действия в виде таблеток, содержащих по 2,6 или 6,5 мг нитро-
  глицерина.
       Действует несколько более длительно (на 2 - 3 ч), чем сустак. Дей-
  ствие наступает в течение первого часа, максимальный эффект - через 3 - 4 ч.
       Применяют, как и сустак, для профилактики приступов стенокардии при
  хронической ИБС. Назначают внутрь перед едой. Таблетку проглатывают,
  запивая небольшим количеством воды. Принимают обычно по 1 - 2 таблетки на
  прием 2 - 3 раза в сутки. Максимальная разовая доза - не  более 2 табле-
  ток по 6,5 мг или 5 таблеток по 2,6 мг; максимальная суточная доза -
  не более 6 таблеток по 6,5 мг.
       Побочные явления и   противопоказания такие же, как для сустака и
  других препаратов нитроглицерина.
       Форма выпуска: во  флаконах по 50 и 1ОО таблеток.
       Хранение: список Б.
         Нитро-мак ретард   (Nitrо-Мас retard)*.
       Капсулы, содержащие микрокапсулированные гранулы с нитроглицерином.
  Содержание нитроглицерина в одной капсуле составляет 2,5 или 5 мг. Нитро-
  глицерин постепенно высвобождается из капсулы и обеспечивает пролонгирован-
  ный эффект (до 8 - 12 ч).
       Показания и   противопоказания такие же, как для нитрогранулонга,
  сустака, нитронга.
       Форма выпуска: во флаконах по 50 капсул.
         Сустабуккал   (Sustаbuccal)*.
       Защечные (буккальные) таблетки, содержащие по 0,002 или 0,005 г
  (2 или 5 мг) нитроглицерина.
       Таблетку помещают на слизистую оболочку полости рта за щекой и
  держат, не проглатывая, до полного рассасывания. Действие проявляется
  через 3 - 5 мин и продолжается 3 - 6 ч.
       Дозу подбирают индивидуально, обычно принимают по 1 таблетке,
  содержащей 2 мг, 3 раза в день.
       Показания и   противопоказания такие же, как для других пролонги-
  рованных препаратов нитроглицерина.
       Форма выпуска: таблетки в упаковке по ЗО штук.
       Производится в Югославии.
         Мазь "Нитро" 2 %   (Unguentum "Nitrо" 2 %).
       Мазь содержит в 1 г 20 мг нитроглицерина (для накожного применения).
  Мазевая основа (парафин, цетанол, оксипропилцеллюлоза, вазелин) способ-
  ствует всасыванию нитроглицерина кожей. Мазь можно наносить на разные
  участки кожи (чаще в области сердца, предплечья и др.). Дозу подбирают
  индивидуально, выдавливая из тубы стерженек мази разной длины, отмери-
  ваемой прилагаемой линейкой (от 0,5 до 5 см). После нанесения мази,
  участок кожи накрывают непромокаемой бумагой, закрепляют повязкой.
  Эффект, характерный для действия нитратов, наступает обычно через
  30 - 40 мин и длится около 2 - 5 ч. Мазь относится к препаратам нитратов
  пролонгированного действия и обычно назначается как дополнительное
  средство в сочетании с перорально применяемыми нитратами для профилак-
  тики  приступов  стенокардии.
       Дозу и частоту нанесения мази следует устанавливать индивидуально;
  учитывая значительные колебания во всасываемости нитроглицерина из мази
  у разных больных, а также у одного и того же больного в зависимости от
  окружающей температуры, температуры и влажности кожи и других факторов.
       Форма выпуска: в тубах, содержащих по 45 г мази.
       Аналогичные мази выпускаются за рубежом под названиями:   "Миовин"
  (Муоvin),   "Нитрол"   (Unguentum "Nitrol"),   "Нитробид"   (Nitrobid) и др.
         Нитродерм    (Nitroderm) *.
       Специальная трансдермальная система - пластырь, содержащий нитрогли-
  церин (50 мг в пластыре).
       При нанесении на кожу обеспечивает длительное поступление нитрогли-
  церина в кровь (до 24 г), причем наибольшая концентрация наблюдается в
  первые 6 ч.
       Применяют в качестве антиангинального средства при стабильной и
  нестабильной стенокардии. Наносят в виде аппликации на кожу переднебо-
  ковой поверхности грудной клетки (слева) или на кожу левого предплечья по
  25 - 50 мг.
       Оптимальные условия применения (доза, частота аппликаций) устанав-
  ливают индивидуально. Могут наблюдаться значительные колебания в эф-
  фективности (см. Мазь "Нитро").
       Близкие по действию трансдермальные системы (пластыри) выпускаются
  также под названием   "Нитродур"   ("Nitrodur") и др.
Синонимов нет.


Лекарственные препараты

Препарат Нитросорбид (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
         НИТРОСОРБИД   (  Nitrosorbidum  ).
      1,4,3,6-Диангидро-D-сорбита динитрат.
      Cинонимы:   Изокет, Изодинит, Корнилат, Ломилан, Armadan, Carvanil,
  Carvasin, Cornilat, Corodil, Coronex, Difutrat, Isodinit, Isodril,
  Isoket, Isonit, Isorbid, Isosorbide dinitrate, Isosorbidi dinitras,
  Isotrate, Lomilan, Metronitron, Nitrsosid, Rigedal, Risordan, Sorbangil,
  Sorbidilat, Vascardyn, Vasodilat, Vasorbate   и др.
      Белый мелкокристаллический порошок. Практически нерастворим в воде,
  трудно - в спирте.
      Нитросорбид является одним из основных антиангинальных органических
  нитратов для перорального применения. В виде специальных лекарственных
  форм выпускается для сублингвального, внутривенного и ингаляционного
  применения.
      При приеме внутрь в виде таблеток начало действия нитросорбида отме-
  чается через 30 - 50 мин, максимальный эффект - через 1,5 - 2 ч, общая
  продолжительность действия - 4 - 6 ч и более.
      Нитросорбид широко назначают в качестве антиангинального средства
  при хроническом течении ИБС для предупреждения приступов; при нечастых
  приступах стабильной стенокардии напряжения. Принимают до еды обычно
  по О,005 - 0,01 г (5 - 10 мг) 3 - 4 раза в день. Иногда больным тре-
  буются более высокие разовые дозы (2О -30 мг) (По существующим данным,
  во избежание развития толерантности целесообразно принимать нитросорбид
  по 30 мг 2 раза в сутки: в 8 ч утра и 13 ч, т. е. в часы, "перекрывающие"
  период наибольшей физической активности. С 13 ч дня до 8 ч следующего утра
  восстанавливается чувствительность к препарату.).
      Примененный сублингвально (в виде обычных таблеток) нитросорбид может
  купировать приступ стенокардии, но медленнее, чем нитроглицерин (через
  3 - 5 мин).
      В последние годы нитросорбид, подобно нитроглицерину, стали применять
  в качестве периферического вазодилататора при тяжелых формах сердечной
  недостаточности. Снижая тонус периферических венозных сосудов (венул),
  препарат уменьшает венозный приток крови к сердцу, давление в сосудах
  малого круга, одышку, удушье, цианоз. Принимают его внутрь по 20 мг
  (2 таблетки) каждые 4 - 5 ч.
      Иногда назначают при эндартериите и других заболеваниях, сопровождаю-
  щихся спазмами периферических сосудов.
      Возможные побочные явления: головная боль, головокружение, тошнота -
  проходят при уменьшении дозы.
        Противопоказания такие же, как для нитроглицерина.
      При длительном применении нитросорбида может развиться толерантность,
  в связи с чем рекомендуется после 3 - 6  нед регулярного приема таблеток
  делать перерыв на 3 - 5 дней, заменив на это время нитросорбид другими
  антиангинальными препаратами.
      Форма выпуска: таблетки по 0,005; 0,01 и 0,02 г (5, 10 и 20 мг).
      Хранение: список Б. В сухом, прохладном, защищенном от света месте
  вдали от огня.
        Изодинит   (Болгария) выпускается в виде таблеток: для приема внутрь (по
  10 мг);   сублингвальных таблеток   (по 2,5 мг изосорбида динитрата в таблет-
  ке),   таблеток для жевания   (по 10 мг в таблетке) и   таблеток изодинит ретард
  (по 20 мг в таблетке), а также 0,1 % раствора для инъекций во флаконах по
  10 мл (10 мг).
      Кроме того, за рубежом выпускаются лекарственные аэрозольные формы
  нитросорбида   "Изомак-спрей"   (Isomac-spray) и др. - для купирования присту-
  пов стенокардии и лекарственные формы для внутривенного (инфузионного)
  применения (  Изодинит для инфузий  , Болгария) и др. Изодинит для инфузий
  содержит в 1 мл О,ОО1 г (1 мг) изосорбида динитрата.
      Применяют при острой левожелудочковой сердечной недостаточности,
  повышенном давлении в легочной артерии, отеке легких, тяжелых приступах
  стенокардии (см. Нитроглицерин - внутривенное применение).
      Вводят в вену медленно (из расчета 1 - 10 мг в 1 ч); 0,5 - 1 мл
  ампульного раствора разводят в 10 - 20 мл изотонического раствора натрия
  хлорида.
      Максимальная суточная доза 1ОО - 120 мг.
      Форма выпуска: О,1 % раствор в ампулах по 10 мл (10 мг).
Armadan
Carvanil
Carvasin
Cornilat
Corodil
Coronex
Difutrat
Isodinit
Isodril
Isoket
Isonit
Isorbid
Isosorbide dinitrate
Isosorbidi dinitras
Isotrate
Lomilan
Metronitron
Nitrsosid
Rigedal
Risordan
Sorbangil
Sorbidilat
Vascardyn
Vasodilat
Vasorbate
Изодинит
Изокет
Корнилат
Ломилан


Лекарственные препараты

Препарат Пролонгированные лекарственные формы нитросорбида (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
   ПРОЛОНГИРОВАННЫЕ ЛЕКАРСТВЕННЫЕ ФОРМЫ НИТРОСОРБИДА.
         Динитросорбилонг  (Dinitrosorbilong).
       Полимерные лекарственные пленки (пластинки), содержащие нитросор-
 бида по 0,02 или 0,04 г.
       Пластинки голубого цвета овальной или прямоугольной формы. Для дозы
 0,02 г (20 мг) размер их 9 х 4,5 х 1,2 мм; для дозы 0,04 г (40 мг) -
 12 х 7 х 1,2 мм.
       При +37 'С пленки распадаются в воде в течение 2 - 6 ч.
       Применяют в качестве пролонгированной формы нитросорбида для пре-
 дупреждения приступов стенокардии и при сердечной недостаточности.
       Назначают в виде аппликации (приклеивания) пластинки на десну
 верхней челюсти спереди на уровне резцов или малых коренных зубов, каждый
 раз чередуя стороны. Начало действия - в среднем через 5 мин после аппли-
 кации. Принимают 1 - 3 раза в день. Длительность эффекта после разового
 нанесения пластинки - до 8 ч.
       Препарат целесообразно назначать больным перед предстоящей длитель-
 ной физической или эмоциональной нагрузкой, а также страдающим присту-
 пами стенокардии ночью или в ранние утренние часы.
       Форма выпуска: пленки (пластинки) по 10 штук в контурной пленочной
 упаковке (по 50 штук в картонной пачке) и в стеклянной пробирке по 50 штук.
       Хранение: список Б. В защищенном от света месте вдали от огня.
         Разные пролонгированные препараты нитросорбида.   За рубежом разработан
 ряд пролонгированных препаратов нитросорбида, в том числе   Изокет ретард  ,
   Кардикет  K Изомак ретард  рд  , Изосорб рета  рд и др. (Isoket retard, Саrdiket,
 Isomack rеtаrd, Isоsоrb rеtаrd) - таблетки или капсулы, содержащие по
 20; 40 или 60 мг нитросорбида  ; Изостеназе-  40 (Isоstеnаsе rеtаrd) - капсу-
 лы, содержащие по 40 мг нитросорбида.
       Действие всех этих препаратов наступает позже, но длится дольше, чем
 обычных таблеток нитросорбида. Принимают их по 1 таблетке (капсуле) 2
 (реже 3) раза в день.
       Следует учитывать, что при приеме всех пролонгированных препаратов
 нитросорбида существует большая вероятность развития толерантности, чем
 при приеме обычных таблеток.
Динитросорбилонг


Лекарственные препараты

Препарат Изосорбид мононитрат (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
           ИЗОСОРБИД МОНОНИТРАТ
        (  Isosorbidе mоnоnitrаtе  ).
       1,4,3,6-Диангидро-D-сорбита-5-мононитрат.
       Cинонимы:   Монизид, Monisid, Bonivix, Corangin, Duramonitat, Elantan,
  Isomonat, Medocor, Monit, Mononit, Monoclair, Monoket, Monizol, Mono-Mack,
  Olicard   и др.
       Изосорбид мононитрат является основным метаболитом изосорбида дини-
  трата (нитросорбида). Исходя из современных данных, для оказания вазодила-
  таторного действия он должен далее метаболизироваться до образования
  групп NО.
       По характеру действия изосорбид мононитрат близок к нитросорбиду.
  Однако, по сравнению с нитросорбидом он обладает более высокой биодоступ-
  ностью и имеет более продолжительный период полувыведения (до 6 ч) после
  перорального и внутривенного введения.
       Антиангинальный эффект наступает через 30 - 45 мин после перорального
  приема и продолжается до 8 - 10 ч, а при внутривенном введении - сразу же
  после начала вливания.
       Показания к применению внутрь такие же, как для нитросорбида. При
  тяжелой стенокардии, ангинозном статусе, гипертензии в легочном круге
  кровообращения, вводят внутривенно. При острой левожелудочковой недостаточ-
  ности более быстрое и непосредственное действие оказывает нитроглицерин.
       Внутрь при ИБС в комплексной терапии сердечной недостаточности назна-
  чают по 0,02 г (20 мг) 2 - 3 раза в день; при тяжелых состояниях - по 0,04 г
  (40 мг) 2- 3 раза в день.
       В вену вводят от 1 до 5 ампул в день; вводят медленно или капельно из
  расчета 5 - 15 мкг/кг в минуту.
       Возможные побочные явления и   противопоказания такие же, как для дру-
  гих органических нитратов.
       Формы выпуска: таблетки по 0,02 г (20 мг) в упаковке по 50 штук,
  таблетки по 0,04 г (40 мг) в упаковке по 20 штук; 1 % раствор в ампулах
  по 1 мл (10 мг) в упаковке по 50 ампул.
       Хранение: список Б. При комнатной температуре, в сухом защищенном от
  света месте.
Bonivix
Corangin
Duramonitat
Elantan
Isomonat
Medocor
Monisid
Monit
Monizol
Mono-Mack
Monoclair
Monoket
Mononit
Olicard
Монизид


Лекарственные препараты

Препарат Эринит (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
          ЭРИНИТ   (  Еrynitum  ).
       Пентаэритрита тетранитрат (тетранитропентаэритрит).
       Cинонимы:   Нитропентон, Angicap, Dilcoran, Neo-Corovas, Nitrinal,
  Nitropentaerythrit, Nitropenthrite, Nitropenton, Pentaerithrityli
  tetranitras, Pentaerithrityl tetranitrate, Pentaerythrit tetranitrate,
  Pentafin, Pentalong, Pentanitrine, Pentanitrol, Pentaryl, Pentaryt,
  Pentitrate, Pentral, Pentrit, Pentritol, Pentrittae, Perangil, Peritrat,
  Quintrate, Vasocor, Vasodilatol   и др.
       Белый кристаллический порошок. Нерастворим в воде, растворим в
  спирте. Взрывоопасен.
       По химическому строению и фармакологическим свойствам близок к
  нитроглицерину, однако по сравнению с ним медленнее всасывается слизис-
  тыми оболочками и оказывает более медленное, менее резкое, но более про-
  должительное действие. Эффект при приеме внутрь наступает через 30 -
  45 мин, при сублингвальном применении - через 15 - 20 мин. Продолжитель-
  ность эффекта 4 - 5 ч. Гипотензивное действие менее выражено, чем у нитро-
  глицерина.
       Применяют при хронической коронарной недостаточности. Препарат преду-
  преждает наступление приступов стенокардии или уменьшает их количество и
  облегчает течение. Для купирования приступов эринит малопригоден в связи
  с медленным наступлением эффекта.
       Принимают внутрь (за 1 ч до еды) в виде таблеток по О,О1 - 0,02 г
  (10 - 20 мг, или 1 - 2 таблетки) через 4 - 6 ч. Для предупреждения ночных
  приступов стенокардии иногда назначают по 0,02 г перед сном. Курс лечения
  продолжается обычно 2 - 4 нед. Повторные курсы назначают с перерывами, дли-
  тельность которых зависит от течения заболевания. При слишком длительном
  непрерывном приеме препарата возможно развитие толерантности.
       По современным данным, эринит менее эффективен, чем другие органи-
  ческие нитраты. Нитросорбид, в частности, дает более выраженный и в 2 раза
  более продолжительный эффект, чем эринит.
       Эринит обычно хорошо переносится. Побочные явления, наблюдающиеся при
  приеме нитроглицерина (головная боль, шум в ушах, головокружение), редки
  при применении эринита и менее выражены; иногда наблюдается расстройство
  функции кишечника (понос). При уменьшении дозы или после прекращения
  приема препарата побочные явления проходят.
       В связи с относительно хорошей переносимостью эринит может быть ис-
  пользован при отсутствии других аналогичных препаратов при соответствующем
  подборе доз.
         Противопоказания такие же, как для других органических нитратов.
       Форма выпуска: таблетки по 0,01 и 0,02 г (1О и 20 мг).
       Хранение: список  Б. В прохладном, защищенном от света месте вдали
  от огня.
       Под названием "  Dilcoran 80  " за рубежом выпускаются таблетки эринита
  пролонгированного действия, содержащие по 0,08 г (80 мг) препарата. Дей-
  ствие таких таблеток продолжается около 12 ч.
Angicap
Dilcoran
Neo-Corovas
Nitrinal
Nitropentaerythrit
Nitropenthrite
Nitropenton
Pentaerithrityl tetranitrate
Pentaerithrityli tetranitras
Pentaerythrit tetranitrate
Pentafin
Pentalong
Pentanitrine
Pentanitrol
Pentaryl
Pentaryt
Pentitrate
Pentral
Pentrit
Pentritol
Pentrittae
Perangil
Peritrat
Quintrate
Vasocor
Vasodilatol
Нитропентон


Лекарственные препараты

Препарат Амилнитрит (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
        АМИЛНИТРИТ   (  Аmylii nitris  ).
       Изоамиловый эфир азотистой кислоты.
       Cинонимы:   Amylium nitrosum, Amylis nitris, Isomilnitrit, Pentamylon,
  Vaporole.
       Прозрачная желтоватая, легкоподвижная, весьма летучая жидкость
  фруктового запаха. Легко воспламеняется. Очень мало растворим в воде;
  смешивается во всех соотношениях со спиртом, эфиром, хлороформом. Плот-
  ность 0,869 - 0,879.
       Амилнитрит является основным представителем органических нитритов.
  Еще в конце 60-х годов прошлого века было обнаружено свойство этого
  соединения вызывать при вдыхании паров расширение кровеносных сосудов и
  купировать приступы грудной жабы (стенокардии).
       Уже в те годы было рекомендовано больным грудной жабой смачивать
  кусочек ткани несколькими каплями (5 - 10) амилнитрита и вдыхать его пары.
  Препарат начинал действовать через 30 - 60 с. Одновременно с прекращением
  загрудинных болей отмечалось покраснение лица и развивалась головная
  боль (в связи с расширением сосудов мозга).
      С появлением нитроглицерина и обнаружением его эффективности при
  стенокардии, амилнитрит в связи с выраженными побочными явлениями и
  кратковременностью действия, стали назначать реже.
       В настоящее время амилнитрит как антиангинальное средство практи-
  чески не применяется. Лишь в исключительных случаях, при отсутствии
  других антиангинальных средств, он может быть временно использован для
  купирования приступов стенокардии.
       Вместе с тем амилнитрит, нашел применение как противоядие при отрав-
  лении синильной кислотой и ее солями, что объясняется способностью амил-
  нитрита (и других нитритов) образовывать в крови метгемоглобин, связывающий
  ион СN, и предупреждать этим поражения тканевых дыхательных ферментов.
       Применяют амилнитрит путем вдыхания после нанесения его на носовой
  платок, небольшой кусок ваты или марли. Назначают взрослым по 2 - 3 капли,
  детям (старше 5 лет) - по 1 -  2 капли.
       В ы с ш и е  д о з ы  для взрослых (для вдыхания): разовая О,1 мл
  (6 капель); суточная 0,5 мл (30 капель).
       При отравлениях цианидами его применяют повторно в указанных выше
  дозах (до общей дозы 0,5 - 1 мл).
         Противопоказания такие же, как для нитроглицерина.
       Форма выпуска: в обычных ампулах и в ампулах с ватно-марлевой оплеткой
  (по 0,5 мл). Вскрытие ампул сопровождается легким взрывом в связи с
  давлением паров, образующихся в ампуле при хранении и нагревании. Пары
  амилнитрита образуют с воздухом взрывоопасные смеси.
       Хранение: список Б. В запаянных ампулах в прохладном, защищенном от
  света месте.
Amylis nitris
Amylium nitrosum
Isomilnitrit
Pentamylon
Vaporole


Лекарственные препараты

Препарат Натрия нитрит (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
       НАТРИЯ НИТРИТ   (  Nаtrii nitris  ).
       Синоним:   Natrium nitrosum.
       Белые или белые со слабым желтоватым оттенком кристаллы. Гигро-
 скопичен. Легко растворим в воде, трудно - в спирте. Водные растворы
 стерилизуют при +100 'С в течение 30 мин. Для стабилизации, на каждый
 литр раствора прибавляют по 2 мл О,1 н. раствора едкого натра.
       В весьма редких случаях применяют внутрь как сосудорасширяющее
 средство при стенокардии, иногда при спазмах сосудов мозга.
       Действует подобно амилнитриту; эффект развивается медленнее, но
 более продолжителен.
       Доза на прием О,1 - 0,2 г (в 0,5 % растворе).
       В ы с ш и е  д о з ы  для взрослых (внутрь): разовая 0,3 г,
 суточная 1 г.
       Натрия нитрит назначают также при отравлениях цианидами. В этих
 случаях в вену вводят 10 - 20 мл 1 - 2 % раствора.
         Противопоказания такие же, как для нитроглицерина.
       Хранение: список Б. В хорошо укупоренных банках оранжевого стекла
 в защищенном от света месте.
Natrium nitrosum


Лекарственные препараты

Препарат Нонахлазин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
           НОНАХЛАЗИН   (  Nonachlazinum  ).
       2-Хлор-10-{3-[1,4-диазабицикло-(4,3,0)-нонанил-4]-пропионил}-
 фенотиазина дигидрохлорид.
       Белый с кремовым оттенком кристаллический порошок. Растворим в воде,
 очень мало в спирте; рН 1,5 % раствора 2,3 - 2,8.
       По химическому строению относится к пропионильным производным фено-
 тиазина (Близкий к нонахлазину по структуре и действию коронарорасширяющий
 препарат хлорацизин исключен из номенклатуры лекарственных средств как
 малоактнвный.) (см. также Этмозин, Этацизин); в боковой цепи содержит азот-
 содержащую бициклическую систему. В отличие от аминазина и фторацизина
 не оказывает нейролептического или антидепрессивного действия.
       Нонахлазин улучшает кровоснабжение сердца за счет увеличения коро-
 нарного кровотока. Препарат повышает кислородный резерв миокарда. При этом
 сократительная способность миокарда увеличивается без существенных изме-
 нений сердечного выброса и работы сердца.
       Механизм действия нонахлазина недостаточно изучен. Определенную роль
 играют его адреностимулирующие свойства (см. также Оксифедрин).
       Применяют при ИБС (при стенокардии напряжения и покоя, а также при
 стенокардии на фоне перенесенного или острого инфаркта миокарда). Для пре-
 дупреждения приступов стенокардии принимают внутрь в виде таблеток или
 раствора, а для купирования приступов - только в виде раствора. При приеме
 внутрь в виде раствора нонахлазин быстро всасывается.
       Для купирования приступов нонахлазин применяют у больных, не перено-
 сящих нитроглицерин или имеющих противопоказания к его применению. Нона-
 хлазин в растворе, в отличие от нитроглицерина, не понижает АД и не вызы-
 вает головокружения, однако нередко нитроглицерин более эффективно ли-
 квидирует приступ, чем нонахлазин.
       Для курсового лечения хронической ИБС назначают в таблетках по
 0,03 г (1 таблетка) за 1 ч до еды 3 - 4 раза в день. Суточная доза может
 быть увеличена до 0,18 - 0,24 г. Курс лечения продолжается в среднем
 3 - 4 нед. За 3 - 4 дня до окончания лечения дозу постепенно снижают.
       При  предынфарктном состоянии рекомендуется начать лечение с приема
  внутрь по 5 мл (1 чайная ложка) 1,5 % раствора 3 раза в день (с равными
  промежутками) в течение 3 дней, затем переходят на прием таблеток (по 1
  таблетке 4 - 8 раз в сутки в течение 3 - 4 нед). Раствор нонахлазина
  принимают натощак, не запивая водой или другой жидкостью. Можно применять
  также таблетки нонахлазина под язык, предварительно их разжевав.
       Для купирования приступов стенокардии принимают внутрь по 5 - 10 мл
  (1 - 2 чайные ложки) 1,5 % раствора. При необходимости повторяют прием
  препарата с перерывом 4 - 5 ч, не превышая общей суточной дозы ЗО мл.
  Если приступ возник ранее чем через 4 ч после приема нонахлазина, приступ
  следует купировать нитроглицерином.
       Если приступы стенокардии не удается купировать нонахлазином, следует
  перейти на другие антиангинальные препараты.
       В больших дозах нонахлазин может вызвать понижение АД и головную
  боль.
         Противопоказания: выраженные нарушения функции печени и почек; его
  нельзя применять в сочетании с  "-адреноблокаторами. В процессе лечения
 необходимо следить за АД (особенно у больных, склонных к гипертоническим
 кризам); при повышении давления дозу следует уменьшить или прекратить
 прием препарата.
       Формы выпуска: таблетки по 0,03 г, покрытые оболочкой голубого цвета,
 в упаковке по 20, 50 или 100 штук; 1,5 % раствор (бесцветная прозрачная
 жидкость) по 25 мл во флаконах оранжевого стекла (для приема внутрь).
       Хранение: список Б. Таблетки - в сухом, защищенном от света месте;
 раствор - в защищенном от света месте при + 5 - 8'С.

       Rр.: Таb. Nоnаchlаzini obd. 0,03
            N.100
            D.S. По 1 таблетке 3 - 6 раз в день (за 1 ч до еды)

       Rр.: Sol. Nonachlazini 1,5 % 25 ml
            D.S. По 5 мл 3 раза в день (натощак внутрь)

                 ` Близкий к нонахлазину по структуре и действию коронаро-
                 расширяющий препарат хлорацизин исключен из номенклатуры
                 лекарственных средств как малоактнвный.
                 ` Близкий к нонахлазину по структуре и действию коронаро-
                 расширяющий препарат хлорацизин исключен из номенклатуры
                 лекарственных средств как малоактнвный.
Синонимов нет.


Лекарственные препараты

Препарат Оксифедрин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
          ОКСИФЕДРИН   (  Охуfеdrinum  )*.
       DL-3-(  b  -Окси-  a  -метилфенэтиламино)-3'-метоксипропиофенона гидрохлорид.
       Синонимы:   Ильдамен, Миофедрин, Ildаmеn, Муоfеdrin, Охifеdrin.
       Химически относится к группе фенилалкиламинов и по структуре является
  производным эфедрина (см.),от которого отличается наличием метоксипропиофе-
  ноновой группы вместо метильной при атоме азота аминогруппы.
       Препарат обладает частичной агонистической активностью по отношению к
   -адренорецепторам сердца, оказывает непосредственное коронарорасширяющее
  действие, повышает сократительную способность миокарда без избыточного
  увеличения потребности в кислороде.
       Показание к применению: стенокардия напряжения (с нечастыми присту-
  пами) с брадикардией.
       Назначают внутрь по 8 мг (0,008 г) 3 раза в день, при недостаточном
  эффекте - по 16 мг (до 32 мг) 3 раза в день.
         Противопоказания: аортальная недостаточность с явлениями нарушения
  кровообращения, субаортальный стеноз.   Как показывают экспериментальные
  данные, оксифедрин в определенных условиях может оказывать непосред-
  ственное угнетающее влияние на миокард, что, возможно, связано с блока-
  дой ~-адренорецепторов.
       Форма выпуска: таблетки по О,ОО8 и 0,016 г (8 и 16 мг).
Ildamen
Myofedrin
Oxifedrin
Ильдамен
Миофедрин


Лекарственные препараты

Препарат Карбокромен (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
       КАРБОКРОМЕН   (  Саrbocromenum  )*.
       3-(   b  -Диэтиламиноэтил)-4-метил-7-(карбэтоксиметокси)-2-оксо-(1,2-
  хромена) гидрохлорид.
       Синонимы:   Интенкордин, Интенсаин, Antiangor, Carbochromen, Cardiocap,
  Chromonar, Cromene, Intencordin, Intensacrom, Intensain, Intercordin.
       Препарат расширяет коронарные сосуды и увеличивает объемную скорость
  коронарного кровотока, способствует развитию коллатерального кровообра-
  щения (при длительном применении), улучшает метаболические процессы в
  миокарде. В механизме действия определенную роль играет его ингибирую-
  щее влияние на фосфодиэстеразу, сопровождающееся накоплением в клетках
  циклического 3',5'-аденозинмонофосфата (см. Теофиллин).
       На тонус периферических сосудов не влияет и не понижает системного
  АД. Частоту сердечных сокращений существенно не меняет. Угнетающего влия-
  ния на сократительную способность миокарда не оказывает.
       В связи с относительно невысокой лечебной эффективностью, карбокромен
  применяют ограниченно, главным образом в ранних стадиях ИБС со стенокар-
  дией напряжения при отсутствии затяжных и длительных приступов стенокар-
  дии, когда нет выраженного стенозирующего процесса.
       При необходимости карбокромен можно назначать вместе с другими препа-
  ратами (сердечными гликозидами, транквилизаторами, диуретиками и др.).
       Принимают внутрь после еды: по 0,075 - 0,15 г (1 - 2 таблетки) 3 раза
  в день.
       В более тяжелых случаях начинают с приема 0,15 г 4 раза в день, а
  после улучшения состояния дозу уменьшают до 0,075 г 3 - 4 раза в день.
  Отмечено, что эффект от приема препарата нарастает (к 10 - 30-му дню) и
  держится длительно.
       Принимают в течение нескольких недель или месяцев (до 6 мес).
       Карбокромен обычно хорошо переносится. В отдельных случаях, главным
  образом при передозировке, наблюдаются брадикардия, головная боль, сла-
  бость, тошнота, рвота. При быстром внутривенном введении возможны за-
  грудинная боль, тяжесть в голове, ощущение жара.
         Противопоказания: язвенная болезнь желудка, заболевания печени и
  почечная недостаточность, распространенный стенозирующий атеросклероз.
       Имеются указания, что при применении препарата может наблюдаться
  тенденция к гиперкоагуляции, что требует контроля в процессе лечения за
  свертыванием крови, а при необходимости - одновременного назначения анти-
  коагулянтов.
       Форма выпуска: таблетки по 0,075 г (75 мг).
       Хранение: список Б. В сухом, защищенном от света месте.
Antiangor
Carbochromen
Cardiocap
Chromonar
Cromene
Intencordin
Intensacrom
Intensain
Intercordin
Интенкордин
Интенсаин


Лекарственные препараты

Препарат Лидофлазин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
       ЛИДОФЛАЗИН   (  Lidoflazinum  )*.
       4-[4,4-Бис-(пара-фторфенил)-бутил]-1-пиперазинил-ацето-2',6'-ксилидид.
       Синонимы:   Клиниум, Сlаvidenе, Clinium, Соrflazine, Кlinium, Кlintab,
  Оrdiflazinе.
       Белое кристаллическое - вещество. Практически нерастворим в воде.
       Препарат имеет сложное строение: с одной стороны, он близок к нейро-
  лептикам - флушпирилену и пимозиду (см.), с другой - может рассматривать-
  ся как фторсодержащее производное фенилалкиламина, у которого амино-
  группа боковой цепи замещена пиперазиновым аналогом лидокаина (см.);
  в определенной степени близок также к флунаризину (см.).
       Лидофлазин вызывает расширение коронарных сосудов и увеличение коро-
  нарного кровотока; при длительном применении улучшается коллатеральное
  кровообращение.
       На АД, частоту и силу сердечных сокращений существенного влияния не
  оказывает.
       Механизм действия препарата связан со спазмолитическим влиянием на
  гладкие мышцы сосудов и потенцированием коронарорасширяющего действия
  образующегося в миокарде аденозина.
       Применяют при хронической коронарной недостаточности для предупреж-
  дения стенокардии. Имеются данные о том, что препарат более эффективен
  при стенокардии напряжения, чем при более тяжелой стенокардии - напряже-
  ния и покоя.
       Назначают внутрь (после еды) в таблетках (по 60 мг), начиная с 1
  таблетки 1 раз в день (в течение недели), затем по 1 таблетке 2 раза в
  день (в течение второй недели) и в дальнейшем по 1 таблетке 3 раза в день.
  Курс лечения до 6 мес.
       При применении препарата возможны головная боль, головокружение, шум
  в ушах, иногда временное расстройство пищеварения.
         Противопоказания: распространенный атеросклероз коронарных сосудов,
  острая стадия инфаркта миокарда, нарушение ритма и проводимости сердца,
  беременность.
       Необходимо соблюдать осторожность при назначении лидофлазина вместе с
  сердечными гликозидами и другими препаратами, которые могут вызывать на-
  рушения сердечного ритма.
       Если при приеме лидофлазина на ЭКГ отмечается удлинение интервала
  Q - Т или появляются желудочковые экстрасистолы, необходимо уменьшить
  дозу или прекратить прием.
       Форма выпуска: таблетки по 0,06 г (60 мг) в упаковке по 50 и 200 штук.
Clavidene
Clinium
Corflazine
Klinium
Klintab
Ordiflazine
Клиниум


Лекарственные препараты

Препарат Циннаризин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
       ЦИННАРИЗИН   (  Сinnarizinе  )*.
      транс-1-Циннамоил-4-дифенилметил-пиперазин, или N-бензгидрил-N'-транс-
  циннамоил-пиперазин.
      Синонимы:   Стугерон, Сinniprine, Dimitronal, Glamil, Labyrin, Marisan,
  Midronal, Mitronal, Stugeron, Stutgeron   и др.
       Циннаризин положительно влияет на мозговое, периферическое и коронар-
  ное кровообращение: улучшает микроциркуляцию. Повышает способность эритро-
  цитов к деформации и уменьшает повышенную вязкость крови. Повышает ус-
  тойчивость тканей к гипоксии.
      Препарат оказывает непосредственное спазмолитическое действие на кро-
  веносные сосуды, уменьшает их реакцию на биогенные сосудосуживающие вещес-
  тва (ангиотензин и др.). Потенцирует действие на сосуды мозга СО . На сис-
  темное АД, частоту сердечных сокращений, сократимость и проводимость сердца
  существенно не влияет.
       Препарат обладает также противогистаминной активностью. Уменьшает воз-
  будимость вестибулярного аппарата (подавляет нистагм).
       По современным данным, фармакологические свойства циннаризина в зна-
  чительной мере обусловлены его способностью блокировать мембранные каль-
  циевые каналы (см. Антагонисты ионов кальция). Он ингибирует поступление в
  клетки ионов кальция и уменьшает их содержание в депо плазмолемм (сар-
  колемм).
       Препарат хорошо всасывается. При приеме внутрь пик концентрации в
  плазме крови наблюдается через 1 - 3 ч; период полувыведения  4 ч. Активно
  метаболизируется. Треть метаболитов выделяется с мочой, а 2/3 - с калом.
       Применяют циннаризин при нарушениях мозгового и периферического кро-
  вообращения, вестибулярных расстройствах. Несмотря на наличие противогис-
  таминной активности, специально в качестве противогистаминного средства не
  используется из-за наличия более эффективных препаратов (см. Гистамин и
  антигистаминные препараты).
       Как цереброваскулярное средство назначают при нарушениях мозгового
  кровообращения, связанных со спазмом сосудов, атеросклерозом, перенесен-
  ными черепно-мозговыми травмами, инсультом. Препарат уменьшает цереброас-
  тенические явления, головную боль, шум в ушах, улучшает общее состояние.
       Назначают циннаризин при мигрени, болезни Меньера.
       Циннаризин уменьшает также спазмы периферических сосудов и улучшает
  кровообращение при облитерирующем эндартериите, тромбангиите, болезни
  Рейно, перемежающейся хромоте, акроцианозе и других нарушениях перифери-
  ческого кровообращения,
       Принимают циннаризин внутрь после еды: при нарушениях мозгового кро-
  вообращения - обычно по 25 мг (1 таблетка) 3 раза в день или по 75 мг
  (1 капсула) 1 раз в день (Имеются данные о целесообразности назначения
  циннаризина в более высоких дозах - до 225 мг в сутки.); при нарушениях
  периферического кровообращения - по 50 - 75 мг (2 - 3 таблетки) 3 раза в
  день или по 2 - 3  капсулы (по 75 мг в каждой) в день. Применяют препарат
  относительно длительно (курсами от нескольких недель до нескольких месяцев).
       При вестибулярных расстройствах рекомендуется давать по 25 мг 3 раза
  в день.
       Для профилактики морской и воздушной болезни назначают по 1 таблетке
  (25 мг) за 30 мин до поездки; при необходимости принимают повторно через
  6 - 8 ч.
       Препарат обычно хорошо переносится, иногда возможно умеренная сон-
  ливость, сухость во рту, желудочно-кишечные расстройства; в этих случаях
  уменьшают дозу. При выраженной артериальной гипотензии препарат назначают
  в уменьшенных дозах (0,025 г 2 раза в день). У отдельных больных пожилого
  возраста появляются (или усиливаются) экстрапирамидные симптомы.
       Циннаризин усиливает действие седативных средств и алкоголя. Возмож-
  ность седативного эффекта препарата (особенно в первые дни лечения) сле-
  дует учитывать при его назначении водителям транспорта и другим лицам,
  работа которых требует быстрой психической и физической реакции.
       Не рекомендуется назначать препарат беременным и при кормлении грудью.
       Формы выпуска: таблетки по 0,025 г (25 мг) в упаковке по 50 штук;
  капсулы по 75 мг (  стугерон форте  ) в упаковке по 20 и 60 штук, а также в
  виде капель во флаконах по 20 мл с содержанием в 1 мл (25 капель) 75 мг
  циннаризина.
       Хранение: список Б. В защищенном от света месте при комнатной темпе-
  ратуре.
Cinniprine
Dimitronal
Glamil
Labyrin
Marisan
Midronal
Mitronal
Stugeron
Stutgeron
Стугерон


Лекарственные препараты

Препарат Флунаризин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
        ФЛУНАРИЗИН   (  Flunarizin  )*.
       транс-1-(Циннамоил-4-(4,4)'-дифторбензгидрил)пиперазин гидрохлорид.
      Cинонимы:   Сибелиум, Amalium, Flufenal, Flugeral, Flunagen, Flunar,
  Flunarin, Flunarizine hydrochloride, Flurpax, Fluxarten, Nabratin,
  Niflucan, Nomigrane, Sibelium,  Sibelyum, Vasculoflex, Vertix   и др.
       От циннаризина флунаризин отличается наличием двух атомов фтора при
  фенильных ядрах.
       Подобно циннаризину флунаризин блокирует кальциевые каналы. Препарат
  расслабляет гладкую мускулатуру; улучшает мозговое кровообращение и кисло-
  родное обеспечение мозга; уменьшает вестибулярные расстройства. Обладает
  противогистаминной активностью. Оказывает противосудорожное действие и
  уменьшает частоту приступов при эпилепсии.
       Особенно эффективен при головокружениях (вертиго), связанных с рас-
  стройствами мозгового кровообращения, вестибулярными нарушениями и при
  мигрени.
       Хорошо всасывается при приеме внутрь; имеет длительный период полу-
  выведения, что позволяет принимать его 1 раз в сутки.
       Для профилактики мигрени, при вертиго, нарушениях мозгового кровооб-
  ращения и вестибулярных расстройствах взрослым назначают по 0,01 г (10 мг)
  в день, детям с массой тела до 40 кг - по 0,005 г (5 мг) в день.
       При эпилепсии флунаризин рекомендуется главным образом в качестве
  дополнительного средства при устойчивости к обычным противосудорожным
  средствам. Взрослым дают по 0,015 - 0,02 г (15 - 20 мг) в день, а детям
  с массой тела до 40 кг - по 0,005 - 0,01 г (5 - 10 мг) в день.
       Препарат обычно хорошо переносится. Может вызывать сонливость, при-
  бавку массы тела, экстрапирамидные явления (особенно у больных пожилого
  возраста при длительном приеме).
       В связи с сонливостью, флунаризин рекомендуется принимать перед сном
  и соблюдать осторожность при назначении его больным, работа которых требует
  быстрой физической и психической реакции.
       Формы выпуска: таблетки по О,005 и О,О1 г (5 и 10 мг); капсулы,
  содержащие по 5 мг флунаризина.
       Хранение: список Б. В защищенном от света месте.
Amalium
Flufenal
Flugeral
Flunagen
Flunar
Flunarin
Flunarizine hydrochloride
Flurpax
Fluxarten
Nabratin
Niflucan
Nomigrane
Sibelium
Sibelyum
Vasculoflex
Vertix
Сибелиум


Лекарственные препараты

Препарат Нимодипин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
        НИМОДИПИН   (  Nimodipinе  )*.
       2,6-Диметил-4- (3-нитрофенил)-1,4-дигидро-3,5-пиридиндикарбоновой
  кислоты метоксиэтил-1-овый-изопропиловый диэфир.
       Синонимы:   Нимотоп, Nimotop.
       Нимодипин - производное 1,4-дигидропиридина, близкое по строению к
  нифедипину (см.).
       Относится к группе антагонистов ионов кальция (см.) и обладает ос-
  новными свойствами, характерными для этих препаратов. Однако специфичес-
  кой особенностью нимодипина является его преимущественное влияние на кро-
  воснабжение мозга, способность снижать сопротивление резистентных сосудов
  (артериол) мозга, улучшать мозговое кровообращение, уменьшать гипоксиче-
  ские явления.
       Нимодипин нашел применение как профилактическое и лечебное средство
  при ишемических нарушениях мозгового кровообращения.
       Как терапевтическое средство нимодипин назначают сразу после наступ-
  ления острой ишемии (субархноидальной геморрагии) и продолжают лечение в
  течение 5 - 14 дней. В первые 2 ч взрослым вводят внутривенно (в виде
  медленной инфузии) по О,ОО1 г (1 мг) нимодипина (5 мл 0,02% раствора) 2
  раза в час. Через 2 ч увеличивают дозу до 2 мг (10 мл) в 1 ч (около
  30 мкг/кг в час), следя за гемодинамикой, чтобы избежать слишком резкого
  снижения АД. Для введения (желательно с помощью перфузионного насоса)
  раствор разводят в изотоническом растворе натрия хлорида или 5 % растворе
  глюкозы.
       Профилактически назначают внутрь в виде таблеток (по 30 мг) - каждые
  4 ч по 2 таблетки (всего 360 мг в сутки). Принимают с 4-го дня геморрагии
  в течение 21 дня.
       При внутривенном введении может развиться гипотензия; при приеме
  внутрь также возможны головная боль, тошнота и другие диспепсические
  явления.
       Следует соблюдать осторожность при отеке мозга и остром повышении
  внутричерепного давлении, а также при нарушении функции почек.
       Больным с массой тела менее 70 кг и с лабильным АД, препарат следует
  вводить, начиная с уменьшенных доз (0,5 мг в час).
         Не следует назначать препарат внутрь одновременно с его инфузией.
  Не рекомендуется применять при беременности.
       Формы выпуска: таблетки по 0,03 г (30 мг) в упаковке по 20; 50 или
  1ОО штук; 0,02 % раствор во флаконах или полиэтиленовых (не поливинилхло-
  ридных во избежание взаимодействия) упаковках по 50 мл (всего 10 мг)
  для инфузий.
       Хранение: список Б. В прохладном месте.
Nimotop
Нимотоп


Лекарственные препараты

Препарат Кавинтон (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
           КАВИНТОН   (  Саvinton  )*.
       Этиловый эфир аповинкаминовой кислоты.
       Синонимы:   Винпоцетин, Vinpocetinе, Vinросеtinum, Inех.
       Белый кристаллический порошок, практически нерастоорим в воде,
 растворим в спирте.
       Кавинтон (винпоцетин) является полусинтетическим производным
 алкалоида девинкана, содержащегося в растении барвинке (Vinica minor L.
 и Vinca еrecta Rgl. еt Sсhmalth); сем. кутровых (Аросуnаcеае).
       Ранее было установлено, что экстракты из барвинка оказывают сосудо-
 расширяющее и гипотензивное действие, обладают некоторым седативным эффек-
 том. Выделенный из барвинка алкалоид   винкамин   (метиловый эфир винкамино-
 вой кислоты) был предложен для применения (под названиями "  Девинкан  ",
 "  Минорин  " - Dеvincan, Мinorin) в качестве сосудорасширяющего средства.
 В результате клинических исследований, было установлено, что девинкан
 особенно эффективен при нарушениях мозгового кровообращения,а в дальнейшем
 создан препарат кавинтон, получивший международное название "  Винпоцетин  ".
       Кавинтон расширяет сосуды мозга, усиливает кровоток, улучшает снаб-
 жение мозга кислородом, а также способствует утилизации глюкозы. Ингибируя
 фосфодиэстеразу, препарат приводит к накопленню в тканях цАМФ; уменьшает
 агрегацию тромбоцитов. Наблюдается лишь небольшое понижение системного АД.
       Сосудорасширяющее действие кавинтона связано с прямым релаксирующим
 влиянием на гладкие мышцы. Препарат способствует усилению метаболизма нор-
 адреналина и серотонина в тканях мозга, уменьшает патологически повышен-
 ную вязкость крови, способствует деформируемости эритроцитов.
       Применяют при неврологических и психических нарушениях, связанных с
 расстройствами мозгового кровообращения (после перенесенного инсульта,
 посттравматических, атеросклеротического происхождения); при расстройствах
 памяти, головокружении, афазии и др.; при гипертонической энцефалопатии,
 вазовегетативных симптомах в климактерическом периоде и др.
       В офтальмологической практике кавинтон назначают при атеросклероти-
 ческих и ангиоспастических изменениях сетчатой и сосудистой оболочек, де-
 генеративных изменениях желтого пятна, вторичной глаукоме, связанной с
 частичными тромбозами сосудов, и др.
       Эффективен также при понижении слуха сосудистого или токсического
 (медикаментозного) происхождения и головокружении лабиринтного происхож-
 дения.
       Принимают внутрь в виде таблеток (по 5 мг) по 1 - 2 таблетки 3 раза
 в день. Поддерживающая доза - 1 таблетка 3 раза в день. Применяют длитель-
 но. Улучшение наблюдается обычно через 1 - 2 нед; курс лечения около 2 мес
 и более.
       Внутривенно (только капельно) применяют в неврологичесной практике
 при острых очаговых ишемических нарушениях мозгового кровообращения, в
 случае отсутствия геморрагии. Вводят вначале 10 - 20 мг (1 - 2  ампулы)
 в 500 - 1ООО мл изотонического раствора натрия хлорида (капельная инфузия).
 При необходимости назначают повторные (3 раза в день) медленные капельные
 инфузии, затем переходят на прием препарата внутрь.
       Имеются данные о применении кавинтона для профилактики судорожного
 синдрома у детей, перенесших мозговую травму. Препарат вводят внутривенно
 капельно из расчета 8 - 10 мг/кг в сутки в 5 % растворе глюкозы с переходом
 через 2 - 3 нед на прием внутрь по 0,5 - 1 мг/кг в сутки.
       Обычно кавинтон хорошо переносится. При внутривенном введении возможны
 гипотензия, тахикардия.
         Противопоказания: тяжелые ишемические заболевания сердца, тяжелые
 аритмии; не применяют при беременности. Не рекомендуется назначать препарат
 при лабильном АД и низком сосудистом тонусе.
       Инъекционный раствор несовместим с гепарином. Нельзя вводить раствор
 под  кожу.
       Формы выпуска: таблетки по 0,005 г (5 мг) в упаковке по 5О штук;
 0,5 % раствор в ампулах по 2 мл (10 мг).
       Хранение: список Б. В защищенном от света месте.
Inex
Vinpocetine
Vinpocetinum
Винпоцетин


Лекарственные препараты

Препарат Винканор (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
           ВИНКАНОР   (  Vincanorum  ).
       Очищенная сумма алкалоидов из барвинка малого (Vinca minor L.)
       Буровато-коричневый порошок со специфическим запахом.
       Препарат оказывает спазмолитическое, cосудорасширяющее, гипотензив-
  ное и умеренное седативное действие.
       Применяют при начальных формах гипертонической болезни, нарушениях
  мозгового кровообращения (спастического и атеросклеротического характе-
  ра), после ишемического инсульта, а также при неврогенной синусовой тахи-
  кардии.
       Принимают внутрь (независимо от времени приема пищи) по 1 - 2 таблетки
  3 раза в день, при необходимости - до 2 таблеток 4 раза  в день. Курс
  лечения 10 - 30 дней. Курс лечения можно повторять, подбирая индивидуально
  поддерживающую дозу.
       Обычно препарат хорошо переносится.
       Форма выпуска: таблетки (Таbulettае Vincanori 0,02 г оbduсtае) по
  0,02 г (20 мг), покрытые оболочкой розового цвета, в упаковке по 50 штук.
       Хранение: список Б. В сухом защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Винкапан (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
          ВИНКАПАН   (  Vincapan  )*.
       Зарубежный препарат (Болгария), аналогичный по составу и действию
 винканору. Содержит сумму алкалоидов барвинка (Vinca minor L.).
       Применяют при спазмах сосудов мозга, неврогенной тахикардии,
 начальных формах гипертонической болезни.
       Принимают внутрь, начиная с 0,005 г (1/2 таблетки), затем по О,О1 г
 (10 мг = 1 таблетке) 2 - 3 раза в день. После достижения терапевтического
 эффекта индивидуально подбирают поддерживающие дозы.
       Детям назначают, начиная с 0,0025 г (1/4 таблетки) в день.
       Форма выпуска: таблетки по О,О1 г.
       Хранение: список Б.
       Аналогичный зарубежный препарат (Венгрия) выпускается под названием
  "Винкатон" (Vincatоn).
Синонимов нет.


Лекарственные препараты

Препарат Инстенон (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
            ИНСТЕНОН   (  Instenon  )*
    (Название препарата фирмы "Hafslund
        Nycomed Pharma AG".).
       Комбинированный препарат, содержащий три отдельных лекарственных
  вещества: гексобендин, этамиван и этофиллин.
         Гексобендин   (Hexobendinе).
       Синонимы: Дитримин, Dilancor, Ditrimin, Нехаbеndin, Ustimon.
       Обладает спазмолитической и сосудорасширяющей активностью. Умеренно
  расширяет коронарные сосуды. Ранее (под названием "Дитримин") применял-
  ся в качестве антиангинального средства, однако в этом отношении он
  уступает современным антиангинальным препаратам.
       Препарат несколько усиливает мозговое кровообращение и улучшает
  метаболические процессы в головном мозге, что является основанием для
  включения его в состав препарата инстенона.
         Этамиван   (Еtаmivan).
       N,N-Диэтиламид   ванилиновой  кислоты.
       Синонимы: Аnаlерticon, Саrdiovanil, Соrivanil, Еmivan, Romecor,
  Sevanil, Vаndid, Vеntilоn и др.
       По химической структуре и фармакологическому действию близок к
    кордиамину   (см.). Является аналептиком. Стимулирует ЦНС, возбуждает
  дыхательный и сосудодвигательный центры.
         Этофиллин   (Еtоfillinе).
       Гидроксиэтилтеофиллин.
       Синонимы: Аеthорhуllin, Соrорhyllin N, Соrdаlin, Охурhyllin,
  Soluphyllin, Тheostаt, Тhеохуllin и др.
       По структуре и фармакологическим свойствам близок к теофиллину и
    дипрофиллину   (см.). Улучшает мозговое кровообращение, стимулирует сосудо-
  двигательный центр, оказывает положительное инотропное действие на сердце;
  обладает также бронхолитической и в умеренной степени диуретической актив-
  ностью.
       Сочетание указанных трех веществ обосновывает применение инстенона
  для улучшения функций головного мозга в условиях нарушенного кровотока,
  ишемии и гипоксии.
       Препарат предложен для применения при ишемическом инсульте, остаточ-
  ных явлениях после перенесенного инсульта, дисциркуляторной энцефалопатии,
  посттравматической энцефалопатии, вегетососудистой дистонии и других про-
  явлениях цереброваскулярной недостаточности.
       Назначают инстенон внутрь, внутривенно и внутримышечно.
       Внутрь принимают преимущественно при хронических формах цереброваску-
  лярной недостаточности по 1 драже инстенона форте или по 2 драже инсте-
  нона 2 - 3 раза в день в течение 3 - 4 нед.
       Внутривенно (или внутримышечно) назначают инстенон преимущественно
  при острых формах ишемии и гипоксии мозга. Вводят по 1 мл (1 ампула) 1 -
  2 - 3 раза в день в течение 3 - 5 сут или до наступления клинического
  улучшения. Внутривенные введения производят медленно (капельно). Содержимое
  ампулы разводят в 200 мл 5 % раствора глюкозы или изотонического раствора
  натрия хлорида. При быстром внутривенном введении возможно развитие та-
  хикардии, появление головной боли, гиперемии лица.
         Применение инстенона противопоказано при повышенном внутричерепном
  давлении, внутримозговых кровоизлияниях, эпилепсии.
       Формы выпуска: драже, содержащие по 20 мг гексобендина, 50 мг этами-
  вана и 60 мг этофиллина; драже форте, содержащие по 60 мг гексобендина,
  100 мг этамивана и 60 мг этофиллина; в ампулах, содержащих по 10 мг гексо-
  бендина, 50 мг этамивана и 1ОО мг этофиллина.
       Хранение: список Б. В защищенном от света месте.
Dilancor
Ditrimin
Hexabendin
Ustimon
Дитримин


Лекарственные препараты

Препарат Натрия нитропруссид (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
            НАТРИЯ НИТРОПРУССИД
        (  Natrium nitroprussid  ).
      Натрий нитрозилпентацианоферрат.
      Синонимы:   Нанипрус, Ниприд, Нипрутон, Hypoten, Nanipruss, Natrium
  nitroprussicum, Nipride, Niprus, Nipruton, Sodium nitroprusside.
      Красновато-коричневые кристаллы (или порошок).
      Выпускается для инъекций (с добавлением наполнителя) в виде лио-
  филизированной пористой массы или порошка от кремового до розовато-
  кремового цвета. Легко растворим в воде.
      Является высокоэффективным периферическим вазодилататором. Расширяет
  артериолы и частично вены. При внутривенном введении оказывает быстрый,
  сильный и относительно непродолжительный гипотензивный эффект; умень-
  шает нагрузку на сердце и потребность миокарда в кислороде.
      Исходя из современных данных, механизм действия препарата связывают с
  вазодилататорным действием нитрозогруппы (NО), соединенной через груп-
  пы СN с атомом железа.
      Гипотензивный эффект после внутривенного введения развивается в
  первые 2 - 5 мин, а через 5- 15 мин после окончания введения АД возвра-
  щается к исходному уровню.
      Применяют натрия нитропруссид в комплексной терапии при острой сер-
  дечной недостаточности, особенно в случаях, резистентных к обычным тера-
  певтическим мероприятиям. Введение препарата быстро купирует признаки
  сердечной астмы и угрожающего отека легких и улучшает показатели сердечной
  гимодинамики.
      Вводят натрия нитропруссид кратковременно, потом переходят на обычную
  терапию (диуретики, сердечные гликозиды и др.).
      Применяют также при гипертонических кризах для быстрого понижения
  АД, особенно при гипертензии, осложненной острой сердечной недостаточ-
  ностью, в том числе при остром инфаркте миокарда, гипертензивной энцефа-
  лопатии, церебральных кровотечениях, феохромоцитоме, иногда при синдроме
  Рейно и сосудистых спазмах, вызванных отравлением спорыньей.
      Препарат вводят внутривенно; при приеме внутрь гипотензивного дейст-
  вия не оказывает.
      Раствор натрия нитропруссида готовят непосредственно перед примене-
  нием. Сначала растворяют содержимое одной ампулы (25 или 50 мг) в 5 мл
  5 % раствора глюкозы, а затем разводят дополнительно в 1ООО; 500 или
  250 мл 5 % раствора глюкозы. При разведении 50 мг препарата в 500 мл
  раствора 1 мл содержит 100 мкг (при разведении в 250 или 1000 мл - соот-
  ветственно 200 или 50 мкг).
      Применение неразведенного раствора не допускается.
      При инфузиях, продолжающихся до 3 ч, рекомендуются следующие дозы из
  расчета на 1 кг массы тела в минуту: начальные 0,3 - 1 мкг/кг в минуту,
  средняя 3 мкг/кг в минуту и максимальная у взрослых 8 мкг/кг в минуту и
  у детей 10 мкг/кг в минуту. При контролируемой гипотензии во время хирур-
  гической операции под наркозом или на фоне приема антигипертензивных пре-
  паратов за 3-часовую инфузию препарат обычно достаточно ввести в суммарной
  дозе 1 мг/кг,
      При введении со скоростью 3 мкг/кг в минуту, АД обычно понижается до
  60 - 70 % от исходного уровня, т. е, на 30 - 40 %. При долговременной
  инфузии (дни, недели) средняя скорость введения не должна превышать
  2,5 мкг/кг в минуту, что соответствует 3,6 мг/кг в день. При этом необхо-
  димо постоянно следить за содержанием цианида в крови или плазме, концен-
  трация которого не должна превышать в крови 1ОО мкг на 1ОО мл, а в плазме
  8 мкг на 1ОО мл. Если инфузии продолжаются более 3 дней, следует контроли-
  ровать также содержание тиоцианата, концентрация которого не должна превы-
  шать 6 мг в 1ОО мл сыворотки крови.
      При тахифилаксии к натрия нитропруссиду, когда гипотензивный эффект
  препарата ослабевает вследствие компенсаторной реакции организма (чаще
  это встречается у людей молодого возраста), максимальные дозы, указанные
  выше, превышать нельзя.
      Скорость инфузии, т. е. дозу препарата, поступающую в кровь за единицу
  времени, определяют индивидуально при постоянном контроле уровня АД.
      Следует применять свежеприготовленные растворы. Сразу же после приго-
  товления раствора и заполнения системы для капельного введения принимают
  меры к защите препарата от действия света, обертывая сосуд с раствором и
  прозрачные детали системы непрозрачной черной бумагой, пластиковой плен-
  кой или металлической фольгой, приложенной к упаковке.
      Натрия нитропруссид является высокоэффективным периферическим вазоди-
  лататором, но применять его надо с большой осторожностью.
      Раствор необходимо вводить под тщательным контролем АД; систолическое
  давление должно снизиться не более чем до 100 - 110 мм рт. ст. При большой
  концентрации и быстром введении возможны быстрое понижение АД, тахикар-
  дия, рвота, головокружение, бессознательное состояние. Тогда дозу следует
  уменьшить (замедлить скорость введения) или полностью прекратить введение
  препарата.
      Сильная передозировка может вызвать такие же явления, как и при отрав-
  лении цианидами. В этих случаях необходима специфическая антидотная тера-
  пия (применение метгемоглобинообразователей, метиленового синего, натрия
  тиосульфата).
      В последнее время для этой цели рекомендован   оксикобаламин   (см.); он
  реагирует со свободным цианидом и превращается в цианокобаламин (вита-
  мин В)(см.). Для прекращения действия натрия нитропруссида приостанав-
  ливают его инфузию и вводят внутривенно (в течение 15 мин) раствор окси-
  кобаламина в дозе, равной двойной суммариой дозе натрия нитропруссида. Ин-
  фузионный раствор оксикобаламина готовят разведением О,1 г в 1ОО мл 5 %
  раствора глюкозы. Вслед за оксикобаламином вводят внутривенно (в течение
  15 мин) раствор натрия тиосульфата (12,5 г в 50 мл 5 % раствора глюкозы).
  В тяжелых случаях его вводят повторно.
      Натрия нитропруссид следует применять с осторожностью у людей старче-
  ского возраста, при гипотиреозе, нарушении функции почек (препарат выво-
  дится из организма почками); он не рекомендуется детям и беременным.
        Противопоказания: повышенное внутричерепное давление, артериовенозный
  шунт, коарктация аорты, атрофия зрительного нерва, глаукома.   В экстренных
  ситуациях (по жизненным показаниям) эти противопоказания являются относи-
  тельными.
      Форма выпуска: в ампулах, содержащих по 0,025 и 0,05 г (25 и 50 мг)
  натрия нитропруссида для инъекций.
      Хранение: список Б. В защищенном от света, прохладном месте.
      Нанипрус (Болгария) выпускается в ампулах темного стекла, содержащих
  30 мг нитропруссида натрия, с приложением ампул растворителя (по 5 мл).
Hypoten
Nanipruss
Natrium nitroprussicum
Nipride
Niprus
Nipruton
Sodium nitroprusside
Нанипрус
Ниприд
Нипрутон


Лекарственные препараты

Препарат Молсидомин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
        МОЛСИДОМИН   (  Моlsidominum  )*.
       Этиловый эфир N-карбокси-3-морфолино-сиднонимина.
       Синонимы:   Корватон, Сиднофарм, Соrvaton, Моlsidomin, Моrial,
 Моtazomin, Sydnopharm.
       Белый кристалличесский порошок.
       По химической структуре молсидомин имеет сходство с психотропными
 препаратами сиднокарбом (см.) и сиднофеном (см.). Однако психотропной ак-
 тивностью он не обладает, а является активным периферическим вазодилата-
 тором. Он снижает тонус периферических емкостных сосудов (венул) и веноз-
 ный приток к сердцу. Под влиянием молсидомина понижается давление в ле-
 гочной артерии, уменьшаются наполнение левого желудочка и напряжение стенки
 миокарда, а также ударный объем. Препарат улучшает коллатеральный кро-
 воток, уменьшает агрегацию тромбоцитов.
       Вазодилататорное действие молсидомина, вероятно, в определенной мере
 обусловлено наличием в его молекуле группы NО, что роднит его с нитритами
 и натрия нитропруссидом (см.).
       Применяют молсидомин преимущественно как антиангинальное средство для
 профилактики приступов стенокардии. В этих случаях его принимают внутрь
 (в виде таблеток по 2 мг). Действие сходно в основном с действием нитра-
 тов. Сравнительно с нитросорбидом, эффект наступает несколько раньше, но
 общая продолжительность действия несколько меньше.
       Для купирования приступов стенокардии иногда назначают молсидомин
 сублингвально.
       При применении молсидомина в комплексной терапии легочно-сердечной
 недостаточности удается достичь уменьшения легочной гипертензии и улучше-
 ния показателей гемодинамики.
       Внутрь принимают молсидомин по 1 - 2 мг (1/2 - 1 таблетка) 2 - 3 -
 4 раза в день после еды.
       Сублингвально назначают по 1/2 - 1 таблетке.
       При сублингвальном применении эффект наступает через 5 - 10 мин, при
  приеме внутрь - через 20 мин.
       К молсидомину по сравнению с органическими нитратами в меньшей
  степени развивается толерантность.
       При приеме препарата возможны головная боль и небольшое понижение
  АД, проходящие при уменьшении дозы. Некоторыми больными молсидомин
  переносится лучше, чем нитраты.
         Противопоказания: кардиогенный шок и тяжелая гипотензия.   При остром
  инфаркте миокарда препарат можно назначать только под строгим контролем.
  Не следует применять препарат в первые 3 мес беременности.
       Форма выпуска: таблетки по 0,002 г (2 мг) в упаковке по 40 штук.
       Хранение: список Б. В защищенном от света месте.
Corvaton
Molsidomin
Morial
Motazomin
Sydnopharm
Корватон
Сиднофарм


Лекарственные препараты

Препарат Апрессин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
           АПРЕССИН   (  Арressinum  ).
      1-Гидразинофталазина гидрохлорид.
      Cинонимы:   Anaspamine, Aprelazine, Apresolin, Appresoline, Aprezine,
  Deselazine, Dralzine, Eralazin, Hipoftalin, Homoton, Нydralazine, Hydra-
  lazini hydrochloridum, Hydrapress, Hypatol, Hyperazin, Hypophthalin,
  Idralazina, Ipolina, Lopress, Pressfall, Propectin, Radinol, Rolazine,
  Solesorin   и др. Депрессан (Dерrеssаn) - сульфат 1-гидразинофталазина.
      Белый кристаллический порошок. Растворим  в воде в соотношении
  4,4 : 100, мало - в спирте. С железом образует окрашенные комплексы, в
  связи с чем следует избегать соприкосновения увлажненного препарата или
  его растворов с железными предметами.
      Апрессин относится к группе периферических вазодилататоров. Он умень-
  шает сопротивление резистентных сосудов (артериол) и вызывает снижение
  АД, нагрузку на миокард, усиливает сердечный выброс.
      Действие апрессина обусловлено его спазмолитическим влиянием на
  миофибриллы артериол, а частично - понижением центрального симпатичес-
  кого тонуса. Спазмолитический эффект, возможно, связан с наличием в моле-
  куле апрессина гипразиновой группы, способной задерживать инактивацию
  эндогенных сосудорасширяющих факторов, в том числе окиси (оксида) азота (NО).
       Применяют при разных формах артериальной гипертензии (в том числе для
  купирования криза). Наиболее показан больным с гипокинетическим или ре-
  зистивным типом кровообращения. Эффективен также при лечении эклампсии.
  Препарат усиливает почечный и мозговой кровоток. Рекомендуется при гипер-
  тонической болезни с почечной недостаточностью.
       К особенностям действия апрессина относится его способность, рефлек-
  торно активируя симпатическую нервную систему, усиливать сердечный выброс
  и вызывать тахикардию, что может привести у больных, страдающих коронарной
  недостаточностью, к усилению явлений стенокардии. Поэтому в последние годы
  апрессин сочетают с    b  -адреноблокаторами (см. Анаприлин), уменьшающими
  циркуляторный гиперкинез и тахикардию.
       Принимают апрессин внутрь после еды, начиная с дозы 0,01 - 0,025 г
  (1О - 25 мг) 2 - 4 раза в день, постепенно увеличивая до 0,1 - 0,2 г
  (1ОО - 200 мг) в день (в 4 приема).
       В ы с ш и е  д о з ы  для взрослых внутрь: разовая О,1 г, суточная
  0,3 г.
       Продолжительность лечения зависит от особенностей случая: обычно 1
  курс продолжается 2 - 4 нед. В конце курса следует прерывать лечение не
  сразу, а постепенно, уменьшая дозу.
       Обычно гипотензивный эффект сохраняется длительно после курса лечения.
       Рекомендуется назначать апрессин в комбинации с другими гипотензивными
  препаратами, что дает возможность применять меньшие дозы.
       При сочетании с анаприлином, последний назначают в суточной дозе 80 -
  240 мг; дихлотиазид дают по 1ОО мг в день.
       В основном апрессин рекомендуется применять короткими курсами, для
  снижения высокого АД. Для поддерживающей терапии необходимо переходить
  на другие гипотензивные средства.
       При применении апрессина возможны головная боль, тахикардия, голово-
  кружение, боли в области сердца, приливы к голове, потливость, слезотечение,
  тошнота, рвота, эритематозные высыпания, отеки различной локализации, повы-
  шение температуры тела; может также развиться ортостатический коллапс.
       Указанные явления отмечаются в начале лечения и при его продолжении
  обычно исчезают. Если они носят выраженный и стойкий характер, дозу апрес-
  сина следует уменьшить. При тошноте и рвоте, сильно беспокоящих больных,
  можно принять антацидные средства. В отдельных случаях побочные явления,
  вызванные апрессином, снимаются димедролом или другими противогистамин-
  ными препаратами. Иногда головную боль, возникающую при применении ап-
  рессина, удается купировать кофеином.
       При длительном применении апрессина возможно развитие синдрома,
  напоминающего красную волчанку.
         Противопоказания: идиосинкразия к препарату, рассеянная красная
  волчанка, периферические невропатии, резко выраженные атеросклеротические
  изменения сосудов сердца и мозга  . Осторожность требуется у больных с коро-
  нарной недостаточностью.
       Формы выпуска: таблетки (покрытые оболочкой) и драже по 0,01 и 0,25 г.
       Хранение: список Б. В хорошо укупоренной таре.
       Близким к апрессину по структуре и действию является зарубежный пре-
  парат   Дигидралазин   (Dihydrolazin; синонимы:   Непрессол  , Нiрорrеsоl, Nерrеsol,
  Nерrеsоlin, Nоnрrеssin, Рrаssаlin, Тоnоlуsin и др.) - 1,4-дигидразинофтала-
  зин. Он входит в состав комбинированного препарата   адельфан   (см.).
       Непрессол (таблетки по 25 мг и ампулы по 25 мг для внутримышечного
  или внутривенного введения) назначают главным образом при гипертонических
  кризах с гипо- и эукинетическим типом гемодинамики.
Anaspamine
Appresoline
Aprelazine
Apresolin
Aprezine
Deselazine
Dralzine
Eralazin
Hipoftalin
Homoton
Hydralazine
Hydralazini hydrochloridum
Hydrapress
Hypatol
Hyperazin
Hypophthalin
Idralazina
Ipolina
Lopress
Pressfall
Propectin
Radinol
Rolazine
Solesorin


Лекарственные препараты

Препарат Миноксидил (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
         МИНОКСИДИЛ   (  Minoxydin  )*.
       2,4-Диамино-6-пиперидинопиримидин-3-оксид:

       Синонимы:   Ригейн, Lоniten, Lоnоlах, Lоnоten, Рrехidil, Regaine.
       Оказывает периферическое вазодилататорное действие, расширяет резис-
  тентные сосуды (артериолы); снижает системное АД, уменьшает нагрузку на
  миокард.
       Полагают, что сосудорасширяющее и гипотензивное действие миноксидила
  связано с тем, что он является агонистом (открывателем) калиевых каналов
  в гладких мышцах сосудов (см. Гипотензивные средства).
       Применяют в основном при тяжелых формах артериальной гипертензии, ре-
  зистентной к другим сосудорасширяющим средствам. Обычно назначают в со-
  четании с    b  -адреноблокаторами и диуретиками.
       Принимают внутрь. Начальная доза 0,005 г (5 мг) в сутки с постепенным
  ее повышением (через каждые 2 - 3 дня) на 2,5 - 5 мг сутки до стабилизации
  уровня АД (по 10 - 25 мг в день с дальнейшим постепенным  уменьшением
  дозы). Суточную дозу дают в  2 приема с промежутком 12 ч.
       Фрома выпуска: таблетки по 0,005 г (5 мг).
       В процессе применения миноксидила было установлена, что во время
  приема препарата при облысении наблюдается усиление роста волос. В связи
  с этим фирмой, производящей миноксидил ("Апджон"), был выпущен специальный
  препарат для местного применения -   ригейн (регейн)  , содержащий 2 % ми-
  ноксидила (20 мг миноксидила в 1 мл 60 % этилового спирта с добавлением
  пропиленгликоля и воды). Препарарат наносят на пораженные участки головы
  по 1 мл 2 раза в день (утром и вечером) независимо от площади поражения.
  Лечение проводят длительно (до 1 года и более). У значительной части боль-
  ных, с длительностью заболевания не более 3 - 5 лет, отмечен положительный
  эффект.
       Продолжается изучение эффективности и переносимости препарата.
Loniten
Lonolax
Lonoten
Prexidil
Regaine
Ригейн


Лекарственные препараты

Препарат Папаверин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
         ПАПАВЕРИН   (  Рараvеrinum  ).
       Алкалоид, содержащийся в опии. В настоящее время получают синтети-
 ческим путем. Выпускается в виде   папаверина гидрохлорида (Рараverini hуdro-
 chloridum).
       По химическому строению является гидрохлоридом 6,7-диметокси-1-(3,4-
 диметоксибензил)-изохинолина.
       Белый кристаллический порошок слегка горьковатого вкуса. Медленно
 растворим в воде (1:40), мало - в спирте. Водные растворы (рН 3,0 - 4,5)
 стерилизуют при + 1ОО 'С в течение 30 мин.
       Папаверин является миотропным спазмолитическим средством. Он понижает
 тонус и уменьшает сократительную деятельность гладких мышц и  оказывает в
 связи с этим сосудорасширяющее и спазмолитическое действие.
       В больших дозах снижает возбудимость сердечной мышцы и замедляет
 внутрисердечную проводимость.
       Механизм действия папаверина недостаточно ясен. В последние годы
 установлено, что он является ингибитором фермента фосфодиэстеразы и вызы-
 вает внутриклеточное накопление циклического 3',5'-аденозинмонофосфата
 (см. Теофиллин) .
       Накопление цАМФ в конечном итоге приводит к нарушению сократимости
 гладких мышц и их расслаблению при спастических состояниях.
       Действие на ЦНС выражено слабо, лишь в большнх дозах он оказывает
 некоторый седативный эффект.
       Папаверин широко применяют как спазмолитическое средство при спазмах
 гладких мышц органов брюшной полости (при пилороспазме, холециститах,
 спастических колитах, спазмах мочевыводящих путей), бронхов (обычно в со-
 четании с другими бронхолитическими средствами), а также при спазмах пери-
 ферических сосудов (эндартериите и др.) и сосудов головного мозга.
       Ранее, папаверин относительно широко применяли внутрь для профилактики
 приступов стенокардии. Препарат оказывает некоторый эффект, однако в настоя-
 щее время для этой цели используют более эффективные антиангинальные
 препараты.
       Иногда папаверин применяют парентерально (под кожу, внутримышечно,
 редко в вену) в сочетании с промедолом или другими аналгезирующими и спаз-
 молитическими препаратами для купирования приступов стенокардии.
       Назначают папаверина гидрохлорид внутрь, под кожу, внутримышечно, внут-
 ривенно и ректально.
       Внутрь взрослые принимают по 0,04 - 0,08 г (40 - 80 мг) 3 - 4 раза
 в день; дети - также 3 - 4 раза в день: в возрасте от 6 мес до 2 лет - по
 0,005 г (5 мг) на прием, 3 - 4 лет - по 0,005 - 0,01 г, 5 - 6 лет - по
 0,01 г, 7 - 9 лет - по 0,01 - 0,015 г, 10 - 14 лет - по 0,015 - 0,02 г
 на прием.
       При рвоте или затрудении глотания назначают в виде суппозиториев по
 0,02 - 0,04 г 2 - 3 раза в день (взрослым).
       Под кожу и внутримышечно вводят взрослым по 1 - 2 мл (чаще 2 мл) 2 %
 раствора, а внутривенно - в той же дозе (очень медленно!), разбавив 2 %
   раствор папаверина гидрохлорида   в 10 - 20 мл изотонического раствора натрия
 хлорида. Детям дают в меньших дозах соответственно возрасту.
       В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,2 г, суточная
 0,6 г; под кожу, внутримышечно и в вену: разовая О,1 г, суточная 0,3 г.
       В ы с ш и е  д о з ы  для детей внутрь в возрасте от 6 мес до 1 года:
 разовая - 0,005 г, суточная - 0,01 г; в возрасте 2 лет - разовая О,О1 г,
 суточная 0,02 г; 3 - 4 лет - разовая 0,015 г, суточная 0,03 г; 5 - 6 лет
 - разовая 0,02 г, суточная 0,04 г; 7 - 9 лет - разовая 0,03 г, суточная
 0,06 г; 10 - 14 лет - разовая 0,05 - О,О6 г, суточная 0,1 -  0,2 г.
 Детям до 6 мес не назначают.
       При применении папаверина (чаще в больших дозах) возможны тошнота,
 запор, сонливость, повышенная потливость, а при очень больших дозах и
 быстром внутривенном введении - появление аритмий, частичной или полной
 атриовентрикулярной блокады.
         Противопоказания: нарушения атриовентрикулярной проводимости.
       Формы выпуска: таблетки по 0,04 г в упаковке по 10 штук; 2 % раст-
 вор в ампулах по 2 мл; свечи по 0,2 г.
       Хранение: список Б. В защищенном от света месте.
       Имеются также таблетки   папаверина гидрохлорида для детей   по 0,01 г.
       Принимают при спазмах кишечника, желчного пузыря и других состояниях,
 связанных со спазмами гладкой мускулатуры. Назначают детям от 6 мес до
 2 лет по 1/4- 1/2 таблетки; от 3 до 4 лет - по 1/2 - 1 таблетке; 5 - 6
 лет - по 1 таблетке; 7 - 9 лет - по 1,5 таблетки; 10 - 14 лет - по 1,5 -
 2 таблетки 3 - 4 раза в день.
       Папаверина гидрохлорид часто сочетают с различными спазмолитичес-
 кими и сосудорасширяющими средствами. Имеются следующие готовые комбини-
 рованные таблетки: "  Папазол  ", "  Никоверин  " (см. Кислота никотиновая),
 "  Андипал  " (см. Анальгин), "  Бепасал  " (см. Препараты красавки), "  Палюфин  "
 (см. Платифиллин), "  Теоверин  " (см. Теобромин), "  Теодибаверин  " (см. Теобро-
 мин), а также таблетки, содержащие: а) папаверина гидрохлорида 0,02 г и
 экстракта красавки 0,015 г; б) папаверина гидрохдорида и фенобарбитала
 по 0,02 г, платифиллина гидротартрата 0,003 г; в) папаверина гидрохлорида
 0,02 г, платифиллина гидротартрата 0,005 г.
       Выпускавшиеся ранее комбинированные таблетки, содержащие папаверин:
 "Келлатрин", "Келливерин", "Люпаверин",- исключены из номенклатуры ле-
 карственных средств.
       Таблетки "  Папазол  " (Таbulettae "  Рараzolum  ") содержат по 0,02 г папа-
 верина гидрохлорида и дибазола. Применяют при умеренно выраженных спаз-
 мах периферических сосудов, сосудов мозга, легких формах гипертонической
 болезни.
       Назначают по 1 - 2 таблетки  2 - 3 раза в день.
       Хранение: список Б.
Синонимов нет.


Лекарственные препараты

Препарат Но-шпа (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
              НО-ШПА   (  No-Spa  )*.
       1-(3,4-Диэтоксибензилиден)-6,7-диэтокси-1,2,3,4-тетрагидроизохи-
  нолина гидрохлорид.
       Синонимы:   Drotaverinum, Drotaverine hydrochloride, Deprolen,
  Dihydroethaverine, Nospan, Nospasin, Tetraspasmin.
       Кристаллическое вещество светло-желтого цвета без запаха. Раство-
  рим в воде и спирте. По химическому строению и фармакологическому дейс-
  твию весьма близок к папаверину, обладает более сильной и более продолжи-
  тельной спазмолитической активностью.
       Применяют при спазмах желудка и кишечника, спастических запорах,
  приступах желчно- и мочекаменной болезни, язвенной болезни желудка и две-
  надцатиперстной кишки (лучше в сочетании с холинолитиками), иногда при
  спазмах периферических сосудов (эндартериит и др.).
       Принимают внутрь по 0,04 - 0,08 г (1 - 2 таблетки) 2 - 3 раза в день.
  При необходимости вводят ту же дозу (2 - 4 мл 2 % раствора) внутримышечно.
  При приступах печеночной и почечной колики и стенокардии  вводят 2 - 4 мл
  2 % раствора внутривенно (медленно!). При нарушениях периферического кро-
  вообращения (облитерирующий эндартериит) иногда вводят внутриартериально
  (медленно!) .
       Детям назначают в меньших дозах соответственно возрасту (по 1/4 -
 1/2 таблетки 1 - 2 раза в день).
       Препарат обычно хорошо переносится. При парентеральном введении воз-
 можны чувство жара, головокружение, сердцебиение, потливость. Описаны слу-
 чаи аллергического дерматоза.
       Формы выпуска: таблетки по 0,04 г в упаковке по 100 штук; 2 % раст-
 вор в ампулах по 2 мл (0,04 г) в упаковке по 5 или 50 ампул. Хранение:
 список Б.
         Никошпан   (Nicospanum) *. Комбинированный препарат, в состав которого
 входят но-шпа и никотиновая кислота.
       Сочетание этих веществ обеспечивает повышенный сосудорасширяющий эф-
 фект (см. Никотиновая кислота). По принципу действия препарат близок к
 никоверину (см.) .
       Применяют при спазмах сосудов мозга и нарушениях периферического
 кровообращения - (перемежающаяся хромота, тромбангиит и др.).
       Назначают внутрь по 1 - 3  таблетки в день (после еды) или по 1 -
 2 мл (1/2 - 1 ампула) под кожу или внутримышечно 1 - 2 раза в день. При
 необходимости вводят медленно в вену 1 мл раствора. При расстройствах пе-
 риферического кровообращения (облитерирующий тромбангиит) вводят (медлен-
 но) в бедренную артерию 1 - 2 мл раствора.
       При применении никошпана возможно временное покраснение лица, затем
 всего тела, чувство жара. Эти явления особенно выражены при приеме препа-
 рата натощак и связаны с фармакологическим действием входящих в препарат
 компонентов (см. Никотиновая кислота, Но-шпа, а также таблетки "Никоверин").
      Формы выпуска: таблетки по 0,078 г (78 мг) но-шпы и 0,022 г (22 мг)
 никотиновой кислоты; в ампулах по 0,0642 г (64,2 мг) но-шпы и 0,0176 г
 (17,6 мг) никотиновой кислоты (в 2 мл).
      По действию таблетки "  Никоверин  " (см.) весьма близки к никошпану.
      Хранение: список Б.
        Бишпан   (Bisраnum)*. Комбинированный препарат, выпускаемый в виде таб-
 леток, содержащих по О,06 г (60 мг) но-шпы и 0,005 г (5 мг) холинолити-
 ческого препарата изопропамида (2,2-дифенил-4-диизопропил-аминобутирами-
 да) .
      Применяют при спазмах кишечника, спастическом колите, остром и хро-
 ническом гиперацидном гастрите, язвенной болезни желудка и двенадцатипер-
 стной кишки, холецистопатии, спазмах мочеточников и других заболеваниях,
 сопровождающихся спазмами гладких мышц внутренних органов.
      Назначают внутрь для взрослых в острых случаях по 1 - 2 таблетки
 2 - 3 раза в сутки; в хронических случаях - по 1 таблетке 2 - 3 раза в день
 на протяжении 3 - 4 нед.
        Противопоказания: гипертрофия предстательной железы и глаукома (осо-
 бенно закрытоугольная форма).
      Хранение: список Б.
      Производится в Венгрии.
Deprolen
Dihydroethaverine
Drotaverine hydrochloride
Drotaverinum
Nospan
Nospasin
Tetraspasmin


Лекарственные препараты

Препарат Феникаберан (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
       ФЕНИКАБЕРАН   (  Рhеnicaberаnum  ).
       2-Фенил-3-карбэтокси-4-диметиламинометил-5-оксибензофурна гидро-
  хлорид.
       Белый или почти белый кристаллический порошок. Легко растворим в
  воде и спирте. Оказывает спазмолитическое действие.
       Применяют при заболеваниях пищеварительного тракта, сопровождающихся
  спазмами гладкомышечных органов, хроническом холецистите, а также при
  хронической коронарной недостаточности с приступами стенокардии.
       Препарат более эффективен при парентеральном (внутримышечном) введе-
  нии, чем при приеме внутрь.
       Внутрь (независимо от приема пищи) назначают по 0,02 г 3 - 6 раз в
  день, внутримышечно - по 2 мл 0,25 % раствора (0,005 г) 2 - 3 раза в день.
  Продолжительность курса лечения 4 -6 нед.
       Для купирования приступа стенокардии феникаберан вводят,только вну-
  тримышечно (по 2 мл 0,25 % раствора).
       Возможны побочные явления: головокружение, головная боль, общая сла-
  бость, ухудшение аппетита; в этих случаях уменьшают дозу или временно
  прекращают прием препарата.
         Противопоказания: хронический нефрит с отеками и нарушением азотовы-
  делительной функции почек, кровоточащая язва желудка и двенадцатиперст-
  ной кишки, сахарный диабет, беременность.   Осторожность нужна при инфарк-
  те миокарда (в остром периоде). При повышении АД препарат отменяют.
       Формы выпуска: таблетки, покрытые оболочкой (желтого цвета), по
  0,02 г в упаковке по 20 штук; 0,25 % раствор в ампулах по 2 мл в упаковке
  по 10 ампул.
      Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Дибазол (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
          ДИБАЗОЛ   (  Dibazolum  ).
      2-Бензилбензимидазола  гидрохлорид.
      Cинонимы:   Bendazol, Bendazoli hydrochloridum, Bendazole hydrochlo-
  ride, Tromasedan.
      Белый или белый со слегка сероватым или желтоватым оттенком кристал-
  лический порошок горько-соленого вкуса.
      Трудно растворим в воде, легко - в спирте. Гигроскопичен. Растворы
  (рН 2,8 - 3,5) стерилизуют при + 100 С в течение 30 мин.
      Оказывает сосудорасширяющее, спазмолитическое и гипотензивное дейст-
  вие, а также стимулирующее влияние на функции спинного мозга.
      Дибазол имеет элементы сходства по структуре и действию с препаратом
  левамизолом (см.) и обладает умеренной иммуностимулирующей активностью.
      Применяют при спазмах кровеносных сосудов (обострение гипертонической
  болезни, гипертонические кризы) и гладких мышц внутренних органов (яз-
  венная болезнь желудка, спазмы привратника и кишечника и т. п.), а также
  при лечении нервных болезней, главным образом остаточных явлений полиомие-
  лита, периферического паралича лицевого нерва и др.
      По экспериментальным данным, дибазол понижает тонус и вызывает расши-
  рение сосудов мозга, однако при клиническом применении этот эффект, кон-
  тролируемый реоэнцефалографией, непродолжителен.
      Назначают дибазол внутривенно, внутримышечно и внутрь.
      Для купирования гипертонических кризов вводят внутривенно или вну-
  тримышечно 3 - 4 мл 1 % раствора или 6 - 8 мл 0,5 % раствора (0,03 -
  0,04 г). При обострении гипертонической болезни со значительным повыше-
  нием АД показано внутримышечное введение по 2 - 3 мл 1 % раствора или
  4 - 6 мл 0,5 % раствора (0,02 - 0,03 г) 2 - 3 раза в день. Курс лечения
  8 - 14  дней. Одновременно с дибазолом можно применять другие гипо-
  тензивные средства (резерпин, гипотиазид и др.).
      Внутрь принимают по 0,02 - 0,05 г 2 - 3 раза в день обычно в течение
  3 - 4 нед или более короткими курсами.
      При лечении нервных болезней дибазол назначают от 5 до 10 раз, в дозе
  0,005 г (взрослым) по одному разу в день или через день. Через 3 - 4 нед
  курс лечения повторяют. Последующие курсы проводят с перерывом 1 - 2 мес.
      В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,05 г, суточная
  0,15 г.
      Детям назначают (при лечении заболеваний нервной системы) в следующих
  дозах: до 1 года - 0,001 г, 1 - 3 года - 0,002 г, 4 - 8 лет - 0,003 г,
  9 - 12 лет - 0,004 г, старше 12 лет - 0,005 г. При необходимости курс
  лечения повторяют через 3 - 4 нед.
      Внутрь принимают дибазол за 2 ч до еды или через 2 ч после еды.
      Дибазол обычно хорошо переносится. Известно, что препарат нецеле-
  сообразно назначать длительно в качестве гипотензивного средства боль-
  ным пожилого возраста, так как гипотензивный эффект связан с уменьшением
  сердечного выброса и возможно ухудшение показателей электрокардиограммы.
      Формы выпуска: таблетки по 0,02; 0,002; 0,003 и 0,004 г; 0,5 % или
  1 % раствор в ампулах по 1; 2 и 5 мл.
      Хранение: список Б.
      Дибазол входит также в состав ряда комбинированных таблеток: "  Папазол  "
  (см. Папаверин), "  Амазол  " (см. Амидопирин), "  Андипал  " (см. Анальгин),
  "  Теодибаверин  " (см. Теобромин).
      Имеются также готовые таблетки, содержащие дибазола и фенобарбитала
  по 0,025 г; дибазола 0,03 г, теобромина 0,25 г и платифиллина гидротар-
  трата 0,003 г.
      Выпускавшиеся ранее таблетки "Дивенил" исключены из номенклатуры.
Bendazol
Bendazole hydrochloride
Bendazoli hydrochloridum
Tromasedan


Лекарственные препараты

Препарат Дипрофен (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
          ДИПРОФЕН   (  Diprophenum  ).
        b  -Дипропиламиноэтилового эфира дифенилтиоуксусной кислоты гидрохлорид.
      Синонимы:   Diprofenum, Diprofene.
      Белый или белый со слегка желтоватым оттенком кристаллический порошок.
  Мало растворим в воде (1 : 2ОО), легко - в спирте.
      По химическому строению и фармакологическим свойствам близок к ранее
  выпускавшемуся препарату "Тифен". Оба препарата обладают выраженной
  спазмолитической активностью. Сравнительно с тифеном менее токсичен, ока-
  зывает меньший раздражающий эффект и более сильное сосудорасширяющее
  действие. По холинолитической активности уступает тифену.
      Применяют дипрофен в качестве спазмолитического средства при спазмах
  кровеносных сосудов, особенно при спазмах сосудов конечностей (эндартериит,
  болезнь Рейно и др.). Назначают также при спазмах гладких мышц внутрен-
  них органов (спазмы желудка, кишечника, мочевыводящих путей, бронхов).
      Имеются данные об эффективности дипрофена при вазомоторных цефалгиях
  на почве артериальной гипертензии.
      Принимают внутрь по 0,025 - 0,05 г 2 - 3 раза в день. При хорошей пере-
  носимости разовая доза может быть увеличена до 0,1 г. Спазмолитическое дей-
  ствие развивается постепенно. Эффект при эндартериите (уменьшение болей,
  улучшение кровообращения и др.) наблюдается обычно с 5 - 7-го дня лечения.
  Курс лечения 15 - 20 дней. При необходимости курс лечения повторяют.
      Препарат обычно хорошо переносится. В отдельных случаях возможны голо-
  вокружение, головная боль, тошнота. В связи с местноанестезирующим дейст-
  вием может возникнуть чувство онемения слизистой оболочки полости рта (осо-
  бенно при приеме в виде порошка).
      Форма выпуска: таблетки по 0,05 г.
      Хранение: список Б. В сухом месте.
Diprofene
Diprofenum


Лекарственные препараты

Препарат Ганглерон (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
        ГАНГЛЕРОН   (  Gangleronum  ).
         g   -Диэтиламино-1,2-диметилпропилового эфира пара-изобутоксибензойной
  кислоты гидрохлорид.
       Синоним:   Ganglefeni hydrochloridum.
       Бесцветный кристаллический порошок без запаха. Гигроскопичен. Легко
  растворим в воде и спирте. Растворы (рН 4,5 - 6,0) стерилизуют при
  + 100 'С в течение ЗО мин.
       Ганглерон, оказывает холинолитическое, спазмолитическое и местноане-
  стезирующее действие.
       Блокирует н-холинореактивные системы вегетативных узлов (парасимпа-
  тических и симпатических) и ЦНС, на м-холинореактивные системы влияния не
  оказывает; вызывает расслабление гладких мышц и расширение кровеносных
  сосудов.
       Может применяться как спазмолитическое средство при различных патоло-
  гических состояниях, сопровождающихся спазмами гладких мышц, в том числе
  мышц органов брюшной полости, и для предупреждения приступов стенокардии.
  Имеются данные об эффективности ганглерона при симпатоганглионитах и
  ганглиосоляритах.
       Назначают ганглерон внутрь, под кожу или внутримышечно. В вену не
  вводят из-за возможного резкого понижения АД.
       Внутрь принимают в капсулах по О,04 г 3 - 4 раза в день. Под кожу и
  внутримышечно вводят в виде 1,5 % раствора, начиная с 1 мл 3 - 4 раза в
  день (в первые 1 - 2 дня), затем по 2 - 3 мл 3 - 4 раза в день. С 10-го
  дня лечения заменяют одну инъекцию приемом препарата внутрь до еды и в
  течение 4 дней полностью переходят на прием препарата внутрь. Общая про-
  должительность курса лечения 4 - 5 нед.
       Иногда применяют также ганглерон для внутрикожной блокады (при недос-
  таточной эффективности подкожных или внутримышечных инъекций). Взамен
  очередной инъекции или приема препарата внутрь, делают внутрикожную бло-
  каду, используя 0,2 - 0,25 % раствор препарата, на следующий день делают
  двустороннюю паравертебральную блокаду на уровне Тh  1   - Тh  5  .
       В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,075 г, суточ-
  ная 0,3 г; под кожу и внутримышечно: разовая 0,06 г (4 мл 1,5 % раствора),
  суточная 0,18 г (12 мл 1,5 % раствора).
       Ганглерон обычно хорошо переносится. При попадании на язык он вызы-
  вает ощущение легкого раздражения с последующей анестезией. В концентра-
  циях свыше 1,5 % препарат нельзя применять для инъекций, так как он может
  вызвать раздражение и некроз тканей.
       Формы выпуска: 1,5 % раствор в ампулах по 2 мл; капсулы по 0,04 г.
       Хранение: список Б;

       Rр.: Sol. Gangleroni 1,5% 2 ml
            D.t.d. N. 10 in ampull.
            S. По 1 мл внутримышечно 3 раза в день

       Rр.: Gangleroni 0,04
            D.t.d. N. 50 in caps.
            S. По 1 капсуле 3 - 4 раза в день
Ganglefeni hydrochloridum


Лекарственные препараты

Препарат Нафтидрофурил (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
       НАФТИДРОФУРИЛ   (  Naftidrofuryl  )*.
        b  -Диэтиламиновый эфир   a   ,  a   -(1-нафталенилметил)-  b   тетрагидрофурил-2)
  пропионовой кислоты.
      Выпускается в виде оксалата.
      Синонимы:   Дузодрил, Сitoxid, Dubimax, Dusodril, Fuxaten, Iridах,
  Nаfrоnyl, Naftiflux, Naftifurine, Рrахilenе   и др.
      По структуре и фармакологическим свойствам имеет сходство с дипро-
  феном, частично - с ганглероном.
      Препарат расширяет периферические сосуды (артерии), улучшает крово-
  снабжение, кислородное обеспечение тканей, а также кровообращение в сосу-
  дах мозга, сетчатке глаза и других органах.
      Назначают при нарушениях кровообращения в периферических сосудах,
  особенно нижних конечностей (перемежающаяся хромота, болезнь Рейно и др.),
  при трофических нарушениях тканей (пролежни, длительно не заживающие
  язвы и др.), а также при нарушениях мозгового кровообращения, кровоснаб-
  жения глазного дна и др.
       Принимают по 1 - 2 драже (О,1 г) или в капсулах 3 раза в день. Выпус-
  кается также в виде раствора в ампулах для инъекций.
Citoxid
Dubimax
Dusodril
Fuxaten
Iridax
Nafronyl
Naftiflux
Naftifurine
Praxilene
Дузодрил


Лекарственные препараты

Препарат Галидор (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
         ГАЛИДОР   (  Наlidor  )*.
       1-Бензил-1-(3-диметиламинопропокси)-циклогептана фумарат.
       Синонимы:   Аngiociclan, Веncyclan fumarat, Desoblit, Fludilat,
  Ludilаt   и др.
       Белое кристаллическое вещество без запаха. Мало растворим в воде,
  легко - в спирте.
       Оказывает миотропное спазмолитическое и сосудорасширяющее действие.
  Обладает слабой местноанестезирующей активностью. На ЦНС действует успо-
  каивающе. Влияние на АД мало выражено.
       Применяют как спазмолитическое средство при язвенной болезни желудка
  и двенадцатиперстной кишки (препарат уменьшает боль и лишь несколько сни-
  жает кислотность желудочного сока), холециститах, спазмах мочевых путей,
  периферических сосудов (эндартериит, тромбангиит и др.), иногда при спазмах
  сосудов мозга и сердца.
       Назначают внутрь по 0,1 - 0,2 г (1 - 2 таблетки) 1 - 2 раза в день.
  В более тяжелых случаях вводят внутримышечно по 0,05 г (1 ампула = 2 мл)
  1 - 2 раза в день. Иногда вводят внутривенно (0,05 г) медленно.
       При облитерирующих заболеваниях артерий конечностей лечение эффектив-
  но главным образом во II стадии болезни; вводят внутримышечно (по 0,05 г
  1 - 2 раза в день в течение 15 - 20 дней).
       При применении препарата возможны тошнота, головокружение, головная
  боль, сухость во рту; беспокойство, аллергические кожные реакции. У больных
  пожилого возраста иногда наблюдается дрожание рук. При передозировке (свы-
  ше 0,3 г в день) наблюдается возбуждение (не рекомендуется проводить дли-
  тельные курсы лечения).
       Формы выпуска: таблетки (драже) по О,1 г; 2,5 % раствор в ампулах по
 2 мл (0,05 г).
       Хранение: список Б.
Angiociclan
Bencyclan fumarat
Desoblit
Fludilat
Ludilat


Лекарственные препараты

Препарат Теобромин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
        ТЕОБРОМИН   (  Тheobrominum  ).
      3,7-Диметилксантин. Алкалоид, добываемый из шелухи семян какао
 (Semina Сасао). Получают также синтетическим путем.
      Синонимы:   Тheostenе, Тhesal.
      Белый кристаллический порошок горького вкуса. Очень мало растворим
 в холодной воде (1: 700), мало - в горячей, легко - в разведенных щелочах
 и кислотах.
      По химическому строению и фармакологическим свойствам близок к другим
 алкалоидам пуринового ряда. Оказывает стимулирующее влияние на сердечную
 деятельность, несколько расширяет коронарные сосуды сердца и бронхи, усили-
 вает мочеотделение. Диуретический эффект связан преимущественно с умень-
 шением канальцевой реабсорбции воды, ионов натрия и хлора. Сравнительно с
 кофеином теобромин вызывает слабое возбуждение ЦНС.
      Применяют главным образом при нерезко выраженных спазмах сосудов го-
 ловного мозга, иногда при отеках вследствие сердечной и почечной недоста-
 точности.
      Входит в состав ряда комбинированных таблеток. Ранее выпускавшийся
 препарат "Темисал" (Тhemisalum; синоним - Дауретин), являющийся сочета-
 нием теобромина с салицилатом натрия и применявшийся в качестве умеренно
 действующего мочегонного и сосудорасширяющего средства, в последнее время
 исключен из номенклатуры лекарственных средств (в связи с малой эффектив-
 ностью и с недостаточной стабильностью) .
      Формы выпуска: порошок; таблетки по 0,25 г; комбинированные таблетки,
 содержащие: а) теобромина 0,25 г и дибазола 0,02 г; б) теобромина 0,25 г
 и фенобарбитала 0,02 г, а также таблетки   "Теминал "  ,   "Теоверин"  ,   "Теодиба-
   верин"  .
        Таблетки "Теминал"   (Таbulettае "Тhеminalum") содержат теобромина и ами-
 допирина по 0,25 г и фенобарбитала 0,02 г.
        Таблетки "Теоверин"   (Таbulettae "Тhеоvеrinum") содержат теобромина
  0,25 г, папаверина гидрохлорида 0,03 г и барбамила 0,075 г.
        Таблетки "Теодибаверин"   (Таbulettae "Тheodibaverinum") содержат тео-
 бромина 0,15 г, папаверина гидрохлорида и дибазола по 0,02 г.
      Все таблетки назначают 2 - 3 раза в день (по 1 таблетке на прием).
      Хранение теобромина и содержащих его комбинированных таблеток: список Б.

      Rр.: Таb. Тhеоbromini 0,25 N. 10
           D.S. По 1 таблетке 3 раза в день (после еды)

      Rр.: Tab. "Тheoverinum" N. 10
           D.S. По 1 таблетке 2 - 3 раза в день

      Rр.: Таb. "Тhеоdibaverinum" N. 10.
           D.S. По 1 таблетке 3 раза в день

      Выпускавшиеся ранее таблетки "Теодинал" ("Тheodinalum"), содержащие
  теобромина 0,25 г, дибазола и фенобарбитала по 0,02 г, исключены из номен-
  клатуры лекарственных средств.
Theostene
Thesal


Лекарственные препараты

Препарат Теофиллин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
        ТЕОФИЛЛИН   (  Тhеоphyllinum  ).
      1,3-Диметилксантин.
      Синонимы:   Aqualin, Asmafil, Lanophyllin, Optiphyllin, Oralphyllin,
  Teolix, Theocin, Theofin   и др.
      Алкалоид, содержащийся в чайных листьях и в кофе. Получают также
  синтетическим путем.
      Белый кристаллический порошок. Малорастворим в холодной воде
  (1 : 180), легко - в горячей (1 : 85), растворим в кислотах и щелочах.
      Теофиллин влияет на различные функции организма. Он оказывает стиму-
  лирующее действие на ЦНС, хотя и менее выраженное, чем кофеин; усиливает
  сократительную деятельность миокарда. Несколько расширяет периферические,
  коронарные и почечные сосуды, оказывает умеренное диуретическое действие,
  ингибирует агрегацию тромбоцитов, тормозит высвобождение из тучных клеток
  медиаторов аллергии. Особенно важной является способность теофиллина ока-
  зывать бронхорасширяющий эффект.
      В механизме действия теофиллина (так же как и других метилксантинов)
  определенную роль играют ингибирование фосфодиэстеразы и накопление в
  тканях циклического 3',5'-аденозинмонофосфата (цАМФ). Среди метилксантинов
  теофиллин является одним из наиболее сильных ингибиторов фосфодиэстеразы.
      Накопление в клетках цАМФ тормозит соединение миозина с актином, что
  уменьшает сократительную активность гладкой мускулатуры и способствует,
  в частности, расслаблению бронхов и снятию бронхиолоспазма.
      К расслаблению мускулатуры приводит также способность теофиллина угне-
  тать транспорт ионов кальция через "медленные" каналы клеточных мембран
  (См. Антагонисты ионов кальция.).
      Особо важное значение в молекулярном механизме действия теофиллина
  имеет выявленная в последнее время его способность блокировать аденози-
  новые (пуриновые) рецепторы.
      Аденозин, являющийся эндогенным пуриновым нуклеозидом, производным
  аденина, рассматривается как природный лиганд, специфически связывающийся
  с аденозиновыми (пуриновыми) рецепторами, находящимися в периферических
  органах, сердечной мышце, бронхах, в ЦНС (См. также Кофеин, Сердечные гли-
  козиды.). В настоящее время различают различные подгруппы аденозиновых
  рецепторов (А  1  , А  2   и др.).
      Стимуляция аденозиновых рецепторов мышц бронхов вызывает бронхиолоспазм.
  Установлено, что аденозин и его аналоги являются сильными бронхоконстрик-
  торами при бронхиальной астме.
      Теофиллин, кофеин и другие родственные им метилксантины выступают в
  роли экзогенных лигандов аденозиновых рецепторов и блокируют действие аде-
  нозина. Этому способствует структурная родственность аденозина и метил-
  ксантинов.
      Полагают, что этим биохимическим (молекулярным) механизмом в основном
  объясняется бронхорелаксирующее действие теофиллина.
      Не исключено также, что теофиллин тормозит высвобождение эндогенного
  аденозина.
      Центральное стимулирующее действие кофеина, теофиллина и других метил-
  ксантинов можно объяснить тем, что аденозин оказывает депримирующее влияние
  на синаптическую передачу в ЦНС, а метилксантины блокируют центральные
  аденозиновые рецепторы.
      Теофиллин в "чистом" виде применяют в настоящее время ограниченно. Пре-
  парат относительно быстро всасывается. Пик концентрации в плазме крови
  наблю дается примерно через 2 ч после приема внутрь, но он относительно
  быстро, с различной скоростью у разных больных, метаболизируется в печени
  с образованием неактивных метаболитов.
      С мочой в неизмененном виде выделяется около 10 % принятого внутрь
  препарата. Эффективность и длительность действия препарата  варьируют у
  различных больных.
      В основном теофиллин применяют как бронхолитическое средство, а также
  как умеренно действующее кардиотоническое и диуретическое средство при за-
  стойных явлениях сердечного и почечного происхождения.
      Иногда назначают вместе с другими спазмолитическими и бронхолитическими
  препаратами.
      Принимают внутрь по 0,1 - 0,2 г (взрослые) 2 - 4 раза в день после еды.
  Лучший эффект часто наблюдается при приеме препарата в виде ректальных
  свечей, так как теофиллин в малой степени подвергается при этом пути вве-
  дения метаболизму в печени. Ректально вводят взрослым по 1 свече 1 - 2
  раза в сутки.
      Длительность применения теофиллина зависит от характера, особенностей
  течения заболевания и оказываемого терапевтического эффекта.
      Детям 2 - 4 лет назначают 0,01 - 0,04 г, 5 - 6 лет - 0,04 - 0,06 г,
  7 - 9 лет - 0,05 - 0,075 г, 10 - 14 лет - 0,05 - О,1 г на прием. Детям в
  возрасте до 2 лет не назначают.
      В ы с ш и е  д о з ы  для взрослых внутрь и ректально: разовая 0,4 г,
  суточная 1,2 г.
      В отдельных случаях отмечаются побочные явления: изжога, тошнота,
  рвота, понос, головная боль. При применении свечей возможно ощущение
  жжения в прямой кишке. При плохой переносимости препарат отменяют.
      При передозировке теофиллина могут возникнуть эпилептоидные припадки.
  Для предупреждения подобных побочных явлений не рекомендуется приме-
  нять теофиллин длительно.
      Теофиллин и содержащие его препараты   противопоказаны при индивидуаль-
  ной непереносимости, гиперфункции щитовидной железы, остром инфаркте мио-
  карда, субаортальном стенозе, экстрасистолии, эпилепсии и других судорож-
  ных состояниях, беременности.   Осторожность следует соблюдать при язвенной
  болезни желудка и двенадцатиперстной кишки. Кроме того, следует учитывать,
  что лекарственные средства, вызывающие "индукцию" ферментов печени
  (барбитураты  и др. - см. Фенобарбитал, Бензонал), снижают его концентра-
  цию в крови. У курящих, у больных циррозом печени, при застойной сердеч-
  ной недостаточности, выделение теофиллина усилено. Фуросемид, циметидин,
  верапамил, пропранолол (анаприлин), линкомицин, антибиотики - макролиды
  (см.), фторхинолоны (см.), противозачаточные гормональные препараты, сни-
  жают элиминацию теофиллина, повышают его концентрацию в крови и могут уси-
  ливать его побочные эффекты.
      Формы выпуска: порошок; свечи по 0,2 г (Suppositoria cum Тhеорhyllino
  0,2).
      Хранение: список Б. В хорошо укупоренной таре, предохраняющей от
  действия света.
      Теофиллин является основной составной частью эуфиллина (см.). Входит в
  состав некоторых комбинированных таблеток (Теофедрин и др.). Иногда готовят
  ех tempore сочетания теофиллина с димедролом, эфедрином, спазмолитически-
  ми и другими препаратами. В последнее время стали сочетать теофиллин с
  современными бронхорасширяющими препаратами. Так, препарат "  Тео-Астхалин  "
  (Тhео-Аsthalin, Индия) содержит в 1 таблетке О,1 г теофиллина и 0,002 (2 мг)
  сальбутамола (см.), а "  Тео-Астхалин форте  " - соответственно 0,2 г теофиллина
  и 0,004 г (4 мг) сальбутамола.

       Rр.: Тhеорhуllini О,1
            Dimedroli 0,025
            М.f. рulv.
            D.t.d. N 20
            S. По 1 порошку 2 - 3 раза в день (при бронхоскопии)

       Rр.: Supp. сum Тheophyllino 0,2 N. 10
            D.S. По 1 свече 2 раза в день (при застойных явлениях
                 сердечного происхождения)

        Таблетки "Теофедрин"   (Таbulettae "Тhеорhеdrinum") содержат по О,05 г
  теофиллина, теобромина и кофеина; по 0,2 г амидопирина и фенацетина; по
  0,02 г гидрохлорида эфедрина и фенобарбитала, 0,004 г экстракта красавки
  густого и О,ООО1 г цитизина.
      Применяют как лечебное и профилактическое средство при бронхиальной
  астме. Взрослым назначают по 1 таблетке (при сильных приступах 2 таб-
  летки) 1 раз (а при необходимости 2 - 3 раза) в день; детям от 2 до 5 лет -
  по 1/4 - 1/2 таблетки, от 6 до 12 лет - по 1/2 - 3/4 таблетки. Во избежа-
  ние нарушения ночного сна, теофедрин следует принимать утром или днем.
        Противопоказания: глаукома, нарушения коронарного кровообращения, ги-
  пертиреоз.
      Хранение: список Б.
      П р и м е ч а н и я. 1. В связи с ограниченным применением амидопирина
   (см.) возможен выпуск таблеток теофедрина без содержания этого препара-
   та. При этом бронхолитическое действие существенно не меняется.
      2. По составу и действию "Теофедрин" близок к зарубежному препарату
   "Антастман" (Аntasthman); не имеющему в настоящее время широкого примене-
   ния.
       В последнее время разработаны специальные лекарственные формы теофил-
   лина пролонгированного действия, имеющие преимущества перед "чистым" тео-
   филлином. Медленное высвобождение теофиллина из этих препаратов обеспе-
   чивает его равномерное поступление в ток крови (при приеме внутрь), более
   медленное нарастание концентрации в плазме крови и более длительный эф-
   фект (до 12 ч и более), лучшую переносимость. В связи с длительным эффек-
   том, одним из важных показаний к их применению является предупреждение
   ночных и предутренних явлений бронхиолоспазма.
Aqualin
Asmafil
Lanophyllin
Optiphyllin
Oralphyllin
Teolix
Theocin
Theofin


Лекарственные препараты

Препарат Таблетки "Теопэк" (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
            ТАБЛЕТКИ "ТЕОПЭК"
     (  Таbulettае "Тhеоресum"   0,3).
       Таблетки теофиллина пролонгированного действия. Содержат по 0,3 г
  теофиллина в сочетании с композиционным полимерным носителем.
       Таблетки белого или белого со слегка желтоватым оттенком цвета.
       Препарат обладает характерными фармакологическими свойствами тео-
  филлина, но сочетание с композиционным полимерным носителем обеспечивает
  дозированное высвобождение теофиллина в желудочно-кишечном тракте. Пик
  концентрации теофиллина в плазме крови наблюдается через 3 - 6 ч после
  приема таблетки внутрь, а общая продолжительность обнаружения препарата в
  плазме достигает 12 - 24 ч.
       Применяют теопэк у взрослых в качестве бронхолитического средства
  при различных формах бронхиолоспазма: при бронхиальной астме, хроническом
  обструктивном бронхите, обструктивной эмфиземе легких и др.
       Принимают теопэк внутрь после еды, запивая водой. Таблетку можно де-
  лить пополам, но нельзя размельчать (разжевывать) и растворять в воде. В
  первые 1 - 2 дня препарат назначают по 0,15 г (1/2 таблетки по 0,3 г)
  1 - 2 раза в день с интервалом 12 - 24 ч, в последующем разовую дозу уве-
  личивают до О,3 г 2 раза в сутки. Оптимальные дозы и длительность приме-
  нения препарата подбирают индивидуально с учетом клинической картины, мас-
  сы тела больного, переносимости препарата, сопутствующих заболеваний, од-
  новременного приема других лекарственных средств. С этой целью желательно
  в процессе лечения определять содержание теофиллина в крови. Ориентировоч-
  ная терапевтическая концентрация теофиллина в плазме крови должна состав-
  лять 10 - 15 мкг/мл. Продолжительность лечения 2 - 3 мес и более.
       При применении теопэка возможны головокружение, головная боль, тахи-
  кардия, состояние беспокойства, нарушение сна, анорексия, тошнота, рвота,
  боли в области желудка. В этом случае, дозу рекомендуется уменьшить или
  отменить препарат. Возможность развития побочных явлений более вероятна
  при коронарной недостаточности, наклонности к тахикардии, эпилептических
  припадках, хроническом гастрите, колите, печеночной недостаточности.
         Противопоказания такие же, как для теофиллина.
       Форма выпуска: таблетки (с содержанием О,3 г теофиллина) в упаковке
  по 50 штук.
       Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Теобиолонг" (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
           ТАБЛЕТКИ "ТЕОБИОЛОНГ"
   (  Таbulettae "Тheobiolongum"   0,1).
       Таблетки теофиллина пролонгированного действия, содержащие по О,1 г
  теофиллина в сочетании с биорастворимым полимером, применяемым для глаз-
  ных пленок (см. Пленки глазные с пилокарпином).
       Таблетки белого цвета. Действие теофиллина за счет замедленного выс-
  вобождения продолжается при приеме внутрь в течение 10 - 12 ч.
       Показания и   противопоказания, меры предосторожности такие же, как
  для таблеток "Теопэк" (см. также Теофиллин).
       Принимают внутрь после еды (не размельчая и не растворяя в воде),
  начиная с О,1 г (1 таблетка) 2 раза в день (утром и вечером) с интервалом
  12 ч. При недостаточном эффекте и хорошей переносимости постепенно увели-
  чивают дозу до 0,2 - 0,3 г на прием. Разовая доза не должна превышать
  0,3 г, суточная - 0,6 г. Увеличение разовой дозы (более 0,3 г) допустимо
  только в редких случаях под строгим врачебным контролем.
       По механизму действия существенно не отличается от теопэка. Теопэк
  действует несколько более длительно. При приеме теобиолонга чаще наблюда-
  ются тахикардия, головные боли.
       Форма выпуска: таблетки по О,1 г в контурной поливинилхлоридной
  пленке по 10 или по 60 штук в банках оранжевого стекла.
       Хранение: список Б. В сухом, защищенном от света месте.
       За рубежом разные пролонгированные препараты теофиллина выпускаются
  в виде таблеток или капсул с гранулами под названиями: "  Теодур  " (Тhеоdur),
  "  Теотард  " (Тhеоtаrd), "  Дурофиллин ретард  " (Durophyllin-Retard), "  Ретафил  "
  (Retaphyll) и др. Содержание теофиллина в таблетках и капсулах от О,1 г
  до 0,5 г.
       Показания к применению такие же, как для таблеток "Теопэк" и "Тео-
  биолонг". Дозы подбирают индивидуально.
Синонимов нет.


Лекарственные препараты

Препарат Эуфиллин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
         ЭУФИЛЛИН   (  Еuphyllinum  ).
       Теофиллин с 1,2-этилендиамином. Содержание теофиллина составляет
  около 80 %, этилендиамина - 20 %.
       Синонимы:   Aminocardol, Aminophyllinum, Ammophyllin, Diaphyllin,
  Genophyllin, Methaphyllin, Neophyllin, Novphyllin, Synthophyllin,
  Theophyllamin, Theophylline ethylendiamine   и др.
       Белый или белый с желтоватым оттенком кристаллический порошок со
  слабым запахом аммиака. Растворим в воде. Водные растворы (рН 9,0 -
  9,7) готовят асептически.
       Действие эуфиллина обусловлено в первую очередь содержанием в нем
  теофиллина. Этилендиамин усиливает спазмолитическую активность и способ-
  ствует растворению препарата. Молекулярный механизм действия эуфиллина
  в основном сходен с механизмом действия теофиллина.
       Важными особенностями эуфиллина являются его растворимость в воде
  и возможность его парентерального (внутривенного) введения.
       Подобно теофиллину, эуфиллин расслабляет мышцы бронхов, понижает
  сопротивление кровеносных сосудов, расширяет коронарные сосуды, пони-
  жает давление в системе легочной артерии, увеличивает почечный кровоток,
  оказывает диуретическое действие, связанное преимущественно с понижением
  канальцевой реабсорбции; вызывает увеличение выведения с мочой воды и
  злектролитов, особенно ионов натрия и хлора.
       Препарат сильно тормозит агрегацию тромбоцитов.
       Применяют эуфиллин при бронхиальной астме и бронхиолоспазмах различной
  этиологии (в основном для купировапия приступов); гипертензии в малом
  круге кровообращения, а также при сердечной астме, особенно когда прис-
  тупы сопровождаются бронхиолоспазмом и нарушениями дыхания по типу Чейна -
  Стокса. Рекомендуется также для купирования церебральных сосудистых кри-
  зов атеросклеротического происхождения и улучшения мозгового кровообра-
  щения, уменьшения внутричерепного давления и отека мозга при ишемических
  инсультах, а также при хронической недостаточности мозгового кровообра-
  щения. Препарат улучшает почечный кровоток и может быть использован при
  наличии соответствующих показаний.
       Назначают эуфиллин внутрь, в мышцы, вену и микроклизмах. Под кожу
  растворы эуфиллина не вводят, так как они вызывают раздражение тканей.
       Способ введения зависит от особенностей случая: при острых присту-
  пах бронхиальной астмы и инсультах вводят внутривенно, в менее тяжелых
  случаях - внутримышечно или внутрь.
       Внутрь взрослые принимают по 0,15 г после  еды 1 - 3 раза в день.
  Детям внутрь дают из расчета 7 - 10 мг/кг в сутки в 4 приема. Длитель-
  ность курса лечения - от нескольких дней до нескольких месяцев.
       В вену вводят взрослым медленно (в течение 4 -6 мин) по 0,12 -
  0,24 г (5 - 10 мл 2,4 % раствора), которые предварительно разводят в
  10 - 20 мл изотонического раствора натрия хлорида. При появлении серд-
  цебиения, головокружения, тошноты, скорость введения замедляют или пере-
  ходят на капельное введение, для чего 10 - 20 мл 2,4 % раствора (0,24 -
  0,48 г) разводят в 1ОО - 150 мл изотонического раствора натрия хлорида;
  вводят со скоростью 30 - 50 капель в минуту. При невозможности введения
  в вену вводят внутримышечно по 1 мл 24 % раствора.
       Парентерально вводят эуфиллин до 3 раз в сутки не более 14 дней.
       Детям внутривенно вводят из расчета разовой дозы 2 - 3 мг/кг. Пре-
  парат не рекомендуется детям до 14 лет (из-за возможных побочных явлений).
       Можно назначать эуфиллин ректально в виде микроклизм. Доза для
  взрослых 1О - 20 мл 2,4 % раствора в 20 - 25 мл теплой воды; детям -
  меньше, в соответствии с возрастом.
       В ы с ш и е  д о з ы  эуфиллина для взрослых внутрь, внутримышечно
  и ректально: разовая 0,5 г, суточная 1,5 г; в вену: разовая 0,25 г, су-
  точная 0,5 г.
       В ы с ш и е  д о з ы  для детей внутрь, внутримышечно и ректально:
  разовая 7 мг/кг, суточная 15 мг/кг; внутривенно: разовая - 3 мг/кг.
       При приеме эуфиллина внутрь (особенно при приеме натощак) возможны
  диспепсические явления, связанные с раздражающим действием препарата;
  при быстром внутривенном введении возможны головокружение, головная боль,
  сердцебиение, тошнота, рвота, судороги, резкое понижение АД.
       Внутривенное введение должно проводиться под тщательным наблюдением
  за показателями кровообращения, дыханием и общим самочувствием больного.
       При повышенной чувствительности к этилендиамину возможны эксфолиа-
  тивный дерматит, лихорадочная реакция и другие побочные явления; при
  внутримышечном введении эуфиллина возможна болезненность в месте введения.
       При ректальном введении может наблюдаться раздражение слизистой обо-
  лочки прямой кишки.
         Применение эуфиллина, особенно внутривенно, противопоказано при рез-
  ко пониженном АД, пароксизмальной тахикардии, экстрасистолии, эпилепсии.
  Не следует также применять препарат при сердечной недостаточности, особен-
  но связанной с инфарктом миокарда, когда имеются коронарная недостаточ-
  ность и нарушение сердечного ритма.
       Формы выпуска: таблетки по 0,015 г; 24 % раствор в ампулах для вну-
  тримышечного введения и 2,4 % раствор в ампулах по 10 мл для внутривенных
  инъекций.
       Хранение: список Б. В хорошо укупоренной таре, предохраняющей от
  действия света.

       Rр.: Sol. Еuphyllini 2,4 % 10 ml
            D.t.d. 3 in ampull.
            S. В вену (развести в 20 мл изотонического раствора
               натрия хлорида).
               Вводить медленно!

       Rр.: Sol. Еuphyllini 24 % 1 ml
            D.t.d. N. 6 in ampull.
            S. По 1 мл в мышцы 1 - 2 раза в день

       Rp.: Еuphyllini О,1
            Ерhedrini hydrochloridi 0,025
            Sacchari 0,2
            М.f. pulv.
            D.t.d. N. 12 in caps. gel.
            S. По 1 капсуле 2 - 3 раза в день (при бронхиальной астме)

       Rр.: Таb. Еuphyllini 0,15
            D.t.d. N. ЗО
            S. По 1 таблетке 1 - 3 раза в день (после еды)

       Выпускаемый за рубежом (Венгрия) препарат   "Диафиллин 24 %"   (Diaphyl-
  linum) содержит в 1 ампуле 1 мл 24 % раствора (0,24 г) эуфиллина и 0,01 г
  анестезина; вводят только внутримышечно (интраглютеально).
Aminocardol
Aminophyllinum
Ammophyllin
Diaphyllin
Genophyllin
Methaphyllin
Neophyllin
Novphyllin
Synthophyllin
Theophyllamin
Theophylline ethylendiamine


Лекарственные препараты

Препарат Дипрофиллин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
        ДИПРОФИЛЛИН   (  Diprophyllinum  ).
       7-(2,3-Диоксипропил)-теофиллин.
       Cинонимы:   Aristophyllin, Astrophyllin, Coronal, Coronarin,
  Corphyllamin-Neutral, Didrofillina, Diprophyllin, Dyphylline,
  Glyfyllin, Glyphyllin, Isophyllin, Neutraphyllin, Solufyllin,
  Thefylan, Teofene   и др.
       Белый мелкокристаллический порошок горького вкуса. Медленно
  растворим в воде (1:10). Растворы (рН 5,5 - 6,5) стерилизуют при
  +1ОО 'С в течение 30 мин.
       По фармакологическим свойствам близок к теофиллину и эуфиллину,
  оказывает бронхорасширяющее и умеренное коронарорасширяющее действие,
  несколько усиливает диурез; на ЦНС выраженного возбуждающего влияния
  не оказывает, несколько улучшает мозговое кровообращение. По сравнению
  с теофиллином менее токсичен, а по сравнению с эуфиллином обладает менее
  сильным действием, но менее токсичен и не оказывает раздражающего дейс-
  твия на ткани.
       Показания такие же, как для эуфиллина.
       Назначают внутрь, внутривенно, внутримышечно. Внутривенно вводят
  (медленно!) 5 - 10 мл (взрослым) 2,5 % раствора, внутримышечно -
  3 - 5 мл 10 % раствора 1 - 2 раза в день. Внутрь принимают по 0,2 - 0,5 г
  3 - 4 раза в день.
       Применяют также в виде ректальных свечей (Suppositoria сum Dipro-
  phyllino), содержащих по 0,5 г дипрофиллина. Вводят в прямую кишку по 1
  свече 1 - 2 раза в день (утром и вечером), после предварительной очисти-
  тельной клизмы или самопроизвольного опорожнения кишечника.
       Курс лечения обычно 10 - 20 дней. При необходимости курс повторяют
  после 3 - 5-дневного перерыва.
       В ы с ш и е  д о з ы  для взрослых внутрь: разовая 1 г, суточная
  3 г; внутримышечно и внутривенно: разовая О,3 г, суточная 1,5 г.
         Противопоказания такие же, как для эуфиллина. Свечи не следует наз-
  начать при проктосигмоидите и трещинах прямой кишки.
       При длительном применении свечей с дипрофиллином возможны послаб-
  ляющее действие и ощущение жжения в заднем проходе, что обычно не тре-
  бует отмены препарата.
       Формы выпуска: порошок; таблетки по 0,2 г; 10 % раствор в ампулах
  по 5 мл; свечи, содержащие по 0,5 г препарата.
       Хранение: список Б. В прохладном, защищенном от света месте.

       Rр.: Таb. Diprophyllini 0,2 N. 20
            D.S. По 1 таблетке 3 - 4 раза в день.

       Rр.: Sol. Diprophyllini 10 % 5 ml
            D.t.d. N. 6 in ampull.
            S. По 3 мл внутримышечно 1 - 2 раза в день

         П р и м е ч а н и е. Для внутривенных инъекций разводят (в асеп-
       тических условиях) 1 ампулу (5 мл) 10 % раствора в 15 мл воды для
       инъекций и вводят (медленно!) по 5 - 10 мл

       Rр.: Supp. сum Diprophyllino 0,5
            N. 10
            D.S. По 1 свече 2 раза в день
Aristophyllin
Astrophyllin
Coronal
Coronarin
Corphyllamin-Neutral
Didrofillina
Diprophyllin
Dyphylline
Glyfyllin
Glyphyllin
Isophyllin
Neutraphyllin
Solufyllin
Teofene
Thefylan


Лекарственные препараты

Препарат Ксантинола никотинат (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
          КСАНТИНОЛА НИКОТИНАТ
        (  Хаntinoli niсоtinas  ).
       7-[2-Окси-3-(N-метил-  b  -оксиэтиламино)-пропил]-теофиллина никотинат.
       Белый кристаллический порошок, легко растворим в воде, мало - в
  спирте.
       Синонимы:   Компламин, Ксавин, Садамин, Теоникол, Angioamin, Comp-
  lamex, Complamin, Contamex, Mehemin, Sadamin, Teonicol, Vedrin, Xantinol
  nicotinate, Xavin   и др.
       Препарат сочетает свойства веществ группы теофиллина и никотиновой
  кислоты (см.) .
       Расширяет периферические сосуды, улучшает периферическое коллате-
  ральное кровообращение, мозговое кровообращение и уменьшает явления це-
  ребральной гипоксии, улучшает микроциркуляцию в сосудах сетчатой
  оболочки глаза. Уменьшает агрегацию тромбоцитов. Подобно теофиллину
  усиливает сокращения сердца.
       Применяют ксантинола никотинат при облитерирующем атеросклерозе
  сосудов нижних конечностей, перемежающейся хромоте, болезни Рейно,
  диабетической ангиопатии, ретинопатии, плохо заживающих трофических
  язвах нижних конечностей, а также при атеросклеротических нарушениях
  мозгового кровообращения, мигрени, синдроме Меньера. Препарат усиливает
  мозговой кровоток и улучшает метаболические процессы мозга в послеопе-
  рационном периоде после удаления опухолей мозга, ушибов мозга и др.
  (Имеются данные о том, что при внутривенном введении компламина, сосуды
  мозга расширяются лишь кратковременно и вместе с тем затрудняется отток
  крови в вены мозга. Поэтому препарат не следует применять при интракра-
  ниальных застойных явлениях, а также в случаях, когда противопоказано
  усиление пульсовых колебаний сосудов мозга.).
       Также имеются данные о применении ксантинола никотината при некоторых
  дерматозах, связанных с трофическими расстройствами сосудистого характера
  (склеродермия, нейродермит и др.).
       Назначают препарат внутрь, внутримышечно или внутривенно.
       Внутрь принимают, начиная с 1 таблетки (по 0,15 г) 3 раза в день
  после еды; при необходимости дозу увеличивают до 2 - 3 таблеток 3 раза
  в день. Таблетки проглатывают, не разжевывая. По мере улучшения состоя-
  ния, дозу снижают до 1 таблетки 2 - 3 раза в день. Курс лечения обычно
  2 мес.
       При острых нарушениях кровоснабжения тканей, вводят внутримышечно
  по 2 мл 15 % раствора (1 ампула содержит 0,3 г препарата) 1 - 3 раза в
  сутки с постепенным увеличением дозы до О,6 - 0,9 г (4 - 6 мл 15 %
  раствора) 2 - 3 раза в сутки. Длительность лечения зависит от особен-
  ностей случая (до 2 - 3 нед).
       При острых нарушениях периферического и мозгового кровообращения
  вводят внутривенно (очень медленно!) по 2 мл 15 % раствора 1 - 2 раза
  в день; затем переходят на внутримышечные инъекции (по 2 мл 1 - 3 раза
  в день); одновременно назначают внутрь по 2 таблетки 3 раза в день.
       В тяжелых случаях препарат можно вводить также внутривенно капельно.
  для этого разводят 10 мл 15 % раствора (1,5 г) в 200 или 500 мл 5 %
  раствора глюкозы или изотонического раствора натрия хлорида. Вводят в
  течение 1 - 4 ч до 4 раз в сутки. Длительность лечения 5 - 10 дней.
       При применении ксантинола никотината, особенно при приеме натощак
  и парентеральном введении, возможны ощущение жара, покалывание и по-
  краснение кожи верхней части тела (головы и шеи), общая слабость, голо-
  вокружение, ощущение давления в голове (См. также Кислота никотиновая.).
  Эти явления особенно выражены при вертикальном положении больного.
  При внутривенном введении может развиться сильная гипотензия, в связи
  с чем при этом способе введения, больной должен находиться в горизонталь-
  ном положении.
       При приеме внутрь во время или после еды побочные явления мало
  выражены. Проходят они обычно самостоятельно через 10 - 20 мин.
         Противопоказания: острый инфаркт миокарда, сердечная недостаточность
  IIБ - III степени, острые геморрагии  .
       Не применяют ксантинола никотинат в первые 3 мес беременности.
  Во избежание резкого снижения АД не следует назначать его одновременно
  с гипотензивными препаратами и строфантином. При необходимости одновре-
  менного применения сердечных гликозидов, в целях предотвращения развития
  брадикардии и аритмии, лечение надо проводить под контролем ЭКГ. Следует
  соблюдать осторожность у больных с лабильным АД, язвенной болезнью же-
  лудка (в острой стадии).
       Формы выпуска: таблетки (драже), содержащие по 0,15 г препарата;
  15 % раствор в ампулах по 2 мл (по 0,3 г) и по 10 мл (по 1,5 г - для
  капельного введения).
       Хранение: список Б. В защищенном от света месте.
       В последнее время предложено применять ксантинола никотинат в ка-
  честве одного из средств для рефлекторного лечения алкоголизма. Основа-
  нием для этого служат вызываемые препаратом побочные явления (эффекты
  никотиновой кислоты).
       Для этого ксантинола никотинат вводят внутримышечно в дозе 0,15 -
  0,3 г (1 - 2 мл 15 % раствора). Дозы подбирают индивилуально, чтобы
  проявился эффект (покраснение кожи, головокружение и др.), во время
  которого больному предлагают нюхать водку и полоскать ею рот. Процедуру
  проводят ежедневно в течение 10 - 15 дней до выработки условнорефлектор-
  ного отвращения к алкоголю. Во время процедуры можно в период действия
  ксантинола никотината (10 - 30 мин) делать кратковременные перерывы
  (1 - 2  мин) в приеме алкогольного напитка.
       Лечение должно проводиться под тщательным врачебным наблюдением.
Angioamin
Complamex
Complamin
Contamex
Mehemin
Sadamin
Teonicol
Vedrin
Xantinol nicotinate
Xavin
Компламин
Ксавин
Садамин
Теоникол


Лекарственные препараты

Препарат Пентоксифиллин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
       ПЕНТОКСИФИЛЛИН   (  Реntoxуphyllin  )*.
       3,7-Диметил-1-(5-оксогексил)-ксантин, или 1-(5-оксогексил)-
  теобромин.
       Синонимы:   Агапурин, Трентал, Аgapurin, Охреntifyllinе, Реntо-
  хifyllin, Rаlоfekt, Теrеntаl, Тоrеntal, Тrеntal.
       Белый кристаллический порошок. Растворим в воде.
       По химической структуре близок к теофиллину и теобромину.
       Препарат улучшает микроциркуляцию и реологические свойства крови.
  Оказывает сосудорасширяющее действие и улучшает снабжение тканей кисло-
  родом. Блокирует аденозиновые рецепторы. Ингибирует фосфодиэстеразу и
  способствует накоплению в тромбоцитах цАМФ. Уменьшает агрегацию тромбо-
  цитов и приводит к их дезагрегации, повышает эластичность (деформируе-
  мость) эритроцитов, снижает вязкость крови.
       Препарат быстро всасывается. Пик концентрации в плазме крови отме-
  чается через 1 ч после приема внутрь. К 8-му часу концентрация значительно
  снижается (до 10 % от начальной). Выделяется в основном в виде нетоксичных
  метаболитов почками.
       Применяют пентоксифиллин при нарушениях периферического кровообраще-
  ния (эндартериит, болезнь Рейно и др.), цереброваскулярной патологии
  (атеросклеротические нарушения, ишемические состояния, после перенесенного
  инфаркта и др.), сосудистой патологии глаз, диабетической нефроангиопатии
  и других диабетических ангиопатиях, функциональных нарушениях слуха.
       Препарат эффективен при ИБС, сочетающейся с микроангиопатией склеро-
  тического или диабетического происхождения. Однако препарат не обладает
  выраженной антиангинальной активностью.
       Назначают пентоксифиллин внутрь, внутривенно и внутриартериально.
  Внутрь принимают, начиная с 0,2 г (2 драже) 3 раза в  день после еды, не
  разжевывая (Имеются данные о целесообразности увеличения суточных
  доз до 8ОО - 1200 мг.). После наступления терапевтического эффекта (обычно
  через 1 - 2 нед) дозу уменьшают до 0,1 г (1 таблетка) 3 раза в день. Курс
  лечения 2 - 3 нед и более.
       При необходимости (острые нарушения периферического или мозгового
  кровообращения - ишемический инсульт) вводят внутривенно или внутриарте-
  риально. Внутривенно вводят О,1 г (1 ампула) в 250 - 500 мл изотоническо-
  го раствора натрия хлорида или в 5 % растворе глюкозы в течение 90 -
  180 мин. Суточная доза может быть в дальнейшем увеличена до 0,2 - 0,3 г.
  Внутриартериально вводят вначале О,1 г препарата в 20 - 50 мл изотони-
  ческого раствора натрия хлорида, в последующие дни - по 0,2 - 0,3 г
  (в 30 - 50 мл растворителя). Вводят со скоростью О,1 г (5 мл 2 % раст-
  вора препарата) в течение 10 мин.
       При приеме внутрь возможны диспепсические явления, тошнота, голово-
  кружение, покраснение лица; при парентеральном введении - понижение АД.
         Противопоказания: острый инфаркт миокарда, массивные кровотечения,
  тяжелый склероз коронарных сосудов и сосудов мозга. При далеко зашедшем
  атеросклерозе мозга препарат нельзя вводить в сонную артерию.   При одно-
  временном применении антидиабетических и антигипертензивных препаратов,
  дозу пентоксифиллина необходимо уменьшить.
       Препарат не следует применять при беременности.
       Формы выпуска: таблетки (драже розового цвета) по О,1 г в упаковке
  по 60 штук; 2 % раствор в ампулах по 5 мл в упаковке по 5 ампул.
       Хранение: список Б.
Agapurin
Oxpentifylline
Pentoxifyllin
Ralofekt
Terental
Torental
Trental
Агапурин
Трентал


Лекарственные препараты

Препарат Андекалин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
          АНДЕКАЛИН   (  Andecalinum  ).
       Очищенный экстракт поджелудочной железы свиней, не содержащий инсу-
  лина.
       Лиофилизированннй порошок или пористая масса белого или желтоватого
  цвета. Растворим в воде.
       Понижает АД, вызывает расширение периферических кровеносных сосудов.
       Стандартизация препарата производится биологическим методом (по сни-
  жению АД у экспериментальных животных) .
       В медицинской практике применяют   андекалин для иньекций и андекалин
  в таблетках  , покрытых оболочкой.
         Андекалин для иньекцнй   (Аndecalinum рrо injectionibus) выпускается
  в герметически укупоренных флаконах емкостью 5 мл (40 ЕД - единиц дейст-
  вия - лиофилизированного препарата).
       К каждому флакону прилагается растворитель - 1,4 мл 20 % поливинил-
  пирролидона (относительная молекулярная масса 12600 + 2700). Препарат
  растворяют непосредственно перед применением, вводя растворитель во фла-
  кон через прокол резиновой пробки. Раствор прозрачен, слегка окрашен в жел-
  товатый цвет; рН 5,5 - 7,0.
         Андекалин в таблетках  , покрытых оболочкой белого цвета (Таbuletае
  Аndecalini оbductае), содержащих по 0,005 г андекалина, что соответствует
  15 ЕД.
       Применяют андекалин при заболеваниях периферических сосудов и свя-
  занных с ними трофических нарушениях: при спастических формах эндартери-
  ита, болезни Рейно, вяло заживающих ранах и язвах; склеродермии, мигрени,
  ретинопатии и др.
       Назначают андекалин внутримышечно или внутрь. Основной курс лечения
  при средних и тяжелых формах заболевания проводят, как правило, применяя
  андекалин для инъекций, а для поддерживающей терапии и при легких формах
  заболевания - препарат в виде таблеток внутрь.
       Внутримышечно вводят в легких случаях заболевания по 10 ЕД, в более
  тяжелых - до 40 ЕД. Начинают с введения через день, затем (после 2 - 3
  инъекций) ежедневно. Курс лечения 2 - 4 нед.
       При исчезновении симптомов заболевания, вводят по 40 ЕД 1 раз в 2
  дня. Лечение следует прекращать не сразу, а постепенно уменьшая дозу.
  После 2 - 3-месячного перерыва курс лечения можно повторить.
       Дозу андекалина устанавливают индивидуально в зависимости от харак-
  тера и тяжести заболевания, а также вида терапии (основная или поддержи-
  вающая). Внутрь принимают перед едой. Лечение начинают с приема 30 ЕД
  (2 таблетки) 3 раза в день. При отсутствии выраженного лечебного эффекта
  и при хорошей переносимости через 6 - 10 дней суточная доза может быть
  увеличена постепенно в течение 2 - 3 нед до 135 - 180 ЕД (9 - 12 табле-
  ток) в день, при плохой переносимости - уменьшена постепенно до 40 -
  6О ЕД (3 - 4 таблетки) в день. Продолжительность курса лечения 1 мес, в
  течение которого принимают от 2250 до 3000 ЕД (150 - 200 таблеток).
       После 2 -3-месячного перерыва курс лечения можно повторить (Имеются
  данные о том, что андекалин следует применять в малых дозах, так как
  препарат содержит кининразрушающие ферменты и в больших дозах может
  вызывать разрушение брадикинина и ослаблять его сосудорасширяющее действие.).
       При внутримышечном введении андекалина возможны аллергические реак-
  ции, при появлении которых следует отменить препарат и назначить противо-
  аллергическую терапию.
       При приеме таблеток могут возникнуть диспепсические явления, требую-
  щие отмены препарата.
         Противопоказания: злокачественные новообразования и повышенное вну-
  тричерепное давление.
       Формы выпуска: андекалин для инъекций (лиофилизированный) в упаковке
  по 5 флаконов с приложением растворителя; таблетки, покрытые оболочкой,
  в упаковке по 50 штук.
       Хранение: препарат в сухом (лиофилизированном) виде сохраняют в су-
  хом месте при температуре не выше +18 С.
       В растворенном виде может храниться во флаконе не дольше 3 дней при
  +5 'С (в холодильнике); таблетки - в сухом месте при температуре не
  выше +20'С.
Синонимов нет.


Лекарственные препараты

Препарат Дилминал (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
          ДИЛМИНАЛ   (  Dilminal D  )*.
       Препарат, содержащий калликреин (каллигеназу). Выпускается в
  ампулах, содержащих по 10 ЕД (в виде сухого вещества), с приложением
  ампул, содержащих по 1,5 мл растворителя.
       Показания и   противопоказания такие же, как для андекалина.   Вводят
  глубоко внутримышечно (интраглютеально) по 1 ампуле 1 раз в день, а при
  сосудистой лабильности - 1 раз в 2 дня. Растворяют препарат непосред-
  ственно перед применением. Курс лечения 15 - 20 инъекций.
       Дилминал в виде драже, содержащих по 2 ЕД, применяют внутрь по тем
  же показаниям, что и таблетки андекалина. Назначают по 2 драже 3 раза
  в день.
       Дилминал D выпускается в упаковке по 10 ампул; дилминал-драже -
  в упаковке по 20 штук.
       Производится в Германии.
Синонимов нет.


Лекарственные препараты

Препарат Келлин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
             КЕЛЛИН   (  Кhеllinum  ).
       2-Метил-5,8-диметоксифуро-[4',5': 6,7] -хромон.
       Природное соединение, содержащееся в семенах растения амми зубная
  (Аmmi visnaga L.), культивируемого в нашей стране.
       Синонимы:   Amicardine, Amiptan, Ammikheline, Ammipuran, Ammispasmin,
  Ammivin, Benecardin, Chellina, Corafurone, Coronin, Interkellin,
  Khelfren, Khellinorm, Lynamin, Methafrone, Rykellin, Visammamix,
  Visammin, Viscardan, Visnagalin, Visnagen   и др.
       Белый или слегка желтоватый кристаллический порошок без запаха,
  горького вкуса. Очень мало растворим в воде, мало - в спирте.
       Келлин оказывает общее спазмолитическое действие: расслабляет
  гладкие мышцы органов брюшной полости, бронхов, умеренно расширяет
  коронарные сосуды сердца. Оказывает некоторое седативное действие.
       Препарат ранее назначали при бронхиальной астме, спазмах кишечника
  и желудка, легких формах стенокардии (для предупреждения приступов;
  купирующего действия не оказывает). В настоящее время как самостоя-
  тельное средство не применяется; используется главным образом в составе
  комбинированных таблеток "Викалин" (см. Висмута нитрат основной) и
  "Марелин" (см.).
       Выпускавшиеся ранее содержащие келлин таблетки "Келлатрин",
  "Келливерин" исключены из номенклатуры лекарственных средств.
       Исключен также из номенклатуры лекарственных средств ранее
  выпускавшийся препарат пастинацин - фурокумарин из пастернака посев-
  ного, близкий по действию к келлину.
Amicardine
Amiptan
Ammikheline
Ammipuran
Ammispasmin
Ammivin
Benecardin
Chellina
Corafurone
Coronin
Interkellin
Khelfren
Khellinorm
Lynamin
Methafrone
Rykellin
Visammamix
Visammin
Viscardan
Visnagalin
Visnagen


Лекарственные препараты

Препарат Фловерин (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
           ФЛОВЕРИН   (  Floverinum  ).
       Полученная из  корней вздутоплодника сибирского [Phlojodicarpus
  sibiricus (Steph.) К.-Роl.], сем. зонтичных (Umbelliferае), смесь
  дигидросамидина (I) и виснадина (II).
       Белый или белый со слегка желтоватым оттенком кристаллический
  порошок.
       Практически нерастворим в воде. Растворим в спирте.
       Обладает спазмолитической активностью. Предложен для применения
  при спазмах периферических сосудов, спастических формах эндартериита,
  болезни Рейно и легких формах хронической коронарной недостаточности.
       Назначают внутрь по 2 таблетки (по 0,05 г в таблетке) 2 - 3 раза
  в день после еды. Курс лечения 3 - 4 нед. При необходимости проводят
  2 - 3 курса.
       При передозировке возможны тошнота, кратковременное головокружение.
       Форма выпуска: таблетки по 0,05 г (50 мг) в упаковке по 100 штук.
       Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Датискан (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
           ДАТИСКАН   (  Datiscanum  ).
       Препарат, содержащий сумму флавоноидов из растения датиски коно-
  плевой (Datiscа cannabis L.); сем. датисковых (Datiscасеае).
       Светло-желтый с зеленоватым оттенком мелкокристаллический порошок.
  Практически нерастворим в воде.
       Основным компонентом является флавоноид датисцин, структурно близ-
  кий с рутином, а частично и с келлином.
       Оказывает  умеренное спазмолитическое действие. Применяют как до-
  полнительное средство при спазмах гладких мышц кишечника.
       Принимают внутрь за 15 мин до еды по 0,05 г 2 - 3 раза в день.
       В отдельных случаях возможны аллергические реакции, головная боль,
  тошнота, понос.
       Форма выпуска: таблетки светложелтого цвета, содержащие по 0,05 г
  препарата, в банках оранжевого стекла по 50 штук.
       Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Цветки липы (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
               ЦВЕТКИ ЛИПЫ  .
       Собранные во время цветения и высушенные соцветия дикорастущих и
  культивируемых деревьев липы сердцевидной (Tilia cordata Mill.) и липы
  широколистной (Тiliа рlаtyphyllus Sсор.), сем. липовых (Тiliасеае).
       Содержат эфирные масла, дубильные вещества, слизь и др.
       Применяют в виде отвара (1 столовая ложка на 1 стакан кипятка) в
  качестве потогонного средства. Такие средства можно условно включать в
  группу сердечно-сосудистых, так как вызываемое ими усиление потоотделения
  в значительной степени обусловлено расширением поверхностных сосудов
  кожи, а также некоторым усилением сердечных сокращений. Они повышают
  также функцию потовых желез. Эффект связан с действием содержащихся в
  растениях эфирных масел. Потогонному эффекту способствует обильное теп-
  лое питье.
       Назначают отвар цветков липы внутрь при простудных заболеваниях, а
  также для полоскания рта и зева.
       Форма выпуска: в упаковке по 1ОО г, а также в виде брикетов. Завари-
  вают одну дольку брикета в стакане кипящей воды, кипятят 10 мин, процежи-
  вают и пьют в горячем виде по 2 - 3 стакана на ночь.
Tilia cordata Mill.
Tilia platyphyllus Scop.


Лекарственные препараты

Препарат Плоды малины (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
      ПЛОДЫ МАЛИНЫ   (  Fructus Rubiidaei  ).
       Содержат органические  кислоты (яблочную, винную, лимонную),
   кумарины, пектиновые вещества, сахара и др.
       Применяют при простудных заболеваниях в виде настоя из высушенных
   плодов (20,0 : 200,0) или чая (2 столовые ложки на 1 стакан кипящей
   воды). Принимают внутрь по 2 - 3 стакана в течение 1 - 2 ч.
       Форма выпуска: в упаковке по 50 г.
Синонимов нет.


Лекарственные препараты

Препарат Цветки бузины черной (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
            ЦВЕТКИ БУЗИНЫ ЧЕРНОЙ
        (  Flores Sambuci nigrae  ).
       Собранные в период цветения, высушенные и отделенные от цвето-
  ножек цветки и бутоны дикорастущего и культивируемого кустарника
  бузины черной (Sаmbucus nigra L.), сем. жимолостных (Сарriofoliасеае).
       Содержат гликозиды, флавоноиды, рутин, эфирное масло.
       Применяют как потогонное средство при простудных заболеваниях в
  виде настоя.
       Две чайные ложки цветков заливают стаканом кипящей воды и
  настаивают.
       Пьют по 2 столовые ложки 5 - 6 раз в день.
       Форма выпуска: в упаковке по 100 г.
Синонимов нет.


Лекарственные препараты

Препарат Плоды боярышника (относится к группе Средства, улучшающие кровоснабжение органов и тканей ). Синонимы
     ПЛОДЫ БОЯРЫШНИКА   (  Fructus Сrataegi  ).
       Собранные в фазу полного созревания и высушенные плоды дико-
  растущих и культивируемых кустарников или небольших деревьев
  боярышника  сглаженного [Сrаtеgus laevigatа (Роir) ДС], боярышника
  колючего (Сrаtegus охуасаnthа sensu Роjаrk.), боярышника Королькова
  (Сrаtegus Коrоlkovii L.) и других видов, сем. розоцветных (Rоsасеае).
  Плоды содержат флавоноиды (не менее 0,06 %), холин, ацетилхолин,
  дубильные вещества, фитостерины и др.
       Установлено также наличие в боярышнике тритерпеновых кислот:
  олеановой, урсоловой и кратеговой, усиливающих кровообращение в
  коронарных сосудах сердца и в сосудах мозга и повышающих чувстви-
  тельность миокарда к действию сердечных гликозидов. Достаточно полно
  фармакологические свойства препаратов боярышника еще не изучены.
       Имеются данные о том, что препараты боярышника несколько усили-
  вают сокращения сердечной мышцы и вместе с тем уменьшают ее
  возбудимость.
       Препараты боярышника применяют при функциональных расстройствах
  сердечной деятельности, ангионеврозах, мерцательной аритмии и
  пароксизмальной тахикардии (при легких формах, в дополнение к лечению
  основными антиаритмическими препаратами).
       Назначают   жидкий экстракт   (Ехtractum Crataegi fluidum) или
    настойку   (Тinctura Crataegi) из плодов боярышника.

       Rр.: Ехtr. Сrаtаеgi fluidi 25 ml
            D.S. По 20 - 30 капель 3 - 4 раза в день (до еды)

       Rр.: Т-rае Соnvаllаriае
            Т-rае Vаlеrianае аа 10 ml
            Ехtr. Сrаtаеgi fluidi 5 ml
            Меntholi 0,05
            М.D.S. По 15 - 20 капель 2 - 3 раза в день (при
                   неврозах сердца с тахикардией)
Синонимов нет.


Лекарственные препараты

Препарат Верапамил (относится к группе Антагонисты ионов кальция ). Синонимы
         ВЕРАПАМИЛ   (  Verapamilum  )*.
       5-[(3,4-Диметоксифенэтил)-метиламино]-2-(3,4-диметоксифенил)-
 2-изопропилвалеронитрила гидрохлорид.
       Синонимы:   Верпамил, Изоптин, Фаликард, Феноптин, Calan, Cardi-
 lax, Dilacoran, Falicard, Finoptin, Ikacor, Iproveratril, Isopine,
 Isoptin, Manidon, Vasolan, Vepamil, Verapamilhydrochlorid, Verapamil
 и др.
       По химическому строению молекула верапамила может рассматриваться
 как усложненный вариант молекулы фенилалкиламинов (см. Сензит).
       Препарат обладает антиадренергической активностью. Ранее полагали,
 что его терапевтическое действие обусловлено ослаблением симпатических
 импульсов, поступающих к кровеносным сосудам, сердцу и другим органам.
 В настоящее время его относят к антагонистам ионов кальция, и он явля-
 ется одним из основных препаратов этой группы.
       Верапамил вызывает расширение коронарных сосудов сердца и увели-
 чивает коронарный кровоток; понижает потребность сердца в кислороде.
 При ишемических процессах в миокарде препарат способствует уменьшению
 диспропорции между потребностью и снабжением сердца кислородом как
 путем увеличения кровоснабжения, так и лучшей утилизацией и более
 экономным расходованием доставляемого кислорода.
       Препарат уменьшает сократимость миокарда, но в связи с расшире-
 нием периферических сосудов и уменьшением сосудистого сопротивления,
 сердечный выброс существенно не меняется. Препарат подавляет агрегацию
 тромбоцитов.
       Верапамил влияет на проводящую систему сердца, угнетает синоат-
 риальную и атриовентрикулярную проводимость. Оказывает антиаритмиче-
 ское действие; относится к антиаритмическим препаратам IV группы (см.
 Антиаритмические препараты).
       Кроме того, оказывает некоторое натрийуретическое и диуретиче-
 ское действие за счет снижения канальцевой реабсорбции.
       В механизме антиангинального действия верапамила, наряду с анта-
 гонизмом по отношению к ионам кальция, играет роль также повышение
 содержании ионов калия в клетках миокарда.
       Верапамил хорошо всасывается при приеме внутрь. Пик концен-
 трации в плазме крови обнаруживается через 1 - 3 ч. Однако имеются
 значительные индивидуальные различия в фармакокинетике препарата.
 Период полувыведения варьирует от 2,5 до 7,5 ч после однократного
 введения и от 4,5 до 12 ч после повторного приема. Постоянная
 терапевтическая концентрация в крови достигается обычно через 4 дня
 от начала повторного приема внутрь. Препарат интенсивно метаболизи-
 руется в печени. При нарушениях функции печени, время выделения пре-
 парата значительно удлиняется. В неизмененном виде выделяется около
 5 % препарата.
       Применяют верапамил внутрь и в виде инъекций.
       Внутрь принимают при хронической ИБС для профилактики приступов
 стенокардии напряжения, особенно в сочетании с предсердной экстрасис-
 толией и склонностью к тахикардии.
       В качестве антиаритмического средства назначают главным
 образом при предсердных аритмиях: при суправентрикулярний тахикар-
 дии, экстрасистолии. При желудочковых аритмиях, в том числе при
 желудочковой экстрасистолии; препарат малоэффективен.
       Рекомендуется также при артериальной гипертензии, но как
 антигипертензивное средство при тяжелой гипертензии более эффек-
 тивен нифедипин (см.).
       Внутривенно применяют при острых приступах стенокардии, прис-
 тупах суправентрикулярной пароксизмальной тахикардии и гипертонических
 кризах .
       Внутрь принимают за 30 мин до еды. Дозы, особенно учитывая
 возможные колебания фармакокинетики, подбирают индивидуально. При
 легких формах стенокардии назначают по 0,04 - 0,08 г (40 - 80 мг)
 3 - 4 раза в день. При необходимости увеличивают разовую дозу до 0,12
 - 0,16 г (120 - 160 мг). Обычно суточная доза составляет 0,24 - 0,48 г
 (240 - 480 мг). Поддерживающую терапию (меньшими, индивидуально подо-
 бранными дозами) проводят длительно. Отмечено, что толерантности при
 применении верапамила (в отличие от органических нитратов и нифедипина)
 не развивается. Наоборот, антиишемический эффект при регулярном приеме
 верапамила возрастает.
       Внутривенно для купирования пароксизма суправентрикулярной
 тахикардии вводят взрослым медленно 2 - 4 мл 0,25 % раствора (5 -
 10 мг). Повторно для поддерживающей терапии вводят 1 раз в день
 капельно со скоростью 0,005 мг/кг в минуту, не ранее чем через 30 мин
 после струйного введения. Раствор верапамила готовят разведением
 2 мл 0,25 % раствора препарата (1 ампула) в 100 - 150 мл изотоничес-
 кого раствора натрия хлорида или 5 % раствора глюкозы.
       Детям назначают препарат в меньших дозах: до 4 лет дают обычно
 внутрь по 0,02 г (20 мг) 2 - 3 раза в день; до 14 лет - по 0,04
 (40 мг) 2 - 3 раза в день. Внутривенно вводят в возрасте от 1 года
 до 5 лет по 0,002 - 0,003 г (2 - 3 мг), от 6 до 14 лет - по 0,025 -
 0,05 г (2,5- 5 мг).
       Верапамил обычно хорошо переносится. Однако возможны тошнота,
 рвота, головокружение, повышенная усталость, развитие периферических
 отеков, аллергических реакций, относительно часто (особенно при
 длительном приеме) возникают запоры атонического характера. Большие
 дозы могут вызывать артериальную гипотензию, атриовентрикулярную
 блокаду.
         Противопоказания: кардиальный шок, выраженная гипотензия, острый
 инфаркт миокарда с атриовентрикулярной блокадой; первые 3 мес беремен-
 ности и период кормления грудью.
       Следует проявлять осторожность при одновременном применении вера-
 памила и    b  -адреноблокаторов (в связи с возможной суммацией влияния на
 проводимость и сократимость сердца).
       Верапамил вводят внутривенно под контролем гемодинамических
 показателей.
       Формы выпуска таблетки по 0,04 г (40 мг); 0,08 г (80 мг) и 0,12 г
 (120 мг) в упаковке по 30 и 1ОО штук; 0,25 % раствор в ампулах по 2 мл
 (5 мг) в упаковке по 5 ампул; таблетки пролонгированного действия по
 0,2 г (200 мг) и 0,24 г (240 мг).
       Хранение: список Б. В защищенном от света месте.
Calan
Cardilax
Dilacoran
Falicard
Finoptin
Ikacor
Iproveratril
Isopine
Isoptin
Manidon
Vasolan
Vepamil
Verapamil
Verapamilhydrochlorid
Верпамил
Изоптин
Фаликард
Феноптин


Лекарственные препараты

Препарат Сензит (относится к группе Антагонисты ионов кальция ). Синонимы
          СЕНЗИТ   (  Sеnsit  )*.
       N-(2-Бензгидрил-этил-N-1-фенил-этил)-амина гидрохлорид.
       Синонимы:   Fendilinе hydrochloridе, Рhenaxazan, Рhendilin,
 Рhenoxan.
       Белый или слегка розоватый кристаллический порошок. Мало
 растворим в воде. Растворим в спирте.
       По химической структуре непосредственно близок к ранее
 выпускавшемуся препарату   дифрил   (прениламин, коронтин, фаликор).
       Оба препарата являются производными фенилалкиламина и близки
 по структуре к фенамину.
       Дифрил (прениламин) - один из первых препаратов, у которых
 обнаружена способность блокировать прохождение в клетки Са'~. Он был
 синтезирован путем "утяжеления" фенилалкиламинной молекулы вещества,
 блокирующего адренергические рецепторы и оказывающего антиадренерги-
 ческое действие. Оказалось, что прениламин (дифрил) в отличие от
 фенамина не обладает периферической адреномиметической активностью,
 не оказывает стимулирующего влияния на ЦНС, а, подавляя передачу
 симпатических импульсов, способствует расширению коронарных сосудов,
 улучшению кровообращения и метаболических процессов в миокарде.
 Препарат нашел применение в качестве антиангинального средства.
 Затем было выявлено его влияние на поток Са~+, и он стал рассматри-
 ваться как антагонист ионов кальция.
       В последнее время, в связи с недостаточной избирательностью
 действия и относительно слабой антиангинальной активностью дифрил
 был исключен из номенклатуры лекарственных средств.
       Вместе с тем продолжают применять предложенный в дальнейшем
 препарат фендилин (сензит), близкий к препиламину.
       Однако фендилин (сензит) оказывает умеренное антиангинальное
 действие при легкой и слабовыраженной коронарной недостаточности и
 обладает умеренной антиаритмической активностью. В общем, препарат
 менее эффективен, чем другие препараты этой группы.
       Назначают внутрь по 1 - 2 таблетки (по 50 мг) 3 раза в день
 (большинству больных по ЗОО мг в сутки).
       Возможные побочные явления: раздражение слизистой оболочки
 желудка, боль, тошнота и др., головная боль, беспокойство, аллерги-
 ческие реакции.
         Противопоказания: беременность, острая стадия инфаркта миокарда.
 Осторожность требуется при поражениях печени. Не следует назначать
 препарат одновременно с    b  -адреноблокаторами.
       Форма выпуска: таблетки, покрытые оболочкой (драже), по 0,05 г
 (50 мг) в упаковке по 50 штук.
       Хранение: список Б.
Fendiline hydrochloride
Phenaxazan
Phendilin
Phenoxan


Лекарственные препараты

Препарат Нифедипин (относится к группе Антагонисты ионов кальция ). Синонимы
         НИФЕДИПИН   (  Nifedipinе  )*.
       2,6-Диметил-4-(2'-нитрофенил)- 1,4-дигидропиридин-'З,5-
 дикарбоновой кислоты диметиловый эфир.
       Синонимы:   Адалат, Кордафен, Кордипин, Коринфар, Нифангин,
 Нифекард, Аdаlat, Аdarat, Саlcigard, Соrdafen, Соrdipin, Соrinfar,
 Nifangin, Nifacard, Nifelat, Рrocardia   и др.
       Соответствующий отечественный препарат -   фенигидин   (Рheny-
 hydinum; Рhenigidin, Рhenihidin). Желтый кристаллический порошок.
 Практически нерастворим в воде, трудно растворим в спирте.
       Нифедипин (фенигидин) является основным представителем
 антагонистов ионов кальция - производных 1,4-дигидропиридина.
       Подобно верапамилу и другим антагонистам ионов кальция
 нифедипин расширяет коронарные и периферические (главным образом
 артериальные) сосуды, оказывает отрицательное инотропное действие,
 уменьшает потребность миокарда в кислороде. В отличие  от вера-
 памила не оказывает угнетающего влияния на проводящую систему сердца
 и обладает слабой антиаритмической активностью. По сравнению с вера-
 памилом сильнее уменьшает периферическое сосудистое сопротивление и
 более значительно снижает АД.
       Препарат быстро всасывается при приеме внутрь. Максимальная
 концентрация в плазме крови наблюдается через 1/2 - 1 ч после приема.
 Имеет короткий период полувыведения - 2 - 4 ч. Около 80 % выводится
 почками в виде неактивных метаболитов, около 15 % - с калом. Установ-
 лено, что при длительном приеме (2 - 3 мес) развивается толерантность
 (в отличие от верапамила) к действию препарата.
       Применяют нифедипин (фенигидин) в качестве антиангинального
 средства при ИБС с приступами стенокардии, для снижения АД при различ-
 ных видах гипертензии, включая почечную гипертензию. Имеются указания,
 что нифедипин (и верапамил) при нефрогенной гипертензии замедляет
 прогрессирование почечной недостаточности.
       Применяют также в комплексной терапии хронической сердечной
 недостаточности. Ранее считали, что нифедипин и другие антагонисты
 ионов кальция не показаны при сердечной недостаточности из-за отрица-
 тельного инотропного эффекта. В последнее время установлено, что все
 эти препараты благодаря периферическому вазодилататорному действию
 улучшают функцию сердца и способствуют уменьшению его размеров при
 хронической сердечной недостаточности. Наблюдается также снижение
 давления в легочной артерии. Однако не следует исключать возможность
 отрицательного инотропного действия нифедипина, необходимо проявлять
 осторожность при выраженной сердечной недостаточности. В самое последнее
 время появились сообщения о нецелесообразности применения нифедипина при
 артериальной гипертензии, в связи с увеличением риска развития инфаркта
 миокарда, а также с возможностью увеличения риска летальных исходов у
 больных ишемической болезнью сердца при длительном применении иденфата.
        Касается это в основном применения "обычного" нифедипина
 (короткого действия), но не его пролонгированных лекарственных форм и
 дигидропиридинов длительного действия (например, амлодипина). Вопрос
 этот, однако, остается дискуссионным.
       Имеются данные о положительном влиянии нифедипина на церебраль-
 ную гемодинамику, его эффективности при болезни Рейно. У больных
 бронхиальной астмой значительного бронхорасширяющего действия не отме-
 чено, но препарат может применяться в сочетании с другими бронхорасши-
 ряющими средствами (симпатомиметиками) для поддерживающей терапии.
       Принимают нифедипин (фенигидин) внутрь (независимо от времени
 приема пищи) по 0,01 - 0,03 г (10 - З0 мг) 3 - 4 раза в день (до 120 мг
 в сутки). Длительность лечения 1 - 2 мес и более.
       Для купирования гипертоничсского криза (а иногда при приступах
 стенокардии) применяют препарат сублингвально. Таблетку (1О мг)
 помещают под язык. Для ускорения эффекта таблетку фенигидина разжевы-
 вают  и держат, не проглатывая, под языком. При этом способе, больные
 в течение 30 - 60 мин должны находиться в положении лежа. При
 необходимости через 20 - 30 мин повторяют прием препарата; иногда
 увеличивают дозу до 20 -  30 мг. После купирования приступов пере-
 ходят на пероральное применение.
       Новейшие результаты позволяют считать сублингвальное применение
 нифедипина нецелесообразным, в связи с увеличением риска проявлений
 побочных эффектов действия, при быстром повышении "пика" концентрации
 препарата в крови.
       Фенигидин (нифедипин) обычно хорошо переносится. Однако отно-
 сительно часто наблюдаются покраснение лица и кожи верхней части
 туловища, головная боль, вероятно, связанная со снижением тонуса
 церебральных сосудов мозга (главным образом емкостных) и их растя-
 жением вследствие увеличения притока крови по артериовенозным
 анастомозам. В этих случаях, дозу уменьшают или препарат принимают
 после еды.
       Возможны также сердцебиение, тошнота, головокружение, отек
 нижних конечностей, гипотензия, сонливость.
         Противопоказания: тяжелые формы сердечной недостаточности,
 синдром слабости синусного узла, выраженная артериальная гипотензия.
 При умеренной гипотензии назначают препарат в уменьшенных дозах
 (0,01 г 3 раза в день) под обязательным контролем АД.
         Нифедипин (фенигидин) противопоказан при беременности и
 кормлении грудью.
       Осторожность нужна при назначении препарата водителям транс-
 порта и лицам других профессий, требующих быстрой психической и
 физической реакции.
       Форма выпуска: таблетки, покрытые оболочкой желтого цвета,
 содержащие по 0,01 г (10 мг) препарата, в упаковке по 40 штук;
 коринфар, кордафен, нифекард - по 50 штук.
       Хранение: список Б. В защищенном от света месте.
         Нифекард ретард   (Nifеcard retard) содержит в 1 таблетке 20 мг
 нифедипина.
       Форма выпуска: таблетки в упаковке по ЗО штук.
       В последнее время выпущена за рубежом инъекционная форма
 нифедипина (адалит) в ампулах по 50 мл (5 мг препарата в 18 %
 растворе этилового спирта). Вводят в вену сначала 1 мг (болюс), затем
 из расчета 1 мг в час или 17 мкг/мин.
Adalat
Adarat
Calcigard
Cordafen
Cordipin
Corinfar
Nifacard
Nifangin
Nifelat
Procardia
Адалат
Кордафен
Кордипин
Коринфар
Нифангин
Нифекард


Лекарственные препараты

Препарат Форидон (относится к группе Антагонисты ионов кальция ). Синонимы
             ФОРИДОН   (  Fоridоnum  ).
       2,6-Диметил-3,5-диметоксикарбонил-4-(2-дифторметоксифенил)-1,4-
 дигидропиридин.
       Синонимы:   Риодипин, Риоседил, Riodipin, Riosedyl.
       Белый кристаллический порошок с зеленоватым оттенком. Практи-
 чески нерастворим в воде, растворим в спирте.
       По химической структуре, фармакологическим и лечебным свойствам
 близок к нифедипину (фенигидину), от которого отличается тем, что в
 положении 4 содержится не нитрофенильная, а дифторметоксифенильная
 группа.
       Оказывает гипотензивное, спазмолитическое, коронарорасширяющее
 действие.
       Применяют при гипертонической болезни I - II степени, стенокар-
 дии напряжения.
       Принимают внутрь (независимо от времени приема пищи) в дозе
 20 - 30 мг 3 раза в день. Суточная доза - до 150 мг.
       По гипотензивной активности форидон несколько уступает
 нифедипину [Для достижения лечебного эффекта форидон приходится
 назначать в больших дозах, чем нифедипин (фенигидин, коринфар). По
 гипотензивной активности 40 мг форидона соответствует 20 мг нифедипина
 (коринфара).].
       Длительность лечения форидоном зависит от тяжести заболевания
 и может составить многие месяцы. Начальный терапевтический эффект
 наступает обычно в конце 1-й недели, стойкий - через 2 - 3 нед.
       После приема форидона возможны покраснение кожи лица, голов-
 ная боль, проходящие самостоятельно, спустя 40 - 60 мин после приема
 лекарства. Может развиться также тахикардия, которая проходит после
 уменьшения дозы или отмены препарата.
         Противопоказания - см. Фенигидин.
       Форма выпуска: таблетки по О,О1 г (10 мг) в упаковке по 40 штук.
       Хранение: список Б. В сухом, защищенном от света месте.
Riodipin
Riosedyl
Риодипин
Риоседил


Лекарственные препараты

Препарат Никардипин (относится к группе Антагонисты ионов кальция ). Синонимы
         HИКАРДИПИН   (  Nicardipine  )*.
       Cинонимы:   Barazin, Cardene, Decarel, Loxen, Nicardal, Nicodel,
  Perdipine, Raxen   и др.
       Производное 1,4-дигидропиридина. По структуре и действию близок
 к нифедипину.
       Применяют при стенокардии напряжения и покоя. Оказывает
 умеренное гипотензивное действие. Не угнетает сердечной проводимости.
       Назначают внутрь по 0,02 г (20 мг) 3 раза в день.
       Формы выпуска: таблетки по 0,02 г; раствор для инъекций.
Barazin
Cardene
Decarel
Loxen
Nicardal
Nicodel
Perdipine
Raxen


Лекарственные препараты

Препарат Нитрендипин (относится к группе Антагонисты ионов кальция ). Синонимы
       НИТРЕНДИПИН   (  Nitrendipinе  )*.
       Cинонимы:   Байпресс, Нитрепин, Ваурress, Nitrepin.
       Производное 1,4-дигидропиридина. Подобно нифедипину и другим
 препаратам этой группы является антагонистом ионов кальция, но от-
 личается преимущественным влиянием на периферические кровеносные
 сосуды. Уменьшает сосудистое сопротивление. Мало влияет на возбу-
 димость сердца и проведение возбуждения. Оказывает длительное
 действие (для длительной терапии достаточно одноразового приема
 в сутки).
       Принимают при различных формах артериальной гипертензии.
       Обычно назначают по 0,02 г (20 мг = 1 таблетке) 1 раз в день
 (утром). В зависимости от эффекта и переносимости постепенно увели-
 чивают суточную дозу до 40 мг (2 раза в день по 1 таблетке) или
 уменьшают дозу до 10 мг (1 таблетка мите) 1 раз в день. Суточная
 доза не должна превышать 0,04 г (40 мг).
       Форма выпуска: таблетки по 0,02 г (20 мг) и по О,О1 г(10 мг =
 = Ваурress mitе).
Baypress
Nitrepin
Байпресс
Нитрепин


Лекарственные препараты

Препарат Исрадипин (относится к группе Антагонисты ионов кальция ). Синонимы
        ИСРАДИПИН   (  Ispradipinе  )*.
       Изопропил метиловый эфир 4-(4-бензофуразанил)-1,4-дигидро-2,6-
 диметил-3,5-пиридиндикарбоновой кислоты.
       Синонимы: Ломир [Название препарата фирмы "Sandoz" (Швейцария)],
   Lоmir, Isrodipinе.
       По химической структуре и фармакологическим свойствам близок к
 другим антагонистам ионов кальция группы 1,4-дигидропиридина. Вызывает
 расширение артериальных сосудов скелетной мускулатуры и артерий сердца
 и мозга.
       Препарат снижает артериальное давление и оказывает умеренное
 натрийуретическое действие; хорошо всасывается из желудочно-кишечного
 тракта; обнаруживается в плазме крови через 20 мин после приема внутрь,
 максимальная концентрация наблюдается примерно через 2 ч.
       Назначают исрадипин при легких и средних формах артериальной
 гипертензии - по 0,0025 г (2,5 мг = 1 таблетке) 2 раза в день.Снижение
 АД наступает обычно в течение первой недели лечения, максимальный
 эффект отмечается через 3 - 4 нед. При недостаточной эффективности
 повышают дозу до 5 мг 2 раза в день. Исрадипин можно применять в
 сочетании с другими антигипертензивными препаратами.
       Возможные побочные явления связаны преимущественно с сосудорас-
 ширяющими свойствами препарата: головокружение, головная боль, покрас-
 нение кожи лица, тошнота, периферические отеки; возможно ощущение
 усталости.
       Препарат не следует назначать беременным и при кормлении грудью.
 Нет достаточного опыта применения препарата у детей. При нарушениях
 функций печени и почек, при хронической сердечной недостаточности,
 слабости синусного узла необходима осторожность.
       Циметидин (см.) и другие ингибиторы ферментной активности печени
 (цитохром Р-450) увеличивают биодоступность исрадипина; в случае
 одновременного применения с циметидином, дозу исрадипина следует
 уменьшить наполовину.
       Форма выпуска: таблетки, содержащие по 0,0025 г (2,5 мг)
 исрадипина.
       Хранение: список Б.
Isrodipine
Lomir


Лекарственные препараты

Препарат Дилтиазем (относится к группе Антагонисты ионов кальция ). Синонимы
        ДИЛТИАЗЕМ   (  Diltiazem  )*.
       D-цис-3-Ацетокси-2,3-дигидро-5-[2-(диметиламино)этил]-2-
 (2- метоксифенил)-1,5-бензотиазепин-4(5Н)-она гидрохлорид.
       Синонимы:   Диакордин, Дилзем, Кардил, Acalix, Aldiazem,
 Altiazem, Alzidem, Anginyl, Angizem, Cardil, Cardizem, Diacordin,
 Diladel, Dilatam, Diltiazem hydrochloridum, Dilticard, Dilzem,
 Incoril, Litizem, Tilazem, Viacor, Zildem   и др.
       Антагонист ионов кальция, применяемый при стенокардии (в том
 числе при стенокардии Принцметала) и гипертензии. Оказывает
 отрицательное хронотропное действие и уменьшает частоту сердечных
 сокращений. Может замедлять атриовентрикулярную проводимость и
 понижать возбудимость атриовентрикулярного узла. Снижает тонус
 сосудов и общее периферическое сопротивление при гипертонической
 болезни. Антиангинальное действие связано с уменьшением предна-
 грузки на миокард, дилатацией коронарных сосудов и улучшением
 снабжения сердца кислородом. Обладает также антиаритмической
 активностью.
       По действию дилтиазем близок к верапамилу, но несколько
 сильнее действует на гладкие мышцы сосудов и проводящую систему
 сердца. Сравнительно с нифедипином менее выражены периферическое
 вазодилататорное действие и рефлекторная тахикардия.
       Применяют при различных формах ИБС и гипертонической болезни.
       Назначают дилтиазем внутрь. Дозы подбирают индивидуально от
 0,03 г (30 мг) 3 - 4 раза в день до 0,18 - 0,3 г (18О - ЗОО мг) в
 сутки.
       Препарат обычно хорошо переносится, но необходим контроль за
 эффективностью и переносимостью. При недостаточном эффекте добавляют
 другие препараты.
       Формы выпуска: таблетки по О,03 и 0,06 г (30 и 60 мг); таблетки
 пролонгированного действия (покрытые оболочкой) по 0,09 или 0,12 г
 (90 или 120 мг). Назначают по 1 таблетке (иногда по 2 таблетки)
 1 -2 раза в день.
Acalix
Aldiazem
Altiazem
Alzidem
Anginyl
Angizem
Cardil
Cardizem
Diacordin
Diladel
Dilatam
Diltiazem hydrochloridum
Dilticard
Dilzem
Incoril
Litizem
Tilazem
Viacor
Zildem
Диакордин
Дилзем
Кардил


Лекарственные препараты

Препарат Клофелин (относится к группе Гипотензивные средства ). Синонимы
           КЛОФЕЛИН   (  Сlophelinum  ).
      2- (2,6-Дихлорфениламино) -имидазолина гидрохлорид.
      Синонимы: Г  емитон, Катапресан, Хлофазолин, Atensina, Bapresan,
 Capresin, Catapres, Catapresan, Chlophazolin, Chlornidinum, Clonidini
 hydrochloridum, Clonidin hydrochlorid, Clonilon, Clonisin, Clonidine,
 Haemiton, Hemiton, Hyposyn, Ipotensinum, Namestin, Normopresan,
 Prescatan   и др.
      Белый кристаллический порошок. Растворим в воде, трудно - в
 спирте.
      Клофелин является антигипертензивным средством, действие которого
 связано с характерным влиянием на нейрогенную регуляцию сосудистого
 тонуса.
      По химической структуре он имеет элементы сходства с нафтизином
 (см.) и фентоламином (см.), являющимися соответственно адреномимети-
 ческим и    a   -адреноблокирующими средствами. Подобно нафтизину клофелин
 стимулирует периферические   a  1   ,-адренорецепторы и оказывает кратковре-
 менное прессорное воздействие. Но, проникая через гематоэнцефалический
 барьер, он стимулирует    a  2  -адренорецепторы сосудодвигательных центров,
 уменьшает поток симпатических импульсов из ЦНС и снижает высвобождение
 норадреналина из нервных окончаний, оказывая таким образом в опреде-
 ленной мере симпатолитическое действие.
      В связи с этим, основным проявлением действия клофелина является
 гипотензивный эффект. Стойкому гипотензивному действию может предшес-
 твовать кратковременное гипертензивное действие (вследствие возбужде-
 ния периферических    a   -адренорецепторов). Гипертензивная фаза (продол-
 жающаяся несколько минут) обычно наблюдается лишь при быстром внутри-
 венном введении и отсутствует при других путях введения или при мед-
 ленном введении в вену. Гипотензивное влияние развивается обычно через
 1 - 2 ч после приема препарата внутрь и продолжается после однократ-
 ного приема 6 - 8 ч.
      Гипотензивное воздействие клофелина сопровождается снижением
 сердечного выброса и уменьшением периферического сопротивления сосудов,
 в том числе сосудов почек.
      Клофелин вызывает также понижение внутриглазного давления, свя-
 занное с уменьшением секреции и улучшением оттока водянистой влаги.
      Препарат оказывает выраженный седативный, а также аналгезирующий
 эффект.
      Важной особенностью клофелина является также его способность
 уменьшать (и снимать) соматовегетативные проявления опиатной и
 алкогольной абстиненции. Уменьшается чувство страха, постепенно
 проходят сердечно-сосудистые и другие расстройства. Полагают, что
 эти явления в значительной степени обусловлены снижением центральной
 адренергической активности, наступающей при блокаде клофелином
    a  2   -адренорецепторов.
      Клофелин широко применяют в качестве антигипертензивного средства
 при различных формах гипертонической болезни и для купирования гипер-
 тонических кризов, а в офтальмологической практике - для консерва-
 тивного лечения больных первичной открытоугольной глаукомой.
      Препарат эффективен в весьма малых дозах. Дозы следует подбирать
 строго индивидуально. При приеме внутрь в качестве антигипертензивного
 средства назначают, обычно начиная с 0,075 мг (О,ОООО75 г) 2 - 4 раза
 в день. Если гипотензивный эффект недостаточен, увеличивают разовую
 дозу через каждые 1 - 2 дня на 0,0375 мг (1/2 таблетки, содержащей
 0,075 мг) до 0,15 - 0,3 мг на прием, до 3 - 4 раз в день.
      Суточные дозы обычно 0,3 - 0,45 мг, иногда - 1,2 - 1,5 мг. При
 недостаточной эффективности клофелина в дозе 0,45 - 0,6 мг в сутки,
 целесообразно дополнительно назначать салуретики, резерпин, метил-
 дофу, октадин или другие гипотензивные препараты.
      У больных среднего и пожилого возраста, особенно с проявлениям
 склероза сосудов мозга, возможна повышенная чувствительность к
 препарату, поэтому у них лечение начинают с дозы 0,0375 мг, т. е.
 половины таблетки, содержащей 0,075 мг.
      Продолжительность курса лечения составляет от нескольких
 недель до 6 - 12 мес и более.
      При гипертензивных кризах и высоком давлении, когда прием
 таблеток не дает должного эффекта, клофелин назначают внутримышечно,
 подкожно или внутривенно. Внутримышечно или подкожно вводят 0,5 -
 1,5 мл О,О1 % раствора (0,05 - 0,15 мг). Для внутривенного введения
 разводят 0,5 - 1,5 мл О,О1 % раствора клофелина в 10 - 20 мл изото-
 нического раствора натрия хлорида и вводят медленно - в течение
 3 - 5 мин. Гипотензивный эффект при введении в вену проявляется
 через 3 - 5 мин, достигает максимума через 15 - 20 мин и сохраняется
 4 - 8 ч. В тяжелых случаях можно вводить раствор клофелина паренте-
 рально 3 - 4 раза в день (только в условиях стационара). Во время
 парентерального введения и в течение 1,5 - 2 ч после него, больной
 должен находиться в положении лежа (во избежание ортостатических
 явлений).
      Имеются данные о применении клофелина при сердечной недоста-
 точности, а также для купирования болевого синдрома у больных острым
 инфарктом миокарда.
      В процессе лечения клофелином, регулярно измеряют АД в горизон-
 тальном и вертикальном положении больного. Лечение не следует
 прекращать внезапно, так как это может привести к развитию
 гипертонического криза ("синдром отмены"). Перед отменой клофелина
 необходимо в течение 7 - 10 дней постепенно понижать дозы. При
 развитии "синдрома отмены" надо сразу вернуться к приему клофелина
 и в дальнейшем отменять его постепенно, заменяя другими антигипер-
 тензивными средствами.
      При применении клофелина могут наблюдаться сухость во рту
 (особенно в первые дни), запор. В первые дни отмечаются также
 седативное действие, чувство усталости, сонливость.
      В первые минуты после внутривенного введения в отдельных
 случаях может возникнуть кратковременное (на несколько минут)
 умеренное повышение АД.
        Парентеральное применение клофелина должно проводиться только
 в условиях стационара.
      Клофелин не следует назначать при кардиогенном шоке, артериальной
 гипотензии, внутрисердечной блокаде, резких изменениях  сосудов мозга,
 у больных с выраженной депрессией.
      Во время лечения клофелином запрещается употребление спиртных
 напитков. Наличие седативного эффекта и возможность замедления
 реакционной способности следует учитывать, если препарат принимают
 лица, занимающиеся вождением автомашины или профессия которых требует
 быстрой психической или физической реакции.
      Необходимо учитывать, что превышение доз клофелина или приме-
 нение не по показаниям может вызывать тяжелые явления: нарушение
 сознания, коллапс и др.
      Клофелин не следует назначать больным, которые не могут при-
 нимать его регулярно (во избежание развития "синдрома отмены").
      Не рекомендуется применять клофелин вместе с антидепрессантами
 (ослабление гипотензивного действия) и с большими дозами нейролеп-
 тиков (усиление седативного эффекта). Гипотензивное действие
 клофелина уменьшается под влиянием нифедипина (антагонизм во влиянии
 на внутриклеточный ток ионов Са'~ ).
      При алкогольной или опийной абстиненции, клофелин назначают внутрь
 в условиях стационара по 0,15 - 0,3 мг 3 раза в сутки с интервалом
 6 - 8 ч в течение 5 - 7 дней. При развитии побочных явлений, дозу
 постепенно уменьшают, понижая разовые дозы в течение 2- 3  дней,
 затем препарат при необходимости отменяют.
      При глаукоме применяют клофелин местно в виде инстилляций в
 конъюнктивальный мешок глаза. Гипотензивный эффект клофелина при
 глаукоме объясняют местным адреномиметическим действием и частично
 резорбтивным действием, обусловленным его всасыванием слизистыми
 оболочками глаза. Препарат уменьшает секрецию, а также улучшает
 поток водянистой влаги. Миоза не вызывает.
      Лечение начинают с закапывания 0,25 % раствора. При недостаточном
 эффекте используют 0,5 % раствор, при развитии побочных явлений -
 0,125 % раствор. Применяют по 1 капле 2 - 4 раза в день.
      Препарат можно назначать без миотиков, а при недостаточном
 эффекте - в комбинации с миотиками.
      Продолжительность применения клофелина зависит от степени
 гипотензивного (внутриглазного) эффекта; при наличии эффекта, препарат
 применяют длительно (месяцы, годы). При отсутствии эффекта в течение
 первых 1 - 2 дней его отменяют.
      Капли клофелина рекомендуются после антиглаукоматозных операций
 при декомпенсации офтальмотонуса.
      Поскольку клофелин всасываетси слизистыми оболочками глаз, при
 его применении в виде глазных капель возможны понижение АД, брадикардия,
 сухость во рту, сонливость.
        При резко выраженном атеросклерозе сосудов головного мозга и
 выраженной артериальной гипотензии глазные капли клонидина (клофелина)
 противопоказаны.
      Формы выпуска: таблетки по 0,000075 г (0,075 мг) и 0,00015 г
 (0,15 мг) в упаковке по 50 или 1ОО штук; 0,01 % раствор для инъекций
 (О,1 мг) в ампулах по 1 мл в упаковке, по 10 или 1ОО ампул; 0,125%,
 0,25 % и 0,5 % растворы (глазные капли) в тюбик-капельницах,
 содержащие по 1,5 мл, по 2 тюбик-капельницы в упаковке.
      Хранение: порошок клофелина - список А; лекарственные формы -
 список Б. В защищенном от света месте.
      Отпускать все лекарственные формы клофелина следует только по
 рецептам и применять строго по медицинским показаниям.
      За рубежом для лечения глаукомы выпускаются глазные капли,
 содержащие 0,125 %, 0,25 % и 0,5 % клонидина (клофелина), под
 названием   "Изоглаукон"   ("Isoglaucon").
Atensina
Bapresan
Capresin
Catapres
Catapresan
Chlophazolin
Chlornidinum
Clonidin hydrochlorid
Clonidine
Clonidini hydrochloridum
Clonilon
Clonisin
Haemiton
Hemiton
Hyposyn
Ipotensinum
Namestin
Normopresan
Prescatan
Гемитон
Катапресан
Хлофазолин


Лекарственные препараты

Препарат Гуанфацин (относится к группе Гипотензивные средства ). Синонимы
          ГУАНФАЦИН   (  Guanfacine  )*.
      (2,6-Дихлорфенилацетил) -гуанидин.
      Выпускается в виде гидрохлорида.
      Синонимы:   Эстулик, Estulic [Название препарата фирмы "Sаndоz"
 (Швейцария)], Guanfacine hydrochloride, Hipertensal, Tenex.
      По химической структуре и механизму действия гуанфацин близок
 к клофелину. Подобно клофелину, он является стимулятором (агонистом)
 центральных      a  2  -адренорецепторов, уменьшает поток симпатических
 импульсов из ЦНС.
      Применяют для лечения гипертонической болезни. Препарат хорошо
 всасывается из желудочно-кишечного тракта, мало связывается белками
 плазмы крови. Пик концентрации в плазме наблюдается через 3 ч после
 приема, период полувыведения составляет 13 - 14 ч (до 18 ч). Большая
 продолжительность действия позволяет принимать препарат 1 раз в день.
      Выводится главным образом с мочой.
      Назначают гуанфацин как антигипертензивное средство при
 различных формах гипертонической болезни и почечной гипертензии.
      Взрослые обычно принимают в суточной дозе 1 мг (иногда 0,5 мг)
 1 раз перед сном (учитывая вызываемую препаратом сонливость и
 возможность резкого снижения АД). При недостаточной эффективности
 суточную дозу увеличивают постепенно до 2 мг (также в 1 прием),
 в редких случаях - до 3 мг, прибавляя не более 0,5 - 1,О мг и не
 чаще 1 раза в неделю.
      При необходимости можно одновременно назначать диуретики.
      Возможные побочные явления, меры предосторожности и
   противопоказания такие же, как для клофелина.
      Препарат отменяют постепенно.
      В связи с отсутствием достаточного опыта применения препарата
 у  детей его не следует назначать в возрасте до 12 лет.
      Форма выпуска: таблетки по 0,5; 1 и 2 мг в упаковках по 30 и
 1ОО штук.
      Хранение: в защищенном от света месте.
Estulic
Guanfacine hydrochloride
Hipertensal
Tenex
Эстулик


Лекарственные препараты

Препарат Метилдофа (относится к группе Гипотензивные средства ). Синонимы
         МЕТИЛДОФА   (  Меthyldopа  )*.
       ( - )3- (3,4-Диоксифенил)-2-метилаланин, или 3-окси-   a  -метил-
 L-тирозин.
       Синонимы: Альдомет (Hазвание препарата фирмы "MERCK    CO.,
 INC. , Rahway, N. J., U. S. A.), Допегит, Aldomet, Aldomin, Alfamet,
 Dopamet, Dopatec, Hypotonal, Levomet, Medomet, Metildopa, Methyldopum,
 Modepres, Normopres, Presino1, Presolisin   и др.
       Метилдофа является эффективным антигипертензивным  средством.
 При введении в организм он проникает через гематоэнцефалический барьер
 и в ЦНС метаболизируется, превращаясь сначала в   -метилдофамин, затем
 в    a  -метилнорадреналин. Последний, подобно клофелину, стимулирует
 центральные    a  2  -адренорецепторы, тормозит симпатическую импульсацию, что
 приводит к снижению артериального давления. Гипотензия сопровождается
 замедлением сердечных сокращений, уменьшением сердечного выброса и
 снижением периферического сосудистого сопротивления.
       Применяют метилдофу как гипотензивное средство при разных формах
 гипертонической болезни, особенно при стадиях IIА и IIБ.
       Препарат обычно хорошо переносится. Ортостатическая гипотония
 наблюдается редко. На функции сердца препарат прямого действия не
 оказывает и обычно не вызывает снижения скорости клубочковой
 фильтрации и уменьшения кровотока в почках. В связи с влиянием на
 адренергические системы мозга препарат часто оказывает седативный
 эффект.
       Принимают метилдофу (альдомет) внутрь в виде таблеток (по
 0,25 г). Взрослым назначают обычно начиная с 0,25 г 2 - 3 раза в
 день. При необходимости увеличивают дозу до 1 - 1,5 - 2 г в сутки.
 Максимальная суточная доза для взрослых - З г.
       Детям при необходимости назначают начиная с 0,01 г (10 мг/кг)
 в день (в 2 - 4 приема), затем дозу подбирают индивидуально в
 зависимости от эффекта. Максимальная суточная доза для детей -
 65 мг/кг.
       Часто метилдофу назначают в сочетании с салуретиками и другими
 антигипертензивными препаратами, при этом дозу метилдофы можно
 несколько уменьшить. Сочетание с салуретиками особенно показана в
 случаях задержки жидкости в организме и появлении отеков.
       Следует учитывать, что после прекращения применения метилдофы
 гипотензивное действие относительно быстро прекращается, повышение
 артериального давления происходит обычно в течение 48 ч.
       У ряда больных через 1 - 1,5 мес после начала приема препарата
 развивается привыкание и гипотензивный эффект уменьшается; целесо-
 образно в этих случаях назначать метилдофу в сочетании с другими
 антигипертензивными средствами и диуретиками (гидрохлортиазидом).
 При комбинированной терапии дозы несколько снижают. При сочетании
 метилдофы (альдомета) в дозе 0,5 г с 0,05 г (50 мг) гидрохлортиазида
 препараты могут применяться один раз в сутки.
       При применении метилдофы могут развиться головная боль, общая
 слабость, диспепсические явления (тошнота, рвота), возможно покрас-
 нение верхней половины туловища, повышение температуры тела. В редких
 случаях возможно развитие обратимой лейкопении и тромбоцитопении.
 Иногда развивается гемолитическая анемия. Возможны нарушения функции
 печени с развитием холестаза, желтухи.
       Лечение препаратом должно проводиться под контролем функции
 печени и картины крови.
         Препарат противопоказан при острых заболеваниях печени (гепатит,
 цирроз и др.), при феохромоцитоме, беременности.   Метилдофа проникает
 в молоко матери, в связи с чем следует тщательно взвесить возможный
 положительный эффект и риск при использовании препарата у кормящих
 матерей.
       Метилдофа выделяется в основном почками. При нарушении функции
 почек препарат следует назначать в уменьшенных дозах. Моча больных,
 принимающих метилдофу, приобретает при стоянии темный цвет (реакция
 с препаратом и его метаболитами).
       При назначении метилдофы больным пожилого и старческого возраста
 следует соблюдать осторожность, так как возможно резкое снижение АД.
 Назначать следует начиная с 0,25 г и лишь постепенно повышать дозу.
       При применении препарата следует учитывать его способность
 оказывать седативное действие.
       Форма выпуска: таблетки по 0,25 г.
       Хранение: список Б. В сухом, защищенном от света месте.
Aldomet
Aldomin
Alfamet
Dopamet
Dopatec
Hypotonal
Levomet
Medomet
Methyldopum
Metildopa
Modepres
Normopres
Presino1
Presolisin
Альдомет
Допегит


Лекарственные препараты

Препарат Урапидил (относится к группе Гипотензивные средства ). Синонимы
          УРАПИДИЛ   (  Urapidil  )*.
      6-[[3-[4-(орто-Метоксифенил)-1-пиперазинил]пропил]-амино]-1,3-
 диметилурацил.
      Выпускается в виде гидрохлорида.
      Синонимы:   Эбрантил, Еbrantil, Еuрressyl.
      По структуре боковой цепи имеет некоторое сходство с
 циннаризином.
      Оказывает гипотензивное действие; снижает периферическое
 сосудистое сопротивление. Эффект частично обусловлен уменьшением
 потока центральных симпатических сосудосуживающих импульсов,
 частично - периферическим    a  1   -адреноблокирующим действием. Полностью
 механизм действия не изучен.
      В основном препарат применяют для снижения АД при гипертони-
 ческих кризах (см. также Клофелин), а также при тяжело протекающих
 формах артериальной гипертензии, в том числе в случаях, резистентных
 к действию других антигипертензивных средств.
      Назначают внутривенно и внутрь.
      При острых и тяжело протекающих формах гипертензии вводят
 внутривенно взрослым обычно в дозе 0,025 г (25 мг), т. е. 1 ампулу
 (5 мл) 0,5 % раствора (в течение 5 мин). При недостаточном эффекте
 вводят через 2 мин эту же дозу, а при недостаточном эффекте этой
 дозы переходят через 2 мин на медленное внутривенное введение 50 мг.
 При достижении эффекта после первого, второго или третьего введения
 переходят на медленную капельную инфузию. Для инфузии 250 мг
 урапидила разводят в 500 мл изотонического раствора натрия хлорида
 или 5 - 10 % раствора глюкозы. Вводят с помощью перфузионного насоса
 из расчета 9 - 30 мг в час (в среднем 15 мг/ч).
      Длительность введения зависит от тяжести заболевания,
 получаемого эффекта и переносимости (всего не более 7 дней). После
 получения необходимого эффекта возможен переход на прием препарата
 внутрь.
      Для длительной антигипертензивной терапии назначают урапидил
 внутрь в капсулах. Начинают обычно с 30 мг 2 раза в день или 6О мг
 2 раза в день, подбирая дозу индивидуально. Суточная доза может
 варьироваться от 30 до 180 мг. Принимают утром и вечером во время
 еды; капсулы проглатывают, не разжевывая, запивают небольшим
 количеством жидкости.
      При приеме внутрь урапидил обычно хорошо переносится, однако
 возможны головокружение, головная боль, общая слабость, сердцебиение,
 желудочно-кишечные расстройства, сухость во рту; кроме того, явления
 ортостатическсого коллапса. Иногда наблюдаются кожные аллергические
 реакции, тромбоцитопения.
      При быстром внутривенном введении может развиться коллаптоидное
 состояние.
        Препарат противопоказан при беременности. Его не назначают
 детям.   Лечение больных пожилого возраста начинают с назначения
 меньших доз. Другие гипотензивные препараты могут усилить действие
 урапидила. Не рекомендуется (в связи с отсутствием достаточного
 опыта) применять урапидил одновременно с ингибиторами аденозин-
 конвертирующего фермента (см. Каптоприл).
      Не следует назначать урапидил (для амбулаторного лечения)
 водителям транспорта и лицам других профессий, требующих быстрой
 физической и психической реакции.
      Нельзя смешивать раствор урапидила со щелочными инфузионными
 жидкостями (возможно выпадение осадка).
      Формы выпуска: в капсулах (замедленного, ретардированного
 действия) по 30; 60 и 90 мг в упаковке и 20; 50 и 100 штук; О,5 %
 раствор для внутривенного введения в ампулах по 5 и 1О мл
 (25 и 50 мг) в упаковке по 10 ампул.
      Хранение: список Б.
Ebrantil
Eupressyl
Эбрантил


Лекарственные препараты

Препарат Октадин (относится к группе Гипотензивные средства ). Синонимы
           ОКТАДИН   (  Оctadinum  )
        b  -(N-Азациклооктил)-этилгуанидина сульфат.
      Синонимы:   Абапрессин, Изобарин, Исмелин, Санотензин, Abapressin,
 Antipres, Azetidin, Declidin, Eutensol, Guanethidini sulfas, Guanexil,
 Guanisol, Ipoctal, Ipoguanin, Iporal, Ismelin, Isobarin, Octatenzine,
 Oftalmotonil, Oktatensin, Pressedin, Sanotensin, Visutensil   и др.
      Белый кристаллический порошок горького вкуса. Мало растворим
 в воде.
      Симпатолитическое действие октадина обусловлено тем, что он
 избирательно накапливается в гранулах симпатических нервных
 окончаний и вытесняет из них адренергический медиатор - норадреналин.
 Часть, высвободившегося медиатора достигает постсинаптических
    a  -адренорецепторов и оказывает кратковременное прессорное действие,
 однако основная часть медиатора подвергается разрушению под влиянием
 аксональной моноаминоксидазы. В результате истощения запасов
 норадреналина в адренергических окончаниях ослабляется или
 прекращается передача в них нервного возбуждения.
      Нарушение передачи нервного возбуждения связано, кроме того,
 с тем, что, накапливаясь в нервных окончаниях, октадин оказывает на
 них местноанестезирующее действие. На сердечно-сосудистую систему
 октадин влияет двухфазно: вначале развивается транзиторная прес-
 сорная реакция с тахикардией и увеличением сердечного выброса, затем
 наступает прогрессирующее понижение систолического и диастолического
 АД, уменьшаются частота сердечных сокращений, минутный объем и
 пульсовое давление, а в дальнейшем (через 2 - 3 сут после
 перорального приема) наступает стойкая гипотензия. Первоначальная
 прессорная реакция может продолжаться до нескольких часов. При
 длительном применении препарата гипотензивное действие может
 уменьшаться в связи с постепенным увеличением сердечного выброса.
      Применяют октадин как антигипертензивное средство. Препарат
 оказывает сильное гипотензивное действие и при правильном  подборе
 доз может вызывать понижение АД у больных гипертензией в разных
 стадиях, включая тяжелые формы с высоким и стойким давлением.
      Октадин эффективен при приеме внутрь. Всасывается медленно.
 Гипотензивный эффект при гипертонической болезни развивается посте-
 пенно; он начинает проявляться через 2 - 3 дня после начала приема
 препарата, достигает максимума на 7 - 8-й день лечения, а после
 прекращения приема продажается еще 4 - 14 дней. Препарат вызывает
 урежение сердечных сокращений, уменьшение венозного давления, а в
 ряде случаев и периферического сопротивления. В  начале лечения
 возможно снижение фильтрационной функции почек и почечного крово-
 тока, однако при дальнейшем лечении и стойком понижении АД эти
 показатели выравниваются (Н. А. Ратнер и др.).
      Для лечения гипертонической болезни октадин назначают внутрь в
 виде таблеток. Дозы следует подбирать индивидуально в зависимости от
 стадии заболевания, общего состояния больного, переносимости препарата
 и т. п. Начинают с малой дозы - О,О1 - 0,0125 г (1О - 12,5 мг) 1 раз
 в день, затем дозу постепенно повышают (обычно еженедельно на 10 -
 12,5 мг) до 0,05 - 0,075 г в день. Обычно достаточны меньшие дозы: в
 тяжелых случаях до 60 мг в сутки, в более легких - 10 - 30 мг. Суточную
 дозу можно принять в 1 прием (утром). После достижения терапевтического
 эффекта подбирают индивидуально поддерживающую дозу. Лечение проводят
 длительно.
      Лечение октадином предпочтительно начинать в стационаре. В поли-
 клинических условиях препарат следует применять с осторожностью, при
 постоянном врачебном наблюдении. Необходимо учитывать возможность
 индивидуальных колебаний в чувствительности больных к октадину.
      Больным пожилого и старческого возраста препарат назначают в
 меньших дозах, начиная с 6,25 мг (1/4 таблетки) 1 раз в сутки, затем
 постепенно повышая дозу на 6,25 мг до суточной дозы 25 - 50 мг.
      При применении октадина могут возникать побочные явления: голо-
 вокружение, общая слабость, адинамия, тошнота, рвота, набухание сли-
 зистой оболочки носа, боль в околоушной железе, понос (в связи с
 усилением перистальтики кишечника из-за подавления влияния симпати-
 ческой иннервации), задержка жидкости тканями. Могут усилиться суточ-
 ные колебания АД. Гипотензивное действие препарата часто сопровождает-
 ся развитием ортостатической гипотензии, в некоторых случаях возможен
 ортостатический коллапс (особенно в первые недели лечения). Для пред-
 отвращения коллапса больные должны в течение 1,5 - 2 ч после приема
 препарата находиться в горизонтальном положении и медленно переходить
 из положения лежа в положение стоя; в ряде случаев необходимо умень-
 шить дозу.
      До появления новых антигипертензивных средств (клофелин,   b  -адрено-
 блокаторы и др.) октадин был одним из основных препаратов для лечения
 гипертонической болезни. Однако и сейчас он не утратил своего значения
 и находит применение, особенно при тяжелых формах артериальной
 гипертензии. Препарат действует длительно. Побочные явления можно
 уменьшить, правильно подорав дозы. Диарею можно облегчить приемом
 холинолитических препаратов. Октадин можно назначать вместе с дру-
 гими гипотензивными средствами (резерпин, апрессин, диуретики);
 одновременное применение с диуретиками усиливает гипотензивный
 эффект и предупреждает задержку жидкости в тканях. При комбинированном
 применении с другими препаратами дозу октадина уменьшают.
      П  ротивопоказания: резко выраженный атеросклероз, острые нарушения
 мозгового кровообращения, инфаркт миокарда, гипотензия, выраженная
 недостаточность функции почек.   Нельзя назначать октадин при
 феохромоцитоме, так как в начале действия препарат может вызвать
 повышение АД. Не следует назначать октадин одновременно с трицикли-
 ческими антидепрессантами: аминазином, эфедрином. У больных, получавших
 ингибиторы МАО (см.), следует до приема октадина сделать перерыв
 продолжительностью 2 нед. Больные, подлежащие хирургическому
 вмешательству, должны прекратить прием препарата за несколько дней
 до операции.
      В офтальмологической практике октадин применяют иногда для зака-
 пывания в конъюнктивальный мешок (1 - 2 капли 5 % раствора 1 - 2 раза
 в день) при первичной открытоугольной глаукоме. Препарат вызывает
 умеренный миоз, облегчает отток водянистой влаги, уменьшает ее
 продукцию и понижает внутриглазное давление. В отличие от холиноми-
 метических веществ (пилокарпин и др.) октадин не влияет на аккомодацию;
 меньше нарушает остроту зрения и способность больных видеть при плохом
 освещении. У больных с закрытым и узким камерным углом, октадин не
 применяют, так как может наступить повышение офтальмотонуса. При острой
 глаукоме препарат не показан.
      Формы выпуска: порошок; таблетки по 0,025 г (25 мг).
      Хранение: список Б. В сухом, защищенном от света месте.
Abapressin
Antipres
Azetidin
Declidin
Eutensol
Guanethidini sulfas
Guanexil
Guanisol
Ipoctal
Ipoguanin
Iporal
Ismelin
Isobarin
Octatenzine
Oftalmotonil
Oktatensin
Pressedin
Sanotensin
Visutensil
Абапрессин
Изобарин
Исмелин
Санотензин


Лекарственные препараты

Препарат Резерпин (относится к группе Гипотензивные средства ). Синонимы
          РЕЗЕРПИН   (  Rеsеrрinum  ).
       3,4,5-Триметоксибензоат метилрезерпата.
       Резерпин является алкалоидом, содержащимся в растениях
 раувольфии.
       Раувольфия (Rauwolfia; Rаuwolfia serреntina Веnth.) -
 многолетний кустарник семейства кутровых (Аросуnасеаe), растет в
 южной и юго-восточной Азии (Индия, Шри-Ланка, Ява, Малайский
 полуостров). Ботаническое описание растения сделал в XVI в. немецкий
 врач Leonhard Rauwolf. Экстракты из корней и листьев растения издавна
 применяют в индийской народной медицине. Растение, особенно корни,
 содержит большое количество алкалоидов (резерпин, ресцинамин, аймалин,
 аймалицин, аймалинин, раувольфин, серпин,серпагин, йохимбин и др.) .
       Алкалоиды раувольфии обладают ценными фармакологическими свой-
 ствами. Некоторые из них, особенно резерпин и в меньшей мере ресцина-
 мин, оказывают седативное и гипотензивное действие, другие (аймалицин,
 раувольфин, серпагин, йохимбин) - адренолитическое. Аймалин оказывает
 антиаритмическое действие.
       Резерпин и другие из указанных алкалоидов обнаружены также в
 R. саnesсеns Linn., R. micranthа Нооk; R. tetrарhуllа L., R. hеtеrо-
 рhуlla Roem еt Schut и других видах раувольфии.
       За рубежом резерпин выпускается под названиями: Рауседил,
 Alserin, Crystoserpin, Escaserp, Hiposerpil, Quiescin, Raupasil,
 Rau-Sed, Rausedan, Rausedyl, Reserpoid, Roxinoid, Sedaraupin, Serfin,
 Serpasil, Serpate, Serpen, Serpiloid, Serpin, Tenserpine и др.
       Белый или желтоватый мелкокристаллический порошок. Легко
 растворим в ледяной уксусной кислоте и хлороформе, очень мало - в воде,
 спирте, эфире.
       Основным фармакологическим свойством резерпина является его
 симпатолитическое действие, обусловленное тем, что под его влиянием
 ускоренно выделяются (высвобождаются) катехоламины из гранулярных
 депо пресинаптических нервным окончаний. Высвобожденные катехоламины
 подвергаются инактивирующему действию моноаминоксидазы, что ведет к
 уменьшению выхода катехоламинов в синаптическую щель и ослаблению
 адренергических влияний на эффекторные системы периферических органов,
 в том числе адренорецепторы кровеносных сосудов.
       Действие резерпина распространяется также на ЦНС. Под его
 влиянием уменьшается содержание в тканях мозга нейромедиаторов -
 норадреналина, дофамина, серотонина, что обусловлено его способностью
 нарушать транспорт этих веществ из клеточной плазмы (где происходит их
 биосинтез) в гранулы, где они депонируются. В плазме они подвергаются
 действию содержащейся в ней моноаминоксидазы и превращаются в неактив-
 ные (дезаминированные) метаболиты.
       Резерпин оказывает сложное воздействие на организм. С влиянием на
 периферическую нервную систему в значительной мере связано его антиги-
 пертензивное действие, а с влиянием на центральные нейрохимические
 процессы - нейролептическое.
       Первоначально, до появления современных нейролептических средств,
 резерпин применяли для лечения психических заболеваний. В настоящее
 время резерпин как антипсихотическое средство применяют редко, в основ-
 ном его используют как антигипертензивное средство для лечения артери-
 альной гипертензии. Назначают чаще в сочетании с другими антигипертен-
 зивными средствами (диуретики и др.).
       Под влиянием резерпина постепенно понижается систолическое и
 диастолическое давление при разных формах и стадиях гипертонической
 болезни. Лучший эффект наблюдается в ранних стадиях гипертонической
 болезни, при отсутствии выраженных органических изменений сердечно-
 сосудистой системы. Гипотензивный эффект относительно долго сох-
 раняется после прекращения приема резерпина.
       Наряду с понижением АД улучшается функция почек: увеличивается
 почечный кровоток, усиливается клубочковая фильтрация.
       Имеются данные о положительном влиянии резерпина на липидный и
 белковый обмен у больных гипертонической болезнью и коронарным атеро-
 склерозом.
       Назначают резерпин внутрь в виде таблеток (после еды). Дозы и
 длительность лечения подбирают индивидуально.
       При артериальной гипертензии в ранних стадиях назначают резерпин
 обычно по 0,05 - 0,1 мг 2 - 3 раза в день. В одних случаях достаточно
 продолжать применение препарата в этих дозах, в других - дозу постепенно
 увеличивают. Обычно во избежание депрессии ограничиваются суточной
 дозой 0,5 мг, однако при хорошей переносимости ее увеличивают до
 1 мг. Если в течение 10 -14 дней гипотензивный эффект не наступит,
 препарат отменяют.
       По достижении эффекта дозу постепенно понижают до 0,5 - 0,2 -
 0,1 мг в сутки. Лечение малыми (поддерживающими) дозами проводят
 длительно (курсами по 2- 3 мес, при необходимости 3 - 4 раза в год)
 под наблюдением врача.
       Применяют также резерпин при легких формах сердечной недоста-
 точности с тахикардией (вместе с сердечными гликозидами), гиперсим-
 патикотонии, поздних токсикозах беременных. При тиреотоксикозах
 резерпин назначают вместе с тиреостатическими веществами (см.
 Мерказолил). Сам резерпин тиреостатического действия не оказывает,
 однако он уменьшает нейровегетативные расстройства, вызывает урежение
 пульса. Применение резерпина позволяет уменьшить дозы антитиреоидных
 препаратов.
       В психиатрической и неврологической практике резерпин назначают
 преимущественно при нервно-психических расстройствах, имеющих основой
 повышенное АД, а также при упорной бессоннице и других заболеваниях.
 При лечении шизофрении иногда применяют резерпин в комбинации с другими
 нейролептиками. Рекомендуется также резерпин для лечения алкогольных
 психозов.
       При психических заболеваниях резерпин принимают внутрь в первый
 день от 0,25 до 2 мг, затем дозу повышают до 10 - 15 мг в сутки.
       При неврозах назначают в малых дозах, начиная с 0,25 мг
 2 - 3 раза в день до 0,5 мг 3 - 4 раза в день.
       В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,002 г
 (2  мг), суточная 0,01 г (10 мг).
       Детям резерпин назначают в дозе от О,1 до 0,4 мг в сутки (в
 2 - 4 приема) в зависимости от возраста.
       В малых дозах резерпин побочных явлений, как правило, не
 вызывает. При больших дозах и повышенной чувствительности могут
 наблюдаться гиперемия слизистых оболочек глаз, кожная сыпь, боли
 в желудке, диарея, брадикардия, слабость, головокружение, одышка,
 тошнота, рвота, кошмарные сновидения. При длительном применении
 возможны явления паркинсонизма. При курсовом лечении у больных
 психическими заболеваниями может развиться чувство тревоги,беспо-
 койства, упорная бессонница, состояние депрессии. У больных с
 бронхиальной обструкцией резерпин может вызвать острый приступ
 бронхоспазма. Бронхоспазм снимают атропином.
       При побочных явлениях следует уменьшать дозу резерпина или
 временно его отменять. При болях в желудке и поносе назначают
 холинолитические средства. При развитии экстрапирамидных расстройств
 применяют циклодол, тропацин или другие противопаркинсонические
 препараты.
       При приеме препарата в амбулаторных условиях следует учитывать
 возможность развития сонливости и общей слабости.
       Больным, страдающим коронаросклерозом, рекомендуется начинать
 с малых доз и одновременно принимать коронарорасширяющие средства.
         Противопоказания: тяжелые органические сердечно-сосудистые
 заболевания с явлениями декомпенсации и выраженной брадикардией,
 нефросклероз, церебральный склероз, язвенная болезнь желудка и
 двенадцатиперстной кишки.
       Резерпин обладает способностью усиливать секрецию пролактина.
 В условиях эксперимента на линейных крысах определенного штамма он
 может стимулировать развитие рака молочной железы. Тщательные клини-
 ческие и экспериментальные исследования во Всесоюзном онкологическом
 научном центре Академии медицинских наук (с 1992 г. - Онкологический
 научный центр Российской академии медицинских наук) подтвердили,
 однако, несостоятельность представлений о том, что рак молочной железы
 у человека может возникать под влиянием резерпина.
       Формы выпуска: порошок; таблетки по О,ООО1 г (0,1 мг) и 0,00025 г
 (0,25 мг).
       Хранение: порошок - список А, в плотно укупоренных банках
 оранжевого стекла в прохладном, защищенном от света месте, таблетки -
 список Б, в прохладном, защищенном от света месте.
       3а рубежом резерпин выпускается в виде таблеток, содержащих по
 О,1 и 0,25 мг препарата, и в ампулах по 1 мл 0,1 % и 0,25 % раствора
 (т. е. с содержанием 1 или 2,5 мг в ампуле).
       Растворы назначают внутримышечно (или вводят медленно внутри-
 венно) для купирования гипертонических кризов, при тяжелых формах
 гипертонической болезни, а иногда - при тяжелых психозах с явлениями
 возбуждения.
       Резерпин входит в состав ряда комбинированных лекарственных
 средств, применяемых при гипертонической болезни.
         Адельфан (Аdelphan)   * - таблетки, содержащие резерпина О,ООО1 г
 (0,1 мг) и дигидралазина О,О1 г (10 мг).
       Дигидралазин, близкий по структуре и действию к апрессину (см.),
 является периферическим вазодилататором.
       Применяют при гипертонической болезни по 1 - 2 таблетки 3 раза
 в день (после еды).
         Адельфан-эзидрекс (Аdelphan-Esidrex  ) содержит резерпина О,1 мг,
 дигидралазина 10 мг и дихлотиазида 10 мг, а   адельфан-эзидрекс-К
   (Аdеlphan-Еsidrex К)   - резерпина О,1 мг, дигидрализина 10 мг,
 гидрохлортиазида 10 мг и калия хлорида 0,6 г и одном драже. Добавление
 калия хлорида рассчитаны на предупреждение возможной гипокалиемии от
 применения гидрохлотиазида.
       Назначают по 1/2 - 1 таблетке 1 - 2 - 3 раза в день.
         Бринердин (Вrinerdin)*  . Драже, содержащие резерпина 0,0001 г
 (0,1  мг), дигидроэргокристина 0,0005 г (0,5 мг), клопамида (бриналь-
 дикса) 0,005 г (5 мг).
       Дигидроэргокристин является периферическим и центральным
 адреноблокирующим средством; клопамид - салуретик.
       Применяют при гипертонической болезни и симптоматических
 гипертензиях.
       Принимают внутрь по 1 драже от 1 до 3 раз в день (в зависимости
 от характера заболевания и состояния больного). Курс лечения - от 10
 дней до нескольких месяцев.
       Форма выпуска: драже в упаковке по 30 штук.
       Хранение: список Б.
         Кристепин (Сrуstерin)*  . Драже, содержащие О,1 мг резерпина,
 0,5 мг дигидроэргокристина и 5 мг диуретика клопамида. Применяют при
 различных формах артериальной гипертензии. Принимают, начиная с 1
 драже в день, затем по мере необходимости увеличивая дозу до 2 - 3
 драже в день в 2 - 3 приема. Поддерживающая доза - 1 драже в день
 или через день.
         Неокристепин (Neocrystepin)*  . Драже, содержащее О,1 мг резерпина,
 0,58 мг дигидроэргокристина (мезилата) и 25 мг диуретика хлорталидона
 (см. Оксодолин). Принимают по 1 драже в день или через день; в более
 тяжелых случаях - по 1 драже 2 - 3 раза в день.
       Трирезид (Тriresid)* и   Тринитон   (Тriniton)* - таблетки одинакового
 состава: резерпина О,1 мг, дигидралазина сульфата (см. Апрессин) 10 мг
 и гидрохлортиазида 10 мг.
       Трирезид выпускается также с дополнительным содержанием в каждой
 таблетке 0,35 г калия хлорида (см. также Адельфан-эзидрекс-К).
       Показания к применению трирезида и тринитона такие же, как для
 кристепина и др.
       При приеме всех этих таблеток (кроме содержащих калия хлорид)
 больным следует рекомендовать принимать пищу, богатую калием.
 Необходимо следить за калиемией.
Синонимов нет.


Лекарственные препараты

Препарат Раунатин (относится к группе Гипотензивные средства ). Синонимы
           РАУНАТИН   (  Rаunаtinum  ).
       Препарат, содержащий сумму алкалоидов из корней растения
 раувольфия змеиная или других видов рауфольфии.
       Порошок от желтого до коричневого цвета с красноватым оттенком;
 мало растворим в воде, растворим в спирте, хлороформе.
       Содержит резерпин, серпентин, аймалин и другие алкалоиды. Общее
 содержание алкалоидов (в пересчете на сухое вещество) составляет не
 менее 90 %.
       Аналогичные суммарные препараты из корней раувольфии выпускаются
 за рубежом под названиями:   Раувазан  , Gеndon, Rаudixin, Raupina,
 Rаuwasan, Rаuwiloid и др.
       Фармакологические свойства раунатина в значительной мере связаны
 с наличием в нем резерпина, однако содержащиеся в нем другие алкалоиды
 придают ему дополнительные фармакологические особенности.
       Главным фармакологическим свойством раунатина является его
 гипотензивный эффект, он оказывает также антиаритмическое действие;
 кроме того, вызывает успокоение ЦНС. Влияние на ЦНС выражено меньше,
 чем у резерпина, в то время как по гипотензивному действию раунатин
 существенно не уступает резерпину.
       Гипотензивный эффект раунатина наступает более постепенно, чем
 эффект резерпина.
       Основным показанием к применению раунатина является гипер-
 тоническая болезнь, особенно в I и II стадии. В психиатрической
 практике раунатин широкого применения не имеет вследствие недоста-
 точно выраженного нейролептического эффекта, однако его можно
 применять при невротических состояниях.
       Назначают внутрь в таблетках. Обычно начинают с приема 1
 таблетки, содержащей 0,002 г (2 мг) суммы алкалоидов, на ночь;
 на 2-й день принимают по 1 таблетке 2 раза в день, на 3-й день -
 3 таблетки и доводят общую дозу до 4 - 5 - 6 таблеток в день;
 принимают препарат после еды. После наступления терапевтического
 эффекта (обычно через 10 - 14 дней) дозу постепенно уменьшают до
 1 - 2 таблеток в день. Курс лечения обычно длится 3 - 4 нед, однако
 иногда препарат принимают длительно в поддерживающей дозе (1 таблетка
 в день). Лечение должно проводиться под наблюдением врача. Одновре-
 менно с раунатином (или последовательно) можно назначать другие
 гипотензивные средства, ганглиоблокирующие препараты, апрессин,
 дихлотиазид и др.
       Раунатин обычно не вызывает побочных явлений. Некоторые больные
 переносят его лучше, чем резерпин. В отдельных случаях наблюдаются
 набухание слизистой оболочки носа, потливость, общая слабость; у
 больных стенокардией иногда усиливаются боли в области сердца.
 Побочные явления проходят при уменьшении дозы или после кратковре-
 менного (1 - 3 дня) перерыва в приеме препарата.
       Форма выпуска: таблетки, покрытые оболочкой, содержащие 0,002 г
 (2 мг) препарата.
       Хранение: список Б. В хорошо укупоренных банках или флаконах
 темного стекла.
Синонимов нет.


Лекарственные препараты

Препарат Каптоприл (относится к группе Гипотензивные средства ). Синонимы
         КАПТОПРИЛ   (  Сарtорril  ).
       1-[(2S)-3-Меркапто-2-метилпропионил]-L-пролин.
       Синонимы:   Капотен, Тензиомин, Acepril, Aceten, Alopresin,
 Capoten, Capril, Captolane, Captoril, Catopil, Lopirin, Properil,
 Tensiomin, Tensoprel   и др.
       Каптоприл - первый синтетический ингибитор ангиотензин-конвер-
 тирующего фермента, применяемый в медицинской практике. До сих пор он
 является основным представителем этой группы лекарственных средств.
       Назначают каптоприл для лечения гипертонической болезни и
 застойной сердечной недостаточности.
       Как антигипертензивное средство применяют при различных формах
 артериальной гипертензии, в том числе в случаях, резистентных к другим
 антигипертензивным препаратам, при реноваскулярной гипертензии.
       Имеются данные об эффективности каптоприла при артериальной
 гипертензии у больных с хроническим нефритом. Однако необходимо
 учитывать, что при применении препарата возможно развитие протеинурии
 и нефрозоподобного синдрома.
       Каптоприл эффективен при застойной сердечной недостаточности,
 включая случаи, резистентные к другим лекарственным средствам
 (диуретикам, сердечным гликозидам и др.), при сочетании сердечной
 недостаточиости с артериальной гипертензией, сердечной недостаточности
 у больных ИБС, бронхоспастических состояниях.
       Каптоприл приводит к расширению периферических (главным образом
 резистентных) сосудов, снижению АД, уменьшению пред- и постнагрузки на
 миокард и сердечной недостаточности, улучшению кровообращения в малом
 круге и функции дыхания, снижению сопротивления почечных сосудов и
 улучшению кровообращения в почках.
       Имеются данные об усилении каптоприлом антиангинального действия
 нитросорбида; рекомендуется назначать каптоприл с нитратами при
 резистентности к последним и для уменьшения развития толерантности.
       Назначают каптоприл внутрь. Лечебные дозы для взрослых от 37,5 до
 150 мг в сутки (12,5 - 50 мг 3 раза в сутки); для детей - из расчета
 1 - 2 мг/кг в день.
       Длительность лечения зависит от течения заболевания, эффективности
 и переносимости препарата (20 - 30 дней и более) .
       При гипертонических кризах возможно сублингвальное применение
 (25  мг).
       При правильном подборе доз, каптоприл обычно хорошо переносится.
 При больших дозах может сильно снизиться АД. Возможны тахикардия,
 головная боль, потеря аппетита, нарушение вкусовых ощущений, кожные
 аллергические реакции, нейтропения. Кроме того, может наблюдаться
 протеинурия и нефрозоподобный синдром.
         Противопоказания: беременность, кормление грудью, лейко- и
 тромбопения.
       Форма выпуска: таблетки по 25; 50 или 100 мг в упаковке по
 20 - 30 штук.
       Хранение: список Б. В защищенном от света месте.
Acepril
Aceten
Alopresin
Capoten
Capril
Captolane
Captoril
Catopil
Lopirin
Properil
Tensiomin
Tensoprel
Капотен
Тензиомин


Лекарственные препараты

Препарат Эналаприл (относится к группе Гипотензивные средства ). Синонимы
            ЭНАЛАПРИЛ   (  Еnаlаpril  )*.
      1-[N-[S]-1-Карбокси-3-фенилпропил]-L-аланил]-L-пролин-1'-
 этиловый эфир.
      Синонимы:   Ренитек (Название препарата фирмы "МЕRCK & СО.,
 INC.", Rahway, N. J., U. S. А.), Энап, Dynef, Enap, Enapren,
 Enaprin, Lotrial, Noprilene, Renital, Renitec, Reniten, Vasotec,
 Xanef   и др.
      Выпускается в виде малеата.
      Подобно каптоприлу является ингибитором ангиотензин-конвер-
 тирующего фермента. По химической структуре близок к каптоприлу,
 но имеет более сложную структуру, кроме того, не относится к
 сульфгидрильным соединениям (не содержит в молекуле группы SH).
      Эналаприл является "пролекарством"; в организме он гидроли-
 зуется с образованием эналаприлата, который собственно и является
 ингибитором фермента.
      При приеме внутрь эналаприл быстро всасывается и действует
 длительно.
      Показания к применению такие же, как для каптоприла: различные
 формы артериальной гипертензии, реноваскулярная гипертензия,
 застойная сердечная недостаточность.
      Может применяться для монотерапии и в сочетании с другими
 антигипертензивными средствами (диуретиками и др.).
      Назначают эналаприл внутрь (независимо от времени приема пищи).
      При лечении гипертонической болезни6 начальная доза составляет
 10 - 20  мг в день (однократно). В дальнейшем дозу подбирают
 индивидуально для каждого больного - обычно 20 мг в день однократно.
 Суточная доза не должна превышать 40 мг. При нерезко выраженной
 гипертензии достаточно назначать по 10 мг в день.
      При реноваскулярной гипертензии назначают препарат в меньших
 дозах (в связи с более высокой чувствительностью к ингибированию
 ангиотензинконвертирующего фермента). Начальная доза составляет
 обычно 5 мг в день. Затем дозу подбирают индивидуально. Суточная
 доза не должна превышать 20 мг (один раз в день).
      При сердечной недостаточности назначают начиная с 2,5 мг,
 затем дозу постепенно повышают до 10 - 20 мг (в один-два приема).
      Во всех случаях при чрезмерном снижении АД дозу снижают.
      При применении эналаприла возможны головокружение, головные
 боли, ортостатическая гипотензия, тошнота, понос, кашель, мышечные
 спазмы, в редких случаях - нарушение функции почек, нейтропения.
 Возможны аллергические реакции (кожные и др.), в отдельных случаях -
 развитие ангионевротического отека.
        Эналаприл противопоказан при повышенной чувствительности к
 ингибиторам ангиотензин-конвертирующего фермента, при беременности.
 Эналаприл и эналаприлат выделяются в некоторых количествах с женским
 молоком, в связи с чем следует соблюдать осторожность в назначении
 препарата кормящим матерям. Детям эналаприл не назначают.
      У больных с почечной недостаточностью может возникнуть
 необходимость в снижении дозы и частоты приема препарата.
      Форма выпуска: таблетки по 0,005; О,О1 и 0,02 г (5; 10; 20 мг).
      Хранение: список Б. В сухом, защищенном от света месте.
Dynef
Enap
Enapren
Enaprin
Lotrial
Noprilene
Renital
Renitec
Reniten
Vasotec
Xanef
Ренитек
Энап


Лекарственные препараты

Препарат Лизиноприл (относится к группе Гипотензивные средства ). Синонимы
            ЛИЗИНОПРИЛ   (  Lisinopril  )*.
       1-[N-[S]-1-Карбокси-3-фенилпропил]-L-лизил]-L-пролин.
       Синонимы:   Соric, Рrinivil, Zestril.
       По структуре и действию близок к эналаприлу; может рассма-
 триваться как лизиновый аналог эналаприла.
       Оказывает длительное антигипертензивное действие (около З6 ч
 после однократного приема).
       Показания,   противопоказания и меры предосторожности - см.
 Каптоприл, Эналаприл.
       Назначают взрослым внутрь от 2,5 до 40 мг в день (в среднем по
 10 мг в день).
       Форма выпуска: таблетки по 0,025; 0,05 и 0,01 г (2,5; 5 и 10 мг).
Coric
Prinivil
Zestril


Лекарственные препараты

Препарат Ангиотензинамид (относится к группе Средства, повышающие артериальное давление ). Синонимы
     АНГИОТЕНЗИНАМИД   (  Аngiotensinamidum  ).
      Ангиотензинамид, выпускаемый для медицинского применения в виде
 препарата для инъекций (Аngiotensinamidum рrо injесtionibus), предс-
 тавляет собой L-аспарагинил-L-аргинил-L-валил-L-тирозил-L-валил-L-
 гистидил-L-пролил-L-фенилаланина ацетат.
      Синонимы:   I-L-Аспарагил-5-L-валилан-гиотензин II, Гипертензин,
 Нуреrtensin.
      Белый лиофилизированный порошок со слабым запахом уксусной
 кислоты. Легко растворим в воде, мало - в спирте.
      Ангиотензинамид оказывает сильное прессорное действие, обуслов-
 ленное повышением периферического сопротивления кровеносных сосудов,
 особенно артериол малого калибра. На тонус вен влияет незначительно.
      Под влиянием ангиотензинамида особенно сильно суживаются сосуды
 внутренних органов, кожных покровов, почек. Кровообращение в скелетных
 мышцах и коронарных сосудах существенно не меняется. Прямого действия
 на сердце препарат не оказывает и в терапевтических дозах аритмии не
 вызывает.
      Препарат обладает также способностью сокращать гладкую мускулатуру
 матки, кишечника, мочевого и желчного пузырей. Он стимулирует выделение
 адреналина из надпочечников и продукцию альдостерона.
      Ангиотензинамид быстро инактивируется содержащимися в крови фер-
 ментами, в связи с чем при однократном введении оказывает кратковре-
 менный (2 - 3 мин) прессорный эффект. Однако длительность эффекта можно
 относительно легко регулировать, подобрав соответствующую скорость
 введения раствора препарата (капельно внутривенно).
      Применяют при шоковых состояниях, особенно при изоволемическом
 шоке, связанном с вазомоторным коллапсом (послетравматический и после-
 операционный шок, шок при интоксикациях, комах и инфекционных заболе-
 ваниях, а также при инфаркте миокарда, тампонаде сердца, массивной
 эмболии легочной артерии и т. д.). При кардиогенном шоке, в случаях,
 сопровождающихся констрикторной реакцией периферических сосудов,
 препарат должен применяться с большой осторожностью (см. Норадреналин).
      Вводят внутривенно путем медленной капельной инфузии.
      Для растворения лиофилизированного ангиотензинамида применяют
 изотонический раствор натрия хлорида или 5 % раствор глюнозы.
      Из общего количества растворителя, необходимого для инфузии,
 шприцем набирают 10 мл и вводят через резиновую пробку во флакон с
 ангиотензинамидом. Содержимое флакона тщательно взбалтывают до полного
 растворения порошка. Затем этот раствор шприцем переносят в остальное
 количество растворителя.
      В связи с наличием в крови фермента ангиотензиназы, препарат не
 следует разбавлять кровью и сывороткой крови. В зависимости от скорости
 введения, раствор препарата готовят в концентрации от 1 до 50 мкг в 1 мл
 (для медленного введения - низкие концентрации).
      Для приготовления концентрации 1 мкг/мл содержимое 1 флакона
 (1 мг препарата) растворяют в 1000 мл растворителя, а для концен-
 трации 50 мкг/мл - в 20 мл растворителя. Соответственно готовят
 промежуточные концентрации.
      Концентрацию раствора и скорость инфузии надо подбирать таким
 образом, чтобы поддерживать систолическое АД на уровне
 90 - 100 мм рт. ст.
      Обычно начинают с введения препарата из расчета 5 - 20 мкг/мин.
 В отдельных тяжелых случаях скорость инфузии составляет
 50 - 60 мкг/мин. Когда систолическое АД достигает 90 - 100 мм рт. ст.,
 скорость инфузии уменьшают до 1 - 3 мкг/мин.
      Препарат можно вводить длительно (в течение многих часов или
 нескольких суток), при этом следует наблюдать за функцией почек и
 печени (учитывают возможность сужения сосудов).
      При применении ангиотензинамида возможна брадикардия, которая
 купируется атропином.
        Ангиотензинамид противопоказан при гиповолемическом шоке  . Осто-
 рожность следует соблюдать у больных с нарушениями сердечного ритма.
      Форма выпуска: в герметически укупоренных флаконах по О,ОО1 г
 (1  мг) в упаковке по 40 штук.
      Хранение: список Б. В прохладном, защищенном от света месте.
1-L-Аспарагил-5-L-валилал-гиотензин 2
Hypertensin
Гипертензин


Лекарственные препараты

Препарат Мидодрин (относится к группе Средства, повышающие артериальное давление ). Синонимы
           МИДОДРИН   (  Мidodrine  )*.
     (#)-2-Амино-N-(2,5-диметокси-   b  -гидроксифенэтил) ацетамид.
     Синонимы:   Гутрон (Название препарата фирмы "Hafslund
  Nycomed Pharma AG"), Alphamine, Gutron, Hipertan, Midamine   и др.
     Выпускается в виде гидрохлорида.
     По химической структуре и фармакологическим свойствам мидодрин
 близок к адреналиноподобным симпатомиметическим веществам. Оказывает
 сосудосуживающее и прессорное (гипертензивное) действие. Подобно
 норадреналину и мезатону, стимулирует главным образом   a  - адренорецеп-
 торы, мало влияя на   b   -адренорецепторы; не оказывает существенного
 влияния на частоту сердечных сокращений, сократимость миокарда, а
 также на мышцы бронхов.
     В организме мидодрин гидролизуется с образованием активного мета-
 болита де-глимидодрина и аминоуксусной кислоты (см. Глицин).
     Де-глимидодрин отличается значительно более сильным сосудосуживающим
 (симпатомиметическим) действием, чем исходное соединение мидодрин; таким
 образом, мидодрин рассматривается как "пролекарство", из которого при
 метаболизме образуется активно действующее вещество (см. Введение,
 Адреналин, Дипивилат эпинефрина, Дипивефрин).
     Гидролиз мидодрина в организме происходит постепенно, и сосудосужи-
 вающее действие развивается медленнее и более равномерно, чем при
 применении норадреналина, мезатона, фетанола.
     При приеме внутрь мидодрин хорошо всасывается, обнаруживается в
 плазме крови уже через 10 мин; максимальная концентрация отмечается
 через 2 ч. Период полувыведения составляет 3 - 4 ч. Препарат и его
 метаболиты выводятся в основном почками.
     Применяют мидодрин при различных видах гипотензии: при ортоста-
 тической гипотензии, обусловленной нарушением тонуса симпатической
 нервной системы, при идиопатической ортостатической гипотензии,
 вторичной гипотензии, связанной с инфекционными заболеваниями,
 травмами, применением лекарственных средств.
     Применяют мидодрин внутрь и внутривенно.
     Внутрь назначают обычно по 1 таблетке, содержащей 2,5 мг 2
 (реже З) раза в день или по 7 капель 1 % раствора 2 раза в день.
 При достижении клинического эффекта и для длительной терапии, назначают
 по 1/2 таблетки (1,25 мг) 2 раза в день или по 3 капли 1 % раствора
 2 раза в день. В некоторых случаях назначают сначала по 2 таблетки
 (по 5 мг) 2 раза в день.
     Внутривенно вводят при необходимости содержимое 1 ампулы (5 мг)
 2 раза в день.
     Лечение мидодрином необходимо проводить под контролем артериального
 давления и других гемодинамических показателей. При превышении дозы
 или индивидуальной повышенной чувствительности возможны гипертензивная
 реакция, брадикардия, усиление потоотделения, пиломоторная реакция
 ("гусиная кожа"), нарушения (задержка и учащение) мочеиспускания.
       Препарат противопоказан при гипертензии, феохромоцитоме,
 спастических и облитерирующих заболеваниях периферических сосудов,
 тиреотоксикозе, аденоме предстательной железы, закрытоугольной
 глаукоме.   Осторожность следует проявлять при лечении больных с
 сердечной недостаточностью и аритмией, нарушениями функции почек.
     Не следует назначать мидодрин при беременности.
     Формы выпуска: таблетки, содержащие по 0,0025 г (2,5 мг) мидодрина,
 в упаковке по 20 или 50 штук; 1 % раствор во флаконах  по 10; 20 или
 25 мл; 0,25 % раствор в ампулах по 2 мл (5 мг в ампуле) в упаковке
 по 5 ампул.
     Хранение: список Б. В защищенном от света месте.
Alphamine
Gutron
Hipertan
Midamine
Гутрон


Лекарственные препараты

Препарат Пармидин (относится к группе Ангиопротекторы ). Синонимы
         ПАРМИДИН   (  Раrmidinum  ).
      Бис-N-метилкарбаминовый эфир 2,6-бис-оксиметилпиридина, или
 2,6-пиридинил-бис-(метил-N-метилкарбамат).
      Синонимы:   Ангинин, Пиридинолкарбамат, Продектин, Acesterol, Andil,
 Anginin, Angiovital, Angioxine, Angioxyl, Aterofal, Aterokin, Atover,
 Cicloven, Colesterinex, Duaxol, Duvaline, Eluen, Exibral, Garparol,
 Katrombin, Prodectin, Pyridinolcarbamat, Ravecil, Sospitan, Vasagin,
 Vasapril, Vasocil, Vasoverin, Veranterol   и др.
      Белый или почти белый кристаллический порошок. Мало растворим в
 воде, трудно - в спирте.
      Пармидин обладает ангиопротекторной активностью, уменьшает прони-
 цаемость сосудов, способствует восстановлению нарушенной микроцирку-
 ляции при патологических процессах. В значительной мере это связано
 с влиянием на кинин-калликреиновую систему, особенно с уменьшением
 активности брадикинина. Он снижает также агрегацию тромбоцитов,
 стимулирует фибриногенез.
      Первоначально пармидин (ангинин) был предложен в качестве
 антисклеротического средства.Как антагонист брадикинина он уменьшает
 сокращение эндотелиальных клеток артерий, а также промежутки между
 ними и таким образом препятствует проникновению во внутреннюю оболочку
 сосудов атерогенных липопротеидов. Обладая противовоспалительной
 активностью, пармидин уменьшает также отек эндотелиальных клеток,
 препятствуя липидной инфильтрации внутренней оболочки сосудов, и
 способствует обратному развитию инфильтративных изменений при атеро-
 склерозе. Он обладает также умеренной гипохолестеринемической
 активностью.
      Как самостоятельное антисклеротическое средство пармидин в
 настоящее время не применяют, однако его широко используют как средство
 комплексной терапии при лечении атеросклероза сосудов мозга, сердца,
 конечностей, при атеросклеротической и диабетической ангиопатии,
 тромбозе вен сетчатки, облитерирующем эндартериите, трофических
 язвах конечностей. Наилучший эффект отмечен при поражениях перифе-
 рических сосудов, особенно сосудов нижних конечностей, при диабе-
 тических ангиопатиях, главным образом диабетической ретинопатии.
 Имеются данные о положительном действии препарата на состояние
 желудка и поджелудочной железы при сахарном диабете, а также о
 целесообразности применения пармидина (продектина) в комплексном
 лечении больных туберкулезом легких. Препарат ускоряет исчезновение
 симптомов интоксикации и рассасывание инфильтратов в легких. Улучша-
 ется переносимость противотуберкулезных химиотерапевтических
 препаратов.
      Пармидин целесообразно комбинировать с витаминами, ферментами,
 коферментами, а при необходимости с антидиабетическими препаратами
 (при диабетических ангиопатиях). Отмечена выраженная тенденция к
 нормализации липидного обмена при хронической ИБС при приеме пар-
 мидина (продектина) в сочетании с липоевой кислотой.
      Назначают пармидин внутрь, начиная с 0,25 г (1 таблетка)
 3 - 4 раза в день. Затем при хорошей переносимости увеличивают дозу
 до 0,75 г (3 таблетки) 3 - 4 раза в день. Обычно суточная доза
 составляет 1 - 2 г. Курс лечения - от 2 до 6 мес и более.
      Эффективен пармидин при лечении распространенных нейродермитов.
 В терапевтическом действии препарата (прекращение зуда, регрессия
 кожной эритемы и др.) определенную роль играют, по-видимому, его
 антибрадикининовые свойства. Препарат назначают в обычных дозах.
 Курс лечения 14 - 30 дней.
      Пармидин обычно хорошо переносится. В отдельных случаях
 возникают тошнота, кожные аллергические реакции, головная боль, а
 также повышение активности трансаминаз печени; в крайне редких
 случаях - развитие гепатитоподобной реакции.
      Обычно побочные реакции проходят при уменьшении дозы или
 отмене препарата.
        При нарушениях функции печени препарат противопоказан.
      Для наружного применения разработана   5 % мазь пармидина
 (Unguentum Parmidini 5 %), содержащая пармидин, ланолин, глицерин,
 эмульгатор и другие вспомогательные вещества. Мазь белого цвета
 с кремовым оттенком, со специфическим запахом.
      Применяют мазь при нейродермите, склероатрофическом лихене
 (каплевидная склеродермия) половых органов у детей, а также в
 качестве профилактического и лечебного средства от лучевых
 поражений кожи.
      При нейродермите и лучевых поражениях мазь наносят тонким
 слоем на очаги поражения, слегка втирая, 2 - 3 раза в день в
 течение 10 - 15 дней. При склероатрофическом лихене применяют
 длительно (до 4 мес).
      При нейродормите и склероатрофическом лихене накладывают
 поверх мази повязку с вощеной бумагой. Для профилактики поражений
 при лучевой терапии мазь наносят тонким слоем и втирают в поля
 облучения за 30 мин до сеанса, а для лечения лучевых дерматитов -
 2 - 3 раза в день в течение 10 - 12 дней.
      При развитии аллергических реакций во всех случаях мазь
 отменяют.
      Формы выпуска: таблетки по 0,25 г в банках оранжевого стекла;
 5 % мазь по 30 г в алюминиевых тубах или в стеклянных банках, а
 также по 500 г в стеклянных банках.
      Хранение: таблетки - в защищенном от света месте; мазь - в
 прохладном месте; предохранять от замерзания.
Acesterol
Andil
Anginin
Angiovital
Angioxine
Angioxyl
Aterofal
Aterokin
Atover
Cicloven
Colesterinex
Duaxol
Duvaline
Eluen
Exibral
Garparol
Katrombin
Prodectin
Pyridinolcarbamat
Ravecil
Sospitan
Vasagin
Vasapril
Vasocil
Vasoverin
Veranterol
Ангинин
Пиридинолкарбамат
Продектин


Лекарственные препараты

Препарат Этамзилат (относится к группе Ангиопротекторы ). Синонимы
            ЭТАМЗИЛАТ   (  Еtamsylatum  ).
      2,5-Диоксибензолсульфоната диэтиламмониевая соль.
      Синонимы:   Дицинон, Аglumin, Аltodor, Сусlоnaminе, Dicуnеn,
 Diсуnеnе, Еsеlin, Еtаmsуlаtе, Ethamsylate, Impedil   и др.
      Белый с розоватым оттенком кристаллический порошок. Легко
 растворим в воде, растворим в спирте.
      Препарат увеличивает образование в стенках капилляров муко-
 полисахаридов большой молекулярной массы и повышает устойчивость
 капилляров, нормализует их проницаемость при патологических процессах,
 улучшает микроциркуляцию; оказывает также гемостатическое действие.
 Гемостатический эффект связан, по-видимому, с активирующим действием
 на формирование тромбопластина. Препарат стимулирует образование
 III фактора свертывания крови, нормализует адгезию тромбоцитов.
 Препарат не влияет на протромбиновое время, не обладает гиперкоа-
 гуляционными свойствами и не способствует образованию тромбов.
      Применяют этамзилат для профилактики и остановки капиллярных
 кровотечений при диабетических ангиопатиях, оперативных вмешатель-
 ствах в оториноларингологической (тонзиллэктомия микрохирургические
 операции на ухе и др.), офтальмологической (кератопластика, удаление
 катаракты, противоглаукоматозные операции и другие тонкие оперативные
 вмешательства), стоматологической (удаление кист, гранулем, экстракция
 зубов и др.), урологической (после простатэктомии и др.), в хирурги-
 ческой и гинекологической (особенно при операциях на сильно
 васкуляризованных тканях) практике, а также в экстренных случаях при
 кишечных и легочных кровотечениях и геморрагических диатезах.
      Назначают внутривенно, внутримышечно, подконъюнктивально,
 ретробульбарно и внутрь.
      Гемостатическое действие этамзилата развивается при внутривенном
 введении через 5 - 15 мин, максимальный эффект наступает через 1 - 2 ч,
 действие длится 4 - 6 ч и более. При внутримышечном введении эффект
 наступает несколько медленнее. При приеме внутрь максимальный эффект
 отмечается через 3 ч.
      В профилактических целях препарат вводят внутривенно или внутри-
 мышечно за 1 ч до операции в дозе 2 - 4 мл (1 - 2 ампулы), что соот-
 ветствует 0,25 - 0,5 г этамзилата, или дают внутрь 2 - 3 таблетки
 (по 0,25 г) за 3 ч до операции. При необходимости вводят 2 - 4 мл
 внутривенно во время операции. При опасности послеоперационного
 кровотечения вводят профилактически от 4 до 6 мл (2 - 4 ампулы) в
 сутки или дают от 6 до 8 таблеток в сутки (равномерно в течение суток).
      В лечебных целях (при кровотечении) вводят в вену или внутри-
 мышечно сразу 2 - 4 мл, а затем через каждые 4 - 6 ч - по 2 мл или
 дают по 2 таблетки.
      Можно вводить в вену капельно, добавляя к обычным растворам для
 инфузий. Не следует смешивать этамзилат в одном шприце с другими
 препаратами.
      При лечении метро-  и меноррагий назначают этамзилат по 0,5 г
 внутрь или по 0,25 г парентерально, через каждые 6 ч в течение
 5 - 10 дней, в дальнейшем - по 0,25 г внутрь 4 раза в день или по
 0,25 г парентерально 2 раза в день во время геморрагии и двух
 последних циклов.
      При лечении геморрагических диатезов и заболеваний системы крови
 препарат назначают курсами по 1,5 г в день через равные промежутки
 времени внутрь в течение 5 - 14 дней. В тяжелых случаях лечение
 начинают с парентерального введении по 0,25 - 0,5 г 1 - 2 раза
 в день в течение З - 8 дней, а затем назначают внутрь.
      При диабетических микроангиопатиях (ретинопатии с геморрагиями)
 назначают этамзилат курсами по 2 - 3 мес, давая по 1 - 2 таблетки
 3 раза в день или вводя внутримышечно по 1 ампуле (2 мл) 2 раза в
 день в течение 10 - 14 дней.
      Подконъюнктивально и ретробульбарно вводят 1 мл раствора.
      Не следует применять этамзилат при геморрагиях, вызванных
 антикоагулянтами. Осторожность необходима у больных с тромбозами
 или эмболиями в анамнезе.
      Формы выпуска: 12,5 % раствор в ампулах по 2 мл (250 мг) в
 упаковке по 1О или 50 ампул; таблетки по 0,25 г в банках свето-
 защитного стекла по 50 или 1О0 штук.
      Хранение: список Б. В защищенном от света месте.
Aglumin
Altodor
Cyclonamine
Dicynen
Dicynene
Eselin
Etamsylate
Ethamsylate
Impedil
Дицинон


Лекарственные препараты

Препарат Кальция добезилат (относится к группе Ангиопротекторы ). Синонимы
             КАЛЬЦИЯ ДОБЕЗИЛАТ
         (  Саlсii dobesilas  ).
      2,5-Диокси-бензолсульфоната кальция дигидрат.
      Синонимы:   Доксиум, Dobesifar, Dobеsilat-саlсium, Еtruval,
 Rоmiven, Stifarol, Тriсаtinе   и др.
      Белый или белый с кремоватым или розоватым оттенком кристал-
 лический порошок. Легко растворим в воде. Гигроскопичен.
      По структуре и действию близок к этамзилату; обладает несколько
 более выраженным нормализующим влиянием на проницаемость сосудов,
 увеличивает резистентность капилляров, улучшает микроциркуляцию и
 дренажную функцию лимфатических сосудов, несколько уменьшает
 агрегацию тромбоцитов, снижает вязкость крови. Оказывает некоторое
 антигеморрагическое действие.
      Препарат медленно всасывается из желудочно-кишечного тракта;
 максимальная концентрация в крови после приема внутрь наблюдается
 через 5 - 6 ч. Как ионизированное соединение практически не проникает
 через гематоэнцефалический барьер. Выводится в основном почками в
 течение 24 ч.
      Действие препарата связано в определенной мере с увеличением
 активности тромбоцитов, уменьшением активности плазматических
 кининов (брадикинина; см. Пармидин), а также с непосредственным
 влиянием на эндотелий сосудов.
      Применяют кальция добезилат при различных заболеваниях,
 сопровождающихся нарушениями сосудистой проницаемости и расстрой-
 ствами микроциркуляции, в том числе при диабетической ретинопатии
 и других ангиопатиях, микроангиопатии при геморрагическом и
 посттромботическом синдроме, варикозном расширении вен и превари-
 козных состояниях с явлениями отечности тканей, поверхностных
 флебитах, трофических язвах и др.
      Принимают внутрь во время или после еды по 1 таблетке (0,25 г)
 3 - 4 раза в день. Курс лечения от 3 - 4 нед до нескольких месяцев
 в зависимости от эффекта. Курсы лечения при необходимости можно
 повторять.
      При приеме кальция добезилата возможны диспепсические явления,
 аллергические кожные реакции. В этих случаях при необходимости
 уменьшают дозу или прекращают прием препарата.
        Противопоказан при беременности  .
      Форма выпуска: таблетки по 0,25 г в упаковке по 50 и 1ОО штук
 в банках светозащитного стекла.
      Хранение: список Б. В сухом, защищенном от света месте.
Dobesifar
Dobesilat-calcium
Etruval
Romiven
Stifarol
Tricatine
Доксиум


Лекарственные препараты

Препарат Троксевазин (относится к группе Ангиопротекторы ). Синонимы
       ТРОКСЕВАЗИН   (  Тrохеvаsin  )*.
      Смесь 3',4' и 7-(  b  -оксиэтил)рутозидов; полусинтетическое
 производное рутина.
      Синонимы:   Венорутон, Раrоvеn, Vеnоruton, Vеrutil.
      По действию близок к   рутину   (см.). Уменьшает проницаемость
 капилляров, оказывает противоотечное и противовоспалительное
 действие.
      Применяют при варикозном расширении вен, поверхностных
 тромбофлебитах, варикозных язвах, трофических нарушениях при
 хронической венозной недостаточности.
      Принимают внутрь (во время еды), начиная с 2 капсул (по 0,3 г
 препарата в капсуле); для поддерживающей терапии - 1 капсулу в день.
 Курс лечения - 2 - 4 нед.
      Иногда назначают в виде внутримышечных или внутривенных
 инъекций: 10 % раствор в ампулах по 5 мл (О,1 г в 1 мл; 0,5 г в
 1 ампуле). Раствор желто-оранжевого цвета, рН 6,4 -  6,6. Вводят
 обычно через день по 5 мл (1 ампула). Для поддерживающей терапии
 применяют препарат в капсулах.
      Формы выпуска: в капсулах по 0,3 г в упаковке по 50 штук; 10 %
 раствор в ампулах по 3 мл в упаковке по 10 ампул.
      Для местного применения выпускается   2 % гель троксевазина   в
 тубах по 40 г. Гель относительно хорошо всасывается при нанесении
 на кожу. Наносят тонким слоем 2 - 3 раза в день; слегка втирают.
      Троксевазин входит в состав мази "  Индовазин  " (см. Индометацин).
Paroven
Venoruton
Verutil
Венорутон


Лекарственные препараты

Препарат Трибенозид (относится к группе Ангиопротекторы ). Синонимы
       ТРИБЕНОЗИД   (  Тribеnоzidum  )*.
      Этил-3,5,6-три-О-бензил-D-глюкофуранозид.
      Синонимы:   Гливенол, Польфавенол, Трибенол, Glyvenol, Роlfаvеnоl,
 Тribеnоzid.
      Полусинтетическое соединение - глюкофуранозид, производное из
 группы сахаров. Обладает противовоспалительной, антианафилактической,
 аналгезирующей активностью; оказывает флебодинамическое, или веното-
 низирующее, действие, т. е. повышает тонус стенок венозных сосудов и
 уменьшает застойные явления в венах, улучшает микроциркуляцию,
 уменьшает патологически измененную проницаемость сосудов.
      Механизм действия недостаточно изучен; препарат является
 антагонистом брадикинина и других биогенных веществ (гистамин,
 серотонин), участвующих в развитии некоторых патофизиологических
 процессов (отеки, повреждение эндотелия, аллергические и воспали-
 тельные реакции, боль и др.).
      Применяют трибенозид при нарушениях венозного кровообращения,
 флебитах, варикозном расширении вен, геморрое, трофических поражениях
 кожи, связанных с венозным застоем.
      Назначают внутрь. Средняя дневная доза 0,6 - 0,8 - 0,12 г (по
 1 капсуле или таблетке 2 - 3 раза в день). Капсулы проглатывают,
 не разжевывая, во время или после еды. Длительность курса лечения
  - несколько недель. Курсы лечения можно повторять. Препарат может
 применяться в комбинации с другими средствами и методами лечения.
      При приеме препарата могут наблюдаться диспепсические явления,
 кожные реакции (сыпь, зуд). В этих случаях препарат отменяют.   Не
 следует назначать препарат женщинам в первые 3 мес беременности.
      Формы выпуска: капсулы по 0,4 г; таблетки по 0,2 г.
      Под названием   "Прокто-Гливенол"   выпускаются свечи и мазь для
 местного лечения геморроя.
      Свечи содержат по 0,4 г трибенозида и 0,04 г местного анестетика
 лидокаина. Крем содержит 5 % трибенозида и 2 % лидокаина гидрохлорида.
      Трибенозид был синтезирован в нашей стране и назван "Трибенол".
Glyvenol
Polfavenol
Tribenozid
Гливенол
Польфавенол
Трибенол


Лекарственные препараты

Препарат Репарил (относится к группе Ангиопротекторы ). Синонимы
          РЕПАРИЛ   (  Reparil  )*.
      Репарил (название препарата фирмы "Madaus AG") - капилляро-
 протекторный и противовоспалительный препарат, действующим веществом
 которого является тритерпеновый гликозид (сапонин)   эсцин  , содержащийся
 в плодах (семенах) конского каштана.
      Галеновые препараты из конского каштана (Аеsculus hippocastanum
 L.): настои и отвары из коры, листьев, плодов - с давних пор использу-
 ются в народной медицине в качестве вяжущих, желчегонных, кровоостанав-
 ливающих (при маточных и геморроидальных кровотечениях) средств. Разные
 части растения содержат в тех или иных количествах сапонины, флавоноиды
 (рутин, кверцетин) и другие органические соединения. Особо важным
 фармакологически активным веществом является эсцин.
        Эсцин   (Еsсin, Аеsсin, Аscin) - тритерпеновый гликозид со сложной
 химической структурой; при гидролизе расщепляется на эсцигенин и три
 остатка сахаров (общая суммарная формула С Н О ). Эсцин обладает
 выраженной капилляропротекторной активностью и оказывает антиэкссуда-
 тивное (противовоспалительное) действие. Фармакологическая активность
 ряда суммарных лекарственных препаратов, полученных из конского каштана
 (эскузан, эсфлазид и др.), в значительной степени связана с наличием в
 них эсцина.
        Репарил   выпускается в виде драже, покрытых оболочкой, устойчивой
 к действию желудочного сока (репарил-40.), и в виде геля (репарил-гель).
      В препарате капилляропротекторные и противовоспалительные
 свойства эсцина использованы главным образом для ускорения
 восстановления функции (rераrаtiо) органов и тканей (уменьшение
 отечности, болевых ощущений) после травм (в том числе спортивных),
 операций, при флебитах, варикозном расширении вен, геморрое и
 некоторых других патологических состояниях.
      Применяют начиная с 1 драже 3 раза в день; с целью поддер-
 живающей терапии и при относительно слабой отечности - по 1 драже
 2 раза в день. Принимают после еды с небольшим количеством жидкости.
      Препарат обычно хорошо переносится; в отдельных случаях могут
 наблюдаться диспепсические явления.
      Препарат может усиливать действие антикоагулянтов.
        Не следует назначать репарил-40 при беременности и кормлении
 грудью.
      Форма выпуска: драже по 20, 50 или 1ОО штук в упаковке.
        Репарил-гель N  . Комбинированный препарат для накожного
 применения. Содержится в 1ОО г геля 1 г эсцина и 5 г салицилата
 диэтиламина. Оказывает противовоспалительное и обезболивающее
 действие. При местном нанесении всасывается через кожу и относи-
 тельно быстро обнаруживается в подкожной жировой клетчатке и
 мышечной ткани.
      Применяют при травмах с ушибами, растяжением связок, при
 гематомах, тендовагинитах, люмбоишиалгии, люмбаго
 и других болевых синдромах, а также при поверхностных флебитах,
 варикозном расширении вен.
      Гель наносят один или несколько раз в день на кожу пораженного
 участка тела. Можно (но не обязательно) произвести легкое втирание.
      Препарат обычно хорошо переносится. В отдельных случаях возможна
 кожная аллергическая реакция.
      Форма выпуска: гель в тубах по 40 и 100 г.
Синонимов нет.


Лекарственные препараты

Препарат Эскузан (относится к группе Ангиопротекторы ). Синонимы
          ЭСКУЗАН   (  Аesсusаn  )*.
      Стандартизованный водно-спиртовой экстракт из плодов конского
 каштана (Аеsculus hippосаstаnum L.). Содержит флавоноиды (близкие
 по природе к рутину), сапонины и другие вещества, в том числе эсцин
 (см. Репарил).
      Препарат уменьшает проницаемость капилляров, повышает тонус
 венозных сосудов, уменьшает воспалительные явления.
      Применяют как венотонизирующее и антитромботическое средство
 при венозном застое и расширении вен нижних конечностей, геморрое,
 язвах голени.
      Назначают внутрь по 10 - 20 капель 3 раза в день до еды. Лечение
 следует проводить под контролем свертываемости крови.
      Форма выпуска: во флаконах по 20 мл.
      Хранение список Б.
      Аналогичное действие оказывает отечественный препарат   эсфлазид   (см.).
Синонимов нет.


Лекарственные препараты

Препарат Эсфлазид (относится к группе Ангиопротекторы ). Синонимы
         ЭСФЛАЗИД   (  Аеsflazidum  ).
      Препарат из каштана  конского; содержащий эсцин (из плодов)
 и сумму флавоноидов из листьев - флавазид.
      По содержанию действующих веществ и лечебному действию близок
 к эскузану.
      Применяют при флебитах, тромбофлебитах, геморрое.
      Принимают внутрь по 1 таблетке 1 - 2 раза в день в первые
 2 дня лечения, затем 3 - 4 раза в день. Курс лечения при заболеваниях
 вен конечностей от 2 нед до 2 - 3 мес, при геморрое - от 1 до 4 нед.
 При рецидивах курс лечения повторяют. При повышенной свертываемости
 крови можно назначать эсфлазид в сочетании с антикоагулянтами.
      У отдельных больных при приеме препарата возможны диспепсические
 явления, боли в области сердца, слезотечение. Эти явления проходят
 при уменьшении дозы или отмене препарата.
      Форма выпуски: таблетки "Эсфлазид" (Таbulettae "Аеsflаzidum")
 зеленовато-желтого цвета, содержащие по 0,005 г зсцина и 0,025 г
 флавазида, в упаковке по 30 штук.
      Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Анавенол (относится к группе Ангиопротекторы ). Синонимы
         АНАВЕНОЛ   (  Аnavenol  )*.
      Комбинированный препарат в виде драже, содержащих эскулина
 (близкого по действию к эсцину) 1,5 мг, дигидроэргокристина
 (мезилата) 0,5 мг и рутина ЗО мг, или в виде капель, содержащих
 в 1 мл (20 капель) эскулина 1,5 мг, дигидроэргокристина (мезилата)
 0,5 мг и рутина натрия сульфоната 40 мг.
      Является венотоническим препаратом, применяемым при хронических
 заболеваниях вен: флебитах, варикозном расширении, язвах голени,
 посттравматических поражениях вен и др.
      Действие препарата связано с капилляропротекторной способ-
 ностью эскулина и рутина и особым влиянием на периферические сосуды
 дигидроэргокристина (см.). Последний является  -адреноблокатором и
 вызывает расширение артериол. Вместе с тем, как показано в последнее
 время, он тонизирует гладкие мышцы вен. Таким образом, он улучшает
 кровообращение в периферических сосудах.
      Назначают анавенол внутрь (после еды) по 2 драже 3 раза в день
 или по 20 капель 4 раза в день в течение первой недели, затем по
 1 драже 3 раза в день или по 20 капель 2 - 3  раза в день. Курс
 лечении 2 - 3 мес.
        Препарат противопоказан при кровотечениях.
      Формы выпуска: драже по 30 штук; капли во флаконах по 25 мл.
Синонимов нет.


Лекарственные препараты

Препарат Адроксон (относится к группе Ангиопротекторы ). Синонимы
        АДРОКСОН   (  Аdrохоnum  ).
      Адренохрома моносемикарбазон, или 5-семикарбазон 1-метил-3-
 окси-2,3-дигидроиндол-5,6-хинона (гидрат).
      Cинонимы:   Adcal, Adchrolin, Adedolon, Adnamin, Adozon, Adre-
 nostan, Adronoxil, Anaroxyl, Beostop, Carbazochrom, Chromadren,
 Cromadren, Cromosil, Cromostan, Cromoxin, Hemostat, Hemostine,
 Sangostasin, Styptochrome, Styptoject   и др.
      Мелкокристаллический порошок оранжевого цвета без запаха и
 вкуса. Очень мало и медленно растворим в воде и спирте.
      Оказывает гемостатическое действие при капиллярных кровоте-
 чениях, характеризующихся повышенной проницаемостью стенок
 капилляров. При массивных кровотечениях (особенно артериальных)
 не действует. Препарат не повышает АД, не влияет на деятельность
 сердца и свертываемость крови.
      Назначают для остановки паренхиматозных и капиллярных крово-
 течений при травмах, операциях, для профилактики послеоперационных
 кровотечений и гематом (после удаления миндалин, аденоидов, операций
 на носоглотке, предстательной железе, экстракции зубов и др.).
      Для остановки паренхиматозных и капиллярных кровотечений
 применяют: а) местно - наложение марлевых салфеток или тампонов,
 смоченных 0,025 % раствором (одно- или многократно по 1 - 2 мл
 раствора); б) внутримышечные или подкожные инъекции по 1 мл
 0,025 % раствора 1 - 4 раза до, во время или после операции.
 Возможно сочетание местного и парентерального применения препарата.
 Можно назначать в комплексе с другими гемостатическими средствами.
      При желудочно-кишечных кровотечениях (преимущественно при
 язвенной болезни желудка и двенадцатиперстной кишки) возможно
 применение адроксона (1 - 3 мл раствора в день под кожу или
 внутримышечно) в сочетании с другими средствами и методами лечения.
      Форма выпуска: 0,025 % раствор в ампулах по 1 мл в упаковке
 по 10 ампул.
      Хранение: список Б. В защищенном от света месте.
Adcal
Adchlorin
Adedolon
Adnamin
Adozon
Adrenostan
Adronoxil
Anaroxyl
Beostop
Carbazochrom
Chromadren
Cromadren
Cromosil
Cromostan
Cromoxin
Hemostat
Hemostine
Sangostasin
Styptochrome
Styptoject


Лекарственные препараты

Препарат Дихлотиазид (относится к группе Диуретические средства ). Синонимы
        ДИХЛОТИАЗИД   (  Dichlothiazidum  ).
      6-Хлор-7-сульфамоил-3,4-дигидро-2Н-1,2,4-бензотиадиазин-1,1-
 диоксид.
      Синонимы:   Гидрохлортиазид, Гипотиазид, Дигидрохлортиазид,
 Нефрикс, Dichlotride, Dihydran, Dihydrochlorthiazid, Disalunil,
 Esidrex, Esidrix, Hidrosaluretil, Hydrex, Hydril, Hydrochlorthiazide,
 Hydro-Diuril, Hydro-Saluric, Hydrothide, Hypothiazid, Nefrix,
 Novodiurex, Oretic, Panurin, Unazid, Urodiazin, Vetidrex   и др.
      Белый или белый с желтоватым оттенком кристаллический порошок.
 Очень мало растворим в воде, мало - в спирте, легко - в растворах
 едких щелочей.
      Дихлотиазид является высокоактивным диуретическим средством,
 действующим при пероральном применении. По химическому строению,
 относится к группе производных бензотиадиазина, содержащих в
 положении С  7  , сульфонамидную группу. Наличие этой группы роднит
 дихлотиазид с диакарбом. Однако, как диуретик, дихлотиазид значительно
 более эффективен, а карбоангидразу он угнетает в значительно меньшей
 степени, чем диакарб.
      Диуретическое действие дихлотиазида, так же как других диуретиков
 группы бензотиадиазина, обусловлено уменьшением реабсорбции ионов
 натрия и хлора в проксимальной (а частично и в дистальной) части
 извитых канальцев почек; реабсорбция калия и бикарбонатов также
 угнетается, однако в меньшей степени. В связи с сильным увеличением
 натрийуреза при одновременном усилении выведения хлоридов дихлотиазид
 рассматривается как активное салуретическое средство; натрий и хлор
 выделяются из организма в эквилалентном количестве. Препарат оказывает
 диуретическое действие как при ацидозе, так и при алкалозе. Диурети-
 ческий эффект при длительном применении дихлотиазида не снижается.
      При несахарном мочеизнурении дихлотиазид, так же как и другие
 диуретики бензотиадиазинового ряда, оказывает "парадоксальный" эффект,
 вызывая понижение полиурии. Наблюдается также уменьшение жажды. Сильно
 понижается повышенное осмотическое давление плазмы крови, сопровожда-
 ющее это заболевание. Механизм этого эффекта недостаточно ясен. Он
 частично связан с улучшением концентрационной способности почек и
 угнетением активности центра жажды.
      Дихлотиазид оказывает также гипотензивное действие, которое обычно
 наблюдается при повышенном АД.
      Применяют дихлотиазид в качестве диуретического (салуретического)
 средства при застойных явлениях в малом и большом круге кровообращения,
 связанных с сердечно-сосудистой недостаточностью; циррозах печени с
 явлениями портальной гипертензии; нефрозах и нефритах (за исключением
 тяжелых прогрессирующих форм с уменьшением скорости клубочковой
 фильтрации); токсикозах беременных (нефропатии, отеки, эклампсии);
 предменструальных состояниях, сопровождающихся застойными явлениями.
      Дихлотиазид препятствует задержке в организме ионов натрия и
 воды, сопровождающей применение минералокортикоидов, поэтому его
 назначают также при отеках, вызванных гормонами коры надпочечников
 и адренокортикотропным гормоном гипофиза. Дихлотиазид предупреждает
 или уменьшает вызываемое этими препаратами повышение АД.
      Дихлотиазид быстро всасывается. Диуретический эффект после приема
 дихлотиазида развивается быстро (в течение первых 1 - 2 ч) и длится
 после однократной дозы до 10 - 12 ч и более.
      Препарат является ценным средством для лечения гипертонической
 болезни, особенно сопровождающейся недостаточностью кровообращения.
 Так как дихлотиазид обычно потенцирует действие гипотензивных средств,
 то его часто назначают в комбинации с этими препаратами, особенно
 больным с высоким артериальным давлением. Комбинированное лечение
 может быть эффективно и при злокачественном течении гипертониче-
 ской болезни. Дозы гипотензивных препаратов при комбинированном
 применении с дихлотиазидом могут быть уменьшены.
      Гипотензивное действие дихлотиазида несколько усиливается при
 соблюдении бессолевой диеты, однако сильно ограничивать прием соли
 не рекомендуется.
      В ряде случаев дихлотиазид понижает внутриглазное давление и
 нормализует офтальмотонус при глаукоме (преимущественно при субком-
 пенсированных формах). Эффект наступает через 24 - 48 ч после приема
 препарата. Обычно дихлотиазид (гипотиазид) комбинируют с закапыванием
 в конъюнктивальный мешок глаза миотиков или других антиглаукоматозных
 средств.
      Назначают дихлотиазид внутрь в таблетках (во время или после еды).
 Дозы подбирают индивидуально в зависимости от тяжести заболевания и
 оказываемого эффекта.
      Разовая доза для больных при назначении в качестве диуретика
 может варьировать от 0,025 г (25 мг) до 0,2 г (200 мг).
      В легких случаях назначают по 0,025 - О,О5 г (1 - 2 таблетки)
 в день, в более тяжелых случаях - по 0,1 г в день. Принимают
 однократно (утром) или в два приема (в первой половине дня). Иногда
 назначают до 0,2 г в день. Увеличение дозы свыше 0,2 г нецелесообразно,
 так как дальнейшего усиления диуреза обычно не происходит. Лицам
 пожилого возраста с церебральными формами гипертонической болезни
 рекомендуют принимать меньшие дозы (0,0125 г 1 - 2 раза в день).
      Препарат можно назначать в течение 3 - 5 - 7 дней подряд, затем
 делают перерыв на 3 - 4 дня и вновь продолжают прием препарата; в
 более легких случаях делают перерыв после каждых 1 - 2 дней. При
 длительном лечении иногда назначают по 2 - 3 раза в неделю. Продолжи-
 тельность курса и общая длительность лечения зависит от характера и
 тяжести заболевания, получаемого эффекта, переносимости. Лечение,
 особенно в первые дни, должно проводиться под наблюдением врача.
      При гипертонической болезни назначают по 0,025 - 0,05 г (1 - 2
 таблетки) в день обычно вместе с гипотензивными препаратами.
      Больным глаукомой назначают по 0,025 г в день.
      Дихлотиазид обычно хорошо переносится, однако при длительном
 применении могут развиться гипокалиемия (чаще умеренная) и гипохлор-
 емический алкалоз. Гипокалиемия чаще возникает у больных циррозом
 печени и нефрозом. Гипохлоремический алкалоз чаще наблюдается при
 бессолевой диете или потере хлоридов в связи с рвотой или диареей.
 Лечение дихлотиазидом рекомендуется проводить на фоне диеты, богатой
 солями калия (Соли калия содержатся в относительно большом количестве
 в картофеле, моркови, свекле, абрикосах, фасоли, горохе, овсяной
 крупе, пшене, говядине.). При появлении симптомов гипокалиемии следует
 назначить папангин, соли калия (раствор калия хлорида из расчета 2 г
 препарата в сутки) (см. Калия хлорид). Соли калия рекомендуется также
 назначать больным, получающим одновременно с дихлотиазидом препараты
 наперстянки и кортикостероиды. При гипохлоремическом алкалозе назначают
 натрия хлорид.
      Во избежание гипокалиемии можно принимать гипотиазид (так же
 как и другие салуретики) вместе с калийсберегающими диуретиками.
      При заболеваниях почек комбинировать дихлотиазид с калий-
 сберегающими и калийсодержащими препаратами не следует.
      При приеме дихлотиазида (и других тиазидных диуретиков) могут
 наблюдаться уменьшение выделения мочевой кислоты из организма и
 обострение латентной подагры. В этих случаях, одновременно с тиазидами
 можно назначать аллопуринол (см.). Тиазиды могут также вызывать
 гипергликемию и обострение сахарного диабета.
      При применении больших доз дихлотиазида иногда возможны слабость,
 тошнота, рвота, понос; эти явления проходят при уменьшении дозы или
 коротком перерыве в приеме препарата. В редких случаях наблюдаются
 дерматиты.
      При комбинировании с ганглиоблокирующими препаратами следует
 учитывать возможность усиления постуральной гипотензии.
        Противопоказания: тяжелая почечная недостаточность, выраженные
 поражения печени, тяжелые формы сахарного диабета и подагры.
      В процессе лечения дихлотиазидом необходимо следить за уровнем
 диуреза, электролитным составом крови, АД.
        Не следует назначать препарат в первой половине беременности.
      Форма выпуска: таблетки по 0,025 и О,1 г (25 и 100 мг) в упаковке
 по 20 штук.
      Хранение: список Б. В сухом месте.
      Гидрохлортиазид (дихлотиазид) входит в состав комбинированных
 препаратов   адельфан-эзидрекс  ,   трирезид  ,   тринитон   (см. Резерпин),
 модуретик (см. Амилорид),   триампур   (см. Триамтерен).
Dichlotride
Dihydran
Dihydrochlorthiazid
Disalunil
Esidrex
Esidrix
Hidrosaluretil
Hydrex
Hydril
Hydro-Diuril
Hydro-Saluric
Hydrochlorthiazide
Hydrothide
Hypothiazid
Nefrix
Novodiurex
Oretic
Panurin
Unazid
Urodiazin
Vetidrex
Гидрохлортиазид
Гипотиазид
Дигидрохлортиазид
Нефрикс


Лекарственные препараты

Препарат Циклометиазид (относится к группе Диуретические средства ). Синонимы
     ЦИКЛОМЕТИАЗИД   (  Сусlоmethiazidum  ).
      3-Циклопентилметил-6-хлор-7-сульфамоил-3,4-дигидро-1,2,4-
 бензотиадиазин-1,1-диоксид.
      Синонимы:   Сусlореnthiazidе, Сусlореnthiazidum, Nаvidrех,
 Nаvidriх, Salimid, Zуklореnthiаzid.
      Белый или белый с легким желтоватым оттенком кристаллический
 порошок. Практически нерастворим в воде, легко растворим в спирте.
      По строению и фармакологическим свойствам близок к дихлотиазиду.
 Химическая структура отличается тем, что один из атомов водорода в
 положении С  3   замещен метилциклопентильным радикалом. Значительно
 более активен, чем дихлотиазид, что позволяет применять его в
 меньших дозах.
      Препарат хорошо всасывается. Диуретический эффект проявляется
 через 2 - 4 ч после приема, с максимумом через 3 - 6 ч. Общее время
 действия средней терапевтической дозы около 10 - 12 ч. Суточный
 диурез возрастает в 1,5 - 2,5 раза.
      Показания к применению такие же, как для дихлотиазида.
      Назначают внутрь в таблетках. При отеках обычно принимают по
 0,0005 г (0,5 мг = 1 таблетке) в день (лучше утром), в более
 тяжелых случаях - по О,ОО1 - 0,0015 г (2 - 3 таблетки) в день.
 Увеличение дозы свыше 0,002 г в день обычно не усиливает эффекта.
 Длительность курса и общая продолжительность лечения такие же, как
 для дихлотиазида.
      При гипертонической болезни назначают по 0,0005 г (1 таблетка)
 в день, при сочетании с гипотензивными средствами - по О,ООО5 г 2 -
 3 раза в неделю. Детям рекомендуется принимать по О,ООО25- 0,0005 г
 (1/2 - 1 таблетка) в день или 1 раз в 2 - 3 дня.
      Побочные явления, меры предупреждения и   противопоказания такие
 же, как для дихлотиазида.
      Форма выпуска: таблетки по 0,0005 г (0,5 мг) в упаковке по 20
 штук.
      Хранение: список Б. В защищенном от света месте.
Cyclopenthiazide
Cyclopenthiazidum
Navidrex
Navidrix
Salimid
Zyklopenthiazid


Лекарственные препараты

Препарат Оксодолин (относится к группе Диуретические средства ). Синонимы
          ОКСОДОЛИН   (  Охоdоlinum  ).
       1-Оксо-3-(3'-сульфамоил-4'-хлорфенил)-3-оксиизоиндолин.
      Синонимы:   Гигротон, Урандил, Сhlorphtalidolone, Chlortalidone,
 Edemdal, Famolin, Hidronal, Higroton, Hygroton, Igroton, Isoren,
 Natriuran, Oradil, Phthalamidine, Renon, Saluretin, Urandil,
 Urofinil, Zambesil.
       Белый или белый со слабым желтоватым оттенком мелкокристал-
 лический порошок. Практически нерастворим в воде, мало растворим
 в спирте.
       Оксодолин, так же как дихлотиазид, содержит в молекуле
 сульфонамидную группу. Подобно дихлотиазиду препарат блокирует
 реабсорбцию натрия в проксимальной части дистальных канальцев,
 частично действует и на проксимальные канальцы. Особенностью
 действия препарата является относительная длительность диурети-
 ческого эффекта, что связано с его медленным выведением почками.
 Диуретический эффект начинается через 2 - 4 ч после приема и
 длится обычно более суток (иногда по 3 сут). Препарат эффективен
 в ряде случаев при рефрактерности к дихлотиазиду (гипотиазиду).
      Показания к применению такие же, как для дихлотиазида;
 назначают препарат в качестве не только диуретического, но и
 антигипертензивного средства.
      Препарат хорошо всасывается при приеме внутрь. Выводится с
 мочой (около 25 %) и калом (около 75 %).
      Применяют внутрь в виде таблеток (обычно утром до завтрака).
 Дозы подбирают индивидуально, в зависимости от тяжести заболевания
 и оказываемого эффекта.
      При приеме в качестве диуретического средства разовая доза
 может варьировать от 0,025 г (25 мг) до 0,1 г (100 мг). При
 необходимости быстро уменьшить отек увеличивают разовую дозу до
 0,2 г (200 мг), либо применяют комбинацию с диуретиком, оказывающим
 быстрое действие, например с фуросемидом (утром - 0,04 - 0,08 г
 фурасемида, а через 6 - 8 ч - 0,05 - 0,1 г оксодолина).
      При достижении необходимого эффекта переходят на прерывистое
 применение препарата по 0,05 - 0,1 г через 2 - 3 дня. Обычно курс
 лечения 2 - 4 нед. При артериальной гипертензии прерывистое (че-
 рез 1 - 3 дня) лечение оксодолином может продолжаться много
 месяцев.
      При гипертонической болезни и симптоматических гипертензиях
 оксодолин назначают по 0,025 - 0,1 г 1 раз в день (утром), чаще
 применяют вместе с резерпином (0,05 г оксодолина и 0,0025 г
 резерпина),   b  -адреноблокаторами, апрессином.
      Длительность лечения зависит от получаемого эффекта и перено-
 симости препарата.
      Возможные побочные явления, меры предосторожности и   противо-
 показания такие же, как для дихлотиазида.   Оксодолин оказывает
 несколько меньший калийуретический эффект, чем дихлотиазид, однако
 и при его применении необходимо корригировать обмен калия.
      Форма выпуска: таблетки по О,О5 г (50 мг) в упаковке по 5О
 штук.
      Хранение: список Б. В сухом, прохладном, защищенном от света
 месте.
      Оксадолин является составной частью таблеток "  Неокристепин  "
 (см. Резерпин.).
Chlorphtalidolone
Chlortalidone
Edemdal
Famolin
Hidronal
Higroton
Hygroton
Igroton
Isoren
Natriuran
Oradil
Phthalamidine
Renon
Saluretin
Urandil
Urofinil
Zambesil
Гигротон
Урандил


Лекарственные препараты

Препарат Фуросемид (относится к группе Диуретические средства ). Синонимы
           ФУРОСЕМИД   (  Furosemidum  ).
     4-Хлор-М-(2-фурилметил) -5-сульфамоилантраниловая кислота.
     Синонимы:   Лазикс, Фурантрил, Аfsamid, Arasemide, Diusemide,
 Diuzol, Dryptal, Edefrusex, Errolon, Franyl, Frugex, Frusemide,
 Frusolon, Furanthril, Furantral, Furfan, Furomex, Furosan,
 Furosemide, Fusid, Katlex, Kinex, Lasilix, Lasix, Nicorol,
 Profemin, Protargen, Rasisemid, Renex, Salix, Seguril, Trofurit,
 Uritol, Urosemid   и др.
     Белый кристаллический порошок. Нерастворим в воде.
     По химическому строению (наличие атома хлора и сульфанамидной
 группы при фенильном ядре) имеет элементы сходства с дихлотиазидом
 и близкими к нему соединениями.
     Фуросемид является сильным диуретическим (салуретическим)
 средством. Эффективен при пероральном и парентеральном применении.
 Диуретический эффект связан с угнетением реабсорбции ионов N   и
 Сl, причем это угнетение наблюдается не только в проксимальных,
 но и в дистальных извитых канальцах, и в области восходящего отдела
 петли Генле. Реабсорбция калия также угнетается, но в значительно
 меньшей степени. Заметного угнетения карбоангидразы не вызывает.
 Препарат одинаково эффективен в условиях ацидоза и алкалоза.
 Диуретический эффект наиболее выражен в течение первых 2 дней
 приема препарата, но не исчезает даже при длительном лечении.
     Препарат действует быстро. После внутривенного введения
 диуретический эффект начинается через несколько минут, после
 приема внутрь - в течение первого часа. Продолжительность дейст-
 вия после однократного внутривенного введения 1,5 - 3 ч, после
 приема внутрь - 4 ч и более. Быстрый эффект при внутривенном
 введении дает возможность использовать фуросемид в неотложных
 случаях (отек легких, мозга и др.).
     Фуросемид применяют в качестве диуретика при застойных явлениях
 в малом и большом круге кровообращения, обусловленных сердечной
 недостаточностью, при циррозах печени с явлениями портальной
 гипертензии, хронической  и острой почечной недостаточности,
 отеке легких и мозга, отравлениях барбитуратами, эклампсии.
     В отличие от тиазидов, фуросемид не снижает клубочковой
 фильтрации, и его применяют в связи с этим при хронической
 почечной недостаточности (при наличии показаний к применению
 диуретиков).
      В ряде случаев фуросемид оказывает диуретическое действие
 при недостаточной эффективности других препаратов.
      Эффективность фуросемида при лечении больных с недостаточ-
 ностью кровообращения связана не только с диуретическим эффектом,
 но и с непосредственным расширяющим действием на периферические
 сосуды. Первая (ранняя) фаза, развивающаяся в первые 30 мин после
 инъекции препарата, зависит от его влияния на периферические сосуды,
 а вторая (поздняя) фаза, развивающаяся через 1 - 2 ч после инъекции,
 связана с диуретическим действием.
      Фуросемид оказывает также антигипертензивное действие.
      Препарат эффективен при различных формах гипертензии, в том
 числе при тяжелых формах, при которых другие салуретики неэффективны.
 Механизм антигипертензивного действия в основном такой же, как при
 применении тиазидных диуретиков.
      Применяют также фуросемид для купирования тяжелых гипертони-
 ческих кризов.
      Для длительной терапии больных с гипертензией рекомендуется
 дихлотиазид (в связи с его менее резким и более длительным эффектом).
      Фуросемид можно применять в комбинации с другими антигипертен-
 зивными препаратами.
      Назначают фуросемид внутрь до еды, внутривенно и внутримышечно,
 подбирая дозы в зависимости от тяжести заболевания и наблюдаемого
 эффекта.
      Обычно принимают по 0,04 г (40 мг = 1 таблетке) 1 раз в день
 (утром); при недостаточном эффекте дозу увеличивают до 0,08 - 0,12 г
 (до 0,16 г) в день (в 2 - 3 приема с промежутком 6 ч).
      После уменьшения отеков дают в меньших дозах с перерывом
 1 - 2 дня.
      При гипертонической болезни назначают фуросемид по 20 - 40 мг
 (1/2 - 1 таблетка) 1 раз в сутки. При сопутствующей сердечной
 недостаточности суточную дозу можно увеличить до 80 мг.
      При приеме вместе с гипотензивными препаратами назначают
 фуросемид обычно по 1/2 таблетки (20 мг) 1 - 2 раза в сутки.
      При невозможности применения препарата внутрь (при потере
 сознания, затруднении всасывания из кишечника) и при необходимости
 получения быстрого эффекта фуросемид вводят внутримышечно или
 внутривенно. Вводят в вену медленно струйно. Дозы при паренте-
 ральном применении 20- 60 мг 1 - 2 раза в сутки. После наступления
 необходимого эффекта переходят на прием препарата внутрь.
      При применении фуросемида возможны тошнота, понос, гиперемия
 кожи, зуд, гипотензия, обратимое ухудшение слуха, интерстициальный
 нефрит.
      Вследствие усиленного диуреза могут возникать головокружение,
 депрессия, мышечная слабость, жажда. Могут развиться гипокалиемия,
 гиперурикемия, урикозурия, гипергликемия.
      При появлении побочных реакций дозу следует уменьшить или
 отменить препарат.
        Нецелесообразно сочетать фуросемид с цефалоспоринами, гентами-
 цином и другими препаратами, оказывающими нефротоксическое действие.
 Лечение должно проводиться на фоне диеты, богатой калием.
        Противопоказания: первая половина беременности, гипокалиемия,
 печеночная кома, терминальная стадия почечной недостаточности,
 механическая непроходимость мочевыводящих путей.
      Формы выпуска: таблетки по 0,04 г в упаковке по 50 штук; 1 %
 раствор в ампулах по 2 мл (0,02 г) в упаковке по 5 ампул.
      Хранение: список Б.
Afsamid
Arasemide
Diusemide
Diuzol
Dryptal
Edefrusex
Errolon
Franyl
Frugex
Frusemide
Frusolon
Furanthril
Furantral
Furfan
Furomex
Furosan
Furosemide
Fusid
Katlex
Kinex
Lasilix
Lasix
Nicorol
Profemin
Protargen
Rasisemid
Renex
Salix
Seguril
Trofurit
Uritol
Urosemid
Лазикс
Фурантрил


Лекарственные препараты

Препарат Буфенокс (относится к группе Диуретические средства ). Синонимы
         БУФЕНОКС   (  Buphenoxum  ).
      3-Бутиламино-4-фенокси-5-сульфамоилбензойная кислота.
      Синонимы:   Вufenox, Вumetanid, Вurinax, Вurinex, Fluxil,
 Jurinex, Primex, Segurex   и др.
      Белый аморфный или мелкоигольчатый порошок,
      Практически нерастворим в воде, трудно растворим в спирте.
      По структуре и действию близок к фуросемиду. Оказывает быстро
 наступающее и короткое диуретическое действие с натрийуретическим
 и калийуретическим эффектом.
      Препарат хорошо всасывается из желудка. Усиление выведения
 мочи начинается в течение первого часа после приема внутрь и про-
 должается 4 - 6 ч. Показания к применению в основном такие же, как
 для фуросемида. Эффективен в меньших дозах.
      Буфенокс назначают внутрь (обычно утром до завтрака). Дозы
 подбирают индивидуально в зависимости от тяжести заболевания и
 оказываемого эффекта.
      Разовая доза 0,001 г. При отсутствии желаемого эффекта ее
 увеличивают до О,002 г.
      В ы с ш а я  с у т о ч н а я  доза О,ОО6 г (6 мг). Таблетки
 лучше принимать в течение 3 - 5 дней подряд, затем переходят на
 прерывистый прием по 0,001 - 0,002 г 1  раз в 2 - 3 дня. Продол-
 жительность курса и общая длительность лечения зависят от тяжести
 и характера заболевания, получаемого эффекта и переносимости.
      При выраженном отечном синдроме назначают обычно подряд в
 течение 3 - 5 дней, затем принимают по 1 - 2 мг (О,001 - 0,002 г)
 1 раз в 2 -3 дня.
      Внутривенно и внутримышечно буфенокс применяют лишь в условиях
 стационара при необходимости получить быстрый эффект (при отеке легких,
 мозга и др.), а также при затруднении глотания и нарушении всасывания.
      Оптимальная разовая доза при парентеральном введении
 составляет 0,5 - 1 мг (2 - 4 мл 0,025 % раствора).
      В  вену вводят медленно (в течение 2 - 3 мин); содержимое
 ампулы разводят 20 мл изотонического раствора натрия хлорида или
 5 % раствора глюкозы.
      При необходимости повторяют инъекцию через 4 - 8 ч.
      В ы с ш а я  с у т о ч н а я  доза при парентеральном введении
 0,005 г (5 мг).
      Возможные побочные явления и   противопоказания такие же, как
 для фуросемида и дихлотиазида.   Во время лечения рекомендуется
 принимать пищу, богатую солями калия.
      Формы выпуска: таблетки по О,ОО1 г (1 мг) в упаковке по 50
 штук; 0,025 % раствор (прозрачная бесцветная жидкость) в ампулах
 по 2 мл в упаковке по 10 ампул.
      Хранение: список Б. В защищенном от  света месте.
Bufenox
Bumetanid
Burinax
Burinex
Fluxil
Jurinex
Primex
Segurex


Лекарственные препараты

Препарат Клопамид (относится к группе Диуретические средства ). Синонимы
         КЛОПАМИД   (  Сlораmidum  )*.
      4-Хлор-N-(цис-2,6-диметилпиперидино)-3-сульфамоил-бензамид.
      Синонимы:   Бринальдикс, Аdurix, Вrinaldiх, Сlораmide   и др.
      По строению и действию препарат близок к фуросемиду. Обладает
 высокой натрийуретической активностью. Оказывает также антигипер-
 тензивное действие.
      Диуретический эффект начинается через 1 - 3 ч после приема и
 продолжается в течение 8 - 18 ч (иногда более суток).
      Показания к применению такие же, как для дихлотиазида.
      Принимают утром внутрь, начиная с 0,04 г (2 таблетки), при
 необходимости дозу увеличивают до 0,06 г в день. Поддерживающие
 дозы 0,01 - 0,02 г в день или 0,02 г через день.
      При гипертонической болезни назначают по О,О1 - 0,02 г в день;
 препарат можно сочетать с другими гипотензивными средствами.
        Противопоказания и меры предосторожности такие же, как для
 дихлотиазида и фуросемида.
      Форма выпуска: таблетки по 0,02 г (20 мг) в упаковке по 15 штук.
      Хранение: список Б.
      Бринальдикс входит в состав выпускаемых за рубежам таблеток
 "  Бринердин  " (см. Резерпин), "  Кристепин  " (см. Резерпин) и
 "  Вискальдикс  ".
        Таблетки "Вискальдикс"   содержат по 5 мг бринальдикса (клопамида)
 и 10 мг вискена (пиндолола - см.).
      Назначают по 1 - 2 таблетки в сутки при гипертонической болезни
 I - II стадии.
Adurix
Brinaldix
Clopamide
Бринальдикс


Лекарственные препараты

Препарат Индапамид (относится к группе Диуретические средства ). Синонимы
           ИНДАПАМИД   (  Indараmidе  )*.
      4-Хлор-N-(2-метил-1-индолинил)-3-сульфамоил бензамид.
      Синонимы:   Аrifоn, Еxtur, Fludeх, Indaflех, Ipamix, Lоrvаs,
 Меtindamide, Nаtriliх, Таndiх   и др.
      По структуре и действию близок к клопамиду; является его
 индолинильным аналогом.
      Подобно клопамиду оказывает диуретическое и антигипертен-
 зивное действие. У больных гипертонической болезнью снижает тонус
 периферических сосудов и общее периферическое сопротивление.
      Назначают в основном при гипертонической болезни I и II
 стадии.
      Принимают внутрь по 0,0025 г (2,5 мг = 1 драже; взрослому)
 1 раз в сутки - утром до еды.
      Препарат обычно хорошо переносится, однако необходимо
 соблюдать такие же меры предосторожности, как при применении
 других аналогичных диуретиков.
      Форма выпуска: драже на 2,5 мг.
      Хранение: список Б.
Arifon
Extur
Fludex
Indaflex
Ipamix
Lorvas
Metindamide
Natrilix
Tandix


Лекарственные препараты

Препарат Кислота этакриновая (относится к группе Диуретические средства ). Синонимы
           КИСЛОТА ЭТАКРИНОВАЯ
         (  Асidum еtacrynicum  ).
      2,3-Дихлор-4-(2-метилен-1-оксобутил)-феноксиуксусная кислота,
 или 4-(2-этил-акрилоил)-2,3-дихлорфеноксиуксусная кислота.
      Cинонимы:   Урегит, Crinuril, Ecrinex, Edecril, Edecrin, Endecril,
 Etacrynic acid, Hydromedin, Otacril, Uregit  .
      Является сильным диуретическим средством. По механизму действия
 близок к фуросемиду, но не увеличивает выделения бикарбоната и
 существенно не нарушает электролитного состава крови.
      Действует быстро; диурез начинается через 30 -60 мин, достигает
 максимума через 2 ч, продолжается после однократного приема 6 -9 ч.
      Назначают при отеках у больных с недостаточностью кровообращения;
 при отеках почечного происхождения, особенно устойчивых к действию
 других диуретиков; при остром отеке легких; отеке головного мозга.
      Оказывает умеренное антигипертензивное действие; при  гипер-
 тонической болезни может применяться в сочетании с гипотензивными
 средствами.
      Назначают внутрь, начиная с 0,05 г (50 мг), повышая при
 необходимости суточную дозу препарата до 0,1 - 0,2 г. Обычно
 принимают всю дозу препарата утром (после еды).
      Диуретический эффект часто более выражен, если препарат
 принимают не ежедневно, а с перерывом 1 - 2 дня.
      Внутривенно (0,05 г) вводят в случаях, когда требуется
 быстрый эффект (см. Фуросемид).
      При длительном применении препарата могут наблюдаться
 гипокалиемия и гипохлоремический алкалоз. Одновременное применение
 калийсберегающих диуретиков усиливает диуретическое действие
 препарата и уменьшает гипокалиемию и алкалоз.
      Этакриновая кислота хуже переносится, чем фуросемид, особенно
 больными с почечной недостаточностью.
      При применении препарата возможны головокружение, слабость,
 диспепсия, диарея.
      Лечение следует проводить на фоне диеты, богатой калием, а
 при необходимости назначать препараты калия.
        Противопоказания такие же, как для дихлотиазида. Препарат не
 рекомендуется при анурии и беременным. Детям раннего возраста
 назначают лишь в исключительных случаях (при резистентности к
 другим диуретикам)  . При циррозе печени применение препарата
 требует тщательного врачебного наблюдения.
      Формы выпуска: таблетки по 0,05 г в упаковке по 20 штук; в
 ампулах, содержащих по 0,05 г натриевой соли этакриновой кислоты,
 которую растворяют изотоническим раствором натрия хлорида или
 глюкозы.
      Хранение: список Б.
Crinuril
Ecrinex
Edecril
Edecrin
Endecril
Etacrynic acid
Hydromedin
Otacril
Uregit
Урегит


Лекарственные препараты

Препарат Диакарб (относится к группе Диуретические средства ). Синонимы
          ДИАКАРБ   (  Diacarbum  ).
      2-Ацетиламино-1,3,4-тиадиазол-5-сульфамид.
      Cинонимы:   Фонурит, Acetazolamide, Acetazolamidum, Acetamox,
 Anicar, Dehydratin, Dilamox, Diluran, Diuramid, Ederen, Eumicton,
 Fonurit, Glaucomide, Glauconox, Glaupax, Lediamox, Natrionex,
 Nephramid, Renamid, Sulfadiurine   и др.
      Белый кристаллический порошок. Очень мало растворим в воде и
 спирте, легко - в щелочках.
      Диакарб является представителем группы лекарственных препаратов,
 действие которых связано с избирательной способностью угнетать
 активность карбоангидразы (угольной ангидразы) - фермента, учас-
 твующего в процессе гидратации и дегидратации угольной кислоты.
 Это свойство было впервые обнаружено  у стрептоцида и других
 сульфаниламидных соединений, однако у диакарба, молекула которого
 также содержит сульфонамидную группу, оно выражено значительно
 сильнее.
      Диакарб может быть использован с лечебной целью при различных
 состояниях, при которых целесообразно понизить активность карбоан-
 гидразы. Он имеет наибольшее применение в качестве диуретического
 средства, а также для лечения глаукомы.
      Диуретический эффект основан на угнетении активности карбо-
 ангидразы в почках и изменении кислотно-основного состояния (КОС)
 в организме. Он действует главным образом на проксимальные
 канальцы. Угнетение карбоангидразы приводит к уменьшению образования
 угольной кислоты и снижению реабсорбции бикарбоната и Nа  +   эпителием
 канальцев; повышается выделение с мочой Nа  +  , НСО  3  -  , в связи с чем
 значительно увеличивается выделение воды; рН мочи повышается. Ионы
 калия под влиянием диакарба также выделяются в большем количестве.
 Увеличения выделения хлоридов не происходит. В связи с усиленным
 выделением из организма бикарбонатов может развиться ацидоз. После
 прекращения приема диакарба щелочной резерв через 1 - 2 дня возвра-
 щается к исходному.
      Диакарб эффективен при приеме внутрь. Он быстро всасывается
 из желудочно-кишечного тракта и, поступая в ткани и органы, угнетает
 содержащуюся в них карбоангидразу.
      В качестве обычного диуретика диакарб применяют относительно
 редко, так как имеются более эффективные препараты, но он особенно
 показан при отеках вследствие легочно-сердечной недостаточности,
 когда целесообразно понижение повышенного содержания СО   и бикар-
 бонатов в крови.
      В связи с понижением содержания СО   в крови, диакарб в не-
 которых случаях улучшает состояние больных эмфиземой легких.
      Выраженный диуретический эффект наблюдается при комбини-
 рованном применении диакарба и эуфиллина.
      С хлоридом аммония и другими кислотообразующими диуретиками
 комбинировать диакарб не следует, так как диуретический эффект
 при этом уменьшается или даже полностью исчезает.
      При отеках почечного происхождения диакарб малоэффективен, а
 при циррозе печени его применение нежелательно из-за повышенной
 чувствительности больных к гипокалиемии, а также из-за опасности
 возможного повышения содержания аммиака в крови.
      Диакарб применяют также при лечении глаукомы в различных фазах
 ее развития (при простой, застойной, юношеской и других формах
 первичной и вторичной глаукомы). Вызываемое препаратом понижение
 внутриглазного давления связано с угнетением карбоангидразы
 ресничного тела и уменьшением секреции водянистой влаги, а также с
 улучшением ее оттока. Сужения зрачка диакарб не  вызывает; его можно
 применять и при катаракте. Наиболее выражен гипотензивный эффект у
 больных с острым приступом глаукомы.
      Диакарб назначают также при эпилепсии; терапевтический эффект,
 возможно, связан с угнетением активности карбоангидразы мозга;
 следует отметить, что под влиянием диакарба уменьшается образование
 спинномозговой жидкости. Особенно эффективен диакарб у больных с
 редкими абсансами.
      Принимают диакарб внутрь. Разовая доза 0,125 - 0,25 г (реже
 0,5 г). Принимают как мочегонное 1 раз в день каждый день или
 через день курсами по 2 - 4 дня с промежутком несколько дней. При
 частом применении диуретический эффект уменьшается, так как со-
 держание бикарбонатов в крови сильно падает; за указанные промежутки
 времени содержание бикарбоната вновь увеличивается и прием диакарба
 снова вызывает повышение выделения ионов натрия и бикарбоната с
 мочой, а также усиление диуреза. Более высокие дозы не усиливают
 эффекта.
      При глаукоме диакарб назначают по 0,125 - 0,25 г на прием от
 1 до 3 раз в день, иногда 2 раза в день (утром и вечером) через
 день. После каждых 5 дней приема диакарба делают перерыв на 2 дня.
 Хороший эффект наблюдается в ряде случаев при одновременном на-
 значении диакарба и миотических средств. Длительность применения
 диакарба при глаукоме зависит от характера заболевания и эффек-
 тивности лечения.
      При подготовке к операции (по поводу глаукомы) дают по 0,5 г
 в день накануне операции и утром в день операции.
      При эпилепсии назначают обычно по 0,25 - 0,5 г в день.
      Больным с редкими абсансами (см.   Триметин  ) добавляют диакарб
 через 7 - 10 дней после начала основного лечения по 0,125 - 0,25 г
 на ночь. Препарат дают по 3 дня подряд с перерывом на каждый
 четвертый день.
      Диакарб малотоксичен и обычно хорошо переносится больными
 даже при длительном применении, однако у отдельных больных могут
 появиться сонливость, нарушение ориентировки, парестезии; эти
 явления, возможно, связаны с угнетением карбоангидразы и с
 гипокалиемией. При уменьшении дозы или отмене препарата побочные
 явления быстро проходят.
      При длительном приеме диакарба для сохранения баланса
 электролитов в организме следует вводить натрия бикарбонат.
      В связи с тем что у людей пожилого возраста выделение калия
 с мочой под влиянием диакарба возрастает в большей степени, чем
 у молодых людей, в гериатрической практике рекомендуется ограни-
 чиваться 1 - 2-дневными курсами с обязательной коррекцией калие-
 вого обмена.
        Противопоказания: склонность к ацидозу, повышенное выделение
 ионов натрия и калия, болезнь Аддисона, острые заболевания печени
 и почек, сахарный диабет и уремия. Не следует назначать диакарб в
 первые 3 мес беременности.
      Формы выпуска: порошок; таблетки по 0,25 г в упаковке по
 24 штуки.
      Хранение: в сухом месте.
Acetamox
Acetazolamide
Acetazolamidum
Anicar
Dehydratin
Dilamox
Diluran
Diuramid
Ederen
Eumicton
Fonurit
Glaucomide
Glauconox
Glaupax
Lediamox
Natrionex
Nephramid
Renamid
Sulfadiurine
Фонурит


Лекарственные препараты

Препарат Триамтерен (относится к группе Диуретические средства ). Синонимы
          ТРИАМТЕРЕН   (  Тriamterenum  ).
      2,4,7-Триамино-6-фенилптеридин7
      Синонимы:   Птерофен, Аmteren, Diutас,
 Diuteren, Dyren, Dyrenium, Dytac, Fluxinar, Jatropur, Neuuron,
 Noridyl, Pterofen, Reviten, Taturil, Teridin, Triamterene,
 Triarene, Trispan, Triteren, Triurene, Urocaudal   и др.
      Триамтерен уменьшает проницаемость клеточных мембран
 дистальных канальцев для ионов натрия и усиливает их выделение
 с мочой без увеличения выделения ионов калия. Секреция ионов
 калия в дистальных канальцах понижается. Препарат способен
 уменьшать гипокалиемию, вызываемую производными бензотиадиа-
 зина, и усиливать диуретический эффект последних.
      Препарат быстро всасывается; диуретическое действие
 после приема внутрь отмечается через 15 - 20 мин, максималь-
 ный эффект - через 2 - 3 ч после приема и удерживается в
 течение 12 ч.
      Применяют при отеках, обусловленных недостаточностью
 кровообращения, циррозами печени, нефротическим синдромом.
 В связи с калийсберегающим действием особенно показан для
 комбинированного применения одновременно с тиазидными диуре-
 тиками, а также у больных с явлениями непереносимости
 гликозидов наперстянки, в основе которой лежит гипокалиемия.
      Назначают внутрь самостоятельно и в комбинации с другими
 диуретиками. При самостоятельном применении - по 0,05 - 0,1 -
 0,2 г в день (в 1 - 2 приема - после завтрака и обеда), при
 комбинированной терапии - меньшие дозы (например, 0,025 г
 триамтерена и 0,0125 г дихлотиазида). Увеличивают дозу по-
 степенно (во избежание слишком быстрого или профузного диуреза).
      Обычно принимают препарат ежедневно.
      При приеме триамтерена возможны в отдельных случаях тошнота,
 рвота, головная боль, понижение АД.
      Алкалоза, ацидоза, задержки мочевой кислоты не отмечается,
 но возможна гиперкалиемия. При длительном применении возможно
 повышение содержания в крови мочевины. В этих случаях рекомен-
 дуется принимать препарат не ежедневно, а через день и в меньших
 дозах, чередуя с приемом диуретиков группы бензотиадиазина. У
 некоторых больных при применении триамтерена развиваются гипер-
 гликемия и гиперурикемия.
      Форма выпуска: капсулы по 0,05 г (50 мг) препарата.
      Хранение: список Б.
      Под названием "  Триампур композитум  " (Тriampur соmpositum) в
 Германии выпускаются таблетки, содержащие по 25 мг триамтерена и
 12,5 мг дигидрохлортиазида (дихлотиазида). Назначают при сердечных,
 почечных отеках, асците, циррозе печени и т. п.
      Принимают обычно в амбулаторных условиях по 1 таблетке 2 раза
 в день (утром и днем после еды), в условиях стационара - по 2
 таблетки 2 раза в день.
      Форма выпуска: таблетки в упаковке по 50 штук.
      Аналогичный отечественный препарат производится под названием
 "  Триамтезид  " (Тriamtezidum).
Amteren
Diutac
Diuteren
Dyren
Dyrenium
Dytac
Fluxinar
Jatropur
Neuuron
Noridyl
Pterofen
Reviten
Taturil
Teridin
Triamterene
Triarene
Trispan
Triteren
Triurene
Urocaudal
Птерофен


Лекарственные препараты

Препарат Амилорид (относится к группе Диуретические средства ). Синонимы
         АМИЛОРИД   (  Аmiloridum  )*.
      N-Амидино-3,5-диамино-6-хлорпиразинкарбоксамида гидрохлорид.
      Cинонимы:   Amilorid hydrochlorid, Amipramidine, Amiprazid,
 Arumil, Cofectril, Diursan, Guanamprazine, Medamor, Midamor,
 Modamide, Nilurid, Pandiuren   и др.
      Действует главным образом на дистальную часть почечных
 канальцев, усиливает выделение ионов натрия и хлора и уменьшает
 выделение ионов калия. Оказывает диуретический эффект, но менее
 сильный, чем тиазидовые диуретики.
      Действие начинается через 2 ч после приема внутрь и продол-
 жается до 24 ч.
      Применяют преимущественно в сочетании с другими диуретиками
 (дихлотиазидом и др.). Амилорид усиливает их диуретическое действие
 и уменьшает опасность гипокалиемии.
      Назначают внутрь по 2,5 - 5,0 - 20,0 мг в день (не более 40 мг
 в день).
      Форма выпуска: таблетки по 0,025 г (2,5 мг) и 0,005 г (5 мг).
      Под названием "  Модуретик  " (название препарата фирмы "МЕRCK & СО.,
 INС.", Rаhwау, N. J., U. S. А.) (Моduretic) выпускается
 комбинированный препарат - таблетки, содержащие по 50 мг гидрохлор-
 тиазида (дихлотиазида) и 5 мг амилорида. Принимают по 1 - 2 таблетки
 до 4 раз в день.
Amilorid hydrochlorid
Amipramidine
Amiprazid
Arumil
Cofectril
Diursan
Guanamprazine
Medamor
Midamor
Modamide
Nilurid
Pandiuren


Лекарственные препараты

Препарат Спиронолактон (относится к группе Диуретические средства ). Синонимы
      СПИРОНОЛАКТОН   (  Sрironоlасtonum  ).
         g  -Лактон-3-(3-оксо-7  a   -тиоацетил-17  b  -окси-4-андростен-17  a   -
 ил-)пропионовой кислоты.
      Синонимы:   Альдактон, Верошпирон, Аldactonе А, Spironolactone,
 Vеrоspiron.
      Спиронолактон является калийсберегающим диуретиком, отличаю-
 щимся по механизму действия от триамтерена и амилорида. Оказываемый
 спиронолактоном диуретический эффект связан с антагонизмом по
 отношению к гормону коры надпочечников - альдостерону (См. Препараты
 коры надпочечников и их синтетические аналоги.).
      Альдостерон является минералокортикостероидом; он участвует в
 регулировании концентрации электролитов в организме; способствует
 обратному всасыванию ионов натрия в почечных канальцах, понижает
 выделение натрия с мочой, усиливает выделение ионов калия. Как
 минералокартикостероид альдостерон значительно более активен, чем
 дезоксикортикостерон: по способности задерживать выделение натрия
 он в 25 раз превосходит дезоксикортикостерон и в 300 раз более
 активен, чем кортизол (гидрокортизон).
      Спиронолактон является конкурентным антагонистом альдо-
 стерона в отношении влияния на дистальные отделы нефронов;
 препарат повышает выделение натрия, но уменьшает выделение
 калия и мочевины, понижает титруемую кислотность мочи.
 Натрийуретическое действие обусловливает усиление диуреза.
 В связи с усилением выделения ионов натрия, спиронолактон может
 оказывать гипотензивное действие, однако этот эффект непостоянен.
      Применяют спиролактон  как диуретическое средство при отеках,
 связанных с нарушениями сердечной деятельности, при асцитах в связи
 с циррозом печени, при нефротическом синдроме и отеках другого
 происхождения. Диуретический эффект спиронолактона выражен умеренно
 и проявляется обычно на 2 - 5-й день лечения.
      Для ускорения и усиления диуретического эффекта одновременно
 назначают (в обычных дозах) другие диуретики (производные бензотиа-
 диазина, фуросемид, этакриновую кислоту и др.), при этом значительно
 усиливается выделение натрия, а выведение калия задерживается. При
 недостаточном диуретическом эффекте могут быть дополнительно
 назначены глюкокортикостероиды. При нефротическом синдроме
 сначала дают глюкокортикостероиды, а при необходимости допол-
 нительно спиронолактон.
      Спиронолактон особенно показан при синдроме гипокалиемии,
 вызванном другими диуретиками, и при повышенной чувствительности
 к препаратам наперстянки, обусловленной гипокалиемией.
      Имеются данные о применении спиронолактона (верошпирона) при
 инфекционно-аллергической бронхиальной астме. Препарат особенно
 показан больным бронхиальной астмой, осложненной правосердечной
 недостаточностью.
      Применяли также спиронолактон при пароксизмальной миоплегии.
 Эффект, возможно, связан с задержкой выделения ионов калия из
 организма.
      Предложено также применять спиронолактон в комплексной терапии
 паркинсонизма. Основанием служат данные, что, во-первых, при пар-
 кинсонизме отмечается вторичная недостаточность глюкокортикоидной
 функции надпочечников, и, во-вторых, у больных паркинсонизмом
 наблюдается повышенная экскреция с мочой альдостерона. При
 применении спиронолактона более выражено влияние на дрожательный
 компонент, в меньшей степени - на ригидность.
      Принимают спиронолактон внутрь. Суточная доза может варьировать
 от 0,05 до 0,3 г. Обычно она составляет 0,1 - 0,2 г (в 2 - 4 приема).
 При наступлении необходимого эффекта дозу понижают до 0,075 - 0,025 г
 в день.
      При паркинсонизме назначают в виде 20-дневных курсов (с перерывом
 4 - 5 мес); при гипертонической болезни - по 0,025 г 3 - 4 раза в
 день для усиления действия гипотензивных препарата.
      У больных с нормо- и гипотензией препарат не понижает АД.
      В отдельных случаях при применении спиронолактона могут
 возникнуть тошнота, головокружение, сонливость, атаксия, кожная сыпь;
 изредка встречается обратимая форма гинекомастии. Следует учитывать
 возможность гиперкалиемии и гипонатриемии. Во время лечения не следует
 давать больным препараты, содержащие калий.
        Противопоказания: острая почечная недостаточность, нефротическая
 стадия хронического нефрита, азотемия.   В связи с возможной гиперкалие-
 мией следует проявлять осторожность при назначении препарата больным
 с неполной атриовентрикулярной блокадой.   Не следует назначать
 спиронолактон вместе с препаратами, вызывающими гинекомастию.
      Не следует также назначать препарат в первые 3 мес беременности.
      Форма выпуска: таблетки по 0,025 г (25 мг).
      Хранение: список Б.
Aldactone A
Spironolactone
Verospiron
Альдактон
Верошпирон


Лекарственные препараты

Препарат Маннит (относится к группе Диуретические средства ). Синонимы
            МАННИТ   (  Маnnitum  ).
      Является шестиатомным спиртом; относится к группе сахаров.
      Синонимы:   Маннитол, Aerosmosol, Diosmol, Isotol, Manicol,
 Manitol, Mannidex, Mannigen, Mannistol, Mannitol, Mannyl, Osmitrol,
 Osmosal, Rectisol, Renitol.
      Для медицинского применения выпускается маннит для иньекций
 (Маnnitum pro injectionibus). Лиофилизированная масса светло-желтого
 цвета. Растворим в воде, очень легко - в горячей.
      Гипертонические растворы маннита оказывают сильное диуретическое
 действие. Эффект обусловлен повышением осмотического давления плазмы
 и понижением реабсорбции воды. Диуретический эффект характеризуется
 выделением большого количества  свободной воды, что отличает маннит
 от других осмотических диуретиков, в  частности мочевины. Препарат
 не влияет на клубочковую фильтрацию. Диурез сопровождается
 значительным выделением натрия без существенного влияния на выдедение
 калия. Эффект тем выше, чем больше концентрация препарата. При
 нарушении фильтрационной функции почек диуретический эффект может
 отсутствавать.
      Применяют маннит в виде 10 - 15 - 20 % раствора для понижения
 внутричерепного давления и уменьшения отека мозга, при острой
 почечной или почечно-печеночной недостаточности с сохраненной
 фильтрационной способностью почек и при других состояниях,
 требующих усиления диуреза. При острой застойной глаукоме
 возможно применение маннита для дегидратации (см. Мочевина).
      В связи с дегидратирующим действием и снижением внутри-
 черепного давления назначают также при интенсивной терапии
 судорожного статуса.
      Маннит рекомендован также для применения при операциях с
 искусственным кровообращением с целью предупреждения ишемии
 почек и связанной с ней острой почечной недостаточности. Препарат
 обеспечивает усиление выведения жидкости после перфузии, понижает
 сопротивление почечных сосудов и усилвает в них кровоток,
 способствует выведению нефротоксинов. Препарат эффективен также
 при отравлении барбитуратами.
      Вводят маннит внутривенно (струйно медленно или капельно).
 Применяют готовый 15 % раствор или 10 - 15 - 20 % растворы,
 приготовленные ех temроrе: 10 % раствор можно готовить при
 комнатной температуре, 15 % и 20 % растворы - при подогревании
 на водяной бане до +37  С. Маннит растворяют в стерильной воде
 для инъекций или в 5 % растворе глюкозы. Растворы должны быть
 бесцветными, прозрачными, без запаха.
      С профилактической целью вводят в разовой дозе из расчета
 0,5 г/кг, с лечебной - по 1 - 1,5 г/кг. Суточная доза не должна
 быть выше 140 - 18О г.
      При операциях с искусственным (экстракорпоральным)
 кровообращением в аппарат непосредственно перед началом перфузии
 вводят 20 - 40 г маннита.
        Противопоказания: нарушения выделительной функции почек и
 тяжелая недостаточность кровообращения.   При избыточном введении
 в организм маннита могут появиться признаки обезвоживания
 (диспепсические явления, галлюцинации и др.). Во избежание
 обезвоживания необходимо введение в организм жидкости (см.
 Мочевина). Маннит должен повторно вводиться  под контролем
 водно-солевого баланса.
        Препарат неэффективен при азотемии у больных с циррозом
 печени и асцитом.
      Формы выпуска: во флаконах вместимостью 500 мл, герметически
 закрытых резиновыми пробками и металлическими колпачками, содержащих
 по 30 г препарата; 15 % раствор в ампулах по 200, 400 или 500 мл.
      Хранение: лиофилизированный маннит хранят в обычных условиях,
 15 % раствор - при температуре не выше +25 'С.
Aerosmosol
Diosmol
Isotol
Manicol
Manitol
Mannidex
Mannigen
Mannistol
Mannitol
Mannyl
Osmitrol
Osmosal
Rectisol
Renitol
Маннитол


Лекарственные препараты

Препарат Мочевина (относится к группе Диуретические средства ). Синонимы
          МОЧЕВИНА   (  Ureа рurа  ).
      Синонимы:   Карбамид, Сarbamid, Саrbamidum, Ureaphil.
      Белый кристаллический порошок или бесцветные кристаллы
 солоновато-горьковатого вкуса, без запаха. Легко растворима
 в воде (1 : 1), растворима в спирте (1 : 5).
      Водные растворы имеют нейтральную реакцию. Растворение в
 воде происходит с поглощением тепла.
      Мочевину применяли в прошлом в качестве диуретического
 средства. Ее назначали внутрь (обычно в сахарном или фруктовом
 сиропе) по 15 - 20 г на прием 2 - 5 раз в день. В этих дозах она
 оказывает диуретический эффект, однако при нарушении функции
 почек может резко повыситься содержание азота в организме.
 Диуретический эффект связан с действием целых молекул мочевины;
 в организме человека они не подвергаются обменным процессам и
 фильтруются в большом количестве (50 - 60 %) через клубочки без
 обратного всасывания. Высокое осмотическое давление, создаваемое
 в канальцах, вызывает сильный водный диурез.
      В настоящее время в связи с появлением новых эффективных
 диуретических средств мочевину для этой цели не применяют.
      Мочевину назначают в основном в качестве дегидратирующего
 средства для предупреждения и уменьшения отека мозга и токсического
 отека легких, а также как эффективное средство, понижающее
 внутриглазное давление.
      Механизм противоотечного эффекта и гипотензивного действия
 (по отношению к внутриглазнаму давлению) мочевины недостаточно
 ясен. Предполагают, что важную роль играет осмотический эффект.
 Резкое повышение осмотического давления крови, вызванное введением
 гипертонических растворов мочевины, приводит к активному поступлению
 в кровяное русло жидкости из тканей и органов, и том числе из
 полостей и тканей мозга и глаза. Через гематоэнцефалический
 барьер и в глазное яблоко мочевина проникает плохо; таким образом,
 создается значительная разница между осмотическим давлением крови,
 с одной стороны, и спинномозговой жидкости и жидкостей глаза - с
 другой. Гипотензивное действие в отношении внутричерепного и
 внутриглазного давления непосредственно не связано с диуретическим
 действием. Установлено, что в условиях эксперимента гипотензивный
 эффект сохраняется после двусторонней нефрэктомии. Однако диуре-
 тический эффект способствует понижению давления. Имеются также
 данные, позволяющие считать, что определенную роль в гипотензивном
 эффекте играют центральные механизмы (влияние гипертонического
 раствора на осморецептивные поля в гипоталамусе).
      Мочевина нашла применение в нейрохирургии для предупреждения
 и уменьшения отека мозга, особенно в ранних стадиях его развития.
      В офтальмологической практике мочевину назначают при глаукоме,
 особенно во время острого приступа, а также при подготовке больных
 с высоким уровнем офтальмотонуса к операциям.
      Применяют мочевину внутривенно, а также внутрь. Для
 внутривенного введения используют специально очищенный, стерильный,
 лиофилизированный препарат мочевины, называемый "  Мочевина для
   инъекций  " (Urea pro injectionibus). Примеси биурета и аммиака
 в неочищенных препаратах могут вызывать гемолиз эритроцитов. За
 рубежом для внутривенных вливаний выпускается очищенная мочевина
 в растворе инвертного сахара под назвзнием "  Urevert  ".
      Раствор мочевины для внутривенного введения готовят непосред-
 ственно перед введением в асептических условиях. При стоянии
 растворы разлагаются и могут вызвать гемолиз. Применяют 30 %
 раствор, приготовленный на 10 % растворе глюкозы. Растворение
 происходит с поглощением тепла (раствор охлаждается). Раствор
 выдерживают, пока его температура не достигнет комнатной. Вводят
 раствор капельно со скоростью 40 - 60 - 80 капель в минуту.
 Только при необходимости получить быстрый и максимальный эффект
 увеличивают скорость введения до 80 - 120 капель в минуту.
 Общая доза 0,5 - 1,5 г (в среднем 1 г) мочевины на 1 кг массы
 тела больного. Эффект наступает обычно через 15 - 30 мин,
 достигает максимума через 1 - 1,5 ч от начала введения раствора
 и длится 5 - 6 ч и более (до 14 ч). При необходимости можно
 вводить повторно (не более 2 - 3 раз) с промежутком 12 - 24 ч.
 При отеке мозга отмечаются снижение внутричерепного давления,
 уменьшение напряжения твердой мозговой оболочки, появление
 пульсации; при глаукоме - снижение внутриглазного давления,
      Внутрь назначают мочевину в виде 50 % или 30 %, раствора
 в сахарном сиропе в дозе 0,75 - 1,5 г/кг. Имеются данные о том,
 что при глаукоме гипотензивный эффект после перорального
 применения мочевины наступает в те же сроки (30 - 45 мин), что и
 при внутривенном капельном введении. Однако,
 дегидратирующее влияние на мозговую ткань проявляется при
 пероральном введении только через несколько часов.
      При соблюдении необходимых правил введения мочевины не
 наблюдается осложнений, не изменяются показатели крови и мочи.
 В первые часы отмечается повышение уровня остаточного азота
 в крови, затем происходит быстрое возвращение к исходным цифрам.
 В некоторых случаях при внутривенном введении повышается АД.
      В связи с обезвоживанием организма больные испытывают жажду
 и сухость во рту. Для предупреждения нарушения водного баланса в
 первые сутки после применения препарата следует вводить
 внутривенно капельно изотонический раствор глюкозы или натрия
 хлорида (500 - 800 мл) с добавлением аскорбиновой кислоты
 (0,2 - О,3 г) и витамина В  1   (О,1 - 0,15 г). Недопустимо назначать
 больным диуретики. При вливании раствора мочевины больным,
 находящимся в бессознательном состоянии или под наркозом, для
 отведения мочи следует ввести в мочевой пузырь катетер.
      При внутривенном введении нельзя допускать попадания раствора
 под кожу во избежание раздражения и некроза тканей. В отдельных
 случаях при внутривенном введении могут наблюдаться тромбоз вен
 и ограниченные флебиты.
      При приеме препарата внутрь возможны диспепсические явления
 (тошнота, изжога, рвота).
        Противопоказания: выраженная почечная и печеночная
 недостаточность, резко выраженная сердечно-сосудистая
 недостаточность (возможный циркуляторный коллапс). Нежелательно
 применение мочевины при отеке мозга, связанном с острым
 нарушением мозгового кровообращения, так как вслед за мощным
 противоотечным эффектом возможно викарное расширение сосудов
 мозга, что может привести к повторному кровотечению или
 присоединению к размягчению мозга геморрагического компонента.
      Форма выпуска: для внутривенного введении в сухом стерильном
 виде по 30; 45; 60 и 90 г в герметически закрытых флаконах
 емкостью 250 и 450 мл. К каждому флакону прилагается флакон
 с соответствующим количеством 10 % раствора глюкозы (75; 115;
 150 и 225 мл), необходимым для получения ЗО % раствора мочевины.
 Растворяют препарат eх temporе.
      Мочевина обладает также кератолитическим действием. Центральным
 научно-исследовательским кожно-венерологическим институтом были
 предложены пластырь "  Уреапласт  " (мочевины 20 г, воды 10 г, пчелиного
 воска 5 г, ланолина 20 г, свинцового пластыря 45 г) и мазь
 (30 % мочевины) для применения в качестве кератолитических средств
 при лечении онихомикозов.
      За рубежам выпускаются кератолитические кремы, содержащие 10 %
 мочевины (Кеratolan, Саrbaderm и др.), применяемые для лечения
 ихтиоза, ихтиозооформных дерматитов, гиперкератоза.
      Раствор мочевины (10 %) назначают в виде орошений, промываний,
 влажных повязок для лечения гнойных ран. Применяют также 25 %
 эмульсию. Происходит ускоренное очищение ран от некротических
 масс, а также ускоренное заживление.
Carbamid
Carbamidum
Ureaphil
Карбамид


Лекарственные препараты

Препарат Калия ацетат (относится к группе Диуретические средства ). Синонимы
       КАЛИЯ АЦЕТАТ   (  Кalii асеtas  ).
       Синоним:   Каlium aceticum.
       Белый кристаллический порошок без запаха или со слабым
 запахом уксусной кислоты, солоноватого вкуса. Гигроскопичен,
 расплывается на воздухе. Очень легко растворим в воде (2,5 : 1),
 легко - в спирте (1 : 4). Водные растворы имеют нейтральную или
 слабощелочную реакцию. В связи с сильной гигроскопичностью
 применяют в виде водного раствора.
         Раствор калия ацетата (Liquor Каlii асеtatis  , Каlium асеticum
 solutum, Liquоr Каlii асеtici). Содержит 33 - 35 % калия. Прозрачная
 бесцветная жидкость со слабым запахом уксусной кислоты.
       Оказывает умеренное диуретическое действие. Диуретический
 эффект калия ацетата, так же как и других осмотически активных
 веществ (калия хлорид, натрия хлорид, маннит и др.), связан с
 изменением концентрационной функции почек, уменьшением реабсорбции
 воды и ионов натрия и увеличением количества жидкости, поступающей
 в дистальный отдел нефрона. Калий, поступающий при приеме калия
 ацетата, быстро выделяется почками. Однако при нарушении
 выделительной функции почек может произойти задержка калия
 в организме, что вызовет нарушение проводимости сердечной мышцы.
       Калия ацетат иногда применяют как мочегонное средство,
 главным образом при отеках, связанных с нарушением кровообращения.
       Препарат может быть также использован как источник ионов
 калия при гипокалиемии (см. Калия хлорид).
       Назначают внутрь, суточная доза для взрослых 5 - 10 г в
 несколько приемов (в капсулах или в виде растворов).
       При применении калия ацетата возможны диспепсические явления.
       Хранение: в хорошо укупоренной таре, предохраняющей от
 действия света.

      Rp.: Каlii асеtatis 30,0
           Аq. destill. 200 ml
           М.D.S. По 1 столовой ложке 4 - 5 раз в день
Kalium aceticum


Лекарственные препараты

Препарат Аммония хлорид (относится к группе Диуретические средства ). Синонимы
     АММОНИЯ  ХЛОРИД   (  Аmmonii сhloridum  ).
     Синонимы:   Аммоний хлористый, "Нашатырь", Аcidamon, Аmmonium
 сhloratum, Аmосhlor  .
     Белый кристаллический, слегка гигроскопичный порошок без запаха;
 "холодящего" солоноватого вкуса; улетучивается при накаливании.
 Легко растворим в холодной воде (1 : 3), еще легче - в горячей
 (1 : 1,3).
     Аммония хлорид оказывает диуретическое действие; вместе с тем
 как кислотообразующее средство аммония хлорид является эффективным
 средством для коррекции алкалоза. Легко всасываясь из желудочно-
 кишечного тракта, препарат превращается в печени в мочевину, и в
 ходе этой реакции образуется НСl : 2NН  4  Сl + Н  2  СО  3   ~ СО(NН  2  )  2  +
 + 2НСl + 2Н  2  O. В связи с этим6 аммония хлорид используют при
 метаболическом алкалозе, в том числе в случаях гипохлоремического
 алкалоза, сопровождаюoего действие некоторых диуретиков.
     Диуретический эффект аммония хлорида связан с тем, что в
 процессе компенсации ацидоза мобилизуется и выделяется почками
 натрий, задержавшийся в интерстициальной жидкости, одновременно
 выделяется соответствующее количество воды.
     Диуретическое действие аммония хлорида при повторном приме-
 нении постепенно уменьшается. Через 24 - 48 ч выделение натрия
 в связи с компенсаторными реакциями организма начинает
 уменьшаться, а через 5 - 7 дней диуретический эффект прекращается;
 дальнейший прием препарата диуретического эффекта не вызывает.
     Как диуретическое средство аммония хлорид назначают иногда
 при отеках сердечного происхождения.
     Принимают внутрь (после еды) в виде 2,5 - 5 % водного раствора
 или порошка в капсулах по 3 - 5 дней с перерывом. Суточная доза
 для взрослых 8 - 12 г (в несколько приемов).
     Аммония хлорид оказывает также отхаркивающее действие и
 применяется при бронхите, пневмонии и т. п. Назначают внутрь
 взрослым по 0,2 - 0,5 г, детям - по 0,1 - 0,25 г на прием 3 - 5
 раз в день. Принимают в виде порошка в капсулах или 0,5 - 2,5 %
 раствора.
     При приеме аммония хлорида могут появиться раздражение желудка,
 тошнота, рвота. Для уменьшения диспепсических явлений препарат
 надо принимать после еды.
     Не следует назначать препарат при острых поражениях почек
 ввиду возможности развития некомпенсированного ацидоза.
     Форма выпуска: порошок.
     Хранение: в хорошо укупоренных стеклянных банках в сухом месте.

      Rр.: Sol. Аmmonii сhloridi 2,5 % 200 ml
           D.S. По 4 столовые ложки 5 раз в день в течение
                3 - 4 дней

      Rр.: Inf. rad. Аlthaеае 6,0 : 180 ml
           Аmmonii chloridi 3,0
           Sir. Liquiritiae аd 200 ml
           М.D.S. Через 3 ч по 1 столовой ложке (отхаркивающее)

      Rp.: Аmmonii chloridi 0,5 (5,0)
           Sir. Liquiritiae 2 ml
           Аq. destill. 1ОО ml
           M.D.S. По 1 чайной ложке (детям 3 - 4 лет) или
                  1 десертной ложке (детям 6 - 12 лет) 4 - 5 раз
                  в день
Acidamon
Ammonium chloratum
Amochlor
Аммоний хлористый
Нашатырь


Лекарственные препараты

Препарат Плоды можжевельника (относится к группе Диуретические средства ). Синонимы
            ПЛОДЫ МОЖЖЕВЕЛЬНИКА.
            Можжевеловые ягоды
           (  Вассaе Juniperi  ,
             Fructus Juniperi  ).
      Собранные зрелые и высушенные шишко-ягоды, в быту называемые
 ягодами можжевельника обыкновенного, или вереса (Juniperus communis
 L.), сем. кипарисовых (Сupressасеае).
      Содержат эфирное масло (не менее 0,5 %), сахара, органические
 кислоты, смолы и другие вещества.
      Применяют иногда как мочегонное средство, чаще в сочетании с
 калия ацетатом.   При нефритах и нефрозонефритах ягоды можжевельника
 противопоказаны, так как они вызывают раздражение паренхимы почек.
      Форма выпуска: по 50 г в картонных пачках или полиэтиленовых
 пакетах.

      Rр.: Inf. bассаrum Juniperi 1О,0: 200 ml
           D.S. По 1 столовой ложке 3 - 4 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Листья толокнянки (относится к группе Диуретические средства ). Синонимы
          ЛИСТЬЯ ТОЛОКНЯНКИ
   (  Folia Аrctostaphyli Uvae ursi  ).
      Синоним:   Медвежье ушко.
      Собранные весной до и в начале цветения или осенью с начала
 созревания плодов до появления снежного покрова листья дикорастущего
 кустарника толокнянки обыкновенной [Аrctostaphylos uva-ursi (L.)
 Spreng.], сем. вересковых (Еriсасеае).
      Листья толокнянки содержат гликозид арбутин (6 %), расщепля-
 ющийся в организме с образованием гидрохинона, органические кислоты,
 дубильные (30 - 35 %) и другие вещества.
      Применяют внутрь в виде настоя или отвара в качестве мочегонного
 и дезинфицирующего средства при воспалительных заболеваниях мочевого
 пузыря и мочевых путей. Дезинфицирующее действие приписывают главным
 образом выделяющемуся с мочой гидрохинону.
      Форма выпуска: измельченное сырье по 100 г в картонных пачках.

      Rр.: Decocti fol. Uvae ursi 10,О : 180 ml
          D.S. По 1 столовой ложке 5 - 6 раз в день

      Rр.: Dесосti fol. Uvae ursi 3,0 : 100 ml
          D.S. По 1 десертной ложке 4 раза в день ребенку 5 лет

      Выпускаются также   брикеты листьев толокнянки   (Вriketum Folii
 Uvae ursi). Плиточные брикеты прямоугольной формы из 10 долек по
 10 г в каждой.
      Одну дольку брикета (10 г) помещают в эмалированную посуду,
 заливают 200 мл (1 стакан) горячей кипяченой воды, закрывают
 крышкой и нагревают в кипящей воде (на водяной бане) 30 мин,
 охлаждает 10 мин при комнатной температуре, процеживают. Оставшееся
 сырье отжимают. Объем полученного отвара доводят кипяченой водой
 до 200 мл.
      Принимают внутрь в теплом виде по 1/3 - 1/2 стакана 3 - 4 раза
 в день через 40 мин после еды.
      Хранение: брикеты - в сухом, защищенном от света месте;
 приготовленный отвар - в прохладном месте (не более 2 сут). Перед
 употреблением отвар следует взбалтывать.
      Листья толокнянки входят в состав мочегонных сборов.
        Сбор мочегонный N 1   (Species diuretiсае N 1). Состав: листьев
 толокнянки 3 части, цветков василька и корня солодки по 1 части.
 Одну столовую ложку заварить стаканом кипятка, настоять, 20 мин,
 остудить, процедить; принимать, по 1 столовой ложке 3 - 4 раза в
 день (по указанию врача).
        Сбор мочегонный N 2   (Sресies diuretiсае N 2). Состав: листьев
 толокнянки и плодов можжевельника по 2 части, корней солодки 1
 часть.
Медвежье ушко


Лекарственные препараты

Препарат Трава хвоща полевого (относится к группе Диуретические средства ). Синонимы
         ТРАВА ХВОЩА ПОЛЕВОГО
     (  Неrba Еquiseti Arvensis  ).
      Собранные в течение лета и высушенные побеги травянистого
 дикорастущего многолетнего спорового полевого хвоща (Еquisetum
 аrvense L.), сем. хвощевых (Еquisеtасеае), широко распространен-
 ного на территории Украины, Кавказа, Сибири, Средней Азии.
      Содержит большое количество кремниевой кислоты, вяжушие
 вещества, сапонины, яблочную кислоту, минеральные соли и др.
      Отвар применяют иногда в качестве мочегонного средства, при
 сердечных и других заболеваниях, сопровождавшихся застойными
 явлениями.
      Форма выпуска: измельченное сырье по 1ОО г в картонных пачках.

      Rр.: Неrbае Еquiseti 25,0
          D.S. 2 столовые ложки заварить стаканом кипящей воды,
               настоять и пить по 1/4 стакана 3 - 4 раза в день

      Выпускается также в виде   брикетов  ; 1,5 дольки брикета заливают
 стаканом холодной воды, кипятят в течение 30 мин, охлаждают,
 процеживают. Принимают внутрь по 1 столовой ложке 3 - 4 раза
 в день.
      Имеются также   гранулы травы хвоща полевого  ; 10 г гранул (1
 столовую ложку) заливают стаканом горячей воды и кипятят при
 закрытой крышке на слабом огне в течение 15 мин, затем охлаждают
 и процеживают. Принимают по 1 столовой ложке З - 4 раза в день.
      Препараты травы хвоща полевого должны применяться по назначению
 врача. Они могут вызывать раздражение почек;   противопоказаны при
 нефритах и нефрозонефритах.
Синонимов нет.


Лекарственные препараты

Препарат Листья ортосифона тычиночного (относится к группе Диуретические средства ). Синонимы
     ЛИСТЬЯ ОРТОСИФОНА ТЫЧИНОЧНОГО
  (  Folia Оrthosiphoni staminei  ).
      Синоним:   Чай почечный  .
      Ортосифон тычиночный (Оrthosiphon stamineus Веnth.), сем.
 яснотковых (Laminacеае). Тропическое многолетнее растение;
 культивируется в нашей стране.
      С лекарственной целью используют собранные в течение вегетации
 и высушенные листья и верхушечные побеги, называемые почечным чаем.
 Содержат гликозид ортосифонин, сапонины, эфирное масло.
      Оказывают умеренное мочегонное действие. Применяют иногда при
 отеках вследствие недостаточности кровообращения и нарушения
 функции почек. Настой следует готовить ежедневно: 3 - 3,5 г листьев
 заваривают стаканом кипящей воды и настаивают в теплом месте
 ЗО мин. Процеживают и доливают кипяченой водой до первоначального
 объема.
      Принимают в теплом виде по 1/2 стакана за 20 - 30 мин до еды
 2 раза в день.
      Настой листьев ортосифона назначают также при холецистите;
 благоприятный эффект связан, по-видимому, с умеренным спазмоли-
 тическим действием. Назначают в тех же дозах после еды.
      Форма выпуска: измельченное сырье по 60 г в картонных
 пачках.

      Rр.: Inf. fol. Оrthosiphoni 3,5:200 ml
           D.S. По 1/2 стакана за полчаса до еды 2 раза в день
                (пить в теплом виде)

        Брикет почечного чая   (Вriketum folii Оrthosiphoni). Готовят
 из крупного порошка листа ортосифона. Плиточный брикет прямо-
 угольной формы размером 12О х 65 х 8 мм, массой 60 г, состоит
 из 10 долек по 6 г каждая. Круглые брикеты массой также по 6 г.
      Заливают 1/2 дольки или 1/2 круглого брикета стаканом кипящей
 воды, кипятят 5 мин, настаивают 4 ч, процеживают. Принимают по
 1/2 стакана 2 раза в день.
Чай почечный


Лекарственные препараты

Препарат Листья брусники (относится к группе Диуретические средства ). Синонимы
     ЛИСТЬЯ БРУСНИКИ   (  Folia Vitisidaea  ).
      Собранные до начала цветения или после созревании плодов
 листья многолетнего вечнозеленого дикорастущего кустарника
 брусники (Vaccinium Vitisidaeа L.), сем. вересковых (Еriсасеае).
      Содержит гликозид арбутин, флавонолы, органические кислоты
 и другие вещества.
      Иногда применяют в виде отваров и настоев (20,0:200,0) как
 мочегонное средство и при мочекаменной болезни. Принимают по 1
 столовой ложке 3 - 4 раза в день.
      Выпускают   брикеты листьев брусники  . Одну дольку брикета
 заливают стаканом кипящей воды, наставают ЗО мин, процеживают,
 принимают по 1 столовой ложке 3 - 4 раза в день.
Синонимов нет.


Лекарственные препараты

Препарат Цветки василька синего (относится к группе Диуретические средства ). Синонимы
         ЦВЕТКИ ВАСИЛЬКА СИНЕГО
      (  Flores centaureae Cyani  ).
      Собранные в период цветения и высушенные краевые и срединные
 цветки одно- и двухлетнего дикорастущего травянистого растения
 василька синего (Сеntaurea суаnus L.), сем. астровых (Аsterасеае).
      Содержат гликозиды (сумму антоцианов), дубильные вещества,
 слизь и др.
      Иногда применяют в качестве диуретического средства при
 отеках почечного и сердечного происхождения в виде настоя
 (1О,О : 2ОО,О). Принимают по 1/4 стакана 3 раза в день за
 20 - 30 мин до еды.
      Форма выпуска: по 5 г в бумажных пакетах, вложенных в
 картонные пачки.
Синонимов нет.


Лекарственные препараты

Препарат Почки березовые (относится к группе Диуретические средства ). Синонимы
       ПОЧКИ БЕРЕЗОВЫЕ   (  Gemmae Betulae  ).
      Собранные до распускания в зимне-весенний период (январь - апрель)
 и высушенные почки березы повислой (Веtulа рubescens Еhrh.), сем.
 березовых (Веtulасеае).
      Содержат эфирное масло (не менее 0,2 %), дубильные и другие
 вещества.
      Применяют в качестве мочегонного средства при отеках почечного
 и сердечного происхождения в виде настоя (20,0 : 200,0). Принимают
 по 1 - 2 столовые ложки 3 раза в день.
      Форма выпуска: по 100 г в бумажных пакетах, вложенных в
 картонные пачки.
Синонимов нет.


Лекарственные препараты

Препарат Леспенефрил (относится к группе Диуретические средства ). Синонимы
        ЛЕСПЕНЕФРИЛ   (  Lespenephril  ).
      Препарат, получаемый из стеблей и листьев бобового растения
 леспедеза головчатая (Lеsреdеzа сарitatа).
      Содержит катехины, действующие подобно витамину Р, флавоны
 и другие вещества.
      Предложен для уменьшения азотемии при недостаточности почек.
 Препарат увеличивает диурез, повышает выделение натрия и в меньшей
 степени калия, усиливает выведение с мочой азотистых веществ.
      Применяют леспенефрил при острых и хронических (умеренной
 степени) нефритах, сопровождающихся гиперазотемией, а также при
 внепочечной азотемии.
      Внутрь назначают по 1 - 2 чайные ложки в день, а в более
 тяжелых случаях - начиная с 2 - 3 (до 6) чайных ложек в день. Для
 поддерживающей терапии принимают длительно по 1/2 - 1 чайной ложке
 через день.
      Внутривенно или внутримышечно вводят растворенный в прилагаемом
 растворителе лиофилизированный препарат - в среднем по 4 ампулы в
 день. В вену можно вводить препарат в виде капельных вливаний в
 изотоническом растворе натрия хлорида.
      При относительно легких случаях почечной недостаточности
 вводят по 2 - 6 ампул в день в течение 8 - 10 дней внутримышечно
 или внутривенно. Дополнительно дают препарат внутрь курсами
 по 2 - 3 нед. В более тяжелых случаях вводят внутривенно по
 5 - 10 ампул в день в течение 8 - 10 дней, затем назначают
 внутрь.
      На ранних стадиях хронической почечной недостаточности
 назначают препарат внутрь (в дополнение к другим методам
 лечения).
      Формы выпуска: спиртовая (на 70 % спирте) настойка (во
 флаконах по 120 мл) и лиофилизированнный экстракт для инъекций
 (во флаконах, содержащих 1 таблетку экстракта с приложением
 1 ампулы с 10 мл изотонического раствора натрия хлорида).
      Разработан аналогичный отечественный препарат   леспефлан
 (Lеsреflаnum). Водно-спиртовой раствор очищенного экстракта
 из леспедезы двухцветной - Lеsреdezа bicоlor (Тurcz.). Жидкость
 светло-коричневого с оранжевым оттенком (до красновато-коричневого)
 цвета, со специфическим запахом. Показания к применению такие же,
 как для леспенефрила.
      Принимают внутрь по 5 - 15 мл (1 чайная - 1 столовая ложка)
 3 - 4 раза в день. Курс лечения 3 - 4 нед (до 6 нед). Курс лечения
 можно повторить после 2 - 3-недельного перерыва.
        Препарат противопоказан при беременности.
      Форма выпуска: в стеклянных флаконах по 100 мл (для приема
 внутрь).
Синонимов нет.


Лекарственные препараты

Препарат Фларонин (относится к группе Диуретические средства ). Синонимы
           ФЛАРОНИН   (  Flaroninum  ).
      Флавоноидный препарат, получаемый из растения астрагала
 серпоплодного.
      Усиливает азотовыделительную функцию почек, снижает содержание
 в крови остаточного азота, мочевины, креатинина, увеличивает диурез.
      Применяют в комплексной терапии хронической почечной недоста-
 точности с явлениями гиперазотемии.
      Принимают внутрь по 1 таблетке 3 раза в день (независимо
 от времени приема пищи) ежедневно в течение длительного времени
 (нескольких месяцев).
      Форма выпуска: таблетки светло-желтого цвета, содержащие по
 0,03 г фларонина, в упаковке по 50 штук.
      Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Аллопуринол (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
       АЛЛОПУРИНОЛ   (  Аllорurinolum  ).
      4-Оксипиразоло[3,4-d]пиримидин.
      Синонимы:   Милурит, Allopur, Allopurinol, Apurin, Atisuril,
 Foligan, Goticur, Lysurin, Milurit, Petrazine, Prynol, Pyral,
 Purinol, Uridozid, Uriprim, Xanturat, Zylapour, Zyloprim,
 Zyloric   и др.
      Белый или белый с кремоватым оттенком мелкокристаллический
 порошок. Практически нерастворим в воде и спирте.
      Препарат обладает специфической способностью ингибировать
 фермент ксантиноксидазу, участвующий в превращении гипоксантина
 в ксантин и ксантина в мочевую кислоту. В связи с этим понижается
 образование уратов в сыворотке крови и предотвращается отложение
 их в тканях и почках. Выделение мочевой кислоты с мочой уменьшается
 и повышается выделение гипоксантина и ксантина.
      Применяют аллопуринол для лечения и профилактики заболеваний,
 сопровождающихся гиперурикемией: при подагре (первичной и вторичной),
 почечнокаменной болезни (с образованием уратов), первичной и
 вторичной гиперурикемии, возникающей при заболеваниях, сопро-
 вождающихся усиленным распадом нуклеопротеидов и повышением
 содержания мочевой кислоты в крови, в том числе при различных
 гематобластомах (остром лейкозе, хроническом миелолейкозе,
 лимфосаркоме и др.), при цитостатической и лучевой терапии
 опухолей, псориазе, а также при массивной терапии кортико-
 стероидными препаратами, когда вследствие интенсивного распада
 тканей значительно повышается количество пуринов в крови, что может
 привести к мочекислой нефропатии с поражением функции почек.
      Принимают аллопуринол внутрь (после еды). Дозы устанавливают
 в зависимости от содержания мочевой кислоты в крови. Минимальная
 терапевтическая доза 0,1 г в сутки, максимальная - 0,8 г. Обычно
 при умеренной (до 10 мг%) гиперурикемии принимают по 0,2 - 0,4 г в
 сутки в течение 2 - 3 нед, затем переходят на поддерживающую дозу
 0,2 - 0,3 г в сутки (в 2 - 3 приема).
      В тяжелых случаях подагры, при значительных отложениях уратов
 в тканях и высокой гиперурикемии (свыше 7 мг%) назначают до
 0,6 - 0,8 г дробно (не более 0,2 г на прием) в течение 2 - 4 нед,
 затем переходят на поддерживающие дозы (О,1 - 0,3 г в день),
 которые дают длительно (в течение нескольких месяцев).
      При прекращении приема аллопуринола урикемия и урикозурия
 возвращаются на 3 - 4-й день к исходному уровню, поэтому лечение
 должно быть длительным. Пропуски в приеме препарата свыше 2 - 3
 дней нежелательны.
      Для профилактики гиперурикемии при лучевой терапии и химио-
 терапии опухолей назначают в среднем по 0,4 г в сутки; препарат
 принимают за 2 - 3 дня до начала лечения или одновременно и
 продолжают в течение нескольких дней после окончания специфической
 терапии.
      Имеются данные об эффективности аллопуринола в комплексной
 терапии детей, больных эпилепсией. Полагают, что эффект обусловлен
 ингибирующим влиянием препарата на триптофанпирролазу и увеличением
 биосинтеза серотонина. Применяли аллопуринол (в дополнение к
 противоэпилептическим средствам) в дозе 4 - 5 мг/кг 2 раза в день
 10-дневными курсами с перерывом 1,5 -2 мес.
      Препарат обычно хорошо переносится. При лечении подагры в
 начале курса может возникнуть обострение, что связано с мобилизацией
 мочевой кислоты из подагрических узелков и других тканевых депо.
 У некоторых больных возможны диспепсические явления, кожная сыпь,
 понижение температуры тела, эозинофилия.
      Следует назначать с осторожностью больным с нерезко выраженной
 почечной недостаточностью: в дозе не выше 0,2 г в сутки.
      При лечении аллопуринолом необходимо поддерживать диурез на
 уровне не менее 2 л в сутки; желательно, чтобы реакция мочи была
 нейтральной.
        Аллопуринол противопоказан при почечной недостаточности и
 беременности.
      В случае применения аллопуринола при лечении гематобластом
 противоопухолевыми препаратами (меркаптопурин, метотрексат и др.)
 следует учитывать, что аллопуринол угнетает энзиматическое окисление
 этих препаратов и усиливает их противоопухолевую активность, но
 вместе с тем значительно повышается их токсичность, в связи с чем
 дозы этих противоопухолевых препаратов должны быть уменьшены
 (до 50 %).
      Не следует назначать аллопуринол одновременно с препаратями
 железа.
      Форма выпуска: таблетки по О,1 г в упаковке по 50 и 1ОО штук.
      Хранение: список Б. В защищенном от света месте.
Allopur
Allopurinol
Apurin
Atisuril
Foligan
Goticur
Lysurin
Milurit
Petrazine
Prynol
Purinol
Pyral
Uridozid
Uriprim
Xanturat
Zylapour
Zyloprim
Zyloric
Милурит


Лекарственные препараты

Препарат Этамид (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
          ЭТАМИД   (  Аethamidum  ).
      4-N,N-Диэтиламид пара-сульфобензойной кислоты.
      Белый кристаллический порошок без запаха и вкуса. Практически
 нерастворим в воде, легко в растворах едких и углекислых щелочей.
      Препарат тормозит реабсорбцию мочевой кислоты в почечных
 канальцах, способствует выведению ее с мочой и уменьшению содержания
 в крови.
      Применяют этамид при подагре и других  состояниях, сопровожда-
 ющихся накоплением в организме мочевой кислоты (полиартриты с
 нарушением пуринового обмена, почечнокаменная болезнь с образованием
 уратов). При острых приступах подагры препарат неэффективен,
 аналгезирующего действия он не оказывает.
      Препарат применяют также при торпидных формах герпетиформного
 дерматита (болезнь Дюринга).
      Назначают этамид взрослым внутрь после еды по 0,35 г 4 раза в
 день в течение 10 - 12 дней. После 5 - 7-дневного перерыва проводят
 второй курс продолжительностью 7 дней.
      При болезни Дюринга назначают по 0,35 г 3 - 4 раза в день в
 сочетании с диафенилсульфоном (см.) циклами по 2 нед с 5 - 7-дневными
 перерывами; всего 2 - 3 цикла.
      Этамид обычно хорошо переносится. В отдельных случаях возможны
 диспепсические и дизурические явления, проходящие самостоятельно.
 При лечении этамидом необходимо следить за функцией почек.
      Препарат обладает способностью задерживать выделение почками
 пенициллина и других лекарственных средств.
        Противопоказания: тяжелые заболевания печени и почек.
      Форма выпуска: таблетки по 0,35 г.
      Хранение: список Б. В сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Бензобромарон (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
     БЕНЗОБРОМАРОН   (  Веnzоbrоmаrоnе  )*.
      3,5-Дибром-1-гидроксифенил-2-этил-З-бензофуранил кетон.
      Синонимы:   Дезурик, Нормурат, Хипурик, Azabromaron, Desuric,
 Exurate, Hipuric, Hipurik, Maxuric, Minuric, Normurat, Uriconorm,
 Uricosuric, Urinorm.
      Бензобромарон оказывает сильное урикозурическое действие.
 Эффект обусловлен главным образом торможением всасывания мочевой
 кислоты в проксимальных почечных канальцах и увеличением выделения
 мочевой кислоты почками. Кроме того, препарат ингибирует ферменты,
 участвующие в синтезе пуринов.
      Под влиянием бензобромарона усиливается выделение мочевой
 кислоты через кишечник.
      Применяют при гиперурикемии (при артритах с гиперурикемией,
 гематологических заболеваниях, псориазе и др.) и подагре.
      Назначают взрослым внутрь во время еды, начиная с 0,05 г
 (50 г = 1/2 таблетки) 1 раз в день, а при недостаточном снижении
 содержания уратов в крови по 1 таблетке в день.
      При острых приступах подагры назначают иногда короткими курсами
 по  1/2 таблетки 3 раза в день в течение 3 дней.
      Препарат обычно хорошо переносится. В отдельных случаях
 возможны желудочно-кишечные расстройства (понос), кожные
 аллергические реакции. При подагре в первые дни могут усилиться
 боли в суставах, в этих случаях назначают нестероидные противо-
 воспалительные препараты.
        Противопоказания: беременность, лактация, тяжелые поражения
 печени и почек. Не следует назначать препарат детям.
      Во время лечения для предупреждения отложения конкрементов в
 мочевых путях больной должен выпивать не менее 2 л жидкости в день.
      Форма выпуска: таблетки по О,1 г в упаковке по 30 штук.
        Хипурик   выпускается в виде таблеток, содержащих микронизиро-
 ванный бензобромарон по 0,08 г (80 мг). Количество назначаемых
 таблеток такое же, как указано выше.
Azabromaron
Desuric
Exurate
Hipuric
Hipurik
Maxuric
Minuric
Normurat
Uriconorm
Uricosuric
Urinorm
Дезурик
Нормурат
Хипурик


Лекарственные препараты

Препарат Сульфинпиразон (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
     СУЛЬФИНПИРАЗОН   (  Sulfinpyrazonе  )*.
      1,2-Дифенил-1,4-[2-(фенилсульфинил)-этил]-3,5-пиразолидиндион.
      Синонимы:   Антуран, Аnturan, Аnturаnil, Аnturidin, Еnturan,
 Руrосаrd, Sulfazonе, Sulfizonе   и др.
      Является одним из метаболитов бутадиона (см.).
      Выраженного аналгетического и противовоспалительного действия
 не оказывает, но является активным урикозурическим средством.
      Применяют для лечения подагры. Усиливает выделение через почки
 мочевой кислоты, особенно в первой стадии лечения.
      Препарат хорошо всасывается. Продолжительность действия разовой
 дозы 8 - 12 ч. Поскольку препарат не оказывает аналгетического
 действия, рекомендуется одновременно назначать ненаркотические
 аналгетики (бутадион или др).
      Назначают внутрь обычно в суточной дозе 0,3 - 0,4 г (в 2 - 4
 приема). Принимают после еды; желательно запивать молоком.
      Обычно сульфинпиразон хорошо переносится, но возможно
 обострение язвенной болезни желудка и двенадцатиперстной кишки.
      В начале лечения подагры возможно учащение приступов. При
 назначении курса лечения прежде всего необходимо ввести в организм
 достаточное количество жидкости и провести подщелачивание мочи
 (прием натрия гидрокарбоната); при кислой реакции мочи возможно
 выпадение конкрементов в мочевых путях.
        Противопоказания: язвенная болезнь желудка и двенадцатиперстной
 кишки, повышенная чувствительность к производным пиразолона (см.
 Бутадион), тяжелые поражении печени и почек.
      Следует учитывать, что малые дозы салицилатов ослабляют
 урикозурическое действие сульфинпиразона. Действие пероральных
 антикоагулянтов, пероральных антидиабетических средств, сульфанил-
 амидов, пенициллина препарат усиливает (см. Этамид).
      Форма выпуска: таблетки по О,1 г. В более высоких дозах
 сульфинпиразон уменьшает агрегацию и адгезивность тромбоцитов.
 Как антиагрегационное средство (см. Антиагреганты) применяют
 в виде драже по 0,2 г; назначают по 1 - 2 драже 4 раза в день
 (800 мг в сутки). Применяют у больных, перенесших инфаркт
 миокарда (начинают лечение через 4 нед после инфаркта).
Anturan
Anturanil
Anturidin
Enturan
Pyrocard
Sulfazone
Sulfizone
Антуран


Лекарственные препараты

Препарат Уродан (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
           УРОДАН   (  Urodanum  ).
      Смесь следующего состава: пиперазина фосфата 2,5 части,
 гексаметилентетрамина 8 частей, натрия бензоата 2,5 части, лития
 бензоата 2 части, натрия фосфата (двузамещенного) 10 частей,
 натрия гидрокарбоната 37,5 части, кислоты виннокаменной 35,6
 части, сахара 1,9 части.
      Гранулы белого цвета. Легко растворимы в воде с выделением
 углекислого газа.
      Применяют при подагре, почечнокаменной болезни, спондило-
 артритах, хронических полиартритах.
      Применение основано на сдвиге рН мочи в щелочную сторону.
 Наличие в препарате пиперазина фосфата и лития бензоата способствует
 образованию относительно легко растворимой соли мочевой кислоты и
 выделению ее с мочой.
      Назначают внутрь перед едой по 1 чайной ложке в 1/2 стакана
 воды 3 - 4 раза в день. Применяют длительно (30 - 40 дней). При
 необходимости курс лечения повторяют.
      Форма выпуска: по 1ОО г в стеклянных банках или пакетах из
 полиэтиленовой пленки.
      Хранение. В сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Магурлит (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
         МАГУРЛИТ   (  Мagurlit  )*.
      Гранулы (розового цвета) в пакетах по 2 г, содержащие калия
 цитрат (0,794 г), натрия цитрат (0,723 г), кислоту лимонную
 (0,27 г), магния цитрат (0,18 г), пиридоксина гидрохлорид (О,ОО8 г).
      Препарат рассчитан на сдвиг рН мочи в сторону щелочной
 реакции (главным образом под влиянием цитратных ионов), а также на
 торможение образования и растворение (под влиянием ионов магния
 и пиридоксина) камней, состоящих из оксалата кальция, а также из
 смеси мочевой кислоты с оксалатом кальция.
      Применяют магурлит для растворения и предупреждения повторного
 образования мочевых камней в случаях со стойкой кислотностью мочи
 (рН менее 5,5).
      Принимают внутрь. Средняя доза для взрослых 6 - 8 г в день
 (2 г рано утром, 2 г после обеда и 2 или 4 г поздно вечером).
 Запивают водой (или фруктовым соком).
      Для дальнейшего уточнения дозы определяют ежедневно рН мочи
 с помощью индикаторной бумажки, прилагаемой к препарату, сопоставляя
 окрашивание с приложенной шкалой цветности; рН свежей мочи,
 определяемая утром, днем и вечером до приема препарата, должна,
 при правильной дозировке, находиться в пределах от 6,0 до 6,7 - 7,0.
 Превышения этого значения нужно избегать, так как при щелочной
 реакции мочи (рН выше 7,0) могут образовываться фосфатные камни.
 Для поддержания рН на указанном уровне дозу препарата необходимо
 подбирать индивидуально.
      Препарат можно применять длительно - непрерывно или с
 перерывами.
      Лечение должно проводиться под врачебным контролем.
        Противопоказания: инфицированная моча, недостаточность
 кровообращения (из-за большого количества натрия и калия в
 препарате.).   В процессе лечения могут наблюдаться нарушения
 деятельности желудочно-кишечного тракта, обычно проходящие без
 прекращения курса лечения.
      Для облегчения выведения камней из мочевых путей рекомендуется
 одновременно с приемом магурлита (так же как блемарена и солурана)
 повышенное введение жидкости в организм. При отсутствии
 противопоказаний со стороны сердечно-сосудистой системы и почек
 больной должен принимать не менее 1,5 - 2 л жидкости (минеральной
 щелочной воды, чая, фруктовых соков).
      Форма выпуска: в пакетах по 2 г препарата в упаковке по 1ОО
 штук с приложением индикаторных бумажек, шкалы цветности и пинцета.
      Производится в Венгрии.
Синонимов нет.


Лекарственные препараты

Препарат Уралит-U (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
         УРАЛИТ-U   (  Uralyt-U  )
   [Название препарата фирмы "Madaus AG"].
     Гранулы, содержащие калия цитрат, натрия цитрат, лимонную
 кислоту.
     Препарат рассчитан на ослабление кислой реакции мочи,
 растворение содержащих мочевую кислоту конкрементов.
     Применяют для растворения состоящих из уратов конкрементов
 и предотвращения их последующего образования (профилактика
 рецидивов); для поддерживающего лечения при наличии цистиновых
 камней и при цистинурии. Оксалатные (состоящие из оксалата
 кальция) и фосфатные (состоящие из фосфата кальция) конкременты
 препарат не растворяет.
     Применяют также уралит-U для ощелачивания мочи при лечении
 цитостатическими препаратами и при поздней порфирии.
     Принимают препарат ежедневно обычно в дозе 10 г (4 мерные
 ложечки) 3 раза в день, после еды: утром и днем по 1 мерной
 ложечке, вечером - две. Гранулят растворяют в стакане кипяченой
 остуженной воды.
     Для эффективного лечения следует поддерживать определенный
 рН мочи: при уратных камнях 6,2 - 6,8; при цистиновых камнях
 7,5 - 8,5; при проведении цитостатической терапии минимум 7,0;
 при поздней порфирии 7,2 - 7,5.
     Определение дозы препарата, необходимой для поддержания рН
 мочи в указанных пределах, производится с помощью приложенных
 индикаторных бумажек (см. Магурлит). Цветовой оттенок смоченной
 мочой полоски бумаги сравнивают с цветовой таблицей и в зависимости
 от результатов увеличивают или уменьшают последующие дозы
 препарата. Определяют рН непосредственно перед приемом препарата.
     Для определения рН мочи при лечении больных с наличием
 цистиновых камней и поздней порфирии используется специальная
 индикаторная бумага.
     Препарат обычно хорошо переносится. Возможные побочные явления
 и   противопоказания такие же, как для магурлита.
     Форма выпуска: в виде гранулята по 280 г в упаковке с
 приложением индикаторных бумажек, цветовой таблицы.
Синонимов нет.


Лекарственные препараты

Препарат Блемарен (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
          БЛЕМАРЕН   (  Вlеmаrеn  )*.
     Гранулы, содержащие лимонную кислоту (39,9 части), калия
 гидрокарбонат (32,25 части), натрия цитрат (27,85 части).
     По составу и действию блемарен близок к уралиту U. Применяют
 для растворения мочевых камней.
     Дозу препарата устанавливают индивидуально для каждого больного
 на основании определения значения рН мочи. Суточную дозу принимают
 в 2 - 3 приема (утром, днем и вечером) после еды. Гранулы растворяют
 в воде или во фруктовом соке. Реакцию мочи больной определяет
 приложенной к препарату индикаторной бумажкой, так же как при
 применении магурлита.
     Средняя суточная доза у разных больных может варьировать в
 значительных пределах - от 6 до 18 г (от 2 раз в день по одной
 измерительной ложке до 3 раз в день по 2 измерительные ложки).
       Противопоказания такие же, как для магурлита.
     Форма выпуска: в пакетах по 200 г с приложением измерительной
 ложки (около 3 г гранулята), индикаторных бумажек, шкалы цветности
 и календаря для записи показателей рН.
     Хранение; в хорошо укупоренной таре в сухом месте.
     Производится в Германии.
Синонимов нет.


Лекарственные препараты

Препарат Солуран (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
          СОЛУРАН   (  Soluran  )*.
      Препарат, сходный по составу и действию с блемареном.
 Выпускается в виде гранул белого цвета. Содержание калия
 составляет около 15 %, натрия - 9 %, свободной лимонной кислоты
 - 13,5 %.
      Показания к применению, меры предосторожности и   противопо-
 казания такие же, как для магурлита.
      Средняя суточная доза около 9 - 10 г (3 измерительные ложки);
 из них после завтрака, т. е. в 7 - 8 ч утра, - 3 г, в 14 - 15 ч
 (после обеда) - 3 г, около 22 ч (после ужина) - 1 ложка. Оптимальную
 дозу определяют, исходя из значений рН мочи, который, так же как при
 применении магурлита и блемарена, должен составлять 6,2 - 7,0.
      Форма выпуска: в пластмассовых флаконах по 300 г с приложением
 измерительной ложки (вместимостью около 3 г), индикаторных бумажек,
 шкалы цветности, пинцета (для удержания бумажек) и календаря для
 записи показателей рН.
      Хранение: в сухом, прохладном, защищенном от света месте.
      Производится в Болгарии.
Синонимов нет.


Лекарственные препараты

Препарат Солимок (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
           СОЛИМОК   (  Solimok  ).
      Отечественный препарат, близкий по составу и действию к
 солурану. Содержит калия цитрата 46,3 %, натрия цитрата 39 %,
 кислоты лимонной 14,5 %, сахара 0,1925 % и тартазина (краси-
 тель) 0,075 %.
      Показания к применению такие же, как для солурана (блемарена,
 магурлита), главным образом при образовании уратов.
      Принимают по 2,5 г гранул утром и днем (после еды) и по 5 г
 вечером.
      Форма выпуска: в виде гранул во флаконах темного стекла по
 150 г во флаконе в упаковке по 2 флакона.
Синонимов нет.


Лекарственные препараты

Препарат Оксалит с (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
           ОКСАЛИТ С   (  Охаlyt С  )*.
       Гранулы, содержащие калий, натрий, лимонную кислоту.
 Рассчитаны на профилактику рецидивов при кальцийоксалатных камнях.
       Принимают ежедневно после еды по 3 г утром и днем и 6 г
 вечером. Разводят в 1/2-l стакане воды.
         Препарат противопоказан при острых нарушениях функции почек.
       Форма выпуска: в мешочках по 3 г.
Синонимов нет.


Лекарственные препараты

Препарат Экстракт марены красильной сухой (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
     ЭКСТРАКТ МАРЕНЫ КРАСИЛЬНОЙ СУХОЙ
 (  Ехtrасtum Rubiae tinctоrum siccum  ).
      Экстракт из корневищ и корней многолетних травянистых растений
 марены красильной (Rubia tinctorum L.) и марены грузинской (Rubia
 iberica Fisch.), сем. мареновых (Rubiaсеа). Содержат не менее 3 %
 производных антрацена.
      Порошок бурого цвета, сладковато-горького вкуса. Гигроскопичен.
      Оказывает спазмолитическое и мочегонное действие; способствует
 разрыхлению мочевых конкрементов, содержащих фосфаты кальция и магния.
 Применяют при почечнокаменной болезни для уменьшения спазмов и
 облегчения отхождения мелких камней.
      Принимают внутрь в виде таблеток по 0,25 г по 2 - 3 таблетки 3
 раза в день. Таблетки перед приемом растворяют в 1/2 стакана теплой
 воды. Курс лечения 20 - 30 дней (при необходимости повторяют через
 4 - 6 нед).
      Марена обладает красящими свойствами, ее экстракт окрашивает
 мочу в красноватый цвет; при резком окрашивании мочи (в буро-красный
 цвет) дозу уменьшают или временно прекращают прием таблеток.
      Сухой экстракт марены красильной является составной частью
 препарата "  Цистенал  ".
      Форма выпуска: таблетки по 0,25 г.
      Хранение: в хорошо укупоренной таре в сухом, прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Марелин" (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
          ТАБЛЕТКИ "МАРЕЛИН"
   (  tabulettae "Marelinum" obductae  ).
      Таблетки, покрытые оболочкой голубого цвета. Содержат
 экстракта марены красильной сухого 0,0325 г, экстракта травы
 хвоща полевого сухого 0,015 г, экстракта золотарника сухого
 0,025 г, магния фосфата однозамещенного 0,01 г, коргликона
 0,000125 г, келлина 0,0025 г, салициламида 0,035 г. Оказывают
 спазмолитическое и противовоспалительное действие. Способствуют
 отхождению почечных конкрементов, состоящих из кальцийоксалатов
 и кальцийфосфатов. Уменьшают или снимают боли при почечной колике.
 Усиливают диурез. При щелочной реакции мочи сдвигают рН в кислую
 сторону.
      При наличии конкрементов принимают по 2 - 4 таблетки 3 раза
 в день внутрь (перед едой) ежедневно в течение 20 - ЗО дней.
 Лечение проводят повторными курсами с интервалом 1 - 1,5 мес.
      Для профилактики рецидивов после оперативного удаления камней
 или их самопроизвольного отхождения назначают по 2 таблетки 3 раза
 в день ежедневно в течение 2 - 3 мес. При необходимости курс
 лечения повторяют через 4 - 6 мес.
      Больным с воспалительными заболеваниями желудочно-кишечного
 тракта препарат назначают после еды (возможны диспепсические
 явления и обострения язвенной болезни).
        Противопоказания: острый и хронический гломерулонефрит.
      Форма выпуска: таблетки в стеклянных банках по 120 штук.
      Хранение: в сухом, прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Цистенал (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
          ЦИСТЕНАЛ   (  Суstenal  )*.
      Комплексный препарат, содержащий настойку корня марены 0,093 г,
 магния салицилата 0,14 г, масел эфирных 5,75 г, спирта этилового
 0,8 г, масла оливкового до 10 г.
      Оказывает спазмолитическое и умеренное мочегонное действие,
 расслабляет мышечные волокна стенок мочеточников и облегчает
 прохождение мелких конкрементов.
      Применяют при почечнокаменной болезни. Назначают внутрь по
 3 - 4 капли на сахаре за 30 мин до еды; при приступе колик принимают
 однократно 20 капель. Больным с частыми приступами колик назначают
 по 10 капель 3 раза в день.
      При изжоге, связанной с приемом препарата, его принимают во
 время или после еды.
        Противопоказания: острый и хронический гломерулонефрит, почечно-
 каменная болезнь с нарушением функции почек, язвенная болезнь желудка  .
      Форма выпуска: во флаконах по 10 мл.
Синонимов нет.


Лекарственные препараты

Препарат Олиметин (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
           ОЛИМЕТИН   (  0limetinum  ).
      Комплексный препарат, содержащий в 1 г масла мяты перечной
 0,017 г, масла терпентинного очищенного 0,0341 г, масла аирного
 0,025 г, масла оливкового 0,9205 г, серы очищенной 0,0034 г.
      Применяют для лечения и профилактики почечнокаменной и
 желчнокаменной болезни. Действие основано на спазмолитическом,
 желчегонном, некотором мочегонном и противовоспалительном
 свойствах эфирных масел, что может способствовать отхождению
 мелких конкрементов. По составу и механизму действия олиметин
 сходен с зарубежными препаратами "  Энатин  ", а также "  Роватин  " и
 "  Ровахол  ".
      При наличии конкрементов принимают по 2 капсулы 3 - 5 раз
 в день (до еды, при изжоге - после еды); с профилактической целью
 (после отхождения конкрементов) - по 1 капсуле в день в течение
 длительного времени.
        Противопоказания: нарушения мочеотделения, острый и хронический
 гломерулонефрит, гепатит, язвенная болезнь желудка.
      Форма выпуска: капсулы, содержащие по 0,5 г препарата, в
 упаковке по 12 штук.
      Хранение: в сухом, прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Ависан (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
           АВИСАН   (  Аvisanum  ).
     Препарат, содержащий сумму веществ из плодов растения амми
 зубная (Аmmi visnaga L.), сем. зонтичных (Umbiliferае).
     Желто-бурый аморфный порошок горького вкуса, со  слабым
 своеобразным запахом. Очень мало растворим в воде и 95 % спирте,
 растворим в 50 - 60 % спирте. Гигроскопичен.
     Содержит до 8 % суммы хромонов, а также небольшое количество
 фурокумаринов и флавонов. Подобно келлину, выделенному из амми
 зубной и относящемуся к фурохромонами, ависан обладает спазмоли-
 тическими свойствами; однако, по имеющимся наблюдениям, этот
 препарат оказывает более избирательное спазмолитическое действие
 на гладкие мышцы мочеточников.
     Предложен для применения в качестве спазмолитического средства
 при почечной колике и спазмах мочеточников; препарат уменьшает
 или снимает боли у больных почечной коликой и способствует
 продвижению и отхождению камней мочеточников. Ранее было установ-
 лено, что такое действие оказывает настойка амми зубной
 При острых и хронических циститах ависан способствует
 уменьшению дизурических явлений. Препарат может также применяться
 как спазмолитическое средство для облегчения катетеризации
 мочеточников. Принимают внутрь по 0,05- 0,1 г (1 - 2 таблетки)
 3 - 4 раза в день после еды. Курс лечения 1 - 3 нед.
     Для облегчения удаления камней из мочевых путей рекомендуется
 одновременно с приемом ависана назначить больному большое
 количество жидкости. При отсутствии противопоказаний со стороны
 сердечно-сосудистой системы и почек больной выпивает в течение
 2 - 3 ч 1,5 - 2 л воды или чая. Этот прием повторяют через несколько
 дней. Больной должен находиться под наблюдением врача.
     Ависан обычно хорошо переносится. В отдельных случаях наблюда-
 ются диспепсические явления, особенно при заболеваниях желудочно-
 кишечного тракта. При уменьшении дозы побочные явления проходят.
     Форма выпуска: таблетки, покрытые оболочкой, по 0,05 г (5О мг).
     Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Пинабин (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
          ПИНАБИН   (  Рinabinum  ).
     Раствор (50 %) в персиковом масле тяжелой фракции эфирных
 масел, полученных из хвои сосны или ели.
     Прозрачная или слегка опалесцирующая жидкость желтого цвета
 с запахом терпеновых спиртов.
     Оказывает спазмолитическое влияние на гладкие мышцы мочевыво-
 дящих путей, обладает также некоторым бактериостатическим действием
 в отношении грамположительных бактерий.
     Применяют при мочекаменной болезни и почечной колике.
     Назначают внутрь по 5 капель 3 раза в день на сахаре за 15 -
 20 мин до еды; курс лечения 4 - 5 нед.
     При почечной колике принимают однократно до 20 капель на
 сахаре.
     Принимать пинабин следует только по назначению врача.
     Большие дозы препарата могут вызвать раздражение слизистой
 оболочки желудочно-кишечного тракта, нарушения крововбращения
 (гипотензию) и общее угнетение.
       Противопоказан при нефрите и нефрозах.
     Форма выпуска: во флаконах оранжевого стекла по 25 мл.
     Хранение: список Б. В прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Уролесан (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
          УРОЛЕСАН   (  Urolesanum  ).
     Состав: масла пихтового 8 г, масла перечной мяты 2 г, масла
 касторового 11 г, экстракта семян моркови дикой 23 г, экстракта
 шишек хмеля 33 г, экстракта травы душицы обыкновенной 23 г.
     Жидкость зеленовато-коричневого цвета с характерным запахом
 и жгучим холодящим вкусом.
     Применяют при мочекаменной и желчнокаменной болезни, острых
 и подострых калькулезных пиелонефритах и холециститах, дискинезии
 желчных путей.
     Препарат оказывает спазмолитическое действие и способствует
 отхождению камней мочеточников, уменьшает воспалительные явления
 в мочевых путях; усиливает также желчеобразование и желчевыведение.
     Принимают внутрь по 8 - 10 капель на кусочке сахара 3 раза в
 день перед едой. Курс лечении от 5 дней до 1 мес. При почечных и
 печеночных коликах - по 15 - 20 капель на прием.
     При передозировке уролесана или повышенной чувствительности
 возможны тошнота, головокружение; в этих случаях назначают обильное
 теплое питье, покой.
     Форма выпуска: во флаконах-капельницах оранжевого стекла по
 15 мл.
     Хранение: в защищенном от света месте при температуре не выше
 +20 С.
Синонимов нет.


Лекарственные препараты

Препарат Трава горца птичьего (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
          ТРАВА ГОРЦА ПТИЧЬЕГО (спорыша)
          (  Неrba Роlуgoni аvicularis  ).
     Собранная в фазу цветения и высушенная трава дикорастущего
 однолетнего травянистого растения горца птичьего (спорыша -
 Роlуgonum аviculare L.), сем. гречишных (Роlygonасеае).
     Содержит флавоноловые гликозиды: кверцетин, авикулярен - и
 другие вещества. Применяют иногда в качестве средства, способству-
 ющего отхождению конкрементов при почечнокаменной болезни.
 Оказывает умеренное противовоспалительное действие.
     Назначают в виде настоя (10,0 - 15,0 : 200,0) по 2 столовые
 ложки 3 раза в день перед едой.
     Форма выпуска: измельченное сырье в картонных пачках по 100 г.
Синонимов нет.


Лекарственные препараты

Препарат Фитолизин (относится к группе Средства, тормозящие образование мочевых конкрементов и облегчающие их выведение с мочой ). Синонимы
         ФИТОЛИЗИН   (  Рhitolysin  )*.
      Препарат - паста мягкой консистенции, зелено-коричневого
 цвета со специфическим ароматом.
      Содержит экстракты растений: корня петрушки, корневища пырея,
 травы полевого хвоща, листьев березы, травы горца птичьего и др.,
 а также масла - мятное, шалфейное, сосновое, апельсиновое и ванилин.
      Оказывает мочегонное, противовоспалительное, спазмолитическое
 действие.
      Применяют для разрыхления и удаления мочевых конкрементов и
 облегчения их выведения с мочой.
      Принимают по 1 чайной ложке в 1/2 стакана теплой подслащенной
 воды 3 раза в день после еды. Разрыхление конкрементов происходит
 медленно.
      Форма выпуска: в тубах по 1ОО г.
      Хранение: в прохладном месте.
      Производится в Польше.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Аллохол" (относится к группе Желчегонные средства ). Синонимы
          ТАБЛЕТКИ "АЛЛОХОЛ"
    (  Tabulettae "Allocholum"  )
     Таблетки, покрытые оболочкой. Содержат желчи сгущенной в пересчете на
  сухое вещество 0,08 г, экстракта чеснока густого в пересчете на сухое
  вещество 0,04 г, экстракта крапивы густого в пересчете на сухое вещество
  0,005 г, угля активированного 0,025 г, вспомогательных веществ до общей
  массы 0,21 г.
     Применяют при хронических гепатитах, холангитах, холециститах и при-
  вычном запоре, связанном с атонией кишечника.
     Действие препарата обусловлено усилением не только секреторной функции
  печени, но и секреторной и двигательной активности желудочно-кишечного
  тракта, уменьшением процессов гниения и брожения в кишечнике.
     Принимают внутрь после еды: взрослые по 1 - 2 таблетки 3 - 4 раза в
  день. Курс лечения 3 - 4 нед.
      При обострении заболеваний назначают по 1 таблетке 2 - 3 раза в день
  (в течение 1 - 2 мес).
     Детям назначают в специальной лекарственной форме -   таблетки

<Аллохол>
, покрытые оболочкой, для детей (Tabulettae "Allocholum"
  obductae pro infantibus)  , содержащие указанные выше ингредиенты в
  половинном количестве; общая масса таблетки 0,105 г (без оболочки)
  и 0,21 г (с оболочкой).
     Детям до 7 лет дают по 1 таблетке, старше 7 лет - по 2 таблетки
  3 раза в день (после еды) в течение 3 - 4 нед.
     Курс лечения аллохолом можно повторять 2-3 раза с перерывам 3 мес.
     При применении препарата у отдельных больных возможны аллергические
  реакции и понос; в этих случаях препарат отменяют.
       Противопоказания: острые гепатиты, острые и подострые дистрофии
  печени, обтурационная желтуха.
     Форма  выпуска: таблетки, покрытые оболочкой светло-желтого цвета,
  для взрослых во флаконах по 50 штук и в контурной ячейковой упаковке по
  10 и 50  штук; таблетки, покрытые оболочкой светло-желтого цвета, для
  детей в контурной ячейковой упаковке по 10 и 50 штук.
      Хранение: в сухом,  прохладном месте.

             Rp.: Tab. "Allocholum" obd. N. 50
                  D.S. По 2 таблетки 3 раза в день (после еды)

             Rр.: Tab.

 obd. рro
                  infantibus  N. 50
                  D.S. По 1 - 2 таблетки  3 раза
                        в день (после еды)
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Лиобил" (относится к группе Желчегонные средства ). Синонимы
          ТАБЛЕТКИ
<ЛИОБИЛ>

     (  Tabulettae  "Liobilum"  ).
     Таблетки, содержащие по 0,2 г лиофилизированной бычьей желчи. Таблетки
  белого цвета, покрытые оболочкой в состав которой входят ацетилфталил-
  целлюлоза, обеспечивающая устойчивость таблетки в кислой среде желудка и
  растворимость ее в щелочной среде кишечника.
     Содержащаяся в таблетках желчь способствует образованию и оттоку желчи,
  усилению секреции поджелудочной железы, расщеплению и всасыванию жиров в
  кишечнике, усилению перистальтики кишечника.
     Применяют в качестве желчегонного средства при гепатитах, холециститах
  и других заболеваниях печени, хронических колитах с пониженной моторикой
  и привычных запорах. Назначают также при хронических панкреатитах с пони-
  женной секреторной функцией поджелудочной железы.
     Назначают внутрь взрослым по 1 - 3 таблетки 3 раза в день в конце еды.
  Курс лечения 1 - 2 мес.
     При необходимости курс лечения повторяют.
       Противопоказания: обтурационная  желтуха, острые панкреатиты.
     Форма  выпуска: таблетки по 0,2 г, растворимые в кишечнике, покрытые
  оболочкой (белого цвета), в стеклянных банках по 50 и 100 штук.
     Хранение: в сухом месте при температуре не выше + 25  С.

                 Rp.: Tab.

 0,2 enterosolu-
                      biles  N. 50
                      D.S. По 1 - 2 таблетки 3 раза
                           в  день  (в   конце   еды)
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Холензим" (относится к группе Желчегонные средства ). Синонимы
          ТАБЛЕТКИ  "ХОЛЕНЗИМ"
     (  Tabulettae   "Cholenzynum" obductae  ).
     Таблетки, покрытые оболочкой белого цвета. Содержат желчи сухой 0,1 г,
  измельченной поджелудочной железы высушенной О,1 г, слизистых оболочек
  тонких кишок убойного скота высушенных 0,1 г. Препарат обладает желче-
  гонной активностью и в связи с содержанием ферментов (трипсина и амилазы)
  улучшает пищеварение.
     Применяют как желчегонное средство при гепатитах, холециститах и
  заболеваниях желудочно-кишечного тракта (гастриты, ахилия и др.).
  Назначают внутрь по 1 таблетке 1 - 3 раза в день после еды.
     Форма  выпуска:  таблетки в стеклянных банках по 50 штук.
     Хранение: в сухом, защищенном от  света месте.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Вигератин" (относится к группе Желчегонные средства ). Синонимы
        ТАБЛЕТКИ
<ВИГЕРАТИН>

  (  Tabulettae

 obductae  ).
     Таблетки, покрытые оболочкой белого цвета, содержащие экстракта
  печени лиофилизированного 0,167 г и панкреатина 3 ЕД.
     Оказывают умеренное гепатозащитное и липотропное действие.
     Применяют при хронических гепатитах, панкреатитах, гастритах
  (с пониженной секреторной функцией). Принимают по 2 - 3 таблетки
  3 раза в день (перед едой) в течение 3 - 6 нед.
     При появлении изжоги, тошноты, сухости во рту дозу уменьшают или
  временно прекращают прием препарата.
       Противопоказания гиперацидный гастрит, язвенная болезнь желудка с
  повышенной кислотностью желудочного сока.
     Форма выпуска: таблетки в стеклянных банках по 50 штук.
     Хранение: в сухом месте при температуре не выше + 20  С.
Синонимов нет.


Лекарственные препараты

Препарат Цветки бессмертника песчаного (относится к группе Желчегонные средства ). Синонимы
      ЦВЕТКИ  БЕССМЕРТНИКА ПЕСЧАНОГО
     (  Flores Helichrysi  arenarii  ).
     Собранные по распускания цветков и высушенные корзинки дикорастущего
  многолетнего растения бессмертника (цмина) песчаного-
  - Helichrysum  arenarium (L.),  Moench., сем. астровых (Аsteraceae),
  произрастающего на песчаных почвах Украины, Северного Кавказа. Дейст-
  вующие начала: флавоны (не менее 6 % ), горечи, дубильные вещества,
  стерины, эфирные масла и др.
     Применяют в виде отвара и сухого экстракта как желчегонное средство
  при желчнокаменной болезни, хронических холециститах и гепатитах,
  дискинезии желчных путей. Входят в состав желчегонных сборов.
     Отвар из 10 г на 250 мл воды принимают в теплом виде по 1/2 стакана
  2 - 3 раза в день.
     Форма  выпуска: в упаковке по 50 г в картонных пачках.
     Экстракт бессмертника сухой (Ехtractum florum Helichrysi arenaril siccum).
  Гранулированный порошок, содержащий экстракт из цветков бессмертника в
  смеси с молочным сахаром (1 часть препарата соответствует 4 частям цветков
  бессмертника).
     Назначают по 1 г 3 раза в день. Средняя продолжительность
  лечения 2 - 3 нед.
     Форма выпуска: в упаковке по 10 г.
     Имеются также гранулы цветков бессмертника песчаного: 2 г гранул
  (9 - 10 штук) заливают стаканом горячей воды, доводят до кипения
  при закрытой крышке на слабом огне, настаивают в теплом месте 30  мин,
  охлаждают и процеживают.
     Принимают по 1/2 стакана 2 раза в день за 30 мин до еды.
       Сбор желчегонный   (Species  cholagogae).
     Состав: цветков бессмертника песчаного 4 части, листьев трилистника
  3 части, листьев мяты перечной 2 части, плодов кориандра 2 части. Одну
  столовую ложку заваривают 2 стаканами кипятка, настаивают 20 мин,
  процеживают. Принимают по 1/2 стакана 3 раза в день за 30 мин до еды.
       Сбор желчегонный N 2   (Species cholagogae N 2).
     Состав: цветков бессмертника песчаного 4 части, травы или листьев
  тысячелистника 2 части, листьев мяты перечной 2 части, плодов кориандра
  2 части.
     Способ применения такой же, как сбора желчегонного.
     Форма  выпуска: оба сбора - в упаковке по 100 г.
     Из бессмертника песчаного получают желчегонный препарат "  Фламин  ", а
  также противовирусный препарат
<Аренарин>
Синонимов нет.


Лекарственные препараты

Препарат Фламин (относится к группе Желчегонные средства ). Синонимы
         ФЛАМИН   (  Flaminum  ).
     Сухой концентрат бессмертника (цмина) песчаного, содержащий сумму
  флавонов.
     Желтый порошок. Трудно растворим в холодной воде, легко - в теплой.
     Применяют при хронических холециститах, гепатохолециститах, диски-
  незиях желчных путей. Назначают взрослым по 1 таблетке 3 раза в день
  за 30 мин до еды (с небольшим количеством теплой воды). Курс лечения
  от 10 до 40 дней в зависимости от течения заболевания.
     Форма  выпуска: таблетки желтого или желтого с буроватым оттенком
  цвета по 0,05 г в упаковке по 20 штук.
     Хранение: в сухом, защищенном от света месте.
     Для применения в детской практике выпускаются гранулы фламина
  (  Granulae

   pro infantibus) желто - серого цвета со специфи-
  ческим запахом в стеклянных банках вместимостью 150 мл, содержащих
   18,4 г гранул. В состав гранул входят фламин (0,18 г), пектин (1 г),
  кислота лимонная (0,1 г), кислота сорбиновая и сахар (до 18,4 г).
     Применяют в виде суспензии. К содержимому банки добавляют
  свежепрокипяченную и охлажденную до комнатной температуры (до метки
  100 мл) воду, взбалтывают до образования равномерной суспензии. Дают
  детям в следующих дозах: от 1 мес до 1 года - разовая 2,5  мл, суточная
  до 7,5 мл; 1 - 3 года - разовая 5 мл, суточная 15 мл; 4 - 5 лет - разо-
  вая 7,5 мл, суточная 22,5 мл; старше 5 лет - разовая 10 мл, суточная
  30 мл. Курс лечения 10 - 14 дней. При необходимости курс  лечения
  продлевают.
     Для дозирования суспензии к упаковке с гранулами прилагается мерная
  ложка с делениями 2,5 и 5 мл.
     Хранение: гранулы - в сухом, защищенном от света месте, готовую
  суспензию - при комнатной температуре не более 10 дней. Перед употребле-
  нием суспензию взбалтывают.
Синонимов нет.


Лекарственные препараты

Препарат Столбики с рыльцами кукурузы (относится к группе Желчегонные средства ). Синонимы
     СТОЛБИКИ   С    РЫЛЬЦАМИ   КУКУРУЗЫ
     (  Styli cum  stigmatis Zea Maydis  ).
     Синонимы:   Кукурузные рыльца.
     Столбики с рыльцами кукурузы, собранные в период созревания початков
  кукурузы (Zea Mays L.), сем. злаковых (Gramineae).
     Содержат ситостерол, стигмастерол, жирные масла, эфирное масло, сапо-
  нины, горькое гликозидное вещество, витамин С, витамин К, камедеподобные
  и другие вещества.
     Применяют в качестве желчегонного и мочегонного средства. При приеме
  внутрь препаратов из рылец кукурузы наблюдаются увеличение секреции желчи,
  уменьшение ее вязкости и относительной плотности, уменьшение содержания
  билирубина, увеличение содержания в крови протромбина и ускорение  ее
  свертывания.
     Основные показания к применению препаратов из кукурузных рылец:
  холециститы, холангиты, гепатиты с задержкой желчеотделения. Могут при-
  меняться также наряду с препаратами витамина К как кровоостанавливающие
  средства (главным образом при гипопротромбинемии).
     Назначают в виде отвара, настоя или жидкого экстракта. Для приготов-
  ления отвара берут 10 кукурузных рылец измельчают их, заливают 1,5 ста-
  кана холодной воды и кипятят в течение 30 мин на небольшом огне в эма-
  лированной посуде с закрытой крышкой. Отвар охлаждают, процеживают.
     Принимают по 1 - 3 столовые ложки через каждые 3 - 4 ч.
     Форма  выпуска: по 100 г в бумажных пакетах и картонных пачках.
     Хранение: в прохладном защищенном  от света месте.

                Rр.: Stigmatis  Maydis 100,О
                     D.S. Настоять  10 г  в течение
                          30  мин  в  стакане кипят-
                          ка и  пить по  1 -  2 сто-
                          ловые  ложки  каждые  3  ч

     Имеются также гранулы кукурузных столбиков с рыльцами. 7 г гранул
  (1 десертную ложку) помещают в эмалированную посуду, заливают стаканом
  горячей воды и кипятят при закрытой крышке в течение 30  мин, охлаждают
  и процеживают. Принимают по 1 - 3 столовые ложки каждые 3 - 4 ч.
       Экстракт кукурузных рылец жидкий   (Еxtractum Stigmatum maydis fluidum).
  Жидкий экстракт (1:1) на 70 % спирте. Прозрачная жидкость красно-бурого
  света, своеобразного запаха, горьковато-жгучего вкуса.
     Применяют как желчегонное средство при холециститах, нарушениях функ-
  ции желудочно-кишечного тракта.
     Назначают внутрь по 30 - 40 капель 2 - 3 раза в день перед едой.
     Форма  выпуска: по 25 мл в стеклянных флаконах.
Кукурузные рыльца


Лекарственные препараты

Препарат Танацехол (относится к группе Желчегонные средства ). Синонимы
         ТАНАЦЕХОЛ   (  Tanacecholum  ).
     Препарат, получаемый из цветков пижмы обыкновенной
  (Tanacetum vulgare L.), сем. астровых (Asteraceae).
     Аморфный порошок желтого (до коричневого) или серовато-желтого
  с зеленоватым оттенком цвета со специфическим запахом. Гигроскопичен.
     Усиливает секрецию и выделение желчи, оказывает спазмолитическое
  действие на желчный пузырь и желчные протоки.
     Применяют у взрослых в качестве желчегонного и спазмолитического
  средства при хронических холециститах, дискинезиях желчных путей.
     Назначают внутрь после еды по 2 таблетки 3 - 4 раза в день. Курс
  лечения 20 - ЗО дней.
      При применении танацехола возможны аллергические реакции.
      Форма выпуска: таблетки, покрытые оболочкой светло-желтого цвета,
   по 0,05 г в упаковке по 30 штук.
      Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Конвафлавин (относится к группе Желчегонные средства ). Синонимы
         КОНВАФЛАВИН   (  Convaflavinum  ).
     Суммарный флавоноидный препарат из травы ландыша дальневосточного
  (Convallaria Keiskei Miq.), сем. лилейных (Liliaceaе). Содержание
  флавоноидов в препарате составляет не менее 17 % . Сердечных глико-
  зидов не содержит.
     Порошок от светло - до темно - коричневого цвета со слабым спе-
  цифическим запахом. Практически нерастворим в воде.
     Оказывает желчегонное и спазмолитическое действие.
     Применяют в качестве желчегонного средства при холециститах, хо-
  лангитах и т. д.
     Назначают внутрь (до еды) в виде таблеток по 0,02 г 3 раза в день.
  Курс лечения (3 - 4 нед) при необходимости повторяют. При приеме
  препарата у отдельных больных возможны расстройства стула, аллергичес-
  кая сыпь, головокружение; в этих случаях прием препарата прекращают.
     Форма  выпуска: таблетки, покрытые оболочкой, по 0,01 г в банках
  оранжевого стекла.
     Хранение: в плотно закрытых банках в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Флакумин (относится к группе Желчегонные средства ). Синонимы
         ФЛАКУМИН   (  Flacuminum  ).
     Сумма флавоноловых агликонов, получаемая из листьев скумпии
 (Cotinus coggygria Scop), сем. сумаховых (Anacardiaceae).
     Зеленовато-желтый мелкокристаллический порошок со слабым специ-
 фическим запахом, слегка горького вкуса.
     Практически нерастворим в воде, мало - в спирте.
     Обладает желчегонным эффектом, оказывая главным образом спазмо-
 литическое действие на желчные ходы и способствуя выделению желчи из
 желчного пузыря.
     Применяют в качестве желчегонного средства, особенно при дискинезии
 желчевыводящих путей.
     Принимают флакумин внутрь по 0,02 - 0,04 г (1 - 2 таблетки)
 2 - 3 раза в день до еды.
     Курс лечения 3 - 4 нед.
       Противопоказания такие же, как для таблеток
<Аллохол>
.
     Форма выпуска: таблетки, покрытые оболочкой желтого цвета.
     Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Холагол (относится к группе Желчегонные средства ). Синонимы
          ХОЛАГОЛ   (  Cholagolum  )*.
     Суммарный препарат, содержащий красящее вещество корня куркумы
  (0,0225 г), эмодин из крушины (0,009 г), магния салицилат (0,18 г),
  эфирные масла (5,535 г), спирт (0,8 г), оливковое масло (до 10 г).
     Оказывает желчегонное и спазмолитическое действие.
     Применяют при желчнокаменной болезни, холецистите, гепатохоле-
  цистите. По действию близок к препарату
<Олиметин>
 (см.).
     Назначают внутрь по 5 капель (на сахаре) 3 раза в день за 30 мин
  до еды. При приступах желчной колики принимают однократно 20 капель.
  При диспепсических явлениях принимают во время или после еды.
     Форма выпуска: во флаконах по 10 мл.
Синонимов нет.


Лекарственные препараты

Препарат Холосас (относится к группе Желчегонные средства ). Синонимы
         ХОЛОСАС   (  Cholosasum  ).
      Сироп, приготовленный из сгущенного водного экстракта плодов
  шиповника и сахара. Сиропообразная жидкость темно-коричневого цвета,
  кисло-сладкого вкуса, своеобразного запаха.
     Принимают внутрь при холецистите, гепатите.
     Назначают детям по 1/4 - 1/2 чайной  ложки, взрослым - по 1 чайной
  ложке 2 - 3 раза в день.
     Форма выпуска: во флаконах по 300 г.
Синонимов нет.


Лекарственные препараты

Препарат Берберина бисульфат (относится к группе Желчегонные средства ). Синонимы
         БЕРБЕРИНА БИСУЛЬФАТ
       (  Berberini bisulfas  ).
     Алкалоид  берберин  содержится  в  корнях и листьях барбариса
  (Berberis vulgaris L.), сем. барбарисовых (Berberidaceae), и в ряде
  других растений, принадлежащих к различным семействам (лютиковых,
  лунносемянниковых, рутовых).
     По химическому строению относится к производным изохинолина,
  является четвертичным аммониевым основанием.
     В медицинской практике применяется в виде сернокислой  соли
  (бисульфата).
     Мелкокристаллический порошок желтого цвета. Мало растворим в воде,
   очень мало - в спирте.
      Берберин обладает различными фармакологическими свойствами: пони-
   жает АД и замедляет сердечную деятельность, вызывает сокращение матки,
   усиливает отделение желчи. Обладает также химиотерапевтической актив-
   ностью; применялся ранее для лечения лейшманиоза и малярии.
      Берберина бисульфат применяют в качестве желчегонного средства при
   хроническом гепатите, гепатохолецистите, холецистите, желчнокаменной
   болезни. Принимают внутрь по 0,005 - 0,01 г (5 - 10 мг) 3 раза в день
   перед едой. Курс лечения 2 - 4 нед.
        Противопоказан при беременности.
      Форма выпуска: таблетки желтого  цвета по 0,005 г.
      Хранение: список Б. В сухом, защищенном от света месте.
      Желчегонное действие оказывает также   настойка из листьев барбариса
   амурского   (Tinctura foliorum Berberis amurensis). Настойка (1:5 на
   40 % спирте) содержит берберин и другие алкалоиды. Назначают по
   15 - 20 капель  2 - 3 раза в день.
Синонимов нет.


Лекарственные препараты

Препарат Оксафенамид (относится к группе Желчегонные средства ). Синонимы
      ОКСАФЕНАМИД   (  Oxaphenamidum  ).
     пара-Оксифенилсалициламид.
     Синонимы: Аuxobil, Drenamidе, Driol, Enidran, Neocol, Osalmid,
 Osalmidum, Salmidochol и др.
     Белый или белый с лиловато-серым оттенком порошок. Практически
 нерастворим в воде, легко - в спирте, растворах щелочей.
     Усиливает образование и выделение желчи, оказывает спазмолити-
 ческое действие и снимает или уменьшает спазмы желчевыводящих путей.
 Обладает также способностью понижать содержание холестерина в крови,
 что более четко проявляется при гиперхолестеринемии.
     Назначают при хронических холециститах, холангитах, холецисто-
 гепатитах, желчнокаменной болезни и других показаниях к применению
 желчегонных препаратов. Препаратом можно пользоваться для усиления
 желчеотделения перед дуоденальным зондированием.
     Принимают внутрь в таблетках по 0,25 - 0,5 г 3 раза в день
 перед едой. Курс лечения в среднем 15 - 20 дней; при необходимости
 препарат применяют более длительно или проводят повторные курсы
 после кратковременного перерыва.
     При острых воспалительных процессах в желчевыводящих  путях
 и желчном пузыре рекомендуется сочетать оксафенамид с антибактериаль-
 ными препаратами. При сильных спазмах и сопровождающих их болях
 целесообразно назначать одновременно с оксафенамидом холинолитики,
 папаверин или другие спазмолитические средства и промедол.
     Оксафенамид обычно хорошо переносится и не вызывает побочных
 явлений. В отдельных случаях при продолжительном применении наблюда-
 ется послабляющее действие.
       Противопоказания: острые воспалительные и выраженные дистрофические
 процессы в печени.
     Форма выпуска: таблетки по 0,25 г.
     Хранение: в хорошо укупоренной таре в защищенном от света месте.
Auxobil
Drenamide
Dreol
Enidran
Neocol
Osalmid
Osalmidum
Salmidochol


Лекарственные препараты

Препарат Никодин (относится к группе Желчегонные средства ). Синонимы
          НИКОДИН   (  Nicodinum  ).
     Оксиметиламид пиридин-3-карбоновой (или никотиновой) кислоты:
     Синонимы:   Bilamid, Bilizorin, Bilocid,  Cholamid, Coloton,
  Felosan, Isochol, Nicoform, Nikoform   и др.
      Белый мелкокристаллический порошок. Растворим в воде,
  трудно  - в спирте.
      Никодин является производным амида никотиновой кислоты и формаль-
  дегида. Оказывает желчегонное действие и вместе с тем обладает бак-
  териостатическими и бактерицидными свойствами, что частично связано
  с отщеплением в организме формальдегидной части молекулы препарата.
  Другая часть молекулы (никотинамид) обладает свойствами витамина РР
  и оказывает положительное влияние на функцию печени.
      Применяют при холециститах и гепатохолециститах, а также при
  инфекциях мочевых путей и гастроэнтеритах. Наиболее эффективен при
  инфекциях, вызванных кишечной палочкой. Особенно целесообразно наз-
  начать при сочетании воспалительных заболеваний желчевыводящих путей
  с гастритами и колитами. При необходимости принимают одновременно с
  антибиотиками. Спазмолитического и аналгетического действия никодин
  не оказывает, поэтому при спазмах и сильных болях показано одновре-
  менное применение спазмолитических средств и аналгетиков (промедола).
     Назначают внутрь, по 0,5 - 1,0 г (1 - 2 таблетки) 3 - 4 раза
  в день до еды запивают 1/2 стакана воды.
     При заболеваниях, сопровождающихся лихорадочными состояниями, и
  при недостаточной эффективности антибиотиков дозу никодина повышают
  до 8 г в сутки; после снижения температуры тела суточную дозу уменьшают
  до 4 - 3 г, а затем дают по 1,0 - 0,5 г в сутки в течение  10 - 14 дней.
  Курс лечения при необходимости повторяют.
     Никодин обычно хорошо переносится. В некоторых случаях при застойных
  формах гепатита возможно усиление болей, а при анацидных гастритах -
  усиление диспепсических явлений, для их предотвращения рекомендуется
  одновременный прием разведенной хлористоводородной кислоты, желудочного
  сока или ацидин-пепсина.
      Форма выпуска: таблетки по 0,5 г в упаковке по 10 шт,
      Хранение: в защищенном от света месте.
Bilamid
Bilizorin
Bilocid
Cholamid
Coloton
Felosan
Isochol
Nicoform
Nikoform


Лекарственные препараты

Препарат Циквалон (относится к группе Желчегонные средства ). Синонимы
         ЦИКВАЛОН   LCycvalonum  um).
     2,6-Бис(3-метокси-4-оксибензилиден) циклогексанон,
  или  2,6-диванилалциклогексанон:
     Синонимы  : Beveno, Cyclovalone, Divanil, Divanone, Flavugal,
  Sincolin, Vanilone  .
     Ярко-желтый кристаллический порошок со слабым запахом ванилина.
  Практически нерастворим в воде, мало растворим в спирте.
     Стимулирует образование и выделение желчи, оказывает также противо-
  воспалительное действие.
     Показания к применению такие же, как для оксафенамида и других
  желчегонных препаратов.
      Назначают внутрь в первые 2 дня по 0,3 г (3 таблетки) в день,
  в дальнейшем по 0,4 г в день в 3 - 4 приема. Курс лечения 3 - 4 нед;
  при необходимости проводят повторные курсы с перерывом в течение месяца.
      Препарат обычно хорошо переносится; в отдельных случаях в первые
  дни лечения может ощущаться давление в области печени и желчного пузыря,
  усиливается горечь во рту; эти явления проходят самостоятельно.
        Противопоказания такие же, как для оксафенамида.
      Форма выпуска: таблетки по 0,1 г.
      Хранение: в сухом, защищенном от света месте.
Beveno
Cyclovalone
Divanil
Divanone
Flavugal
Sincolin
Vanilone


Лекарственные препараты

Препарат Легалон (относится к группе Гепатопротекторные средства ). Синонимы
           ЛЕГАЛОН   (  Legalon  )*.
     Препарат, содержащий действующие вещества плодов растения расторопши
 пятнистой (остро-пестро; Silybum  marianum L.).
     В 1969 г. из этих плодов (Fructus Cardui mariae) выделена группа
 флавоноидных соединений, оказывающих гепатотропное действие. Эта группа
 соединений была обозначена как силимарин (Silimarin). В дальнейшем из
 силимарина было выделено три отдельных изомерных соединения:   силибинин  ,
   силидианин   и   силикристин.   Все три соединения имеют фенилхроманоновую
 структуру и обладают в той или иной степени гепатопротекторной активностью.
     Легалон'является суммарным препаратом, содержащим силимарин, силибинин
 и экстракт плодов расторопши пятнистой.
     Близкие по составу и действию препараты производятся в разных странах
 под различными названиями: Карсил, Apihepar, Carsil, Dorogan, Duricol,
 Hepadestal, Laragon, Silarine, Silgen, Silibancol, Silimarin, Silybin,
 Silymarin, Silymarol, Somatron и др.
     Легалон выпускается в виде драже (легалон-70), содержащих по 70 мг
 силимарина с не менее чем 30 мг силибинина в 90 мг экстракта плодов
 расторопши пятнистой; в виде капсул (легалон-140), содержащих 140 мг
 силимарина с не менее чем 60 мг силибинина  в 180 мг экстракта плодов
 расторопши пятнистой; в виде суспензии (легалон-суспензия), содержащей
 в 100 г силимарина 1 г с не менее чем 0,43 г силибинина в 1,3  г
 зкстракта плодов расторопши пятнистой.
     Применяют легалон при острых (токсических) гепатитах, для поддержи-
 вающей терапии при хронических заболеваниях печени и при циррозе печени.
     Гепатопротекторное действие силимарина (силибинина) объясняют анти-
 оксидантной активностью (торможение перекисного окисления липидов),
 стимуляцией синтеза белка, нормализацией обмена фосфолипидов.
     Драже и капсулы принимают внутрь, не разжевывая, с небольшим коли-
 чеством жидкости.
     Для лечения тяжелых поражений печени назначают сначала легалон-140
 по 1 капсуле 3 раза в день, затем по 1 капсуле 2 раза в день. В менее
 тяжелых случаях и для поддерживающей терапии назначают легалон - 70 по
 1 - 2 драже 3 раза в день, в дальнейшем по 1 драже 3 раза в день.
 В тяжелых случаях назначают легалон-70 начиная с 2 драже 3 раза в день.
     Суспензию назначают в начале лечения и в тяжелых  случаях 4 раза
 в день по 1 мерной ложке (по 10 мл, содержащих около 100 мг  силимарина);
 для поддерживающей терапии - по 1 мерной ложке 2 раза в день (всего
 около 200 мг силимарина). Детям в тяжелых случаях назначают по 1 мерной
 ложке 3 раза в день, затем по 1/2  мерной ложки 3 раза в день.
     Препарат обычно хорошо переносится; в отдельных случаях наблюдается
 послабляющее действие.
     Формы выпуска: драже легалон-70 по 20; 100 и 400 драже в упаковке;
 легалон-140 - по 20 и 100 капсул в упаковке; легалон-суспензия - по
 450 мл в упаковке.
     В последнее время разработано производное силибинина-дигидросукци-
 ната натриевая соль (Легалон СИЛ; Legalon SIL) для внутривенных инфузий.
 Препарат предлагается для применения при токсических поражениях печени,
 вызванных ядовитыми грибами  Amanita phalloides.
Синонимов нет.


Лекарственные препараты

Препарат Силибор (относится к группе Гепатопротекторные средства ). Синонимы
          СИЛИБОР   (  Siliborum  ).
     Препарат содержит сумму флавоноидов из плодов расторопши
  пятнистой (Silybum marianum L.), сем. сложноцветных (Asteraceae.).
     Коричневато-желтый аморфный порошок со слабым запахом. Практически
  нерастворим в воде, легко растворим в спирте (70 % ).
     Применяют при лечении гепатитов и цирроза печени. Принимают внутрь
  до еды по 0,06 - 0,08 г 3 раза в день. Курс лечения 1 - 2 (до 3-6) мес.
  Курс лечения можно повторять через 1 - 3 мес.
      Возможные побочные явления - кожные аллергические реакции; в этих
  случаях препарат отменяют.
      Форма  выпуска: таблетки, покрытые оболочкой оранжевого цвета,
  по 0,04 г в упаковке по 20 штук (в банках оранжевого стекла).
      Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Катерген (относится к группе Гепатопротекторные средства ). Синонимы
          КАТЕРГЕН   (  Catergen  )*.
    Тетраокси-5,7,3',4'-флавонол-З.
    Синонимы:   Цианиданол, Ansoliver, Clanidanol, Cianidol, Hepanorm,
 Transepar   и др.
    Относится к группе природиых флавоноидов и по химической структуре
 весьма близок к кверцетину и рутину, а также к силибинину.
    Применяется в качестве
<гепатопротекторного>
 средства для улучшения
 функции печени у больных вирусным гепатитом, при компенсированном циррозе
 печени вирусной этиологии, хронических поражениях печени алкогольной
 этиологии (умеренной степени) и при других токсических поражениях печени.
     Полагают, что механизм гепатопротекторного действия обусловлен свя-
 зыванием токсичных свободных радикалов и стабилизацией клеточных мембран
 и лизосом (что свойственно и другим флавоноидам).
     Назначают внутрь до или во время еды по 1 таблетке (0,5 г) 3 раза в
 день. Применяют длительно (продолжительность курса около 3 мес).
     Возможные побочные явления: тяжесть в области желудка, изжога, позывы
 на рвоту.
     Форма  выпуска: таблетки розового цвета по 0,5 г в упаковке по 40 штук.
Ansoliver
Cianidol
Clanidanol
Hepanorm
Transepar
Цианиданол


Лекарственные препараты

Препарат Зиксорин (относится к группе Гепатопротекторные средства ). Синонимы
          ЗИКСОРИН   (  Zixorin  ).
    3-Трифторметил-  a  -этил-бензгидрол:
    Бесцветная маслянистая масса.
    Синонимы:   Флумецинол, Flumecinol, Synklit.
    Препарат индуцирует оксидазную ферментативную активность микросом
 печени; усиливает образование глюкуронидов, способствует выведению из
 организма эндогенных и экзогенных метаболитов, увеличивает выделение
 желчи. Препарат на микросомальные ферменты действует относительно
 избирательно, других выраженных фармакологических эффектов не оказывает.
     3иксорин хорошо всасывается при приеме внутрь, метаболизируется в
 печени, метаболиты выделяются с мочой и калом.
      Применяют при функциональной гипербилирубинемии, у больных хрони-
 ческими диффузными заболеваниями печени, при желтухах, обусловленных
 энзимопатиями и добракачественным внутрипеченочным холестазом, при
 пищевой аллергии, сопровождающейся желтухой, а также для предупреждения
 и лечения желтухи у новорожденных.
     Имеются данные об эффективности зиксорина в комплексной терапии
 кожных заболеваний (псориаз, атопический дерматит) и при химиотерапии
 больных туберкулезом.
     Назначают зиксорин взрослым (во время или после еды) при хронических
 заболеваниях по 0,4 - 0,6 г (4 - 6 капсул) 1 раз в неделю или по 0,1 г
 3 раза в день. Курс лечения 2 нед. После 2 - 4 - недельного перерыва
 возможно повторение курса с применением той же дозы или пониженной в
 зависимости от состояния больного.
     При желтухе новорожденных дают со 2-го дня жизни по 10 мг/кг в день
 в течение 3 - 5 дней. Для профилактики желтухи новорожденных, беременной
 дают за 1 - 3 дня до ожидаемых родов 0,4 г (4 капсулы) однократно.
     При атопическом дерматите у детей назначали зиксорин по 2 мг/кг
 в 1 - 2 приема.
     При применении препарата возможны тошнота, индивидуальная непереноси-
 мость.
     Следует учитывать, что в связи с индукцией ферментов печени
 (см. Фенобарбитал) зиксорин может ускорить метаболизм применяемых одновре-
 менно других лекарственных средств.
      Форма  выпуска: капсулы по 0,1 г флумецинола в упаковке по 25 штук.
      Хранение: в защищенном от света месте.
Flumecinol
Synklit
Флумецинол


Лекарственные препараты

Препарат Билигнин (относится к группе Гепатопротекторные средства ). Синонимы
       БИЛИГНИН   (  Biligninum  ).
    Препарат растительного происхождения (из древесных пород), являющийся
 модифицированным лигнином (органическое полимерное соединение, содержа-
 щееся в клеточных оболочках и способствующее их одревеснению).
    Аморфный порошок от коричневого до темно-коричневого цвета с легким
 характерным запахом и нерезко выраженным вяжущим вкусом. Практически
 нерастворим в воде и спирте.
    При приеме внутрь связывает желчные кислоты в кишечнике, уменьшает их
 обратное всасывание и способствует их выведению с калом.
    Применяют при заболеваниях печени (холестатические гепатиты, билиарные
 циррозы и др.) и других заболеваниях, связанных с нарушением обмена и
 повышением содержания желчных кислот и холестерина в организме.
    Принимают внутрь по 5 - 10 г (1 - 2 чайные ложки) 3 раза в день за
 30 - 40 мин до еды, запивая водой.
    Курс лечения - от 7 дней до 3 мес; при необходимости курс повторяют.
    При приеме препарата возможны диспепсические явления, проходящие при
 уменьшении дозы.
    Следует учитывать, что длительное выведение желчных кислот может сопро-
 вождаться нарушением всасывания жирорастворимых витаминов (А и D).
    Форма  выпуска: порошок по 75 и 100 г в банках оранжевого стекла.
    Хранение: в сухом месте при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат Лив-52 (относится к группе Гепатопротекторные средства ). Синонимы
           ЛИВ-52   (  Liv-52  ).
    Комплексный препарат, изготовленный из соков и отваров ряда растений.
 Таблетки содержат в расчете на сухое вещество 16 мг тысячелистника
 (Achillea millefolium), 65 мг цикория (Cichorium intybus), 16 мг кассии
 (сенны) восточной (Cassia occidentalis), 32 мг черного паслена
 (Solanum nigrum), 65 мг растения Capparis spinosa, 32 мг Terminalia arjuna,
 16 мг Tamarix gallica и 33 мг Mandur bhasma.
     Применяют для улучшения функции печени при инфекционных и токсических
 гепатитах, хроническом гепатите и других заболеваниях печени. Препарат
 повышает также аппетит, улучшает пищеварение, способствует отхождению газов
 из кишечника.
     Назначают внутрь взрослым по 2 - 3 таблетки, детям по 1 - 2 таблетки
 3 - 4 раза в день.
     Препарат обычно хорошо переносится. Возможны диспепсические явления.
 Имеется сообщение о развитии эпидермального некролиза у больных хроническим
 и острым инфекционным гепатитом, принимавших Лив-52.
Синонимов нет.


Лекарственные препараты

Препарат Валилив (относится к группе Гепатопротекторные средства ). Синонимы
            ВАЛИЛИВ   (  Valiliv  ).
    Препарат растительного происхождения, сходный по действию с препа-
 ратом Лив-52. Содержит соки и отвары из 15 растений. Таблетки черно-
 коричневого цвета.
    Показания к применению такие же, как для Лив-52.
    Назначают внутрь взрослым по 2 - 3 таблетки 3 раза в день, детям -
 по 1- 2 таблетки 3 раза в день.
    Форма  выпуска: таблетки в упаковке по 100 штук.
    Хранение: Лив-52 и  валилив сохраняют в прохладном, сухом, защищенном
 от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Розанол (относится к группе Гепатопротекторные средства ). Синонимы
          РОЗАНОЛ   (  Rosanol  ).
    Препарат содержит розовое масло. Оказывает спазмолитическое действие
 и при приеме внутрь уменьшает спазмы желче- и мочевыводящих путей;
 обладает также умеренной антибактериальной (бактериостатической) актив-
 ностью.
    Применяют при желчнокаменной болезни, дискинезиях желчевыводящих путей,
 мочекаменной болезни.
    Принимают внутрь за 30 мин до еды по 2- 3 капсулы 3 раза в день в тече-
 ние  2 - 4 нед.
      Противопоказания: тяжелые поражения паренхиматозных органов, острые вос-
 палительные процессы в желче-  и мочевыводящих путях.
    Форма   выпуска: желатиновые капсулы, содержащие по 34,4 мг розового
 масла, в упаковке по 30 штук.
    Хранение: в защищенном от света месте.
    Производится в Болгарии.
Синонимов нет.


Лекарственные препараты

Препарат Хенодиол (относится к группе Холелитолитические средства ). Синонимы
        ХЕНОДИОЛ   (  Сhenodiol  )*.
    Хенодезоксихолевая кислота (Chenodesoxycholic acid).
    Синонимы:   Хенофальк, Aholit, Chelobil, Chendal, Chenochol,
 Chenofalk, Chenolith, Cholanorm, Fluibil, Henohol, Quenobilan,
 Soluston, Ulbenid   и др.
    Белый или слегка желтоватый кристаллический порошок. Практически
 нерастворим в воде. В физиологических условиях хенодезоксихолевая (как и
 урсодезоксихолевая) кислота синтезируется в большом количестве в кишеч-
 нике человека. Способность хенодиола вызывать растворение желчных камней
 связана с уменьшением образования холестерина путем ингибирования микро-
 сомального фермента, участвующего в синтезе холестерина.
    Применяют для растворения необызвествленных холестериновых камней
 небольшого размера (диаметром до 20 мм), не обнаруживаемых при обычном
 рентгенологическом  исследовании, особенно при наличии противопоказа-
 ний к хирургическому   вмешательству.
    Суточная доза для взрослого 15 мг на 1 кг массы тела (в среднем
 0,75 г).
    Назначают 1 капсулу (250 мг) утром и 2 капсулы (0,5 г) вечером. Мак-
 симальная суточння доза 1,5 г (6 капсул).
    Длительность лечения зависит от величины камней, течения заболевания,
 переносимости препарата (6-48 нед, до года и более). При рецидиве прини-
 мают по 1 - 2 капсулы (0,25 - 0,5 г) в течение 3 мес и более.
    При применении препарата возможна диарея; в этих случаях уменьшают до-
 зу.
      Противопоказан при камнях, обнаруживаемых при обычном рентгенологичес-
 ком исследовании, т.е. при высоком содержании в них солей кальция, при вы-
 раженных нарушениях функции кишечника, частой желчной колике, хроническом
 гепатите, циррозе печени, холангите и других тяжелых заболеваниях печени
 и желчных ходов, при беременности.
    Препарат не следует назначать одновременно с антацидами (содержащими
 алюминия гидроокись) и анионитами (холестирамином) во избежание ухудшения
 всасывания.
     Форма выпуска: капсулы по 0,25 г в упаковке по 100 штук.
Aholit
Chelobil
Chendal
Chenochol
Chenofalk
Chenolith
Cholanorm
Fluibil
Henohol
Quenobilan
Soluston
Ulbenid
Хенофальк


Лекарственные препараты

Препарат Урзофалк (относится к группе Холелитолитические средства ). Синонимы
          УРЗОФАЛК    (  Ursofalk  ).
     Синонимы :    Урсофальк, Acidum ursodesoxycholicum, Arsacol,
 Cholacid, Delursan, Destolit, Lyeton, Solutrat, Ursachol, Ursilon, Urso,
 Ursobil, Ursolit, Ursolvan   и др.
     Содержит урсодезоксихолевую кислоту. Показания и   противопоказания такие
 же, как для хенодиола.
     Назначают взрослым от 2 до 5 капсул в сутки (в зависимости от массы
 тела - 10 мг/кг). Принимают всю дозу  ежедневно перед сном, не разжевывая.
     Принимают длительно (от 6 мес до 2 лет) под рентгенологическим и уль-
 тразвуковым контролем.
     Изучается действие урзофалка при билиарном рефлюкс-гастрите, первичном
 билиарном циррозе печени, других холестатических заболеваниях печени.
     Форма выпуска: капсулы  по 0,25 г в упаковке по 50 или 100 штук.
Acidum ursodesoxycholicum
Arsacol
Cholacid
Delursan
Destolit
Lyeton
Solutrat
Ursachol
Ursilon
Urso
Ursobil
Ursolit
Ursolvan
Урсофальк


Лекарственные препараты

Препарат Эргометрин (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
             ЭРГОМЕТРИН.
 Выпускается в виде эргометрина малеата
 (Ergometrini maleas).
        b   - Пропаноламида лизергиновой кислоты малеат:
      Синонимы:   Метриклавин, Ergobasine maleate, Ergometrine maleate,
 Ergonovine maleate, Ergotrate maleate, Ergostabil, Ermetrin,
 Margonovine, Metriclavin, Panergal, Secometrin.
      Белый кристаллический порошок без запаха; мало растворим в воде и
 спирте.
      Эргометрин является одним из главных алкалоидов спорыньи. Сильнее
 и быстрее, чем другие алкалоиды, действует на мускулатуру матки, повышая
 ее тонус и увеличивая частоту сокращений. В малых дозах не  оказывает
 существенного влияния на кровообращение; адренолитическими свойствами
 практически не обладает.
    Применяют эргометрина малеат в акушерской практике при кровотечениях
 после ручного отделения последа, ранних послеродовых кровотечениях, за-
 медленной инволюции матки в послеродовом периоде, кровотечениях после
 кесарева сечения, кровянистых выделениях после аборта (при неэффектив-
 ности других мероприятий), кровотечениях на почве миом матки.
     Назначают внутрь, внутримышечно и внутривенно; наиболее быстрый
 и сильный эффект наблюдается при внутривенном введении. Разовая доза
 при парентеральном введении 0,0001 - 0,0002 г (0,1 - 0,2 мг = 0,5 - 1 мл
 0,02 % раствора); внутрь - по 0,0002 - 0,0004 г (1 - 2 таблетки) 2 - 3
 раза в день.
    Парентеральные введения можно комбинировать с приемом препарата внутрь.
      Противопоказан во время беременности и родов.
    Формы выпуска: таблетки, содержащие по 0,0002 г (0,2 мг) эргометрина
 малеата; 0,02  %  раствор в ампулах по 0,5  и 1 мл (0,1  и 0,2 мг).
     Хранение:  список Б.  В защищенном от света месте при температуре не
 выше  + 10  С.

              Rp.: Tab. Ergometrini maleatis 0,0002
                   N. 10
                   D.S.  По  1 таблетке  3 раза в день

              Rp.: Sol. Ergometrini maleatis 0,02 %
                   1 ml
                   D.t.d. N.5 in ampull.
                   S.  По 1 мл в мышцы 1 раз в день
Ergobasine maleate
Ergometrine maleate
Ergonovine maleate
Ergostabil
Ergotrate maleate
Ermetrin
Margonovine
Metriclavin
Panergal
Secometrin
Метриклавин


Лекарственные препараты

Препарат Метилэргометрин (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
    МЕТИЛЭРГОМЕТРИН   (  Methylergometrinum  ).
     Синонимы:   Ergopartin, Metergin, Methylegrobasin, Methylergobrevin,
 Methylergometrine, Methylergonovin, Myomergin  .
     Выпускается в виде гидротартрата.
     Применяют при гипотонии и атонии матки в раннем послеродовом периоде,
 кесаревом сечении, кровотечениях после аборта и в результате медленной
 инволюции матки.
     Вводят под кожу и внутримышечно по 0,5 - 1,0 мл 0,02 % раствора, в
 вену 0,25 - 1,0 мл (в 20 мл 40 % раствора глюкозы) .
       Противопоказания такие же, как для  эргометрина.
     Форма выпуска: 0,02 % раствор в ампулах по 1 мл.
     Хранение: список Б.
     Выпускаются также таблетки, содержащие по 0,125 мг метилэргометрина.
Ergopartin
Metergin
Methylegrobasin
Methylergobrevin
Methylergometrine
Methylergonovin
Myomergin


Лекарственные препараты

Препарат Эрготамин (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
              ЭРГОТАМИН  .
 Выпускается в виде   эрготамина гидротартрата
      (Ergotamini hydrotartras).
     Синонимы:   Корнутамин, Cornutamin, Ergotamine hydrotartrate,
 Ergotartrat, Femergin, Gynecorn, Gynergen, Gynofort, Secotamin,
 Synergan   и др.
     Белый или белый со слегка сероватым или кремоватым оттенком кристал-
 лический порошок без запаха. Мало растворим в воде и спирте.
     Усиливает ритмические сокращения матки и повышает ее тонус; по срав-
 нению с эргометрином действует более продолжительно, хотя эффект разви-
 вается несколько медленнее.
     Применяют в акушерско-гинекологической практике в раннем послеродовом
 периоде при гипо- и атонических кровотечениях, во время и после кесарева
 сечения, при субинволюции матки после родов и аборта, обильных дисфунк-
 циональных маточных кровотечениях и геморрагиях, связанных с миомами матки.
     Назначают внутрь по 10 - 15 капель 0,1 % раствора (или 40 капель
 0,025 % раствора) или по 1 таблетке (драже) по 0,001 г 1 - 3 раза
 в день.
     Под кожу и внутримышечно вводят по 0,5 - 1,0 мл (0,25 - 0,5 мг)
 0,05 % раствора. В срочных случаях вводят медленно в вену 0,5 мл
 0,05 %  раствора.
    В связи с влиянием на мозговое кровообращение эрготамин применяют
 также при лечении мигрени.
    Принимают по 15 - 20 капель 0,1 % раствора за несколько часов до
 ожидаемого приступа. Можно также в начале болевой фазы приступа положить
 2 - 4 мг под язык, затем через 2 ч - 2 мг до уменьшения боли, но не
 более 10 мг в день. При тяжелом приступе мигрени вводят 0,5 - 1,0 мл
 0,05 % раствора внутримышечно.
     Высшие дозы при приеме внутрь: разовая 0,002 г (2  мг),
 суточная О,004 г  (4 мг); под кожу и внутримышечно; разовая 0,0005 г
 (0,5 мг), суточная 0,002 г (2 мг).
      Эрготамин не рекомендуется применять длительно (во избежание явлений
 эрготизма); после 7 дней применения в случаях, требующих более длитель-
 ного лечения, делают перерыв (на 3 -  4 дня).
    В отдельных случаях возможны тошнота, рвота, понос.
      Противопоказания: стенокардия и сужение периферических сосудов, позд-
 ние стадии атеросклероза и гипертонической болезни, беременность, септи-
 ческие состояния, нарушения функции печени и почек.
    Формы выпуска: 0,05 % раствор в ампулах по 1 мл (0,5 мг в 1 мл);
 0,1 % раствор во флаконах по 10 мл (1 мг в 1 мл); таблетки (драже) по
 0,001 г (1 мг).
    Хранение: список А. В защищенном от света месте при температуре не выше
  + 10  С.

           Rp.:  Sol. Ergotamini hydrotartratis
                 0,05% 1 ml
                 D.t.d. N. 3 in ampull.
                 S. По  0,5 - 1 мл в мышцы или под кожу

           Rp.:  Sol. Ergotamini hydrotartratis
                 0,1 %   10 ml
                 D.S.  Принимать внутрь по 10 капель
                        2 - 3 раза в день

           Rp.:  Tab.  Ergotamini hydrotartratis
                 0,001 N. 10
                 D.S.  Принимать внутрь по 1 таблетке
                        2 - 3 раза в день

     Эрготамин является составной частью таблеток "  Кофетамин  " (см. Кофеин)
  и
<Беллоид>
 (см. Препараты красавки).
Cornutamin
Ergotamine hydrotartrate
Ergotartrat
Femergin
Gynecorn
Gynergen
Gynofort
Secotamin
Synergan
Корнутамин


Лекарственные препараты

Препарат Эрготал (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
           ЭРГОТАЛ   (  Ergotalum  ).
     Смесь фосфатов алкалоидов спорыньи. Порошок от светло-серого до
  серого света, слабого своеобразного запаха. Очень мало растворим в воде
  (лучше - в подкисленной).
     Применяют при маточных кровотечениях, вызванных атонией матки; для
  ускорения обратного развития  матки в послеродовом периоде.
     Назначают внутрь по 0,005 - 0,001 г (0,5 - 1,0 мг) 2 - 3 раза в день
  или под кожу и в мышцы по 0,5 - 1,0 мл (0,00025 - 0,0005 г эрготала).
     Формы  выпуска: таблетки, содержащие по 0,0005 г (0,5 мг) и О,001 г
  (1 мг) суммы алкалоидов; 0,05 % раствор для инъекций  (рН  2,0 - 3,0) в
  ампулах по 1 мл.
     Хранение:  список Б. В защищенном от света, прохладном (не выше
  + 5  С) месте.

                    Rp.: Tab. Ergotali  О,001 N.10
                         D.S. По 1 таблетке 2 - 3 раза
                              в день

                    Rp.: Sol. Ergotali   0,05 % 1 ml
                          D.t.d. N. 6  in ampull
                          S. По 0,5 - 1 мл под кожу
                             1 - 2 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Окситоцин (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
          ОКСИТОЦИН   (  Oxytocinum  ).
     Окситоцин является пептидным гормоном (октапептидом) задней доли
 гипофиза. Состоит из пентапептидного цикла и боковой цепи из остатков
 трех аминокислот. Цикл образован таким образом, что две группы цистеина
 (в положении 1 и 6), замыкаясь, создают дисульфидный мостик.
     В настоящее время окситоцин получают синтетическим путем.
     Синонимы: Синтоцинон, Ipofamin, Ocytocin, Orasthin, Oxystin, Oxytocin,
 Partocon, Pitocin, Pitupartin, Synpitan, Syntocinon, Utedrin, Uteracon и др.
     Основным фармакологическим свойством окситоцина является способность
 вызывать сильные сокращения мускулатуры матки, особенно беременной. Это
 действие связано с влиянием окситоцина на мембраны клеток миометрия; не-
 посредственного влияния на сократительные элементы миоплазмы он не ока-
 зывает. Под воздействием окситоцина усиливается проницаемость мембраны для
 ионов калия, понижается ее потенциал и повышается возбудимость. Окситоцин
 повышает также секрецию молока, усиливая выработку лактогенного гормона
 передней доли гипофиза (пролактина). Кроме того, он может вызывать быстрое
 выделение (выбрасывание) молока из молочной железы в связи с воздействием
 на ее сократимые элементы. По действию на матку синтетический окситоцин
 сходен с естественными препаратами задней доли гипофиза (питуитрином,
 гифотоцином).
    В связи с тем что окситоцин свободен от других гормонов, он оказывает
 более избирательное действие, дает лишь слабый антидиуретический эффект;
 существенно не влияет на АД или несколько его повышает. Так как препарат
 свободен от белков, пептидов и других побочных веществ, его можно вводить
 внутривенно без опасности анафилактического и пирогенного действия.
     Применяют для вызывания и стимулирования родовой деятельности.
  Препарат наиболее эффективен при преждевременном отхождении околоплод-
  ных вод. Его назначают также при слабости родовой деятельности, связан-
  ной с атонией матки, и гипотонических маточных кровотечениях. Может
  применяться для искусственного вызывания родов (при осложнениях бере-
  менности).
     Вводят внутривенно или внутримышечно. Внутривенное введение вызывает
  быстрое (через 1/2 - 1 мин) усиление схваток; вялые схватки становятся
  более сильными, а при отсутствии схваток они обычно быстро появляются.
  Внутримышечное введение оказывает менее резкое действие.
     Для возбуждения родов вводят внутримышечно
  0,5 - 2,0 ЕД (= 0,5 - 2,0 МЕ) окситоцина: при необходимости повторяют
  инъекции каждые 30 - 60 мин.
     Для внутривенного введения разводят 1 мл синтетического окситоцина
  (5 ЕД) в 500 мл  5 % раствора глюкозы и вливают капельно, начиная с
  5 - 8 капель в минуту, затем количество капель постепенно увеличивают
  (каждые 5 - 10 мин на 5 капель, но не более 40 капель в минуту) до уста-
  новления энергичной родовой деятельности. Капельное введение продолжают
  в течение всего родового акта, причем количество вводимого раствора можно
  снизить до минимального, поддерживающего хорошую родовую деятельность.
  Рекомендуется с начала вливания окситоцина применять спазмолитические и
  аналгезирующие средства (апрофен, промедол и др.).
     Одномоментное внутривенное введение окситоцина в дозе 0,2 мл
 (1 ЕД) в 20 мл 40 % раствора глюкозы допускается лишь при полном отк-
 рытии шейки матки и наличии условий для быстрого естественного разре-
 шения родов.
    Для стимуляции схваток обычно вводят внутримышечно по 0,25 - 1,0 ЕД
 окситоцина.
    Иногда окситоцин назначают для родовозбуждения в сочетании с проста-
 гландинами (см.).
     Окситоцин должен применяться под наблюдением врача. Необходимо
 учитывать индивидуальную чувствительность к окситоцину. В отдельных
 случаях уже после введення 1 ЕД могут наступить резкие схватки с раз-
 витием внутриматочной гипоксии, в других - общая доза может быть дове-
 дена до 4 - 5 ЕД.
     Окситоцин для стимуляции родов   противопоказан при несоответствии
 размеров таза и плода, поперечном и косом положении плода, угрожающем
 разрыве матки, наличии рубцов на матке после перенесенного ранее кесарева
 сечення.
     Окситоцин  применяют также для профилактики и лечения гипотонических
 маточных кровотечений. При затяжных родах, сопровождающихся слабостью
 родовой деятельности и перерастяжением матки, вводят сразу после рождения
 последа или его ручного отделения 3 ЕД окситоцина внутримышечно или в шейку
 матки. Окситоцин рекомендуется при операции кесарева сечения (3 - 5 ЕД в
 стенку матки после удаления  последа).
    Для профилактики гипотонических маточных кровотечений вводят внутримы-
 шечно по 3 - 5 ЕД 2 - 3 раза в сутки ежедневно в течение 2 - 3 дней, а при
 наличии таких кровотечений -  5 - 8 ЕД 2 - 3  раза в день в течение 3 сут.
     При необходимости курс лечения окситоцином (для  профилактики и лечения
 гипотонических маточных кровотечений) можно повторить после 4 - 5-дневного
 перерыва.
     Форма выпуска: в ампулах по 1 или 2 мл, содержащих по 5 или 10  ЕД
 окситоцина.
     Хранение: список Б. В прохладном, защищенном от света месте.
     При применении окситоцина шприцы надо освобождать от остатков спирта
 (промывать водой для инъекций).
Ipofamin
Ocytocin
Orasthin
Oxystin
Oxytocin
Partocon
Pitocin
Pitupartin
Synpitan
Syntocinon
Utedrin
Uteracon
Синтоцинон


Лекарственные препараты

Препарат Метилокситоцин (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
      МЕТИЛОКСИТОЦИН    (  Methyloxytocin  ).
     2- (О-Метил- L-тирозин) окситоцин.
     Синтетический аналог окситоцина.
     Синонимы:   Мезотоцин, Меsotocin.
     По действию, показаниям и   противопоказаниям сходен с окситоцином.
     Применяют внутривенно капельно. В  500 мл 5  %  раствора  глюкозы
  или изотоническвго раствора натрия хлорида разводят 50 или 100 мкг
  препарата (1 - 2 ампулы). Начальная скорость введения 10 капель в
  минуту. При необходимости через 10 - 20 мин скорость введения увели-
  чивают до 40 капель в минуту.
     Внутримышечно вводят однократно в исключительных случаях для завер-
  шения родов. Доза 25 - 50 мкг (1/2 - 1 ампула). В редких случаях дозу
  повторяют.
     Форма выпуска: в ампулах по 1 мл, содержащих 50 мкг (0,00005 мг),
  в упаковке по 5 ампул.
Mesotocin
Мезотоцин


Лекарственные препараты

Препарат Дезаминоокситоцин (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
         ДЕЗАМИНООКСИТОЦИН
      (  Desaminooxytocinum  ) .
     Синонимы:   Сандопарт, Demoxytocin, Demoxytocinum, Sandopart.
     Синтетический полипептид, отличающийся от окситоцина тем, что цистеин
  в положении 1 дезаминирован.
     Белый аморфный порошок. Трудно растворим в воде и спирте.
     По действию дезаминоокситоцин близок к окситоцину, но устойчив
  к ферментам, разрушающим окситоцин. Препарат хорошо всасывается через
  слизистую оболочку полости рта, не разлагается ферментами слюны, поэтому
  может применяться трансбуккально.
     Специфическая активность дезаминоокситоцина (так же как и окситоцина)
  выражается в единицах действия (ЕД или МЕ) и определяется биологическим
  путем, по сокращению изолированного рога матки крысы.
     Вазопрессорного действия препарат не  оказывает, что позволяет назна-
  чать его больным, страдающим гипертензией.
     Применяют для возбуждения и усиления родовой деятельности, уско-
  рения инволюции матки в послеродовом периоде и стимулирования лактации.
     Принимают в виде таблеток. Каждая таблетка содержит 50 ЕД препарата.
  Таблетку закладывают за щеку попеременно с правой и левой стороны и
  держат во рту (не разжевывая и не проглатывая) до полного рассасывания
  (около 30 мин).
     Для родовозбуждения и стимуляции родов назначают таблетки повторно
  с промежутком 30 мин. Количество таблеток варьирует в зависимости от
  особенностей случая. Обычно максимальная доза для возбуждения и стиму-
  ляции родов составляет 500 ЕД (10 таблеток), в редких случаях - 900 ЕД.
  При появлении регулярных, сильных схваток следующие разовые дозы
  дезаминоокситоцина уменьшают вдвое (1/2 таблетки) или увеличивают интер-
  вал между введениями (1 ч). При отсутствии эффекта препарат можно принять
  повторно через 24 ч.
     Во время применения дезаминоокситоцина не следует вводить другие
  окситоцические вещества.
    Для стимуляции лактации назначают со 2-го по 6-й день послеродового
  периода по 25 - 50 ЕД (1/2 - 1 таблетка) за 5 мин до кормления ребенка
  2 - 4 раза в сутки.
      Противопоказания такие же, как для окситоцина.
    Форма выпуска: таблетки, содержащие по 50 ЕД, в банках оранжевого
  стекла по 10 штук.
    Хранение: список Б. В сухом, защищенном от света месте при температуре
  не выше + 25  С.
Demoxytocin
Demoxytocinum
Sandopart
Сандопарт


Лекарственные препараты

Препарат Питуитрин для инъекций (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
          ПИТУИТРИН ДЛЯ ИНЪЕКЦИЙ
     (  Pituitrinum pro injectionibus  ).
     Гормональный препарат, получаемый из задней доли гипофиза крупного
 рогатого скота и свиней.
     Обладает окситоцической (маточной), вазопрессорной и антидиуретичес-
 кой активностью. По действию близок к зарубежным препаратам Glanduitrin,
 Hypophen, Hypophysin, Piton, Pituglandol, Pituigan и др.
     Прозрачная бесцветная жидкость кислой реакции (рН 3,0 - 4,0).
  Консервируется 0,25 - 0,3 % раствором фенола.
     Основными действующими веществами питуитрина являются окситоцин и
  вазопрессин (питрессин). Первый вызывает сокращение мускулатуры матки,
  второй - сужение капилляров и повышение АД, участвует в регуляции
  постоянства осмотического давления крови, вызывая увеличение реабсорбции
  воды в извитых канальцах почек и уменьшение реабсорбции хлоридов.
      Активность питуитрина стандартизуют биологическими методами;
  1 мл препарата должен содержать 5 ЕД.
      Применяют для возбуждения и усиления сократительной деятельности
  матки при первичной и вторичной ее слабости и перенашивании беремен-
  ности; гипотонических кровотечениях в раннем послеродовом периоде;
  для нормализации инволюции матки в послеродовом и послеабортном пери-
  одах.
      Препарат вводят под кожу или внутримышечно по 0,2 - 0,25 мл
  (1,0 - 1,25 ЕД) каждые 15 - 30 мин 4 - 6 раз. Для усиления эффекта
  можно комбинировать питуитрин с внутримышечным введением эстрогенов
  (см. Фолликулин).
      Разовая доза питуитрина 0,5 - 1,0 мл (2,5 - 5 ЕД) может быть исполь-
  зована во втором периоде родов при отсутствии препятствий к продвижению
  головки плода и быстрому родоразрешению.
      Для профилактики и остановки гипотонических кровотечений в раннем
  послеродовом периоде питуитрин вводят иногда внутривенно капельно
  [1 мл (5 ЕД) в 500 мл 5 % раствора глюкозы] или очень медленно
  (0,5 - 1 мл в 40 мл 40 % раствора глюкозы).
      В связи с антидиуретическим действием препарата его применяют также
  при ночном недержании мочи и несахарном диабете ( см. Адиурекрин)
  Вводят под  кожу и в мышцы взрослым по 1 мл (5 ЕД), детям до 1 года -
  по 0,1 - 0,15 мл, 2 - 5 лет - по 0,2 - 0,4 мл; 6 - 12 лет - по 0,4 -
  0,6 мл 1 - 2 раза в день.
      Высшие  дозы для взрослых:  разовая 10 ЕД, суточная 20 ЕД.
        Противопоказания: выраженный атеросклероз, миокардит, гипертоническая
  болезнь, тромбофлебит, сепсис, нефропатия беременных. Препарат нельзя наз-
  начать при наличии рубцов на матке, угрозе разрыва матки, неправильном
  положении плода.
      Большие дозы питуитрина, особенно при быстром его введении, могут выз-
  вать спазм сосудов головного мозга, нарушения гемодинамики, коллапс.
      Форма  выпуска: в ампулях по 1 мл, содержащих по 5 ЕД.
      Хранение:  список Б. В защищенном от света месте при температуре от
  + 1  до  + 10  С.
Синонимов нет.


Лекарственные препараты

Препарат Гифотоцин (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
       ГИФОТОЦИН   (  Hyphotocinum  ).
     Синоним:   Питуитрин М.
     Очищенный экстракт задней доли гипофиза крупного рогатого скота и
  свиней.
     Бесцветная прозрачная жидкость со слабым запахом фенола (консервант);
  pH 3,0 - 4,0.
     Оказывает окситоцическое действие; в основном содержит окситоцин,
  сравнительно с питуитрином содержит меньше вазопрессина. Активность
  (
<маточная>
) выражается в единицах действия (ЕД); 1 мл содержит 5 ЕД.
     Применяют в акушерско-гинекологической практике при слабости родовой
  деятельности, переношенной беременности, гипотонических маточных крово-
  течениях, для нормализации инволюции матки после родов и абортов.
     В первом периоде родов вводят внутримышечно по 0,2 - 0,4 мл (1- 2 ЕД)
  через каждые 30 мин (4 - 6 раз в день); во втором периоде - до 1 мл
  внутримышечно или внутривенно капельно в 500 мл 5 % раствора глюкозы или
  медленно в 40 мл 40 % раствора глюкозы.
     Для искусственного возбуждения родовой деятельности вводят гифотоцин
  через 2 - 4 - 6 ч после вскрытия плодного пузыря. Общее количество гифо-
  тоцина, введенного во время родов или для искусственного вызывания родовой
  деятельности, не должно превышать 5 - 10 ЕД.
       Противопоказания: несоответствие размеров таза и головки плода, наличие
  рубцов на матке, угрожающий разрыв матки, неправильное положенне плода.
     Форма  выпуска: в ампулах по 1 мл (5 ЕД).
     Хранение:  список  Б. В прохладном, защищенном от света месте.
Питуитрин М


Лекарственные препараты

Препарат Динопрост (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
          ДИНОПРОСТ   (  Dinoprost  )*.
     7- [3,5-Диокси-2- (3-окси- 1 -октенил) -циклопентил]-5-гептеновая
  кислота.
     Динопрост является лекарственной формой простагландина F  2  a   .
     Синонимы:   ПГF2a , Энзапрост, Amoglandin, Enzaprost-F, Minprostin F2a,
  Panacelan F, Prostaglan, Prostarmon, Prostarmon F, Prostin F2a .
     Dinoprost, Trometamol, (Prostaglandin F  2  a    Trometamol) содержит
  простагландин F  2  a    в комплексе с 2-амино-2-(оксиметил)-пропан-1,3-диолом
  (1:1). По активности 1,3 мкг этого препарата соответствует 1 мкг дино-
  проста (кислоты).
     Динопрост является основным представителем группы простагландинов,
  используемым в акушерской практике. Оказывает выраженное стимулирующее
  действие на гладкую мускулатуру матки.
      Назначают для возбуждения и стимуляции сократительной деятельности
  матки в различные сроки беременности и для вызывания аборта.
      Препарат оказывает непосредственное стимулирующее влияние на специ-
  фические функциональные структуры клеток миометрия.
      Возбуждение сократительной деятельности матки происходит (в отличие
  от эффекта при применении окситоцина, см.) в любые сроки беременности,
  и действие проявляется независимо от степени раскрытия шейки матки.
      Для прерывания беременности ПГF  2  a   применяют по медицинским показаниям,
  главным образом в поздние сроки беременности (с 13-й по 25-ю неделю).
      Основными способами введения простагландинов являются внутривенный,
  экстраамниальный, интраамниальный; вводят их также интравагинально.
  Способ введения и дозу выбирают в зависимости от показаний и переноси-
  мости. Для прерывания беременности в сроки до 15 нед рекомендуется
  экстраамниальное введение, а после 15 нед - интраамниальное.
      Для интраамниального введения ПГF  2  a    рекомендуется доза 40 мг одно-
  кратно, дающая лучшие результаты, чем введение 25 мг 2 раза с интерва-
  лом 6 ч. Действию 40 мг ПГF  2  a   соответствует действие 2,5 мг его синтети-
  ческого аналога - 15- метил - ПГF  2  a   . При экстраамниальном введении
  применяют ПГF  2  a    по 250 - 1000 мг через каждые 1 - 2 ч.
      Для возбуждения родовой деятельности вводят ПГF  2  a     внутривенно.
   В 500 мл 5 % раствора глюкозы или изотонического раствора натрия
  хлорида разводят 5 мг препарата и вводят капельно, начиная с 10 - 15
  капель в минуту, затем через каждые 10 - 20 мин число капель увеличивают
  на 4 - 5 до появления регулярных схваток. Максимальная доза не должна
  превышать 25 мкг/мин (40 капель в минуту).
     Применяют также ПГF  2  a    интравагинально (5 мг каждые 2 ч).
     Для родовозбуждения назначают иногда простагландин  F2a  в сочетании
  с окситоцином.
     Имеются данные о применении простагландина F  2  a   в виде таблеток, вво-
  димых интрацервикально (17,5 мг) для расширения канала шейки матки .
     Применение простагландинов допускается только в специализированных
  лечебных учреждениях. Для получения оптимального эффекта необходимо
  тщательно выбрать дозу и способ введения. Следует учитывать, что при
  приеме простагландинов возможны различные побочные явления. Проста-
  гландин может вызывать тошноту, рвоту, понос, тахикардию, бронхиолспазм,
  при внутривенном введении - местное раздражение вен (флебиты), повыше-
  ние температуры тела. При экстра- и интраамниальном введении в указан-
  ных выше дозах побочные явления менее выражены.
        Препараты простагландинов противопоказаны беременным с рубцом на
  матке, при анатомически и клинически узком тазе, женщинам с тяжелыми
  заболеваниями сердечно-сосудистой системы, при заболеваниях почек,
  печени, кроветворной системы, при склонности к бронхиолспазму, глаукоме
  (в связи с возможным повышением внутриглазного давления).
      Оптимальные дозы и способы введения простагландинов и их синтети-
  ческих аналогов продолжают уточняться.
      В Венгрии простагландин  F  2  a     производится под названием
  "Энзапрост F"  (в ампулах по 1 и 5 мг).
      Наряду с простагландином ПГF  2  a    используется также его синтетическое
   производное 15-метил-ПГF  2  a    , оказывающий более сильное и более длитель-
   ное действие. В дозе 2,5 мг 15-метил-ПГF2a  действует подобно 40 мг ПГF .
   15-Метил-ПГF  2  a   производится за рубежом под  названием

.
   Препарат применяют в виде раствора и свечей.
Amoglandin
Enzaprost-F
Minprostin F2a
Panacelan F
Prostaglan
Prostarmon
Prostarmon F
Prostin F2a
ПГF2a
Энзапрост


Лекарственные препараты

Препарат Динопростон (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
        ДИНОПРОСТОН   (  Dinoproston  )*.
     7- [3-Окси-2- (3-окси-1-октенил)-5-оксоциклопентил]-5-гептеновая
  кислота.
     Синонимы:   Простагландин Е  2   ,  ПГЕ  2   , Cerviprost, Enzaprost- Е,
  Medullin, Predinil, Prostarmon E, Prostin Е  2   .
     По влиянию на матку и показаниям к применению в  акушерско-гинеколо-
  гической практике динопростон близок к динопросту.
     Для возбуждения и стимуляции родовой деятельности может назначаться
  внутрь (в таблетках). Беременной дают вначале 0,5 мг (1 таблетка), затем
  каждый час - по 0,5 мг, а при недостаточном эффекте - по 1 мг (2 таблетки);
  в дальнейшем в зависимости от установления регулярной родовой деятельности
  в ее характера - по 0,5 - 1,0 мг (максимальная доза 1,5 мг) с интервалом
  1 ч до момента родоразрешения.
      Препарат вводят также внутривенно. Для возбуждения и стимуляции родовой
  деятельности вводят капельно раствор, содержащий 1,5 мкг в 1 мл изотоничес-
  кого раствора натрия хлорида или 5 % раствора глюкозы, со скоростью, соот-
  ветствующей 250 нг (0,25 мкг) в минуту.
      Для прерывания беременности применяют раствор динопростона, содержащий
  5 мкг в 1 мл растворителя, и вводят со скоростью 2,5 мкг в минуту в течение
  30 мин, в дальнейшем дозу уменьшают или увеличивают (до 5 мкг в минуту) в
  зависимости от эффекта.
      Меры предосторожности и   противопоказания такие же, как для динопроста.
      Формы  выпуска: таблетки, содержащие по 0,5 мг; ампулы по 5 мл.
      Препарат выпускается за рубежом.
Cerviprost
Enzaprost-E
Medullin
Predinil
Prostarmon E
Prostin E2
ПГЕ 2
Простагландин Е2


Лекарственные препараты

Препарат Простенон (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
        ПРОСТЕНОН   (  Prostenonum  ).
     Отечественный препарат простагландина  Е  2    - простенон - исполь-
  зуется в медицинской практике в виде спиртового (0,1 %  и 0,5 %)
  раствора.
     Простенон, подобно динопросту и динопростону, вызывает стимуляцию
  мускулатуры матки и применяется для родовозбуждения и стимуляции ро-
  довой деятельности.
     Кроме того, подобно другим препаратам простагландина Е  2
  (см. Простагландины), простенон оказывает гипотензивное действие. Ги-
  потензивный эффект связан с периферической вазодилататорной активностью.
  Препарат расширяет артериолы и венулы, усиливает почечное кровообращение,
  способствует увеличению диуреза и натрийуреза, оказывает антиагрегаци-
  онное влияние; обладает также бронхорасширяющей активностью.
     В связи с гипотензивным действием простенон нашел также применение для
  лечения артериальной гипертензии.
     В качестве средства, стимулирующего родовую деятельность,
  простенон применяют в условиях стационара при следующих состояниях:
  поздних токсикозах, переношенной беременности, резус-конфликтной
  ситуации и в других случаях, требующих досрочного вызывания родовой
  деятельности, в том числе сопровождающихся гипертонической болезнью,
  сердечно-сосудистой недостаточностью, сахарным диабетом, бронхиаль-
  ной астмой, а также при преждевременном излитии околоплодных вод,
  слабости родовой деятельности, если нет противопоказаний в связи с
  состоянием плода и матери (см. Противопоказания).
      Для применения в качестве средства, стимулирующего родовую дея-
  тельность, разводят 1 мл 0,1 % (или 0,5 %) раствора простенона в
  изотоническом растворе натрия хлорида. Для этого содержимое 1 ампулы
  смешивают с 500 мл изотонического раствора натрия хлорида, взбалтывают.
  Полученный раствор годен к применению в течение 24 ч.
     Приготовленный раствор препарата начинают вводить со скоростью
  6 - 10 капель в минуту. При отсутствии выраженного эффекта через
  20 - 30 мин скорость вливания постепенно увеличивают до 20 капель
  в минуту (прибавляют через каждые 10 мин по 4 - 5 капель в минуту)
  до установления регулярной родовой деятельности. Максимальная
  скорость введения препарата не должна превышать 35 капель в минуту.
  В процессе введения препарата необходимо динамическое наблюдение
  за характером родовой деятельности и состоянием плода. Латентный
  период варьирует от 20 до 40 мин. При возникновении гипертонуса
  матки или ухудшении состояния плода вливание раствора прекращают
  до исчезновения этих явлений. Вливание раствора простенона возоб-
  новляют; уменьшив вдвое дозу; в дальнейшем скорость введения можно
  постепенно повышать. Дозирование простенона должно быть индивиду-
  альным в зависимости от активности матки и переносимости. Коли-
  чество расходуемого препарата варьирует от 0,75 до 5 мг.
     В качестве антигипертензивного средства простенон применяют
  в случаях, устойчивых к действию
<обычных>
 антигипертензивных средств.
  Рассматривают простенон как резервный гипотензивный препарат. Приме-
  няют при гипертонической болезни IIБ и III стадии, хроническом гломе-
  рулонефрите и хроническом пиелонефрите, протекающих со злокачественной
  артериальной гипертензией рефрактерной к комбинированной гипотензивной
  терапии, в тех случаях, когда на фоне максимальных доз препаратов АД
  постоянно превышает 170/110 мм рт. ст.
     Лечение простеноном проводят обычно на фоне продолжающегося приме-
  нения антигипертензивных средств для преодоления устойчивости к этим
  препаратам и усиления их гипотензивного действия.
     Пролонгированный гипотензивный эффект достигается только у больных
  с сохраненной азотовыделительной функцией почек. Простенон можно также
  назначать для купирования гипертонических кризов.
     При артериальной гипертензии разводят обычно 0,3 мл 0,5 % раствора
  или 1,5 мл 0,1 % раствора (1,5 мг препарата) в 500 мл 5 % раствора
  глюкозы или изотонического раствора натрия хлорида. Приготовленный
  раствор начинают вводить со скоростью 10 - 20 капель в минуту. Через
  каждые 10 мин скорость введения увеличивают на 4 - 8 капель в минуту,
  доводя ее до 32 - 48 капель в минуту. Скорость инфузии подбирают
  индивидуально с учетом гипотензивного эффекта и самочувствия больного,
  добиваясь постепенного снижения среднего АД на 25 - 40 мм рт.ст. При
  появлении выраженного озноба, тошноты, сильной головной боли, а также
  при снижении среднего АД более чем на 25 - 40 мм рт.ст. скорость ин-
  фузии следует уменьшить до 10 - 24 капель в минуту. Если указанные
  ощущения не исчезнут, инфузию следует прекратить. Количество препара-
  та, расходуемого на одну инфузию, - от 0,85 до 1,5 мг. Курс лечения
  2 - 3 инфузии, проводимые ежедневно или с интервалом 1 - 2 дня.
  После окончания курса лечения простеноном суточные дозы применяемых
  антигипертензивных средств можно уменьшить.
     Имеются также данные о применении простенона в виде 3 - 5 инфузий:
  1 мг препарата (1 мл 0,1 % раствора) разводят в 200 мл изотонического
  раствора натрия хлорида. Инфузию начинают с 16 - 18 капель в минуту,
  затем скорость введения регулируют в зависимости от эффекта (до
  снижения АД не более чем на 25 - 30 % от исходного). Курс лечения
  состоит из 3 - 5 инфузий с интервалом между  1-й, 2-й и 3-й инфузи-
  ями 1 день, а между 3-й, 4-й и 5-й инфузиями 2 - 3 дня. Общая доза
  простенона на курс составляет 3 - 5 мг.
     Для купирования гиперкинетических гипертонических кризов 1 мл
  0,5 % раствора простенона разводят в 500 мл изотонического раствора
  натрия хлорида и вводят со скоростью 38 - 75 капель в минуту. В ка-
  честве средства, купирующего гипертонические кризы, простенон не
  имеет явных преимуществ перед внутривенно вводимым раствором клофе-
  лина и периферических вазодилататоров.
     Простенон используют также в комплексной терапии острой почечной
  недостаточности (для восстановления диуреза).
     При применении простенона могут развиться синусовая тахикардия,
  озноб, гиперемия лица, головная боль, сонливость, тошнота, урчание в
  животе, у женщин - тяжесть внизу живота. В этих случаях следует
  уменьшить скорость инфузии. Возможна местная реакция в виде флебита.
  Через 3 - 4 ч после окончания инфузии температура тела может повысить-
  ся до 37 - 37,5  С, но в течение последующих 2 - 3 ч она понижается до
  нормальной. Через 20 - 30 мин после окончания инфузии может возникнуть
  однократный жидкий стул, и при передозировке и быстром введении раст-
  вора - рвота.
     При чрезмерном снижении АД следует немедленно прекратить инфузию
  простенона. При развитии стойкой гипотензии вводят мезатон или другое
  вазопрессорное средство под контролем АД.
     В случае развития анафилактической реакции введение простенона
  прекращают и проводят соответствующую терапию.
       Противопоказания: аллергия к препарату, послеоперационные рубцы и
  опухоли матки, склонность к маточным кровотечениям, фаза десквамацин
  (или предменструации) маточного цикла, острые воспалительные заболе-
  вания любой этиологии и локализации (кроме острой почечной недоста-
  точности), тромбофлебит вен конечностей и малого таза, недостаточность
  кровообращения IIБ - III стадии, тяжелая  ИБС, проявляющаяся приступами
  стенокардии напряжения и покоя (IV функциональный класс), острый инфаркт
  миокарда. Кроме того, при стимуляции родовой деятельности, простенон нель-
  зя назначать женщинам с анатомически или функционально узким тазом, при
  гидроцефалии плода, аномалиях развития половых органов. В качестве гипо-
  тензивного средства простенон нельзя применять у беременных до начала
  родов.
      Нельзя назначать простенон при шоке и резкой гипотензии, мочекаменной
  болезни с механической окклюзией мочевых путей.
      Форма выпуска: 0,1 % или 0,5 % спиртовой раствор (1 или 5 мг) в
  ампулах по 1 мл.
      Хранение: список Б. В защищенном от света месте при температуре не
  выше + 4  С.
Синонимов нет.


Лекарственные препараты

Препарат Котарнина хлорид (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
            КОТАРНИНА  ХЛОРИД
       (  Cotarnini chloridum  ).
    2-Метил-6,7-метилен-диокси-8-метокси-3,4-дигидроизохинолиний хлорид.
    Синонимы:   Стиптицин, Cotarninum chloratum, Oxystyptin, Stypticinum,
 Styptogen.
    Светло-желтый кристаллический порошок без запаха, горького вкуса.
 Гигроскопичен. Очень легко растворим в воде (1:1), легко - в спирте
 (1:2). Растворы (рН 4,5 - 5,2) стерилизуют при + 100  С в течение 30 мин.
    Оказывает тонизирующее влияние на мускулатуру внутренних органов;
 особенно матки.
    Применяют при субинволюции матки после родов и абортов, меноррагиях и
 других маточных кровотечениях, не связанных с нарушениями менструального
 цикла.
    Назначают внутрь по 0,05 - 0,1 г 2 - 3 раза в день.
    В ы  с ш  и е  д о  з ы  для взрослых внутрь: разовая 0,1 г, суточ-
 ная О,3 г.
    Иногда применяют местно для остановки небольших кровотечений в виде
 1 - 2 % водного раствора.
    Формы выпуска: порошок; таблетки,  покрытые оболочкой, по 0,05 г.
       Хранение: список Б. В хорошо укупоренных банках оранжевого стекла
 в защищенном от света месте.

          Rp.: Tab. Cotarnini chloridi 0,05 obd.
               N. 20
               D.S. По 1 таблетке 2 -  3 раза в день
Cotarninum chloratum
Oxystyptin
Stypticinum
Styptogen
Стиптицин


Лекарственные препараты

Препарат Сферофизин (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
        СФЕРОФИЗИН   (  Sphaerophysinum  ).
     Сферофизин - алкалоид, выделенный из растения сферофиза солончаковая
  (Sphaerophysa salsula Pall. Dc.), сем. бобовых (Leguminosae), произрас-
  тающего в Средней Азии, Сибири, на Алтае.
     Выпускается в виде бензоата (Sphaerophysini benzoas).
     1-Гуанидино-4-(изоамилен-1-ил-амино)-бутана дибензоат.
     Белый кристаллический порошок без запаха, горьковатого вкуса. Легко
  растворим в воде (1:2), спирте (1:3,5), растворах едких и углекислых щело-
  чей. Водные растворы стерилизуют при + 100  С в течение 30 мин.
    Сферофизин обладает ганглиоблокирующей активностью (см. Ганглиоблоки-
  рующие препараты). Одной из особенностей препарата является его стимули-
  рующее влияние на мускулатуру матки.
     Применяют сферофизин в акушерско- гинекологической практике при слабой
  родовой деятельности, кровотечениях в послеродовом периоде и атониях матки
  как средство, ускоряющее обратное развитие матки и способствующее прекра-
  щению кровотечений. Может применяться у рожениц, страдающих гипертензией и
  атеросклерозом, когда питуитрин противопоказан.
     Для стимулирования родовой деятельности вводят под кожу или внутримы-
  шечно по 1 мл 1 % раствора повторно через 1 ч; всего 6 инъекций. Внутрь
  назначают по 0,03 г повторно через 2 ч.
     В связи с гипотензивным действием сферофизин иногда применяют для сни-
  жения АД при гипертонической болезни I и II стадии.
     Назначают внутрь по 0,03 г 2 - 3 раза в день, под кожу или в мышцы
  по 1 мл 1 % раствора (также 2 - 3 раза в день).
     Форма выпуска: порошок.
     Хранение:  список Б. В хорошо укупоренных банках оранжевого стекла в
  защищенном от света месте.
     Близкий по структуре и действию к сферофизину синтетический препарат
    изоверин   (Isoverinum) исключен из номенклатуры лекарственных средств как
  относительно малоактивный.
Синонимов нет.


Лекарственные препараты

Препарат Настойка листьев барбариса обыкновенного (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
   НАСТОЙКА ЛИСТЬЕВ БАРБАРИСА ОБЫКНОВЕННОГО
        (  Tinctura foliorum Berberis  ).
     Листья дикорастущего кустарника барбариса обыкновенного
 (Berberis vulgaris L.), сем. барбарисовых (Berberidaceae).
     Содержит алкалоиды берберин, оксиакантин, бербамин, леонтидин и др.
     Для лечебных целей используют спиртовую (на 40 % спирте) настойку
 (1:5). Прозрачная темно-желтого цвета жидкость слегка кисловатого вкуса,
 ароматного запаха.
     Вызывает сокращение гладкой мускулатуры матки и сужение сосудов,
 несколько ускоряет свертываемость крови. Оказывает умеренное желчегонное
 действие. Фармакологические свойства растения связаны преимущественно с
 содержанием в нем берберина (см.).
     Применяют в акушерско-гинекологической практике при атонических крово-
 течениях в послеродовом периоде и субинволюции матки, а также при крово-
 течениях, связанных с воспалительными процессами.
     Назначают внутрь по 30 - 40 капель 2 - 3 раза в день. Срок лечения
 2 - 3 нед.
       Противопоказана при беременности.
     Хранение: в прохладном, защищенном  от света месте.

             Rp.: T-rae foliorum Berberis 25 ml
                  D.S.  По  30 капель  на прием
                        3 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Трава пастушьей сумки (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
        ТРАВА ПАСТУШЬЕЙ СУМКИ
     (  Herba Bursae pastoris  ).
     Собранная в фазу цветения и начала плодоношения (до побурения плодов)
 и высушенная наземная часть дикорастущего однолетнего растения пастушьей
 сумки (Capsella Bursa-pastoris L. Medic), сем. капустных (Brassicaceae).
 Растет повсеместно в нашей стране. Содержит холин, ацетилхолин, тирамин,
 органические кислоты, сапонины и другие вещества.
    Обладает способностью вызывать сокращение мускулатуры матки.
    Применяют в виде настоев и жидкого экстракта при атонии матки и маточ-
 ных кровотечениях.   Противопоказана при беременности.

    Экстракт пастушьей сумки жидкий (Extractum Bursae pastoris fluidum).
    Экстракт (1:1) на 70 % спирте. Прозрачная зеленовато-бурого цвета
 жидкость своеобразного запаха и едкого вкуса.
    Назначают внутрь по 20 - 25 капель 2 - 3 раза в день.

               Rр.: Inf. herbae Bursae pastoris
                    10,0 : 200 ml
                    D.S. По 1 столовой ложке 3 раза в день

               Rр.: Extr. Bursae pastoris fluidi 25 ml
                    D.S. По 20 капель 3 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Экстракт чистеца буквицецветного (относится к группе Средства, стимулирующие мускулатуру матки ). Синонимы
       ЭКСТРАКТ ЧИСТЕЦА БУКВИЦЕЦВЕТНОГО
 (  Extractum Stachydis betonicaeflorae fluidum  ).
     Экстракт (1:1) из надземных частей чистеца буквицецветного
 (на 40 % спирте).
     Жидкость красновато-бурого цвета, своеобразного запаха, горьковатого
 вкуса.
     Усиливает сокращения матки.
     Применяют при субинволюции матки после родов и абортов, функциональных
 маточных кровотечениях (воспалительного характера), кровотечениях на почве
 фибромиом.
     Назначают внутрь по 20 - 30 капель 3 - 4 раза в день.
       Противопоказан при беременности.
     Форма выпуска: во флаконах по 10; 20 и 50 мл.
     Хранение:  в хорошо укупоренных склянках в прохладном месте.

                  Rр.: Extr. Stachydis betonicaeflorae
                        fluidi 20 ml
                        D.S. По 20 капель 3 -  4 раза
                             в день
Синонимов нет.


Лекарственные препараты

Препарат Партусистен (относится к группе Средства, расслабляющие мускулатуру матки (токолитики) ). Синонимы
         ПАРТУСИСТЕН   (  Partusisten  ).
     Химически партусистен соответствует фенотеролу (см.) и является
  одним из известных    b  -адреностимуляторов.
     Он обладает характерными для препаратов этой группы фармакологичес-
 кими свойствами, в том числе способностью оказывать токолитическое действие.
     Опыт применения партусистена показывает, что он является эффективным
 средством для ликвидации угрозы преждевременных родов и не оказывает отри-
 цательного влияния на плод и новорожденного.
     Назначают внутривенно (капельно) и внутрь в виде таблеток. Вскоре
 после начала внутривенного введения обычно отмечается значительное умень-
 шение болей, снимается напряжение матки, затем полностью прекращаются боли
 и сокращения матки.
     Внутрь принимают по 5 мг каждые 2 - 3 ч; суточная доза - до 40  мг.
 При повышенной чувствительности (появление тахикардии, мышечной слабости и
 др.) уменьшают разовую дозу до 2,5 мг, а суточную - до 30 мг. Длительность
 курса лечения 1 - 3 нед. Внутривенно вводят капельно (0,5 мг в 250 - 500 мл
 5 % раствора глюкозы по 15 - 20 капель в минуту до угнетения сократительной
 деятельности матки).
    Имеются также данные об эффективном применении свечей с партусистеном
 (с содержанием 5 мг препарата; от 1 до 4 раз в сутки) для профилактики
 слабости родовой деятельности у женщин с длительным прелиминарным периодом.
    Применяют партусистен в специализированных лечебных учреждениях под
 тщательным врачебным наблюдением.
    Препарат может вызывать тахикардию, тремор рук, мышечную  слабость, сни-
 жение АД, потливость, тошноту, рвоту. Отмечено, что побочные явления умень-
 шаются под влиянием изоптина (верапамила) - 30 мг внутривенно.
      Противопоказания: пороки сердца, нарушения сердечного ритма, тиреотокси-
 коз, глаукома.
    Вопрос о побочном действии партусистена и других токолитиков нуждается в
 дальнейшем изучении.  В условиях эксперимента партусистен может оказывать
 эмбриотоксическое действие.
Синонимов нет.


Лекарственные препараты

Препарат Сальбупарт (относится к группе Средства, расслабляющие мускулатуру матки (токолитики) ). Синонимы
         САЛЬБУПАРТ   (  Salbupart  )*.
     Химически сальбупарт соответствует   b  -адреноблокатору сальбутамолу (см.).
     По действию на сократительную деятельность матки сальбупарт близок к
 партусистену, применяется в качестве токолитического средства для ликвида-
 ции угрозы преждевременных родов, а также после операций на беременной
 матке.
     Вводят внутривенно капельно. Содержимое одной ампулы (5 мг) разводят
 в 400 - 500 мл изотонического раствора натрия хлорида или  5 % раствора
 глюкозы. Вводят со скоростью 15 - 20 капель (начиная с 5 капель) в минуту.
 Скорость введения зависит от интенсивности сокращений матки и переносимости
 (следить за частотой сердечных сокращений и другими показателями гемодина-
 мики). Длительность введения 6 - 12 ч.
     Возможные побочные явления и   противопоказания такие же, как для парту-
 систена.
     Форма  выпуска:  0,1 % раствор в ампулах по 5 мл (5 мг).
Синонимов нет.


Лекарственные препараты

Препарат Ритодрин (относится к группе Средства, расслабляющие мускулатуру матки (токолитики) ). Синонимы
            РИТОДРИН   (  Ritodrinum  )*.
     2- (4-Оксифенетиламино) -1- (4-оксифенил)-1-пропанола гидрохлорид.
     Синонимы:   Prempar, Pre-Par, Yutopar.
     По структуре и действию близок к фенотеролу (беротеку партусистену),
  сальбутамолу и другим    b  -адреномиметикам.
     Применяют в качестве токолитического средства при угрозе преждевре-
  менного прерывания беременности.
     Внутрь назначают по 5 - 10 мг 4 - 6 раз в сутки. Обычно при этих до-
  зах прекращаются сокращения матки и повышается возможность сохранения
  беременности. Длительность применения препарата 1 - 4  нед. При начав-
  шихся преждевременных родах пероральное применение недостаточно эффек-
  тивно и препарат вводят внутривенно; для этого разводят 50 мг препарата
  в 500 мл изотонического раствора натрия хлорида и вводят капельно,
  начиная с 10 капель в минуту, затем постепенно увеличивают скорость
  введения (15 капель) до полного расслабления матки. Для продолжения эф-
  фекта вводят препарат внутримышечно по 10 мг каждые 4 - 6 ч, после чего
  назначают внутрь по 10 мг 4 - 6 раз в день с постепенным уменьшением дозы.
     Ритодрин, так же как и партусистен, применяют в специализированных
  лечебных учреждениях.
     Возможные побочные явления и меры предосторожности такие же, как при
  применении партусистена.
Pre-Par
Prempar
Yutopar


Лекарственные препараты

Препарат Гинипрал (относится к группе Средства, расслабляющие мускулатуру матки (токолитики) ). Синонимы
            ГИНИПРАЛ   (  Gynipral  )*.
     Химически гинипрал соответствует гексопренамилу (см.). В связи с
 влиянием на   b  2   -рецепторы матки применяют в качестве токолитического
 средства при угрозе преждевременных родов (в III триместре беременности),
 при острой внутриутробной асфиксии плода, во время родов (при диско-
 ординированной родовой деятельности), для угнетения сокращений матки
 перед оперативным вмешательством (рассечение шейки матки, кесарево сечение).
     Применяют гинипрал внутривенно и внутрь (в таблетках). Внутривенно
 вводят
<ударную>
 дозу (в острых случаях) медленно - 5 - 10  мкг гинипрала
 в 10 - 20 мл изотонического раствора натрия хлорида. Для инфузий (при дли-
 тельном лечении) разводят 50 мкг (содержимое 2 ампул по 25 мкг -
<концентрат>
 гинипрала) в 500 мл 5 % раствора глюкозы. Вводят со скоростью 25 капель в
 минуту (около 0,125 мкг в минуту). При необходимости дозу увеличивают на
 5 капель каждые  5 мин. Минимальная скорость введения  - 10 капель в минуту,
 максимальная скорость введения - 60 капель в минуту.
     Таблетки начинают принимать за 2 - 3 ч до окончания парентерального
 введения. Назначают сначала 1 таблетку, затем через 3 ч по 1 таблетке каждые
 4 - 6 ч; всего 8 - 4 таблетки в день.
     Формы выпуска: в ампулах, содержащих по 0,025 мг (25 мкг) или 0,01 мг
 (10 мкг) гексопреналина сульфата (гинипрал); таблетки по 0,5 мг.
Синонимов нет.


Лекарственные препараты

Препарат Кортикотропин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
      КОРТИКОТРОПИН   (  Corticotropinum  ).
     Синонимы:   Адренокортикотропный гормон АКТГ, Acethrophan, ACTH, Acthar,
  Acton, Actrope, Adrenocorticotrophin, Cibathen, Corticotrophinum,
  Cortrophin, Exacthin, Hormonum adrenocorticotropinum, Solanthyl.
     Гормон, образующийся в базофильных клетках передней доли гипофиза.
  Для медицинского применения получают из гипофиза крупного рогатого скота,
  свиней и овец кортикотропин для инъекций
  (Corticotropinum pro injectionibus). Выпускается в стеклянных, герметичес-
  ки закрытых флаконах в виде стерильного лиофилизированного порошка белого
  или почти белого цвета, легко растворимого в воде. Раствор для инъекций
  готовят ex tempore растворением порошка (в асептических условиях) в сте-
  рильном изотоническом растворе натрия хлорида.
     Кортикотропин является полипептидным гормоном, состоящим из 39 амино-
  кислот. Его активность определяется биологическим путем и выражается в
  единицах действия (ЕД).
     Кортинотропин является физиологическим стимулятором коры надпочечников.
  Он вызывает усиление биосинтеза и выделение в ток крови кортикостероидных
  гормонов, главным образом глюкокортикоидов (кортизол, кортизон и др.) а
  также андрогенов. Одновременно уменьшается содержание в надпочечниках
  аскорбиновой кислоты, холестерина.
      Между выделением кортикотропина из передней доли гипофиза и концент-
  рацией гормонов коры надпочечников в крови существует тесная связь.
  Усиление выделения кортикотропина начинается при падении концентрации
  кортикостероидов в крови и тормозится, если содержание кортикостероидов
  повышается до определенного уровня.
      Лечебное действие кортикотропина сходно с действием глюкокортикос-
  тероидов. Он оказывает антиаллергическое и противовоспалительное действие,
  обладает иммунодепрессивной активностью, вызывает атрофию соединительной
  ткани, влияет на углеводный; белковый обмен и на другие биохимические
  процессы.
     Ранее кортикотропин широко применяли для лечения ревматизма, инфек-
  ционных неспецифических полиартритов, бронхиальной астмы, острого лимфо-
  бластного и миелобластного лейкоза, нейродермита, экземы, различных
  аллергических и других заболеваний. В настоящее время для этих целей
  обычно применяют глюкокортикоиды, а также нестероидные препараты
  (противовоспалительные, противогистаминные и антиаллергические препара-
  ты и др.).
     В основном кортикотропин применяют при вторичной гипофункции коры
  надпочечников, для предупреждения атрофии надпочечников и развития

<синдрома>
 после длительного лечения кортикостероидными препара-
  тами. Вместе с тем кортикотропин продолжает оставаться эффективным
  средством для лечения указанных заболеваний.
      Кортикотропин используют также для исследования  функционального
  состояния гипоталамо-гипофизарно-надпочечниковой системы.
      Вводят кортикотропин обычно в мышцы. При приеме внутрь препарат
   неэффективен, так как разрушается ферментами желудочно-кишечного тракта.
   При введении в мышцы он быстро всасывается. Действие однократной дозы
   длится при введении в мышцу 6 - 8 ч, поэтому инъекции повторяют 3 - 4
   раза в сутки.
     В редких случаях для получения быстрого и более сильного эффекта
  допускается внутривенное капельное введение раствора кортикотропина,
  для чего препарат разводят в 500 мл изотонического раствора натрия хлорида.
     Для лечебных целей в зависимости от тяжести заболевания вводят
  по 10 - 20 ЕД кортикотропина 3 - 4 раза в сутки в течение 2 - 3 нед.
  К концу лечения дозу уменьшают до 20 - 30 ЕД в сутки. При введении
  детям дозу уменьшают в 2 - 4 раза в зависимости от возраста.
     При необходимости курс лечения кортикотропином можно повторить.
     Для диагностических целей вводят препарат однократно в дозе 20 - 40 ЕД.
     Об эффективности лечения судят по клиническому течению заболевания
  и динамике содержания кортикостероидов в крови и моче.
     Длительное непрерывное применение кортикотропина для лечебных целей
  нецелесообразно, так как может привести к истощению коры надпочечников.
     При использовании кортикотропина (особенно при длительном введении
  больших доз) могут возникать побочные явления: тенденция  к задержке
  в организме воды, ионов натрия и хлора с развитием  отеков и повышением
  артериального  давления, тахикардия, чрезмерное усиление, белкового обмена
  с отрицательным азотистым балансом, возбуждение, бессонница и другие на-
  рушения деятельности ЦНС, умеренный гирсутизм, нарушения менструального
  цикла. Могут наблюдаться задержка рубцевания ран и изъязвление слизистой
  оболочки желудочно-кишечного тракта, обострение скрытых очагов инфекций;
  у детей - торможение роста. Возможны явления сахарного диабета, а при
  имеющемся диабете - усиление гипергликемии и кетоз, а также аллергические
  реакции, что требует отмены препарата.
       Кортикотропин противопоказан при тяжелых формах гипертонической болез-
  ни и болезни Иценко - Кушинга, беременности, недостаточности кровообраще-
  ния III стадии, остром эндокардите, психозах, нефрите, остеопорозе, язвен-
  ной болезни желудка и двенадцатиперстной кишки, после недавно перенесенных
  операций, при сифилисе, активных формах туберкулеза (при отсутствии специ-
  фического лечения), при сахарном диабете, аллергических реакциях на корти-
  котропин в анамнезе.
     Форма выпуска: в герметически укупоренных флаконах с резиновой пробкой
  и металлической обкаткой, содержащих 10 - 20 - 30 - 40 ЕД кортикотропина.
     Хранение: список Б. В сухом, защищенном от света месте при температуре
  не выше + 20  С.
Acethrophan
ACTH
Acthar
Acton
Actrope
Adrenocorticotrophin
Cibathen
Corticotrophinum
Cortrophin
Exacthin
Hormonum adrenocorticotropinum
Solanthyl
Адренокортикотропный гормон АКТГ


Лекарственные препараты

Препарат Гонадотропин хорионический (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
       ГОНАДОТРОПИН  ХОРИОНИЧЕСКИЙ
     (  Gonadotropinum chorionicum  ).
     Синонимы:   Chorionic gonadotropin, Gonadotropinum chorionicum.
     Гонадотропин хорионический для инъекций
  (Gonadotropinum chorionicum pro injectionibus). Выпускают в стерильном
  лиофилизированном виде. Белый или почти белый порошок; растворы его
  нестойки; их готовят непосредственно перед употреблением на изотоничес-
  ком растворе натрия хлорида.
     Активность гормона определяют биологическим путем. Одна единица
  действия (ЕД) соответствует активности 0,1 мг стандартного порошка
  хорионического гонадотропина.
     За рубежом препараты хорионического гормона выпускаются под названиями
  Хориогонин, Antelobine, Choriogoninum, Entromone, Follutein, Gonabion и др.
     Применяют при понижении функции половых желез у мужчин и женщин,
  обусловленном нарушением деятельности гипоталамуса и гипофиза. Препарат
  показан больным с межуточно - гипофизарной недостаточностью (болезнь
  Симмондса, синдром Шиена, пангипопитуитаризм любой этиологии, адипозо-
  генитальная дистрофия, гипофизарная карликовость с явлениями полового
  инфантилизма, гипогонадотропный гипогонадизм с явлениями евнухоидизма),
  ановуляторной дисфункцией яичников и связанным с нею бесплодием, поздним
  половым развитием, при привычном и угрожающем аборте в I триместре бере-
  менности, при дисфункциональных маточных кровотечениях у женщин в детород-
  ном возрасте; при двустороннем крипторхизме у детей, а также при односто-
  роннем крипторхизме после оперативного лечения при наличии признаков
  евнухоидизма. Препарат используют также с целью дифференциальной диагнос-
  тики первичного и вторичного гипогонадизма у мужчин.
     Гонадотропин хорионический назначают внутримышечно в дозах от 500 до
  3000 ЕД  в сутки (в зависимости от характера и тяжести заболевания, воз-
  раста больного).
     Мужчинам вводят 2 - 3 раза в неделю курсами по 4 нед с промежутками
  4 - 6 нед. Проводят 3 - 6 курсов в течение 6 - 12 мес.
     Женщинам при ановуляторных циклах с высоким уровнем эстрогенов вводят,
  начиная с 10 - 12-го дня цикла, по 3000 ЕД  2 - 3 раза с промежутками
  2 - 3 дня или по 1500 ЕД 6 - 7 раз через  день.
     При лечении межуточно-гипофизарной недостаточности хорионический
  гонадотропин рекомендуется после предварительного применения (в первую
  фазу цикла) фолликулостимулирующего гормона.
     При гипофизарном нанизме вводят по 600-1000 ЕД 1 - 2 раза в неделю в
  течение 1 - 2 мес повторными курсами. При крипторхизме у детей лечение
  наиболее эффективно в возрасте до 10 лет, вводят по 500 - 1000 ЕД
  (в возрасте 10 - 14 лет - по 1500 ЕД) 2 раза в неделю в течение 4 - 6 нед
  повторными курсами или непрерывно в течение 4 -  5 мес.
     Возможные побочные действия аллергические реакции; чрезмерное увеличение
  яичек, находящихся в паховом канале, что может препятствовать их дальнейшему
  опусканию; при передозировке препарата у женщин возможна гиперстимуляция
  яичников с увеличением их размеров.
       Гонадотропин хорионический противопоказан при воспалительных заболеваниях
  и опухолях половой сферы.
     Не рекомендуется слишком длительное применение препарата из-за возможного
  образования антител и подавления гонадотропной функции гипофиза.
     Форма  выпуска: в герметически укупоренных флаконах по 500; 1000; 1500 и
  2000 ЕД в виде лиофилизированного порошка с приложением к каждому флакону
  ампулы с растворителем.
     Хранение: в защищенном от света месте при температуре не выше + 20  С.
Chorionic gonadotropin
Gonadotropinum chorionicum


Лекарственные препараты

Препарат Гонадотропин менопаузный (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         ГОНАДОТРОПИН  МЕНОПАУЗНЫЙ
    (  Gonadotropinum menopausticum  ).
    Синоним:   Gonadotropinum menopausalis.
    Порошок серого цвета с коричневатым оттенком. Растворим в воде.
 Активность определяют биологическим путем (по способности стимулировать
 рост яичников у неполовозрелых крыс-самок на фоне введения гонадотропина
 хорионического); 1 мг препарата содержит не менее 10 ЕД.
    Для медицинского применения выпускается ганадотропин менопаузный для
 инъекций (Gonadotropinum menopausticum pro injectionibus) - лиофилизиро-
 ванный стерильный порошок, который ex mempore растворяют в стерильном
 изотоническом (0,9 %) растворе натрия хлорида. В одном флаконе содержится
 75 ЕД.
    Препарат применяют при бесплодии у женщин с гипофункцией яичников
 и ановуляторными циклами (первичная или вторичная аменорея центрального
 генеза, гипоменструальный синдром). При синдроме Шиена, а также у мужчин
 при бесплодии эндокринного генеза (гипогонадотропный гипогонадизм, евну-
 хоидизм).
    Вводят гонадотропин менопаузный внутримышечно.
    При лечении бесплодия у женщин вводят по 75 или 150 ЕД в день (в 1
 или 2 мл изотонического раствора натрия хлорида) в течение 10 дней или
 дольше до появления признаков полного созревания фолликула. Для опреде-
 ления оптимальной дозы препарата рекомендуется в процессе лечения ежеднев-
 но определять содержание эстрогенов в крови и моче. Если сделать это невоз-
 можно, о функциональном состоянии яичников судят по тестам функциональной
 диагностики (выраженный симптом зрачка и др.). Через 24-48 ч после окон-
 чания инъекций препарата, больным назначают хорионический гонадотропин по
 1500 - 3000 ЕД в день внутримышечно в течение 3 дней.
    При мужском бесплодии гонадотропин менопаузный назначают по 75 ЕД в со-
 четании с гонадотропином хорионическим по 1000 - 2000 ЕД.
    Оба препарата вводят внутримышечно через день на протяжении 90-120 дней.
    Лечение должно проводиться под тщательным врачебным наблюдением. При
 чрезмерной стимуляции яичников возможны увеличение их размеров и появление
 болей в области таза, возрастание экскреции эстрогенов с мочой. При появле-
 нии признаков гиперстимуляции яичников введение препаратов прекращают.
    Форма выпуска : по 75 ЕД во флаконах вместимостью 5 мл, укупоренных ре-
 зиновыми пробками и обкатанных алюминиевыми колпачками в упаковке по 5
 флаконов и по 5 ампул (1 мл) изотонического раствора натрия хлорида.
    Хранение : список Б. В сухом, защищенном от света месте при температуре
 не выше  + 20  С.
Gonadotropinum menopausalis


Лекарственные препараты

Препарат Лактин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
             ЛАКТИН    (  Lactinum  ).
      Гормональный препарат, получаемый из передней доли гипофиза крупного
 и мелкого рогатого скота. Для медицинского применения выпускается лактин
 для инъекций (Lactinum pro injectionibus) - стерильный лиофилизированный
 порошок белого цвета во флаконах, содержащих по 100 или 200 ЕД препарата.
      Препарат обладает способностью стимулировать лактацию в послеродовом
 периоде.
      Применяют при недостаточном выделении молока в послеродовом периоде.
      Вводят внутримышечно по 70 - 100 ЕД 1 - 2 раза в сутки в течение
 5 - 6 дней. Растворяют препарат в 2 - 4  мл стерильной воды для инъекций.
        Противопоказан при склонности к аллергическим реакциям.
      Форма выпуска: по 100 и 200 ЕД во флаконах вместимостью 5 мл,
 укупоренных резиновыми пробками и обжатых алюминиевыми колпачками, в упа-
 ковке по 5 флаконов.
      Хранение: в сухом, защищенном от света месте при температуре
  от  + 15 до  + 20  С.
Синонимов нет.


Лекарственные препараты

Препарат Даназол (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          ДАНАЗОЛ   (  Danazol  ).
     17  a   -Прегна-2,4-диен-20-ино (2,3-) изоксазол-17-ол.
     Синонимы:   Дановал, Bonzol, Cyclomen, Danocrine, Danogar, Danokrin,
  Danol, Danoval, Ladogar, Lodogal   и др.
     Препарат подавляет выделение гипофизарных гонадотропных гормонов
 (лютеинизирующего и фолликулостимулирующего). В больших дозах оказывает
 умеренное андрогенное и анаболическое действие.
     В связи с антигонадотропным действием используют при лечении эндомет-
 риоза с сопутствующим бесплодием, доброкачественных новообразований молоч-
 ной железы (фиброкистозный мастит и др.), предменструального синдрома,
 гинекомастии и других заболеваний, при которых показано подавление секреции
 гонадотропинов.
     Назначают внутрь в капсулах.
     Доза для взрослых составляет от 200 по 800 мг в день (в 2 - 4 приема).
 Дозы и сроки лечения индивидуализируют в зависимости от заболевания, эффек-
 тивности терапии, переносимости препарата.
     Подросткам при преждевременном половом созревании назначают по
 100 - 400 мг в день.
     При применении даназола возможны тошнота, головокружение, головная боль,
 алопеция, кожная сыпь, появление угрей, сальность кожи, задержка жидкости,
 умеренный гирсутизм, огрубение голоса и другие явления вирилизации.
       Противопоказан при беременности, кормлении грудью, порфирии.   Осторож-
 ность следует соблюдать при лечении больных с сердечной и почечной недоста-
 точностью, сахарным диабетом.
     Не следует назначать даназол одновременно с противосудорожными препара-
 тами и антикоагулянтами (возможно усиление эффекта).
     Форма выпуска: капсулы, содержащие по 0,1 и 0,2 г (100 или 200 мг)
 даназола.
     Хранение: список Б.
Bonzol
Cyclomen
Danocrine
Danogar
Danokrin
Danol
Danoval
Ladogar
Lodogal
Дановал


Лекарственные препараты

Препарат Интермедин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         ИНТЕРМЕДИН   (  Intermedinum  ).
    Меланофорный гормон средней доли гипофиза. Получают из гипофиза рога-
 того скота и свиней.
    Белый аморфный порошок без запаха и вкуса. Легко растворим в воде и в
 изотоническом растворе натрия хлорида.
    Активность определяют биологическим  путем: 1 мг порошка должен содер-
 жать не менее 10 ЕД.
    Применяют для лечения дегенеративных изменений сетчатки, гемералопии,
 пигментного ретинита, миопического хориоретинита.
    Препарат стимулирует активность сохранившихся колбочек и палочек в
 сетчатке, улучшает адаптацию к темноте, повышает остроту зрения.
    Назначают в виде 5 % раствора по 3 капли в конъюнктивальный мешок
 каждого глаза (между введениями каждой капли промежуток 5 мин).
    Продолжительность лечения - несколько месяцев. Растворы готовят
 ех  tempore.
    Имеются данные о терапевтической эффективности подконъюнктивальных
 инъекций интермедина. Разводят 0,04 - 0,05 г интермедина в 1 мл 0,5 %
 раствора новокаина; стерилизуют кипячением, вводят под конъюнктиву по
 0,2 - 0,3 мл 1 раз в 3 дня. На курс 10 - 20 инъекций. Вводить одновре-
 менно в оба глаза не рекомендуется.
    Для введения методом электрофореза растворяют 0,02 г интермедина
 в 25 мл изотонического раствора натрия хлорида.
    Активный электрод - анод - накладывают на глаз; сила тока + 2 мА,
 длительность сеанса 10 - 15 мин. Сеансы проводят 2 раза в неделю, всего
 10 сеансов на каждый глаз.
    Форма  выпуска: в герметически укупоренных флаконах по 0,05 и 0,1 г
 с приложением ампул, содержащих соответственно по 1 или 2 мл растворителя
 (0,9 % раствора натрия хлорида).
    Хранение: в темном месте при температуре от + 15 до + 17  С.
Синонимов нет.


Лекарственные препараты

Препарат Адиурекрин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        АДИУРЕКРИН   (  Adiurecrinum  ).
     Лиофилизированный порошок задней доли гипофиза. Выпускается в виде
  раствора (Solutio Adiurecrini), содержащего в 1 мл 20 ЕД (1 ЕД соответ-
  ствует 1 мг лиофилизированного адиурекрина).
     Активность определяется биологическим методом (по способности повышать
  артериальное давление у крыс).
     Адиурекрин применяют в качестве антидиуретического средства при неса-
  харном мочеизнурении (диабете) и ночном недержании мочи. При несахарном
  диабете адиурекрин способствует уменьшению сухости во рту, прекращению
  жажды, уменьшению мочеотделения; действие адиурекрина наступает через
  15 - 20 мин после введения и продолжается до 6 ч, по истечении которых
  прием препарата можно повторять.
     Вводят раствор адиурекрина путем закапывания в полость носа. Разовая
  доза для взрослых составляет 2 - 3 капли (4 - 6 ЕД). Процедуру  повторяют
  2-3 раза в день.
     Суточная доза не должна превышать 10 капель (20 ЕД). Детям назначают
  в меньших дозах. Раствор можно закапывать в одну половину носа или пооче-
  редно в обе половины.
     Лечение длительное. Спустя месяц после его начала рекомендуется сделать
  недельный перерыв, затем повторить курс. В зависимости от эффекта перерыв
  можно увеличить.
      В ходе лечения раствором адиурекрина могут появиться легкое раздражение
  слизистой оболочки носа и полости рта, повышение АД.
        Противопоказан больным с гипертонической болезнью.
      Формы   выпуска: в тюбиках-капельницах по 1,5 мл (по 5 тюбиков в
  упаковке) или по 5 мл во флаконах с пластмассовой пробкой-пипеткой для
  капельного дозирования (1 мл раствора содержит 20 ЕД).
      Хранение: список Б.  В прохладном, защищенном от света месте.
      Раствор адиурекрина заменил выпускавшийся ранее адиурекрин в виде
  порошка, так как вдыхание порошка часто сопровождалось раздражением
  дыхательных путей.
Синонимов нет.


Лекарственные препараты

Препарат Адиуретин сд (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
       АДИУРЕТИН СД   (  Adiuretinum SD   ).
     1-Дезамино-8-D-аргининвазопрессин.
     Синтетический аналог вазопрессина.
     Синонимы:   Десмопрессин, Defirin, Desmopressin, Desurin, Minirin,
  Minurin.
     Обладает свойствами вазопрессина.
     Назначают в тех же случаях, что адиуретин (при несахарном диабете).
     Закапывают в полость носа по 1 - 4 капли 2 - 3 раза в день.
     Форма выпуска: 0,01 % раствор (1 мл = О,1 мг) во флаконах по 5 мл
  с пробками-капельницами.
Defirin
Desmopressin
Desurin
Minirin
Minurin
Десмопрессин


Лекарственные препараты

Препарат Мерказолил (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        МЕРКАЗОЛИЛ   (  Mercazolilum  ).
     1-Метил-2-меркаптоимидазол.
     Синонимы:   Antiroid, Basolan, Danantizol, Favistan, Mercazole,
  Methimazole, Methothyrin, Tapazole, Thiamazole, Thycapzol,
  Thymidazol   и др.
     Белый или желтоватый кристаллический порошок со слабым специфическим
  запахом и горьким вкусом. Легко растворим в воде (1:7,5) и спирте (1:10).
     Является синтетическим антитиреоидным (тиреостатическим) веществом.
  Как и другие вещества этой группы, вызывает уменьшение синтеза тироксина
  в щитовидной железе, благодаря чему оказывает специфическое лечебное
  действие при ее гиперфункции. Подобно другим антитиреоидным веществам
  также понижает основной обмен.
     Препарат ускоряет выведение из щитовидной железы йодидов, угнетает
  активность ферментных систем, участвующих в окислении йодидов в йод, что
  приводит к торможению йодирования тиреоглобулина и задержке превращения
  дийодтирозина в тироксин. Кроме того, нарушение синтеза тироксина может
  зависеть от реакции метилтиоурацила со свободным йодом, образующимся в
  щитовидной железе из йодидов.
     Применяют при диффузном токсическом зобе (легкой, средней и
  тяжелой формах).
     Назначают внутрь после еды: при легких и средних формах тиреоток-
  сикоза - по 0,005 г 3 - 4 раза в день, при тяжелой форме  - по  0,01 г
  3 -  4 раза в день.
     После наступления ремиссии (через 3 - 6 нед) суточную дозу уменьшают
  через каждые 5 - 10 дней на 0,005 - 0,01 г и постепенно подбирают мини-
  мальные поддерживающие дозы (0,005 г 1 раз в день, через день или 1 раз
  в 3 дня) до получения стойкого терапевтического эффекта.
     При слишком раннем прекращении лечения возможен рецидив заболевания.
     Имеются данные о целесообразности сочетания мерказолила с лития
  карбонатом.
     Высшие дозы для взрослых внутрь: разовая 0,01 г, суточная 0,04 г.
     Мерказолил обычно хорошо переносится в терапевтических дозах.
  Он должен, однако, применяться под наблюдением врача, раз в неделю
  необходимо производить исследование крови, так как в отдельных
  случаях может развиться лейкопения; возможны также тошнота, рвота,
  нарушения функции печени, зобогенный эффект, медикаментозный гипо-
  тиреоз, кожная сыпь, боли в суставах. При развитии побочных явлений
  уменьшают дозу или прекращают дальнейший прием препарата.
     У больных, получающих мерказолил при подготовке к операции, воз-
  можно увеличение кровоточивости щитовидной железы, поэтому, достигнув
  ремиссии или значительного улучшения состояния больного, мерказолил
  отменяют, назначают препараты йода; операцию производят спустя 2 - 3 нед.
       Противопоказан беременным, в период кормления грудью, при выраженной
  лейкопении и гранулоцитопении, узловых формах зоба (за исключением тяже-
  лых прогрессирующих заболеваний, при которых временно исключена возмож-
  ность операции).
     Не следует сочетать прием мерказолила с препаратами, которые могут
  вызывать лейкопению (амидопирин и его аналоги, сульфаниламиды и др.).
     Форма выпуска: таблетки по 0,005 г.
     Хранение: список  Б. В сухом защищенном от света месте.
Antiroid
Basolan
Danantizol
Favistan
Mercazole
Methimazole
Methothyrin
Tapazole
Thiamazole
Thycapzol
Thymidazol


Лекарственные препараты

Препарат Паратиреоидин для инъекций (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         ПАРАТИРЕОИДИН ДЛЯ ИНЪЕКЦИЙ
   (  Parathyreodinum pro injectionibus  ).
       Синонимы:   Parathyreocrinum, Parathormon.
       Гормональный препарат, получаемый из околощитовидных желез крупного
  рогатого скота.
       Слабо опалесцирующая жидкость светло-коричневого цвета с запахом
  фенола (консерванта); рН 2,5 - 3,0.
       Обладает свойством повышать содержание кальция в крови и устранять
  синдром тетании, связанный с недостаточностью околощитовидных желез.
  Биологическую активность устанавливают по способности повышать содержание
  кальция в крови у собак и выражают в единицах действия (ЕД). В 1 мл
  содержится 20 ЕД.
     Применяют в качестве средства для предупреждения тетании, обуслов-
  ленной гипокальциемией при гипопаратиреозе.
     Вводят внутримышечно или подкожно по 1 - 2 мл 1 - 2 раза в день
  ежедневно или через день.
     Для устранения острого приступа тетании взрослым дают по 2 - 4 мл,
  детям до 1 года - 0,25 - 0,5 мл, 2 - 5 лет - 0,5 - 1,5 мл,
  6 - 12 лет - 1,5 - 2,0 мл каждые 2 - 3 ч до полного прекращения судорог.
  Одновременно вводят внутривенно 5 - 10 мл 10 % раствора кальция хлорида
  или назначают внутрь по 1 столовой (десертной) ложке 5 % раствора кальция
  хлорида 5 - 6 раз в день. Вне приступа взрослые принимают по 1 - 2 мл
  ежедневно или через день.
     В ы с ш и е  д оз ы  для  взрослых: разовая 5 мл, суточная 15 мл.
     Лечение паратиреоидином следует проводить под контролем концентрации
  кальция в крови, которая не должна превышать 12 мг % (в Международной
  системе единиц СИ: ммоль/л - коэффициент перерасчета 0,249).
     При длительном лечении паратиреоидином его эффективность снижается
  из-за развивающейся у больных резистентности к нему. Поэтому после
  устранения гипокальциемии больному следует назначить препараты витамина D
  и диету с высоким содержанием кальция и низким - фосфора.
     При передозировке паратиреоидина и гиперкальциемии наблюдаются общая
  слабость и вялость, рвота и диарея. В этом случае уменьшают дозу препарата
  и количество вводимого кальция. Если не принять своевременно мер, то могут
  развиться более тяжелые нарушения (резкая адинамия, мышечная атония,
  летаргия) вплоть до комы.
       Противопоказан при повышенном содержании кальция в крови.
     Форма выпуска: в ампулах по 1 мл.
     Хранение:  список Б. В темном месте при температуре от + 1 до + 10  С.
     В настоящее время препарат считается устаревшим и широкого применения
  не имеет.
Parathormon
Parathyreocrinum


Лекарственные препараты

Препарат Дигидротахистерол (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         ДИГИДРОТАХИСТЕРОЛ
      (  Dihydrotachisterolum  ).
     24-Метил-9,10-секо-5,7,22-холестатриен-З-  b   -ол,
     или 24-метил-9,10-секо-10-  a   холестратриен-5Е,7Е,22Е.-ол-3  b   .
     Синонимы:   Тахистин, Anlitanil, Antitetanin, Atecen, Dichysterol,
  Dihydrotachisterol, Dihydrotachysterin, Dygratyl, Manipal, Parterol,
  Tachidon, Tachystin, Tachystol, Tetilan   и др.
     Бесцветные кристаллы или  белый кристаллический порошок. Практически
  нерастворим в воде, растворим в спирте.
     По химическому строению близок к эргокальциферолу (см.). Обладает
  способностью регулировать обмен кальция и фосфора. При ряде заболеваний,
  сопровождающихся нарушением фосфорно-кальциевого обмена, способствует
  увеличению всасывания кальция в кишечнике и выведению фосфора с мочой.
  D-витаминной активностью в отличие от эргокальциферола не обладает.
     Применяют при гипопаратиреозе (идиопатическом и послеоперационном) и
  при других заболеваниях, сопровождающихся нарушением фосфорно-кальциевого
  обмена, в том числе при гипокальциемических судорогах, тетании, спазмо-
  филии, аллергических кожных реакциях и др.
     Принимают внутрь в виде 0,1 % раствора в масле (1 мг препарата
  в 1 мл) после еды по 20 капель (0,5 мг) 3 раза в день ежедневно;
  в тяжелых случаях, при устойчиво сниженном содержании кальция в
  крови - по 30 капель (0,75 мг) 3 раза в день. На 7 - 10-й день
  лечения при выраженном эффекте переходят на поддерживающую терапию:
  по 20 - 60 капель (0,5 -1,5 мг) в день 1 - 3 раза в неделю.
     Дозы индивидуализируют в зависимости от состояния больного и
  содержания кальция и фосфора в крови, которое определяют до лечения,
  через 5 - 7 дней после его начала, затем 1 - 2 раза в месяц.
      В случае одновременного назначения больному препаратов кальция
  дигидротахистерол можно применять в меньших дозах.
      Из побочных явлений возможна тошнота.
        Противопоказан при повышенном содержании кальция в крови.
      Форма  выпуска: 0,1 % раствор в масле (Solutio  dihydrotachisteroli
 oleosa 0,1 %) - прозрачная маслянистая жидкость от светло-желтого до
 желтого цвета во флаконах оранжевого стекла по 10 или 50 мл.
      Хранение: список Б. В защищенном от света месте при температуре
   не выше + 5  С.
Anlitanil
Antitetanin
Atecen
Dichysterol
Dihydrotachisterol
Dihydrotachysterin
Dygratyl
Manipal
Parterol
Tachidon
Tachystin
Tachystol
Tetilan
Тахистин


Лекарственные препараты

Препарат Кальцитонин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         КАЛЬЦИТОНИН   (  Calcitonin  ).
     Гормон гипокальциемического действия, вырабатываемый парафоллику-
 лярными светлыми клетками щитовидной железы и аналогичными клетками
 вилочковой и паращитовидных желез млекопитающих, животных и человека.
     По химической природе кальцитонин является полипептидом, состоя-
 щим из 32 аминокислотных остатков; молекулярная масса 3600 - 4000.
     В настоящее время известны 8 типов кальцитонина, из которых
 медицинское значение имеют кальцитонин лосося, свиньи и человека.
 Разработаны синтетические методы получения кальцитонина.
    Активность препарата выражается в единицах действия (ЕД) или между-
 народных единицах (МЕ) и определяется биологическим либо радиоиммуно-
 логическим методом. При определении биологическим методом за 1 ЕД при-
 нимают количество гормона, вызывающее у крыс (в определенных условиях
 опыта) снижение содержания кальция в крови на 10 %. 1 МЕ соответствует
 0,2 мкг чистого пептида (синтетического кальцитонина лосося).
    За рубежом природные и синтетические препараты кальцитонина выпус-
 каются под названиями: Calcimar, Calcitar, Calcitonin, Caldcalcin,
 Calirsan, Calsynar, Cibacalcin, Elcatonin, Miacalcic, Miacalcin,
 Salcatonin, Thyrocalcitonin и др.
     В нашей стране разработана инъекционная лекарственная форма
 кальцитонина из щитовидной железы свиней под названием
<Кальцитрин>
.
     Кальцитонин постоянно присутствует в крови. Его концентрация
 повышается при приеме пищи, богатой солями кальция.
     Физиологическая роль кальцитонина определяется участием в регу-
 ляции обмена кальция и фосфатов в организме; его действие осущест-
 вляется при участии паратгормона и активировании формы витамина D
 (см. Эргокальциферол).
     Кальцитонин заметно снижает выход кальция из костей при таких
 состояниях, которые связаны с резко повышенной скоростью резорбции
 и образования костной ткани, например при болезни Педжета, злока-
 чественном остеолизе и некоторых формах остеопороза, характеризую-
 щихся высоким уровнем минерального обмена. Препарат подавляет
 активность остеокластов и стимулирует образование и активность
 остеобластов; угнетает остеолиз, снижая повышенное содержание кальция
 в сыворотке крови. Кроме того, усиливает выделение кальция, фосфора
 и натрия с мочой за счет снижения их реабсорбции в почечных канальцах.
 Однако концентрация кальция в сыворотке не опускается ниже значений
 нормы.
     Кальцитонин снижает также желудочную секрецию и экзокринную
 секрецию поджелудочной железы, не влияя на подвижность желудочно-
 кишечного тракта. Клинические исследования показывают, что препарат
 оказывает аналгетическое действие.
    Кальцитонин применяют при лечении различных системных заболеваний,
 характеризующихся усиленной перестройкой скелета: болезни Педжета,
 несовершенном остеогенезе, спонтанном рассасывании костей, асептическом
 некрозе головок бедренных костей, климактерическом, стероидном, пара-
 тиреоидном и других видах остеопороза, фиброзной дисплазии, а также
 при осложненном течении травматического поражения костей (замедленном
 сращении переломов, травматическом и лучевом остеомиелите, зональной
 патологической перестройке костей у спортсменов), пародонтозе и других
 заболеваниях.
     Терапевтический эффект кальцитонина объясняется главным образом
 способностью препятствовать резорбции и стимулировать процессы отло-
 жения кальция и фосфатов в костной ткани. Под его влиянием снижаются
 вплоть до нормального уровня содержание в моче оксипролина и активность
 в крови щелочной фосфатазы, что свидетельствует соответственно о замед-
 лении резорбции и перестройке костной ткани; улучшается субъективное
 состояние больных, ослабевают или исчезают боли.
    Применяют кальцитонин подкожно, внутримышечно, внутривенно, а также
 интраназально. После подкожного и внутримышечного введения пик концен-
 трации в плазме крови наблюдается в пределах 1 ч; время полувыведения
 70 - 90 мин. Выводится в основном через  почки.
    При неотложных тяжелых состояниях (гиперкальциемических кризах)
 кальцитонин вводят внутривенно из расчета 5 - 10 МЕ на 1 кг массы
 тела в день. Разводят в 500 мл изотонического раствора натрия хлорида,
 вводят капельно на протяжении 6 ч в 2 - 4 приема в течение дня. При
 хронических состояниях вводят подкожно или внутримышечно из расчета
 5 - 10 МЕ/кг в сутки в 1 - 2 приема.
    Во всех случаях лечение должно проводиться под контролем клинической
 реакции и биохимических показателей с индивидуальным подбором оптималь-
 ных лечебных и поддерживающих доз.
    Существуют аэрозольные формы кальцитонина для интраназального введе-
 ния. Дозы составляют от 100 до 400 МЕ в день (в несколько приемов).
     Продолжительность лечения кальцитонином зависит от состояния боль-
 ного и эффективности терапии. Обычно основной курс продолжается
 2 - 4 нед, затем дозу снижают и продолжают лечение в уменьшенных дозах
 (6 нед).
    Кальцитонин как полипептид может вызывать общие и местные реакции
 гиперчувствительности (тошнота, рвота, приливы крови к лицу); в случае
 развития выраженных явлений гиперчувствительности препарат отменяют.
    Не следует его назначать при гипокальциемии, беременным и кормящим
 грудью. Нет достаточного опыта применения препарата у детей.
    Интраназальное введение требует осторожности у больных с хроническим
 ринитом. Следует также учитывать, что при этом способе применения препа-
 рат обладает повышенной биодоступностью.
    Формы выпуска: в ампулах по 1 мл, содержащих 50 или 100 МЕ кальцито-
 нина; во флаконах (по 2 мл), содержащих 100 или 400 МЕ (для капельных
 вливаний); во флаконах с аэрозолем (Миакальцик, Miacalcic), содержащих
 14 одноразовых доз по 50 или 100 МЕ.
    Хранение: список Б. При температуре + 2 - 8  С.
Синонимов нет.


Лекарственные препараты

Препарат Кальцитрин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        КАЛЬЦИТРИН   (  Calcitrinum  ).
    Препарат, приготовленный из кальцитонина, получаемого из щитовидных
 желез свиней. Предназначен для парентерального применения.
    Выпускают в виде стерильного лиофилизированного порошка белого цвета.
 Водные растворы препарата прозрачны, бесцветны; рН 3,0 - 6,О. Активность
 определяют биологическим путем и выражают в единицах действия (ЕД).
 В 1 мг препарата содержится не менее 60 ЕД.
    Показания к применению такие же, как для кальцитонина.
    Кальцитрин вводят внутримышечно или подкожно. Препарат растворяют в
 стерильной воде для инъекций непосредственно перед применением. Приступая
 к лечению, определяют содержание кальция в крови, а также проводят кожную
 пробу - внутрикожно вводят 1 ЕД кальцитрина в 0,1 мл растворителя. Больным
 с выраженной кожной реакцией на кальцитрин (интенсивная эритема, припух-
 лость) лечение не проводят.
     Препарат вводят 1 раз в день ежедневно в течение месяца с перерывом
 каждый 7-й день или через день в течение 2 - 3 мес. Лечение начинают в
 стационаре и продолжают амбулаторно.
     Спортсменам с патологической зональной перестройкой костей, больным
 с замедленным сращением переломов, в легких случаях остеопороза, при
 неэндокринных заболеваниях, требующих длительного применения глюкокорти-
 коидов, препарат назначают по 1 ЕД в день.
    При системных поражениях скелета средней тяжести, а также травматичес-
 ком и других остеомиелитах препарат назначают по 2 - 3 ЕД в день, в случае
 тяжелых форм системных и очаговых поражений скелета - по 5 ЕД в день.
    Повторный курс инъекций проводят не ранее чем через 2 мес, при заболе-
 ваниях легкой и средней степени тяжести - обычно через 6 - 12 мес.
    Наряду с кальцитрином рекомендуется назначать внутрь препараты кальция
 (глицерофосфат или глюконат кальция по 4 - 6 г в сутки).
     В ходе лечения кальцитрином возможны аллергические реакции
 в месте инъекции, приливы крови к лицу, повышение артериального дав-
 ления. В этих случаях делают перерыв в лечении на 2 - 3 дня. Появление
 повторных выраженных реакций требует отмены препарата.
    Введение кальцитрина в повышенных дозах (более 5 ЕД на инъекцию)
 может сопровождаться тошнотой, иногда рвотой.
    Если при передозировке или повышенной чувствительности больного к
 препарату развиваются признаки гипокальциемии (парестезии, подергивания
 мышц), то парентерально вводят глюконат кальция.
      Противопоказан при гипокальциемии, беременности и кормлении грудью.
    Форма выпуска: стерильный лиофилизированный порошок по 10 и 15 ЕД
 в герметически укупоренных флаконах.
     Хранение: список Б. В сухом, защищенном от света месте при
 температуре не выше + 20  С.  Раствор препарата хранят при температуре
 + 4  С не более 5 дней.
     Имеются данные о применении кальцитрина в виде ингаляций (1 - 2 ЕД
  в 1 - 2 мл дистиллированной  воды; на курс 8 - 10 ингаляций) при
  обструктивном бронхите (в комплексной терапии). Эффект объясняют
  противовоспалительным и противоотечным действием, связанным с ингибиро-
  ванием дегрануляции тучных клеток и другими процессами.
Синонимов нет.


Лекарственные препараты

Препарат Моносуинсулин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
      МОНОСУИНСУЛИН    (  Monosuinsulinum  ).
     Препарат свиного инсулина (монопикового МП или монокомпонентного МК).
     Выпускается в виде раствора, содержащего в 1 мл 40 ЕД инсулина.
 Бесцветная прозрачная жидкость. Более очищен по сравнению с ранее выпус-
 кавшимся суинсулином.
     Вводят под кожу или внутримышечно за 15 - 30 мин до еды. Гипогликеми-
 ческое действие развивается через 15 - 30 мин, достигает максимума через
 1,5 - 2,5 ч, продолжается 4 - 6 ч.
     Условия применения, меры предосторожности,   противопоказания такие же,
  как для других препаратов инсулина (см. ранее).
     Форма выпуска: в герметически укупоренных флаконах по 5 и 10 мг.
     Хранение: список Б. В защищенном от света месте при температуре
  от + 4 до + 10  С.  Замораживание не допускается.
Синонимов нет.


Лекарственные препараты

Препарат Хоморап-пенфил (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
     ХОМОРАП-ПЕНФИЛ    (  Homorap-Penfil  ).
     Лекарственная форма нейтрального раствора монокомпонентного
   человеческого инсулина  . Выпускается в специальных
<патронах>
,
 содержащих в 1,5 мг 150 ЕД инсулина.
     Применяют при помощи одноразовых специальных шприц-ручек (  пенфил  ,
   ново-пен  ,   плива-пен  ), позволяющих больному самому вводить необходимое
 количество инсулина.
     Аналогичным образом может применяться также   актрапид НМ   (см.).
     Оба препарата являются быстродействующими инсулинами и вводятся
 обычно за полчаса до завтрака, обеда и ужина.
      При помощи шприц-ручки могут также вводиться (обычно 2 раза в день)
 инсулины средней продолжительности действия (  протафан HM  ,   пенфил  ,
   хомафан-пенфил  ).
      Дозы и схемы лечения устанавливают индивидуально в соответствии
  общими правилами инсулинотерапии.
Синонимов нет.


Лекарственные препараты

Препарат Бутамид (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
            БУТАМИД   (  Butamidum  ).
      N- (пара-Метилбензолсульфонил) -N -н-бутилмочевина:
     Синонимы:   Aglycid, Arcosal, Artosin,  Beglucin, D-860, Diabecid R,
  Diabetamid, Diabetol, Dirastan, Dolipol, Mobenol, Neoinsoral, Orabet,
  Oresan, Orinase, Rastinon, Tolbusal, Tolbutamide, Tolbutamidum, Tolumid,
  Toluvan   и др.
     Белый кристаллический порошок слегка горького вкуса. Практически
  нерастворим в воде, растворим в спирте.
     Является одним из основных представителей пероральных гипогликемизи-
  рующих производных сульфонилмочевины. Сахаропонижающее действие препарата
  наиболее выражено в первые 5 - 7 ч после приема и продолжается до 12 ч
  (после однократного приема).
     Как и другие препараты этой группы, применяется в основном при сахарном
  диабете II типа.
     Назначают внутрь. В начале лечения  дают по 2 г в сутки, при этом 1 г
  (2 таблетки по 0,5 г) больной принимает утром за час до еды (обычно
  в 7 - 8 ч утра) и 1 г - в 5 - 6 ч вечера. Увеличение дозы свыше 2 г к
  нарастанию эффекта обычно не приводит.
     Лечебный эффект препарата проявляется обычно в течение первых
  2 - 3 нед  (у некоторых больных в течение 1-й недели). После устра-
  нения глюкозурии и нормализации уровня глюкозы в крови через 2 нед
  доза может быть снижена до 1 г утром и 0,5 г во второй половине дня,
  а при сохранении хороших показателей через такой же срок - до 0,5 г
  утром и 0,5 г во второй половине дня. В течение не менее 1 мес
  продолжают прием препарата в этой дозе, а позднее при хороших
  показателях снижают суточную дозу до 0,5 или 0,25 г и менее (в зави-
  симости от результатов исследований).
     В легких случаях заболевания лечение можно начинать с дозы 0,5 г
  2 раза в день с последующим повышением при недостаточном эффекте.
     При переводе на лечение бутамидом больных, получающих инсулин
  (когда компенсация нарушений углеводного обмена достигнута инсулином
  в дозах менее 40 ЕД в сутки), бутамид назначают в дозе 1 г 2 раза
  в сутки, а дозу инсулина снижают наполовину. Дальнейшее уточнение дозы
  инсулина, ее уменьшение или отмену препарата производят под контролем
  анализов мочи (глюкоза и ацетон) и крови (глюкоза).  Если для компен-
  сации диабетических нарушений требуется менее 10 ЕД инсулина в сутки,
  то его  можно отменить сразу и назначить бутамид по 1 г 2 раза в сутки.
  Если в первые недели лечения бутамидом гинергликемия и глюказурин не
  устраняются, следует перейти на лечение более активным препаратом или
  на сочетание сульфаниламидного препарата с бигуанидиновым, а если ком-
  пенсации нарушений метаболизма не наступит, надо перейти на лечение
  инсулином.
      В  ы  с  ш  и  е   д о з  ы  бутамида для взрослых внутрь:
  разовая 1,5  г, суточная 4 г.
     Лечение бутамидом производят под тщательным наблюдением врача; больные
  должны соблюдать диету; систематически необходимо исследовать содержание
  глюкозы в крови (утром натощак) и в суточной моче; до начала лечения
  и в первое время эти исследования производят ежедневно. В процессе
  лечения необходимо систематически производить общий анализ крови.
     Бутамид малотоксичен, однако в некоторых случаях могут
  возникнуть побочные явления: головная боль, диспепсические явления,
  аллергические реакции (зуд, дерматиты), лейкопения, тромбоцитопения,
  нарушения функции печени. Если побочные явления не проходят, препарат
  отменяют.
     При гипогликемии уменьшают дозу бутамида; в случае необходимости
  назначают глюкозу и проводят такие же мероприятия, как при передози-
  ровке инсулина.
     Если во время лечения бутамидом возникает резистентность к нему,
  следует заменить бутамид другим пероральным сахаропонижающим препаратом
  или инсулином.
       Бутамид противопоказан при прекоматозном и коматозном состоянии,
  кетоацидозе, в детском и юношеском возрасте, при беременности и лактации,
  острых инфекционных заболеваниях, легких формах диабета (компенсируемых
  одной диетой), нарушениях функции печени и почек, лейкопении, грануло-
  цитопении, оперативных вмешательствах, аллергических реакциях на примене-
  ние сульфаниламидных препаратов.
     Форма выпуска: таблетки по 0,25 и 0,5 г.
     Хранение: список Б. В хорошо укупоренной таре в сухом месте.
Aglycid
Arcosal
Artosin
Beglucin
D-860
Diabecid R
Diabetamid
Diabetol
Dirastan
Dolipol
Mobenol
Neoinsoral
Orabet
Oresan
Orinase
Rastinon
Tolbusal
Tolbutamide
Tolbutamidum
Tolumid
Toluvan


Лекарственные препараты

Препарат Букарбан (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          БУКАРБАН   (  Bucarban  ).
     N-(пара-Аминобензолсульфонил)-N'-н- бутилмочевина.
     Синонимы :   Atentin, Bz-55, Carbutamide, Diabecid, Diaboral,
  Glucidoral, Hypoglycamid, Invenol, Midosal, Nadisan, Orabetic,
  Oranil, Sulfadiabet   и др.
     Букарбан отличается по химическому строению от бутамида наличием
  амино- группы в пара-положении бензольного ядра (вместо метильного
  радикала).
     Белый кристаллический порошок. Практически нерастворим в воде,
  растворим в спирте.
     Оказывает более выраженное сахаропонижающее действие, чем бутамид, но
  несколько более токсичен.
     В связи с наличием в молекуле букарбана группы  NH  2    при бензольном
  ядре, что характерно для сульфаниламидных препаратов антибактериального
  действия, этот препарат может вызывать изменения микрофлоры кишечника и
  желудочно-кишечные нарушения.  Кроме того, он чаще вызывает кожно-
  аллергические явления и нарушения кроветворения.
     Показания к применению и дозы такие же, как для бутамида. Может
  применяться у больных, рефрактерных к бутамиду. Дозы букарбана при замене
  им инсулина такие же, как при замене бутамидом.
     В связи с более сильным сахаропонижающим действием букарбана и его
  большей токсичностью по сравнению с бутамидом, лечение необходимо проводить
  под тщательным наблюдением врача, систематически проводить анализы суточ-
  ной мочи и крови на содержание глюкозы, не реже 1 раза в 2 нед проводить
  общие анализы крови.
       Противопоказания такие же, как для бутамида.
     Форма выпуска: таблетки по 0,5 г в упаковке по 50 штук.
     Хранение: список Б. В защищенном от света месте.
Atentin
Bz-55
Carbutamide
Diabecid
Diaboral
Glucidoral
Hypoglycamid
Invenol
Midosal
Nadisan
Orabetic
Oranil
Sulfadiabet


Лекарственные препараты

Препарат Хлорпропамид (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
      ХЛОРПРОПАМИД   (  Chlorpropamidum  ).
     N-  (пара-Хлорбензолсульфонил) -N - пропилмочевина.
     Синонимы:   Bioglumin, Catanil, Chlorpropamide, Diabamide, Diabaryl,
  Diabet, Diabexan, Diabinese, Galiron, Mellinese, Prodiaben   и др.
     Белый кристаллический порошок без запаха и вкуса. Практически
  нерастворим в спирте, бензоле, ацетоне.
     По строению, фармакологическим свойствам и механизму действия близок
  к бутамиду; химически отличается от последнего тем, что в пара-положении
  бензольного ядра содержит атом Cl вместо группы СНз и вместо бутильной
  группы (С  4  Н  9  ) при N' содержит пропильную группу (С  3  Н  7   ).
     Сравнительно с бутамидом хлорпропамид более активен и оказывает саха-
  ропонижающее действие в меньших дозах. Антибактериального эффекта не
  вызывает.
     Хлорпропамид быстро всасывается из желудочно-кишечного тракта; в крови
  обнаруживается в течение первого часа после приема; пик концентрации в
  крови достигается через 2 - 4 ч. Препарат медленно выделяется почками,
  главным образом в неизмененном виде. После приема хлорпропамида создается
  более стойкая концентрация в крови. Длительность действия препарата после
  однократного приема составляет 24 - 36 ч, поэтому его можно принимать один
  раз в сутки.
     Назначают внутрь. При диабете средней тяжести с выраженной гиперглике-
  мией и глюкозурией лечение начинают с приема 0,5 г препарата 1 раз в день.
  Принимают утром перед едой (обычно в 7- 8 ч утра). При легких формах
  диабета начинают с дозы 0,25 г. При отсутствии эффекта от дозы 0,25 г
  в сутки в течение первой недели дозу повышают до 0,5 г, а в некоторых
  случаях до 0,75 г (в течение последующей недели). Если же и тогда эффект
  не будет выявлен, дальнейшее назначение хлорпропамида нецелесообразно.
     У некоторых больных возникает необходимость в дополнение к утреннему
  приему хлорпропамида назначать в вечерние часы другие препараты
  сульфонилмочевины.
     В случае нормализации гликемии и устранения глюкозурии от приема
  хлорпропамида его дозу постепенно уменьшают: на 0,125 г через каждые
  2 нед, следя за уровнем глюкозы в крови и моче.
     Поддерживающая доза, при которой сохраняется компенсация диабетических
  нарушений, обычно составляет 0,125 - 0,25 г в сутки.
     При замене инсулина хлорпропамидом назначают ориентировочно 0,25 г
  хлорпропамида вместо 20 ЕД инсулина.
     Хлорпропамид применяют также при лечении несахарного диабета. Он эф-
  фективен в ряде случаев при рефрактерности к препаратам гипофиза
  (адиурекрину и др.) и их непереносимости.
     Назначают внутрь, начиная с 0,125 г  в сутки, постепенно увеличивая
  дозу на 0,125 г  до 0,25 - 0,5 г (иногда до 0,75 г) в сутки.
     Высшая суточная доза для взрослых внутрь 1 г.
     Время приема препарата зависит от переносимости. Во избежание раз-
  вития гипогликемии его целесообразно принимать однократно до или во
  время завтрака; в случае плохой переносимости (диспепсические явления)
  препарат назначают непосредственно после еды. В вечерние часы прием
  не рекомендуется.
     При лечении хлорпропамидом должны соблюдаться те же меры предосто-
  рожности, что и при приеме других гипогликемических препаратов
  сульфонилмочевины.
     Хлорпропамид обычно хорошо переносится. Возможны, однако, побочные
  явления в виде аллергических реакций, лейкопении, тромбоцитопении,
  агранулоцитоза, диареи. Могут иметь место временные явления холестати-
  ческой желтухи (преимущественно в первые несколько недель от начала
  лечения). Препарат должен поэтому назначаться с особой осторожностью
  лицам, перенесшим заболевания печени.   Наличие желтухи и нарушения функ-
  ции печени являются абсолютными противопоказаниями к применению
  хлорпропамида. Другие противопоказания такие же, как для бутамида.
     Следует учитывать, что у лиц пожилого возраста выделение
  хлорпропамида почками замедлено. Это обусловливает необходимость неко-
  торого уменьшения дозы препарата.
     Форма выпуска: таблетки по 0,1 и 0,25 г.
     Хранение: список Б. В хорошо укупоренной таре.
Bioglumin
Catanil
Chlorpropamide
Diabamide
Diabaryl
Diabet
Diabexan
Diabinese
Galiron
Mellinese
Prodiaben


Лекарственные препараты

Препарат Глибенкламид (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
       ГЛИБЕНКЛАМИД     (  Glibenclamidum  ).
      N- [4- [2-(5-Хлор-2-метоксибензамидо)-этил] -фенилсульфонил] -N-
  -циклогексил-мочевина.
     Синонимы:   Гилемал, Даонил, Манинил, Adiab, Betanase (Бетанейз),
  Clamid, Daonil, Digaben, Euclamin, Euglucon, Gilemal, Glicemin,
  Glucolon, Glibenclamide, Glyburide, Maninil, Miglucan, Normodiabet   и др.
     Белый или белый с едва заметным кремоватым оттенком мелкокристалли-
  ческий порошок. Практически нерастворим в воде, мало растворим в спирте.
     Подобно другим противодиабетическим производным сульфонилмочевины
  является стимулятором   b  - клеток поджелудочной железы.
     По сравнению с препаратами первого поколения (бутамид, хлорпропамид
  и др.) отличается большей активностью (эффект наступает при значительно
  меньших дозах), быстрой всасываемостью, относительно хорошей переноси-
  мостью.
     Максимальная концентрация в крови после однократного приема обнаружи-
  вается через 1 - 2 ч, длительность действия 8 - 12 ч.
     В некоторых случаях эффективен при резистентности к другим препаратам
  этой группы. Наряду с гипогликемическим эффектом глибенкламид оказывает
  гипохолестеринемическое действие и снижает тромбогенные свойства крови.
     Принимают внутрь после еды 1 - 2 раза в день. Дозу подбирают инди-
  видуально в зависимости от течения заболевания и эффективности терапии.
  Начинают с 0,0025- 0,005 - 0,01 г (2,5 - 5,0 - 10,0 мг) в день. Иногда
  дозу приходится увеличивать до 0,015 - 0,02 г в сутки.
     При нормализации содержания глюкозы в крови устанавливают поддержи-
  вающую дозу, обычно 0,005 - 0,01 г, иногда 0,0025 - 0,0075 г в сутки.
     Если суточная доза 0,015 - 0,02 г не дает эффекта в течение 4 - 6 нед,
  следует считать, что препарат для данного больного недостаточно эффекти-
  вен; в этих случаях переходят на комбинирование глибенкламида с бигуа-
  нидами, а при малом эффекте такой комбинации - к применению инсулина.
       Противопоказания и меры предосторожности такие же, как при назначении
  бутамида и других препаратов этой группы: прекоматозное и коматозное
  состояние, кетоацидоз, детский и юношеский возраст, беременность и
  лактация, нарушения функции печени и почек, лейкопения, аллергические
  реакции на сульфаниламидные препараты и др.
     Форма выпуска: таблетки по 0,005 г (5 мг) в упаковке по 20 штук.
     Хранение: список Б. В защищенном от света месте.
Adiab
Betanase (Бетанейз)
Clamid
Daonil
Digaben
Euclamin
Euglucon
Gilemal
Glibenclamide
Glicemin
Glucolon
Glyburide
Maninil
Miglucan
Normodiabet
Гилемал
Даонил
Манинил


Лекарственные препараты

Препарат Глипизид (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          ГЛИПИЗИД   (  Glipizide  ).
      1-Циклогексил-3- [[пара-2-(5-метилпиразинкарбоксамид) этил]
  фенил] сульфонил] мочевина.
     Синонимы:   Минидиаб, Glibenese, Glucotrol, Glydiazinamide, Melizid,
  Menodiab, Mindiab, Minibetic, Minidiab, Minodiab.
     По химической структуре и действию весьма близок к глибенкламиду.
     Хорошо всасывается. Максимальная концентрация в крови наблюдается
  через 1 - 2 ч после приема. Отличается малым периодом полураспада
  (3 - 4 ч при 5 - 7 ч  у глибенкламида и 30 - 40 ч  у  хлорпропамида).
  Быстро выводится из организма, в связи с чем уменьшена опасность
  кумуляции.
     Показания к применению такие же, как для других противодиабетических
  производных сульфонилмочевины (диабет II типа).
     Начальная доза составляет обычно 2,5 - 5 мг (1/2 - 1 таблетка) в день,
  в дальнейшем увеличивают дозу на 1/2 - 1 таблетку до достижения оптималь-
  ной поддерживающей дозы.
     Максимальная доза - 30 мг (6 таблеток) в день. Малые дозы принимают
  1 раз в день, дозы свыше 15 мг - в 2 - 3 приема.
       Противопоказания и меры предосторожности те же, что при применении
  глибенкламида, бутамида.
     Форма выпуска: таблетки по 0,005 г (5 мг) в упаковке по 30 штук.
Glibenese
Glucotrol
Glydiazinamide
Melizid
Menodiab
Mindiab
Minibetic
Minidiab
Minodiab
Минидиаб


Лекарственные препараты

Препарат Гликвидон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         ГЛИКВИДОН   (  Gliquidone  ).
     1-Циклогексил-3- [пара [2-(3,4-дигидро-7-метокси-4,4- диметил-
  1,3-диоксо-2 (1Н) -изохинолил) этил] фенил] -сульфонилмочевина.
     Синонимы:   Глюренорм, Glurenor, Glurenorm.
     По строению и действию близок к глибенкламиду и глипизиду.
     Назначают внутрь, начиная с 0,015 г (15 мг, или 1/2 таблетки) 1 раз
  в день (утром) с постепенным увеличением дозы на 15 мг (1/2 таблетки),
  при необходимости до 120 мг (4 таблетки) в сутки. При дозах свыше 45 мг
  в сутки принимают утром по 1 - 1,5 - 2 таблетки, вечером по 1/2 - 1 -
  - 1,5 - 2 таблетки (в зависимости от общей суточной дозы).
     Показания к применению,   противопоказания и меры предосторожности
  такие же, как для глибенкламида и других производных сульфонилмочевины.
     Форма выпуска: таблетки по 0,03 г (30 мг) в упаковке по 30 штук.
Glurenor
Glurenorm
Глюренорм


Лекарственные препараты

Препарат Гликлазид (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        ГЛИКЛАЗИД   (  Gliclazide  )*.
      1 - (3-Азабицикло [3,3,0] онтил-3) - (пара-
  толилсульфонил ) мочевина:
     Синонимы:   Диамикрон, Предиан, Diamicron, Dramion, Glimicron,
  Nordialex, Predian   и др.
     Подобно другим близким по структуре производным сульфонилмочевины
  является пероральным антидиабетическим препаратом второго поколения.
     Применяют для лечения сахарного диабета II типа.
     Обладает антиагрегационной активностью, уменьшает агрегацию и
  адгезию тромбоцитов, способствует предупреждению развития микроцирку-
  ляторных нарушений, в том числе в сетчатке глаза (диабетическая
  ретинопатия).
     Препарат эффективен при метаболическом, латентном сахарном диабете.
  Показан больным диабетом, страдающим ожирением.
     Назначают по 1 - 2 таблетки (по 0,08 г  в 1 таблетке) 1 - 2 раза в
  сутки в 2 приема.
     Максимальная суточная доза 3 - 4 таблетки.
     Предиан обычно хорошо переносится. Его прием, как правило, не при-
  водит к возникновению гипогликемии (при правильной дозировке). В случае
  повышенной чувствительности к препарату возможны аллергические реакции.
     Может применяться в сочетании с бигуанидами.
       Противопоказания: такие же, как для других препаратов группы
  сульфонилмочевины.
      Форма  выпуска: таблетки по 80 мг (0,08 г).
Diamicron
Dramion
Glimicron
Nordialex
Predian
Диамикрон
Предиан


Лекарственные препараты

Препарат Глибутид (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          ГЛИБУТИД     (  Glibutidum  ).
      Бутилбигуанида гидрохлорид.
     Синонимы:   Адебит, Силубин, Adebit, Buformin hydrochloride,
  Buformini hydrochloridum, Butylbiguanid, Butylnite, Gliporal,
  Glybigid hydrochloride, Krebon, Silubin   и др.
     Белый кристаллический порошок горького вкуса. Легко растворим в воде
  и спирте.
     Относится к синтетическим пероральным гипогликемическим (антидиабе-
  тическим) препаратам группы бигуанидов.
     Наибольший гипогликемический эффект наступает через 4 - 5 ч после
  приема препарата.
     Применяют для лечения сахарного диабета II типа у взрослых. В соче-
  тании с инсулином применяют при инсулинорезистентных формах диабета, а
  также при резистентности к антидиабетическим препаратам сульфонилмочевины,
  при нетяжелых формах диабета, сопровождающихся ожирением, и у больных,
  получающих лечение инсулином, при лабильном течении сахарного диабета.
     Глибутид, как и другие бигуаниды (метформин и др.), относится к
  пероральным противодиабетическим препаратам, которые вызывают значи-
  тельное снижение массы тела у больных диабетом, страдающих ожирением.
  Эти препараты понижают аппетит, усиливают анаэробный гликолиз, умень-
  шают всасывание глюкозы из желудочно-кишечного тракта, оказывают
  антилипидное и фибринолитическое действие.
     Назначают внутрь во время еды. В качестве противодиабетического
  средства принимают, начиная с 0,1 г  в сутки (по 50 мг утром и вечером);
  в зависимости от изменения содержания глюкозы в крови и моче доза может
  быть постепенно увеличена на 50 мг в сутки, но суточная доза не должна
  превышать 300 мг.
     Поддерживающие дозы составляют обычно 50 - 100 мг утром и 50 мг
  вечером.
     При сочетании с инсулином дозу последнего постепенно уменьшают под
  контролем содержания глюкозы в крови и моче.
     Вместе с препаратами сульфонилмочевины глибутид назначают в случаях,
  когда первыми не удается снизить гипергликемию и глюкозурию до необходи-
  мого уровня.
     В комплексной терапии ожирения глибутид принимают обычно по 0,1 г
  в сутки (часто в сочетании с анорексигенными препаратами).
     Глибутид хорошо переносится, однако могут наблюдаться потеря аппе-
  тита, тошнота, рвота, диарея, металлический вкус во рту. В более позд-
  ние сроки от начала лечения (через месяц и более) возможны слабость,
  снижение массы тела.
     Побочные эффекты обычно быстро проходят при уменьшении дозы или
  отмене препарата.
       Противопоказаниями к применению глибутида являются: абсолютные
  показания к применению инсулина, отсутствие в организме эндогенного
  (или вводимого экзогенно) инсулина, коматозные состояния, ацидоз,
  инфекционные заболевания, альбуминурия на почве диабетической
  нефропатии, поражения  печени, диабетическая ангиопатия с возмож-
  ностью развития воспалительного процесса, гангрена конечностей,
  беременность.
     Следует учитывать, что у некоторых больных при применении
  бигуанидов могут развиваться кетоз и ацидоз с понижением резервной
  щелочности крови (наибольшая опасность развития молочнокислого ацидоза
  отмечена при применении препарата "Фенформин": 1 - фенетилбигуанид).
     В случае развития кетоза препараты отменяют. При лечении
  бигуанидами, особенно в начальном периоде, необходимо исследовать
  мочу на содержание в ней ацетона. В  дальнейшем определение кетоновых
  тел проводят примерно 1 раз в неделю.
     Форма выпуска: таблетки по 0,05 г  в упаковке по 50 штук.
     Хранение: список  Б. В сухом месте.
     В Германии выпускается препарат пролонгированного действия   буформин
  ретард (Buformin  retard), содержащий в одной таблетке 0,17 г буформина
    тозилата   (паратолуолсульфоната), что соответствует 0,1 г действующего
  вещества (бутилбигуамида). Назначают вначале одну таблетку (утром),
  постепенно повышая дозу до 4 таблеток (утром и вечером после еды).
Adebit
Buformin hydrochloride
Buformini hydrochloridum
Butylbiguanid
Butylnite
Gliporal
Glybigid hydrochloride
Krebon
Silubin
Адебит
Силубин


Лекарственные препараты

Препарат Глиформин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         ГЛИФОРМИН   (  Gliformin  ).
     N,N-Диметилбигуанидю
     Синонимы:   Глюкофаг, Диформин, Метформин, Diaberit, Diabetosan,
  Diabexyl, Diagnoguanil, Diformin, Diguanil, Gliguanid, Glucophage,
  Glukofag, Glycoran, Melbin, Mellitin, Metforminum, Metiguanide,
  Metolmin, Modulan   и др.
     Белый кристаллический порошок, легко растворим в воде.
     Показания к применению такие же, как для глибутида. Назначают внутрь
  во время или непосредственно после еды, начиная с 0,25 - 0,5 г
  (1-2 таблетки) утром. В дальнейшем дозу постепенно увеличивают до
  0,5 - 0,75 г 2 - 3 раза в день. Для поддерживающего лечения назначают
  обычно по 0,25 - 0,5 г 2-3 раза  в день.
     Возможные побочные явления: металлический привкус во рту, иногда
  желудочно - кишечные расстройства, кожные аллергические реакции. При
  длительном применении возможно нарушение всасывания в кишечнике витамина В.
     Опасность развития молочнокислого ацидоза менее вероятна, чем при
  применении фенформина, так как в отличие от последнего метформин не ме-
  таболизируется в организме и выделяется в неизмененном виде с мочой.
       Противопоказания такие же, как для глибутида.
     Форма выпуска: таблетки по 0,25 г.
     Хранение: список Б.
     Под названием "Метформин" производится в Финляндии в таблетках по
   0,5 г (покрытых оболочкой).
Diaberit
Diabetosan
Diabexyl
Diagnoguanil
Diformin
Diguanil
Gliguanid
Glucophage
Glukofag
Glycoran
Melbin
Mellitin
Metforminum
Metiguanide
Metolmin
Modulan
Глюкофаг
Диформин
Метформин


Лекарственные препараты

Препарат Сбор арфазетин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
             СБОР  АРФАЗЕТИН
       (  Species

  ).
     Состав: побеги черники - 20 %, створки плодов фасоли обыкновенной -
   20 %, корень аралии маньчжурской или корневища с корнями заманихи -
   15 %, плоды шиповника -  15 %, трава хвоща полевого, трава зверобоя и
   цветки ромашки аптечной - по 10 %.
      Настой из сбора оказывает некоторое гипогликемическое действие и
   используется при лечении сахарного диабета легкой и средней тяжести
   как самостоятельно, так и в сочетании с производными сульфонилмочевины
   и препаратами инсулина. При клиническом применении отмечено, что у
   больных сахарным диабетом I типа заметного гипогликемического эффекта
   не наблюдалось, вместе с тем обнаружены хорошие результаты у больных
   диабетом II типа, что позволяет в некоторых случаях уменьшать суточную
   дозу пероральных антидиабетических препаратов.
      Для приготовления настоя содержимое одного пакета
<Арфазетина>
   (10 г) помещают в эмалированную посуду, заливают 400 мл (2 стакана)
   горячей кипяченой воды, нагревают в кипящей воде (на водяной бане)
   15 мин, охлаждают при комнатной температуре не менее 45 мин, проце-
   живают. Оставшееся сырье отжимают. Полученный настой доливают кипя-
   ченой водой до первоначального объема (400 мл).
      Принимают внутрь за 30 мин до еды, лучше в теплом виде, по
   1/3 - 1/2 стакана 2 - 3 раза в день в течение 20 - 30 дней. Через
   10 - 15 дней курс лечения рекомендуется повторить. В течение года про-
   водят 3 - 4 курса.
      При применении настоя в сочетании с антидиабетическими препаратами
   необходимо соблюдать правила приема, меры предосторожности и противо-
   показания, предусмотренные для этих препаратоав.
      Формы  выпуска: по 10 г в полиэтиленовых пакетах в упаковке по
  10 пакетов, а также в виде круглых брикетов (Briketum specii Arphasetinum
  rotunda) массой 8 г, используемых для приготовления настоя, выпускаемых
  в упаковке из поливинилхлоридной пленки по 6 штук.
     Хранение сбора и брикетов: в сухом, защищенном от света месте. Настой
  сохраняют в прохладном месте не более 2 сут.
Синонимов нет.


Лекарственные препараты

Препарат Сбор "Мирфазин" (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          СБОР
Синонимов нет.


Лекарственные препараты

Препарат Кортизон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
           КОРТИЗОН   (  Cortisonum  ),
     Для применения в медицинской практике выпускают   кортизона ацетат
  (Cortisoni acetas).
     Прегнен-4-диол-17  a  ,21-триона-3,11,20, 21-ацетат.
     Синонимы :   Adreson, Cortadren, Cortelan, Cortisate,
  Cortisone acetate, Cortistab, Cortistal, Cortisyl, Cortogen, Cortone,
  Incorten, Rincorten   и др.
     Белый или белый со слабым желтоватым оттенком кристаллический поро-
  шок. Практически нерастворим в воде, очень мало растворим в спирте.
     Назначают внутрь или внутримышечно (в виде   суспензии  ) при наличии
  показаний к применению глюкокортикостероидов.
     Внутрь принимают обычно в первые дни лечения по 0,1 - 0,2 г в сутки
  (в 3 - 4 приема), затем дозу постепенно уменьшают до минимальной, дос-
  таточной для поддержания терапевтического эффекта (в среднем 0,025 г
  в сутки). Курсовая доза при ревматизме составляет 3 - 4 г.
     Внутримышечно вводят по 0,025 - 0,05 г 1 раз в сутки или 2 раза
  с промежутками 8 - 12 ч.
     Действие препарата после однократного приема внутрь продолжается
  6 - 8 ч, после внутримышечного введения (в виде суспензии) - 8 - 12 ч.
     При болезни Аддисона кортизон назначают совместно с
  дезоксикортикостероном, одновременно вводят натрия хлорид. Обычно
  принимают по 0,0125 - 0,025 г в день (12,5 - 25,0 мг) кортизона,
  0,001 - 0,005 г (1 - 5 мг) дезоксикортикостерона ацетата и
  4 - 6 - 10 г натрия хлорида. Рекомендуется также сочетание кортизона
  с аскорбиновой кислотой.
     В ы с ш и  е   д  о з  ы   кортизона ацетата для взрослых:
  разовая 0,15 г, суточная  0,3 г.
     Детям кортизон назначают в меньших  дозах; следует, однако, учиты-
  вать, что количество препарата должно соответствовать скорее тяжести
  заболевания, чем возрасту. Детям младшего возраста обычно назначают
  по 0,0125 - 0,025 г 3 раза в день в течение 2 дней, затем 2 раза в день,
  потом дозу уменьшают до поддерживающей; детям школьного возраста - по
  0,025 г 3 раза в день, затем 2 раза в день, далее дозу уменьшают до
  минимальной, достаточной для поддержания терапевтического эффекта.
  Принимают внутрь или вводят внутримышечно.
     Кортизон, как и другие стероидиые гормоны, должен применяться
  под врачебным наблюдением. Больных необходимо предварительно
  тщательно обследовать и в дальнейшем систематически следить за
  картиной крови, массой тела, артериальным давлением, содержанием
  глюкозы в крови и состоянием психики.
     Кортизон чаще, чем другие глюкокортикостероидные препараты, вызывает
  побочные явления. При продолжительном лечении и применении больших доз
  (более О,1 г в сутки) могут появиться вирильное ожирение, гирсутизм,
  угри, нарушения менструального цикла, остеопороз, симптомокомплекс
  Иценко - Кушинга, психические нарушения и др. Возможны изъязвления пище-
  варительного тракта, прободения нераспознанной язвы, геморрагический
  панкреатит.
     В связи с появлением более эффективных, лучше переносимых синтети-
  ческих глюкокортикоидных препаратов кортизон имеет в настоящее время
  ограниченное применение.
     Меры предосторожности и   противопоказания к применению такие же, как
  для всех глюкокортикостероидов.
     Формы выпуска: таблетки по 0,025 и 0,05 г; суспензия во флаконах,
  содержащих по 10 мл (в 1 мл суспензии содержится 0,025 г кортизона
  ацетата).
     Хранение: список Б. В защищенном от света месте.
Adreson
Cortadren
Cortelan
Cortisate
Cortisone acetate
Cortistab
Cortistal
Cortisyl
Cortogen
Cortone
Incorten
Rincorten


Лекарственные препараты

Препарат Гидрокортизон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
     ГИДРОКОРТИЗОН   (  Hydrocortisonum  ).
     17-Оксикортикостерон.
     По химическому строению гидрокортизон отличается от кортизона нали-
  чием гидроксила и атома водорода вместо кислорода при углеродном атоме
  в положении С  11   .
     В медицинской практике применяют гидрокортизон (свободный спирт),
  гидрокортизона ацетат, гидрокортизона сукцинат (гемисукцинат).
     Синонимы гидрокортизона: Cobadex, Cortef, Cortil, Cortisol, Genacort,
  Hydrocortal, Hydrocortone и др.
     По действию на организм гидрокортизон близок к кортизону, но несколько
  более активен. Количество препарата при приеме внутрь и введении в мышцы
  составляет 2/3 дозы кортизона.
     Возможные побочные явления, меры предосторожности и   противопоказания
  такие же, как для кортизона.
     Гидрокортизон (свободный спирт) для приема внутрь применяется редко.
  Используется главным образом для изготовления лекарственных форм.
       Микрокристаллическая суспензия гидрокортизона
  (Suspensio Hydrocortisoni 25 %)
     Применяют для внутрисуставного (и околосуставного) введения при
  артритах ревматического и другого происхождения (за исключением гнойного,
  туберкулезного и гонорейного), бурситах, тендовагинитах и др.
     Вводят в полость сустава по 5 - 25 мг (0,2 - 1 мл суспензии) в зави-
  симости от размеров сустава и тяжести поражения 1 раз в неделю
  (до 3 - 5 инъекций на курс).
     Форма  выпуска: во флаконах по 5 мл взвеси, содержащей 125 мг
  гидрокортизона ацетата. Перед применением содержимое флакона тщательно
  взбалтывают.
     Производится в Венгрии.
       Мазь гидрокортизоновая 1 %   (Unguentum hydrocortisoni 1 %). Мазь
  желтовато - белого цвета.
     Применяют при воспалительных и аллергических заболеваниях кожи
  немикробной этиологии: аллергическом и контактном дерматите, экземе,
  нейродермите и др. Наносят на пораженные участки кожи тонким слоем
  2 - 3 раза в день.
     Применение мази   противопоказано при инфекционных заболеваниях кожи:
  туберкулезе, пиодермии, микозах, а также при язвенных поражениях кожи и
  ранах.
     Форма  выпуска: в алюминиевых тубах по 10 г.
     Хранение: в сухом прохладном месте.
     Гидрокортизон входит в состав аэрозольного антибактериального препарата
Cobadex
Cortef
Cortil
Cortisol
Genacort
Hydrocortal
Hydrocortone


Лекарственные препараты

Препарат Гидрокортизона ацетат (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
           ГИДРОКОРТИЗОНА АЦЕТАТ
        (  Hydrocortisoni acetas  ).
      Синонимы:   Аbbocort, Cortibel, Cortoderm, Hydrison, Hydro-Adreson,
   Synthacort   и др.
      Белый кристаллический порошок. Практически нерастворим в воде.
      При внутримышечном введении (в виде суспензии оказывает такой же
   эффект и вызывает те же побочные явления, что и кортизона ацетат.
   При местном применении и введении в виде суспензии в полость суставов
   (интрасиновиально) оказывает сильное противовоспалительное действие
   без общих побочных явлений.
     Наружно применяется в виде 1 % мази при аллергических заболеваниях
   кожи.
      Форма выпуска: в тубах по 5 г.
      Для введения в суставы выпускается (в ампулах по 2 мл) лекарственная
   форма   суспензия гидрокортизона ацетата 2,5 % для инъекций
   (Suspensio Hydrocortisoni acetati 2,5 % pro injectionibus).
      Применяется для тех же целей и в тех же дозах, что микрокристалли-
   ческая суспензия гидрокортизона.
      Взвесь перед употреблением взбалтывают. Препарат после взбалтывания
   представляет собой взвесь белого или белого с желтоватым оттенком цвета.
      Форма  выпуска: в ампулах, в упаковке по 5 ампул.
      Хранение: список Б. В защищенном от света месте.
      В глазной практике (при конъюнктивитах, блефаритах, иритах,
   иридоциклитах, кератитах, дерматитах век и др.) применяют 0,5 %   глазную
     мазь   (Unguentum Hydrocortisoni acetatis 0,5 %).
      Мазь вводят непосредственно из тюбика в конъюнктивальный мешок
   1 - 3 раза в день в зависимости от характера заболевания.
        Препарат противопоказан при вирусных и грибковых заболеваниях глаз,
   туберкулезе глаз.
      При воспалительных заболеваниях глаза назначают также суспензию гид-
   рокортизона в виде глазных капель (0,5 - 2,5 %) по 2 капли в конъюнкти-
   вальный мешок 3 - 4 раза в день.
      Форма выпуска: в тюбиках по 2,5 г.
      Мазь
Abbocort
Cortibel
Cortoderm
Hydrison
Hydro-Adreson
Synthacort


Лекарственные препараты

Препарат Гидрокортизона гемисукцинат (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         ГИДРОКОРТИЗОНА ГЕМИСУКЦИНАТ
      (  Hydrocortisoni hemisuccinas  ).
     Синонимы:   Arcocort, Corlan, Efcorlin, Hydrocortisone intraveineux,
  Hydrocortisone sodium succinate, Hydrocortistab soluble, Intracort,
  Solu-Cortef   и др.
     Выпускается в виде натриевой соли (натрия сукцината) в лиофилизи-
  рованной форме (Hydrocortisoni hemisuccinas liophylisatum 0,025 et
  О,1 pro injectionibus).
     Белая или белая со слегка желтоватым оттенком пористая масса или
  порошок в ампулах по 5 или 10 мл, содержащих по 0,025 или 0,1 г препа-
  рата.
      Применяют при острой недостаточности надпочечников, острых аллер-
  гических реакциях, астматическом статусе, для профилактики и лечения
  шока, при инфаркте миокарда, осложненном кардиогенным шоком, для ле-
  чения тиреотоксического криза, при других показаниях к применению
  кортикостероидных препаратов.
     Назначают парентерально, чтобы создать высокую концентрацию в крови.
     Гидрокортизона гемисукцинат вводят внутривенно (струйно или капельно).
  При невозможности ввести в вену вводят внутримышечно.
     Содержимое ампулы (25 или 100 мг препарата) растворяют непосредст-
  венно перед применением в 5 или 10 мл воды для инъекций, подогретой
  предварительно до 35 - 37  С. При капельном введении (30 - 70 капель
  в минуту) этот раствор разводят в 250 - 500 мл изотонического раствора
  натрия хлорида.
     Разовые дозы колеблются от 25 - 50 до 200 - 300 мг (острая недоста-
  точность надпочечников, тяжелые случаи шока), суточные - от 25 - 150 до
  1300 мг и более. При шоке препарат вводят сначала струйно, затем капельно
  до стабилизации артериального давления. Разовая доза 50 - 150  мг, в
  тяжелых случаях ее увеличивают до 300 мг. Суточная доза составляет
  1000 - 1300 мг и выше. При острой недостаточности надпочечников разовая
  доза препарата составляет 100 - 200 мг. Больным инфарктом миокарда,
  осложненным сухим перикардитом, препарат обычно вводят по 50  мг в сутки
  в течение 7 - 10 дней. При бронхиальной астме суточную дозу подбирают
  индивидуально.  В случае тяжелых аллергических реакций препарат обычно
  вводят по 100 мг в сутки капельно в течение 1 - 3 дней. После наступления
  терапевтического эффекта суточные дозы постепенно снижают.
     Резкое прекращение введения препарата недопустимо.
       Противопоказания к применению такие же, как для других кортиностероидных
  препаратов, а также тромбофлебит.   При экстремальных состояниях противопо-
  казания можно рассматривать как относительные.
     Форма выпуска: в ампулах, содержащих по 0,025 и 0,1 г (25 и 100 мг)
  препарата.
     Хранение: список Б. В защищенном от света месте.
Arcocort
Corlan
Efcorlin
Hydrocortisone intraveineux
Hydrocortisone sodium succinate
Hydrocortistab soluble
Intracort
Solu-Cortef


Лекарственные препараты

Препарат Преднизолон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        ПРЕДНИЗОЛОН   (  Prednisolonum  ).
      Прегнадиен-1,4-триол-11b,17a,21-дион- 3,20, или   - дегидро-
  гидрокортизон.
     Синонимы:   Antisolon, Codelcortone, Cordex, Dacortin, Decortin H,
  Dehydrocortisol, Delta-Cortef, Deltacortril, Deltastab, Deltidrosol,
  Deltisilone, Hostacorlin H, Hydeltra, Hydrocortancyl, Mecortolon,
  Metacortalon, Metacortandrolon, Meticortelone, Nisolone, Paracortol,
  Precortalon, Prednelan, Prednisolone, Prenolone, Sterane, Sterolone,
  Ultracorten H   и др.
     Белый или белый со слабым желтоватым оттенком кристаллический поро-
  шок. Практически нерастворим в воде, растворим в спирте.
     Преднизолон является дегидрированным аналогом гидрокортизона.
     По характеру действия и активности близок к преднизону. Применяют
  при ревматизме, инфекционном неспецифическом полиартрите, бронхиальной
  астме, острой лимфатической и миелоидной лейкемии, инфекционном моно-
  нуклеозе, нейродермитах, экземе и других показаниях к применению
  глюкокортикостероидов.
     Имеются данные об эффективности преднизолона при циррозе печени,
  хроническом гломерулонефрите. Разработаны методы применения преднизолона
  (и других глюкокортикостероидов) при миастении .
     Назначают преднизолон внутрь в виде  таблеток. Обычно принимают,
  начиная (в острых случаях) с 20 - 40 мг в день. В дальнейшем дозу
  снижают до 5 - 10 мг в день. Эти дозы являются поддерживающими. Прек-
  ращать лечение (так же как и при применении других глюкокортикоидов)
  следует, постепенно уменьшая дозу. А в конце лечения следует ввести
  1 - 2 раза кортикотропин.
     Высшие дозы для взрослых внутрь: разовая 0,015 г, суточная 0,1 г.
       Противопоказания к применению препаратов преднизолона такие же,
  как для других глюкокортикостероидов  .
     Форма выпуска: таблетки с содержанием 0,001 и 0,005 г (1 и 5 мг)
  преднизолона.
     Хранение: список Б. В защищенном от света месте.
     В неотложных случаях, требующих немедленного повышения уровня
  кортикостероидов в крови (острая недостаточность надпочечников, шок,
  астматические состояния, приступы бронхиальной астмы и др.), применяют
  растворимый препарат преднизолона для инъекций -   преднизолонгемисукцинат
  (см.).
     Для местного применения при кожных заболеваниях немикробной этиологии
  (экзема, зуд, дерматиты и др.) применяют 0,5 %   преднизолоновую мазь
  (Unguentum  Prednisoloni  0,5 %), которую наносят тонким слоем на кожу
  1 - 3 раза в день.
     Форма  выпуска:  в алюминиевых тубах по 10 и 20 г.
     Хранение:  список Б. В прохладном месте.
     Преднизолон входит в состав мази
Antisolon
Codelcortone
Cordex
Dacortin
Decortin H
Dehydrocortisol
Delta-Cortef
Deltacortril
Deltastab
Deltidrosol
Deltisilone
Hostacorlin H
Hydeltra
Hydrocortancyl
Mecortolon
Metacortalon
Metacortandrolon
Meticortelone
Nisolone
Paracortol
Precortalon
Prednelan
Prednisolone
Prenolone
Sterane
Sterolone
Ultracorten H


Лекарственные препараты

Препарат Преднизолонгемисукцинат (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         ПРЕДНИЗОЛОНГЕМИСУКЦИНАТ
      (  Prednisolonhemisuccinas  ).
     Прегнадиен- 1,4-триол-11  b  , 17  a  , 21 -дион- 3,20 сукцината
  динатриевая соль.
     Синонимы:   Преднизолона гемисукцинат, Prednisoloni hemisuccinat,
  Prednisoloni succinas, Prednisolonum bisuccinicum, Di-Adresson-F-aquosum,
  Endoprenovis, Farnisol, Lio-cort.
     Выпускается в лиофилизированном виде в ампулах по 0,025 г.
     Белая или белая с кремоватым оттенком пористая масса или порошок.
  Растворим в воде.
     Показания к применению такие же, как для преднизолона.
     Как водорастворимый препарат вводят внутривенно или внутримышечно
  для экстренной терапии при состояниях, требующих быстрого повышения
  концентрации глюкокортикостероидов в организме (острая недостаточность
  надпочечников, острые аллергические реакции, астматический статус, шоковые
  состояния и др.).
     Для инъекций растворяют содержимое ампулы в 5 мл стерильной воды
  для инъекций, предварительно подогретой до 35 - 37  С. Для капельного
  введения разводят полученный раствор в 250 - 500 мл изотонического
  раствора натрия хлорида, 5 % раствора глюкозы или полиглюкина.
     Обычно вводят сначала внутривенно струйно, затем капельно.
     При шоке разовая доза составляет 50 - 150 мг (в тяжелых случаях
  до 400 мг). Повторно вводят через 3 - 4 ч. Суточная доза 300 - 1200 мг.
     При острой недостаточности надпочечников разовая  доза составляет
  100 - 200 мг, суточная 300 - 400 мг.
     При астматическом статусе вводят по 500 - 1200 мг в сутки с после-
  дующим снижением дозы по 300 - 150 - 100 мг в сутки.
     В случае тяжелых аллергических реакций вводят по 100 - 200 мг в
  сутки.
     Длительность лечения зависит от характера заболевания, состояния
  больного и терапевтической эффективности.
     При невозможности внутривенного введения препарат применяют
  внутримышечно.
     Побочные явления и   противопоказания такие же, как при использовании
  других аналогичных препаратов
     Форма выпуска: в ампулах по 0,025 г (25 мг).
     Хранение: список Б. В защищенном от света месте.
Di-Adresson-F-aquosum
Endoprenovis
Farnisol
Lio-cort
Prednisoloni hemisuccinat
Prednisoloni succinas
Prednisolonum bisuccinicum
Преднизолона гемисукцинат


Лекарственные препараты

Препарат Метилпреднизолон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
           МЕТИЛПРЕДНИЗОЛОН
       (  Methylprednisolonum  ).
       6-  a  - Метилпреднизолон:
     Синонимы:   Медрол, Метипред, Урбазон, Bioprednon, Medeson, Medrate,
  Medrelon, Medrol, Medrone, Meristolone, Mesopren, Metastab, Methypred,
  Metipred, Metrisone, Moderin, Prednol, Promacortine, Suprametil,
  Urbason, Wyacort   и др.
     Аналог преднизолона. По активности близок к преднизолону, но прак-
  тически не обладает минералокортикоидной (натрийзадерживающей) актив-
  ностью, что обеспечивает лучшую переносимость. Он медленно всасывается
  при внутримышечном введении и оказывает более продолжительный эффект,
  чем гидрокортизон и преднизолон.
     Показания к применению такие же, как для преднизолона, однако
  метилпреднизолон в некоторых случаях более активен, лучше переносится.
      Выпускается в таблетках по О,004 г (4 мг) и по 0,016 г (16 мг).
  В растворимой форме (в виде натрия сукцината) - в ампулах по 0,02 и
  0,04 г (20 и 40 мг) для взрослых и по 0,008 г (8 мг) для детей (сухой
  порошок с приложением ампулы с растворителем - стерильной водой для
  инъекций), а также в ампулах с готовым раствором по 40 мг в 1 мл.
     При бронхиальной астме назначают внутрь, начиная  с 12 - 40 мг
  в сутки; поддерживающая доза 4 - 12 мг в сутки. При хронических
  полиартритах назначают, начиная с 6 - 20 мг в сутки. При ревматизме
  начинают с дозы 0,8 - 1,5  мг/кг, затем ее постепенно снижают.
     В острых случаях вводят в мышцы или в вену (капельно или очень
  медленно струйно) взрослым 20 - 40 мг, детям 8 - 16 мг, затем пере-
  ходят на прием препарата внутрь.
     Раствор метилпреднизолона при необходимости вводят в полость
  суставов (10 - 40 мг), в брюшную и плевральную полости (до 100 мг),
  под конъюнктиву (до 20 мг).
     Имеются данные об эпидуральном введении метилпреднизолона (80 мг
  в 10 мл изотонического раствора натрия хлорида) при лечении дискоген-
  ного радикулита.
     Большие дозы метилпреднизолона (или преднизолона) применяли при
  лечении особо тяжелых форм волчаночного нефрита.
       Противопоказания к назначению метилпреднизолона и возможные ослож-
  нения такие же, как при применении других глюкокортикостероидов.
     Формы  выпуска: таблетки по 0,004 г (4  мг) в  упаковке по 30 штук;
  в ампулах по 0,02; 0,04; 0,008 г (20; 40 и 8 мг) натрия сукцината
  метилпреднизолона с приложением ампул с растворителем; препарат
Bioprednon
Medeson
Medrate
Medrelon
Medrol
Medrone
Meristolone
Mesopren
Metastab
Methypred
Metipred
Metrisone
Moderin
Prednol
Promacortine
Suprametil
Urbason
Wyacort
Медрол
Метипред
Урбазон


Лекарственные препараты

Препарат Дексаметазон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
       ДЕКСАМЕТАЗОН   (  Dexamethasonum  ).
     9   a  -Фтор-11  b  ,17  a  ,21-триокси-16  a  -метил-прегна-1,4-
     диен-3,20-дион, или 9  a  - фтор-16  a  -метилпреднизолон.
     Синонимы:   Amradexone, Arcodexan, Cortadex, Deason, Decacort,
  Decacortin, Decadin, Decardan, Decardon, Decasterolone, Dekacort,
  Desometon, Dexacort, Dexamecortin, Dexametan, Dexason, Dexone,
  Hexadecadrol, Hexadrol, Millicorten, Minicort, Novomethasone, Oradexon,
  Prednisolon F, Resticort, Steralol, Superprendol, Wymesone   и др.
     Белый или белый с желтоватым оттенком кристаллический порошок.
  Практически нерастворим в воде, трудно растворим в спирте.
     Характерной особенностью химического строения дексаметазона являет-
  ся наличие в его молекуле атома фтора. По действию на организм он близок
  к другим глюкокортикостероидам, но более активен, оказывает сильное
  противовоспалительное и антиаллергическое  действие.
      По эффективности 0,5 мг дексаметазона соответствует примерно 3,5 мг
  преднизолона, 15 мг гидрокортизона или 17,5 мг кортизона; таким образом,
  он в 7 раз активнее преднизолона и в 35 раз  активнее кортизона.
     Показания к применению в основном такие же, как для других
  аналогичных препаратов: ревматоидный артрит, дерматозы, нефротический
  синдром, аллергические заболевания (бронхиальная астма и др.),
  лимфогранулематоз и др.
     Назначают внутрь. Обычная суточная доза для взрослых равна
  0,002 - 0,003 г (2 - 3 мг); в тяжелых случаях ее увеличивают до
  0,004 -0,006 г, после наступления терапевтического эффекта дозу посте-
  пенно понижают; поддерживающая доза равна 0,0005 - 0,001 г (0,5 - 1 мг)
  в  день.  Дневную дозу назначают в 2 - 3 приема во время или после еды.
     Детям назначают в зависимости от возраста от 0,00025 г (0,25 мг =
  1/2 таблетки) по 0,002 г (2 мг = 4 таблеткам) в день в 3 - 4 приема.
     Препарат хорошо переносится. В терапевтических дозах относительно мало
  влияет на обмен электролитов и не вызывает обычно задержки натрия и воды
  в организме.  Необходимо, однако, учитывать, что в больших дозах и при
  повышенной чувствительности и этот препарат может вызвать побочные
  явления, характерные для других глюкокортикостероидов; лечение должно
  проводиться под тщательным врачебным наблюдением с учетом возможных
  осложнений  и противопоказаний.
     Лечение прекращают постепенно, так же как и при применении других
  глюкокортикостероидов; целесообразно в конце лечения назначить несколь-
  ко инъекций кортикотропина.
     Форма выпуска: таблетки по 0,0005 г (0,5 мг).
     Хранение: список Б. В сухом, защищенном от света месте.
     При тяжелых случаях недостаточности надпочечников, шоковом и бессоз-
  нательном состоянии и т.п. вводят внутривенно и внутримышечно раствори-
  мую форму дексаметазона (дексаметазон-21- фосфат в виде натриевой соли),
  выпускаемую в ампулах по 1 мл, содержащих 0,004 г препарата (4 мг).
     Дексаметазон-21-фосфата натриевую соль вводят по 1 - 2 мл в сутки.
     После достижения терапевтического эффекта дексаметазон принимают
  внутрь.
     Ретробульбарно вводят растворимый дексаметазон (в офтальмологической
  практике).
     В психиатрической практике дексаметазон используется для диагностики
  аффективных расстройств (так называемый дексиметазоновый тест). В норме
  введение дексаметазона приводит к снижению содержания гидрокортизона
 (кортизола) в крови. При некоторых видах патологии, в том числе депрес-
  сиях, этого не происходит.
     Дексаметазон в диагностических целях назначают внутрь взрослым
  в дозе 1 - 2 мг, детям 0,5 мг.
     Для применения в офтальмологической практике за рубежом выпус-
  каются   глазные капли: дексаметазона 0,1 %  глазная суспензия   (во
  флаконах по 10  мл);   офтан-дексаметазон   (Oftan- Dexsametason), со-
  держащий в 1 мл 1 мг (0,1 %) дексаметазона-21-фосфата.
     Эти капли применяют при аллергических конъюнктивитах, кератитах,
  кератоконъюнктивитах, иритах, иридоциклитах, а также для уменьшения
  воспалительных явлений после глазных операций, травм.
     Закапывают по 1 - 2 капли: в начале лечения каждые 1 - 2 ч, затем,
  при уменьшении воспалительных явлений, через каждые 4 - 6 ч. Длитель-
  ность лечения может колебаться от 1 - 2 дней до нескольких недель (в
  зависимости от результатов).
     Применение глазных капель с дексаметазоном   противопоказано при
  вирусных и грибковых заболеваниях глаз и острых формах гнойных ин-
  фекций глаза   (при отсутствии противоинфекционной терапии).
     Следует учитывать, что длительное применение препарата, так же
  как и других глазных капель, содержащих кортикостероиды, может
  привести к повышению внутриглазного давления. При утончении роговой
  оболочки существует опасность перфорации. При herpes simplex может
  наблюдаться  распространение процесса.
     Хранение:  список Б. В прохладном месте.
     Глазные-ушные капли

) содержат 0,1 % раствор
  дексаметазона натрия фосфата и  0,5 % раствор неомицина сульфата;
  выпускаются во флаконах-капельницах по 5 мл.
     Применяют при конъюнктивитах, кератитах, блефаритах, воспалении
  среднего уха и др.
     В глаза закапывают по 1 - 2 капли 3 - 4 раза в день, в уши - по
  3 - 4 капли  2 - 3 раза в день.
       Противопоказания: вирусные заболевания и туберкулез глаз, простой
  лишай, грибковые заболевания.
     Хранение: в прохладном месте.
     Выпускаются и другие лекарственные препараты, в состав которых входит
  дексаметазон.   Дексокорт   (Dexocort; Польша) - аэрозоль, содержащий
  дексаметазон с неомицином. Оказывает противовоспалительное и
  антибактериальное действие при кожных заболеваниях.
Amradexone
Arcodexan
Cortadex
Deason
Decacort
Decacortin
Decadin
Decardan
Decardon
Decasterolone
Dekacort
Desometon
Dexacort
Dexamecortin
Dexametan
Dexason
Dexone
Hexadecadrol
Hexadrol
Millicorten
Minicort
Novomethasone
Oradexon
Prednisolon F
Resticort
Steralol
Superprendol
Wymesone


Лекарственные препараты

Препарат Синафлан (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          СИНАФЛАН   (  Synaflanum  ).
     6  a   ,9  a   -Дифтор-16  a   ,17  a   -изопропилиден-диоксипрегна-1,4-диен- 11  b   ,21-
  диол-3,20-дион, или 6  a   ,9  a   -дифтор-16  a   -оксипреднизолон-16, 17- ацетонид.
     Синонимы:   Флюоцинолона ацетонид, Flucort, Fluocinolone acetonide,
  Fluocinoloni acetonidum, Localyn, Synandone, Topiclyn   и др.
     Белый или белый с кремоватым оттенком кристаллический порошок.
  Практически нерастворим в воде, растворим  в спирте.
     Близок по строению к преднизолону, дексаметазону, триамцинолону,
  но содержит в молекуле два атома флора в положениях С  (6)   и С  (9)  .
     Является действующим началом мази синафлана, аналогичной по дейст-
  вующему началу и лечебному эффекту мази
Flucort
Fluocinolone acetonide
Fluocinoloni acetonidum
Localyn
Synandone
Topiclyn
Флюоцинолона ацетонид


Лекарственные препараты

Препарат Флуметазона пивалат (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         ФЛУМЕТАЗОНА ПИВАЛАТ
      (  Flumethasoni pivalas  ).
    6  a   ,9  a   -Дифтор-16  a   -метилпреднизолона 21-пивалат (т.е. триметилацетат).
    По химическому строению и действию близок к синафлану (флюоцинолону
 ацетониду). Содержит в молекуле два атома фтора.
    Является действующим началом мазей

),

),
<Локакортен-виоформ>
.
     Применяют при импетиго, опрелости, бактериальном дерматите, фурункулезе
 и других заболеваниях кожи.
       Противопоказания такие же, как для локакортена.
     Форма выпуска: в тубах по 15 г.
     Производится в Польше.
Синонимов нет.


Лекарственные препараты

Препарат Галометазон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        ГАЛОМЕТАЗОН   (  Halometasone  ).
     2-Хлор-6  a  -9  a  -дифтор-11  b  ,17,21-тригидрокси-16  a   -метилпрегна-1,4-диен-
 -3,20-дион.
    Синонимы:   Сикортен, Sicorten.
    Подобно синафлану и флуметазону содержит в молекуле два атома
 фтора и, кроме того, атом хлора в положении 2.
    Выпускается в виде мазей и кремов, оказывающих выраженное анти-
 аллергическое и противовоспалительное действие.
    Показания к применению такие же, как для других аналогичных
 препаратов (см. Синафлан, Флуметазона пивалат).
    Наносят тонким слоем на пораженные участки кожи 2 раза в день,
 обычно без повязки; в более тяжелых случаях накладывают окклюзионную
 повязку.
    Препарат хорошо переносится. Меры предосторожности и   противопока-
 зания - см. Мазь синафлана.
    Форма выпуска: 0,05 % крем или мазь в алюминиевых тубах по 10 г.
Sicorten
Сикортен


Лекарственные препараты

Препарат Бетаметазон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          БЕТАМЕТАЗОН   (  Betamethasonum  ).
     9  a  -Фтор-16  b  -метилпреднизолон.
     Синонимы:   Betacorlan, Betacort, Betamethasone, Betapredol, Betilon,
  Celestan, Celeston, Minisone, Supercortene   и др.
     По структуре и действию близок к дексаметазону; является -   b  изомером
  дексаметазона.
     Бетаметазона валерианат:
     Синонимы:   Bemetson, Bethovate.
     Является действующим началом мазей и кремов, применяемых для лечения
  дерматозов.
       Целестодерм V   (Celestoderm V; Celeston Valerat). Мазь или крем, со-
  держащие 0,1 % бетаметазона 17-валерианата.
     Оказывает противовоспалительное, антиаллергическое, противозудное
   действие. В виде крема хорошо всасывается и переносится, легко смывает-
   ся водой.
      Применяют при экземе, дерматитах, аногенитальном зуде, нейродермите,
   солнечном дерматите, псориазе и других заболеваниях кожи.
      Препаратом смазывают кожу или слизистые оболочки 2 - 3 раза в день.
   При необходимости накладывают водонепроницаемую повязку.
      Форма выпуска: в тубах по 5 и 15 г.
      Производится в Югославии.
      Мазь
Bemetson
Bethovate


Лекарственные препараты

Препарат Беклометазона дипропионат (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         БЕКЛОМЕТАЗОНА ДИПРОПИОНАТ
      (  Beclometasoni dipropionas  ).
      9  a  -Хлор-11  b  ,17  a  ,21-триокси-16  b  -метил- 1,4-прегнадиен-3,20-диона
   17,21-дипропионат, или 9  a  -хлор-16  b  -метил-преднизолондипропионат.
     Синонимы:   Beclocort, Beclosol, Beclotaide, Beclovent, Becotide,
  Gnadion, Propavent, Sanasthmyl, Vanceril, Viarex   и др.
     Выпускается в виде аэрозоля для ингаляций под названиями:
Beclocort
Beclosol
Beclotaide
Beclovent
Becotide
Gnadion
Propavent
Sanasthmyl
Vanceril
Viarex


Лекарственные препараты

Препарат Деперзолон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          ДЕПЕРЗОЛОН   (  Depersolon  )*.
     Мазь, содержащая 0,25 % 21-дезокси- N-метил-N'-пиперазинил
  преднизолона гидрохлорида в водорастворимой (смываемой) основе.
     Показания и способ применения такие же, как для мази синафлана.
     Форма выпуска: в тубах по 10 г.
     Производится в Венгрии.
Синонимов нет.


Лекарственные препараты

Препарат Дезоксикортикостерона ацетат (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
       ДЕЗОКСИКОРТИКОСТЕРОНА  АЦЕТАТ
     (  Desoxycorticosteroni acetas  ).
     Прегнен-4-ол-21-диона-3,20 ацетат.
     Синонимы:   ДОКСА, Arcort, Desoxycorticosteronum aceticum, Cortarmur,
  Cortate, Cortenil, Cortexon, Cortinaq, Cortiron, Decorten, Decorton,
  Decosterone, Decostrate, Descorterone, Descortone, Desoxycortoni acetas,
  Desoxycortone acetate, DOCA, Dohycamon, Dorcostrin, Percorten, Steraq,
  Syncortyl   и др.
     Белый или со слабым кремовым оттенком кристаллический порошок без за-
  паха. Практически нерастворим в воде, растворим в спирте и маслах.
     Препарат получают синтетическим путем. Синтетический препарат - де-
  зоксикортикостерона ацетат (ДОКСА) - обладает свойствами естественного
  гормона коры надпочечников.
     Дезоксикортиностерон является минералокортикостероидом. Он вызывает
  задержку в организме ионов натрия и повышенное выделение калия, что при-
  водит к повышению гидрофильности тканей; объем плазмы при этом увеличи-
  вается, повышается АД. Дезоксикортикостерон повышает тонус и улучшает
  работоспособность мышц.
     Основными показаниями к применению ДОКСА служат болезнь  Аддисона
  и временное понижение функции коры надпочечников (гипокортицизм).
  Препарат применяют также при миастении, астении, адинамии, общей
  мышечной слабости, гипохлоремии и некоторых других заболеваниях.
     Назначают внутримышечно в масляных растворах. При болезни Аддисона
  вводят в зависимости от тяжести заболевания от 0,005 г (5 мг) 3 раза
  в неделю до 0,01 г (10 мг) ежедневно до уменьшения выраженности симп-
  томов заболевания, а затем по 5 мг 1 - 2 раза в неделю.
     При болезни Аддисона целесообразно одновременно вводить
  глюкокортикостероиды. Назначают также одновременно натрия хлорид
  (4 - 10 г в день - в облатках или в виде водного раствора 10 г натрия
  хлорида с 5 г натрия цитрата и фруктовым соком).
     При острой недостаточности коры надпочечников и при аддисоническом
  кризе вводят по 5 - 10 мг 4 раза в сутки.
     При аддисонизме назначают по 5 мг препарата через день (15 - 20
  инъекций на курс лечения), при гипотонических состояниях на почве
  пониженной функции коры надпочечников - по 5 мг через день или через
  2 дня (всего 12 - 15 инъекций).
     В ы с ш и е  д  о з  ы  для  взрослых внутримышечно:
  разовая 0,01 г (2 мл 0,5 % раствора), суточная 0,025 г (5 мл 0,5 %
  раствора).
     Дезоксикортикостерона ацетат можно также применять при гипокорти-
  цизме в виде таблеток под язык (за щеку): назначают по 1/2 - 1 таблет-
  ке (2,5 - 5,0 мг) 1 раз в день или через день. Таблетку держат до пол-
  ного рассасывания, не разжевывая и не проглатывая.
     Лечение препаратом должно проводиться под тщательным наблюдением
  врача. При передозировке могут развиться отеки (вследствие задержки
  натрия и воды), повышение артериального давления.
       Противопоказан при гипертонической болезни, сердечной недостаточности
  с отеками, атеросклерозе, стенокардии, нефрите, нефрозе, циррозе печени.
     Формы  выпуска:  0,5 % раствор в масле в ампулах по 1 мл (0,005 г в
   1 ампуле); таблетки по 0,005 г (5 мг) для сублингвального применения.
     Хранение:  список  Б. В защищенном от света месте.

            Rp.: Sol. Desoxycorticosteroni aceta-
                 tis oleosae 0,5 %
                 D.t.d. N. 6 in ampull.
                 S. По 1 мл через день внутримышечно

            Rр.: Tab. Desoxycorticosteroni  ace-
                 tatis 0,005 N. 50
                 D.S.  По 1 таблетке 1 раз в
                      день под язык
Arcort
Cortarmur
Cortate
Cortenil
Cortexon
Cortinaq
Cortiron
Decorten
Decorton
Decosterone
Decostrate
Descorterone
Descortone
Desoxycorticosteronum aceticum
Desoxycortone acetate
Desoxycortoni acetas
DOCA
Dohycamon
Dorcostrin
Percorten
Steraq
Syncortyl
ДОКСА


Лекарственные препараты

Препарат Дезоксикортикостерона триметилацетат (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
     ДЕЗОКСИКОРТИКОСТЕРОНА ТРИМЕТИЛАЦЕТАТ
      (  Desoxycorticosteroni trimethylacetas  ).
      Прегнен-4-ол-21-диона-3,20-триметил- ацетат.
      Синонимы:   Desoxycorticosteronum trimethyl-aceticum, Percorten M.
      Белый кристаллический порошок, практически нерастворим в воде,
  мало растворим в спирте.
     По строению и биологическому действию дезоксикортикостерона
  триметил- ацетат близок к дезоксикортикостерона ацетату (ДОКСА).
  Химически отличается от последнего тем, что атомы водорода метильной
  группы в положении С  21  , заменены на три метильные группы. Кроме того,
  при внутримышечном введении в виде специально приготовленной суспензии
  дает длительный эффект. Подобно ДОКСА, дезоксикортикостерона триметил-
  ацетат является синтетическим аналогом гормона коры надпочечников - де-
  зоксикортикостерона; относится к группе минералокортикостероидов.
     Показания к применению дезоксикортикостерона триметилацетата такие
  же, как и ДОКСА: болезнь Аддисона, относительная недостаточность коры
  надпочечников, гипотонический синдром, астенические состояния с  гипер-
  тензией после инфекционных заболеваний, диэнцефально-гипофизарная
  недостаточность и др. При необходимости применяют дезоксикортикостерона
  триметилацетат в комбинации с глюкокортикостероидами.
     Вводят препарат внутримышечно в виде водной 2,5 % суспензии по 1 мл.
  Инъекции производят 1 раз в 2 нед. Лечение должно проводиться под
  наблюдением врача. Передозировка может вызвать отеки (вследствие задержки
  натрия и воды), повышение артериального давления. В этих случаях необходимо
  уменьшить дозу и ограничить употребление хлорида натрия и жидкости. Во
  избежание развития гипокалиемии больные должны употреблять пищу, богатую
  калием (фрукты, овощи). При развитии гипокалиемии назначают соли калия
  (хлорид или ацетат) по 0,5 - 1,0 г 2 - 3 раза в день.
       Противопоказаниями к применению дезоксикортикостерона триметилацетата
  служат гипертоническая болезнь, сердечная недостаточность с застойными
  явлениями, заболевания почек с нарушением функции, цирроз печени.
     Форма  выпуска: 2,5 % суспензия в ампулах по 1 мл (25 мг препарата).
     Ампулы перед применением тщательно взбалтывают до образования равномер-
   ной взвеси.
     Хранение: список Б. В прохладном, защищенном от света месте.

                Rp.: Susp. Desoxycorticosteroni
                     trimethylacetatis 2,5 % 1 ml
                     D.t.d. N. 6 in ampull.
                     S. По  1 мл внутримышечно
                        1 раз в  2 нед
Desoxycorticosteronum trimethyl-aceticum
Percorten M


Лекарственные препараты

Препарат Эстрон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
           ЭСТРОН   (  Oestronum  ).
     3-Окси-эстра-1,3,5(1О) триен-17-он.
     Синонимы:   Фолликулин, Cristallovar, Estrone, Estronum, Estrugenone,
  Estrusol, Folestrin, Folliculinum, Femidin, Glandubolin, Gynoestryl,
  Ketodestrin, Ketohydroxyestrin, Menformon, Oestrobin, Oestroglandol,
  Oestrogynon, Progynon, Theelin, Thelestrin, Thelykinin    и др.
     Белое кристаллическое вещество. Практически нерастворим в воде,
  растворим в спирте, эфире, маслах.
     Эстрон является естественным фолликулярным гормоном, необходимым
  для нормального развития женского организма. Он начинает вырабатываться
  в яичниках с наступлением периода полового созревания и образуется в
  созревающих фолликулах до наступления климактерического периода.
     Вместе с гормоном желтого тела фолликулярный гормон участвует в осу-
  ществлении менструального цикла: оба гормона необходимы для осуществле-
  ния функции деторождения.
     В организме женщины образуются и другие, близкие к эстрону по струк-
  туре и действию, гормоны, в том числе высокоактивный фолликулярный гор-
  мон эстрадиол. Эти гормоны называют эстрогенами, или эстрогенными вещес-
  твами, в связи с тем, что они вызывают у кастрированных самок животных
  течку (эструс).
     По современным данным, в организме существуют специализированные
  рецепторы эстрогенов, взаимодействуя с которыми, эстрогены оказывают
  специфическое влияние на соответствующие органы (органы-мишени).
     Для медицинских целей эстрон (фолликулин) получают из мочи бере-
  менных  женщин или беременных животных. Во время беременности выра-
  ботка фолликулярного гормона значительно увеличивается и большие
  количества его выделяются с мочой.
     При введении в организм препарат оказывает специфическое действие,
  свойственное эстрогенным препаратам: вызывает пролиферацию эндометрия,
  стимулирует развитие матки и вторичных женских половых признаков при
  их недоразвитии, смягчает и устраняет общие расстройства, возникающие
  в организме женщин на почве недостаточной функции половых желез в
  климактерическом  периоде или после гинекологических операций.
     Активность эстрона определяют биологическим методом по его способ-
  ности вызывать течку у кастрированных самок (мышей или крыс). В 1 мг
  содержится 10 000 ЕД.
     Эстрон, так же как и другие эстрогенные  препараты, применяют при
  патологических состояниях, связанных с недостаточной функцией яичников:
  при первичной и вторичной аменорее, вторичной половой недостаточности,
  гипоплазии полового аппарата и вторичных половых признаков, при кли-
  мактерических или посткастрационных расстройствах, бесплодии, слабости
  родовой деятельности, переношенной беременности и др. Находит также
  применение при лечении гипертонической болезни в климактерическом периоде,
  а иногда - при спазмах периферических сосудов.
     Эстрогены оказывают гипохолестеринемическое действие, уменьшают
  коэффициент холестерин/фосфолипиды, повышают содержание в крови   a  -липо-
  протеидов. Их применение для лечения и профилактики атеросклероза зат-
  руднено в связи с тем, что при длительном применении у мужчин возникают
  явления феминизации, а у женщин возможны пролиферативные изменения в
  эндометрии и маточные кровотечения.
     Вводят эстрон внутримышечно в виде масляных растворов.
     Для инъекций препарат выпускается под названием
Cristallovar
Estrone
Estronum
Estrugenone
Estrusol
Femidin
Folestrin
Folliculinum
Glandubolin
Gynoestryl
Ketodestrin
Ketohydroxyestrin
Menformon
Oestrobin
Oestroglandol
Oestrogynon
Progynon
Theelin
Thelestrin
Thelykinin
Фолликулин


Лекарственные препараты

Препарат Эстрадиола дипропионат (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         ЭСТРАДИОЛА ДИПРОПИОНАТ
      (  Oestradioli dipropionas  ) .
     Эстратриен-1,3,5(10)-диола-3,17  b   дипропионат.
     Синонимы:   Эстрадиола пропионат, Dimenformon dipropionate,
  Diogyn DP, Diovocyclin, Estradiol diproplonate, Estradioli dlpropionas,
  Oestradiolum  dipropionicum, Ovocyclin dipropionate, Progynon DP,
  Synformon.
     Белый кристаллический порошок. Практически нерастворим в воде,
  трудно растворим в спирте и растительных маслах.
     Эстрадиол образуется в организме женщины вместе с эстроном; обладает
  большей эстрогенной активностью. Активность 1 мг эстрадиола бензоата
  соответствует 10 000 ЕД.
     В виде эфиров (бензоата или дипропианата) эстрадиол мало разрушается
  в тканях организма. Эфиры эстрадиола медленно всасываются, выделяются и
  оказывают длительное влияние на организм; их можно поэтому вводить отно-
  сительно редко, с большими интервалами между инъекциями.
     Эстрадиола дипропионат оказывает сильное, замедленное и продолжитель-
  ное эстрогенное действие.
     В основном показания к применению препарата совпадают с таковыми для
  эстрона.
     Кроме того, эстрадиола дипропионат используют в качестве гемостиму-
  лирующего средства у мужчин при остром радиационном поражении. Препарат
  обладает способностью повышать количество лейкоцитов (нейтрофилов) и
  ускорять восстановление их количества при миелодепрессии, связанной с
  радиационным поражением.
     Эстрадиола дипропионат вводят внутримышечно. При недостаточной
  функции яичников применяют 0,1 % раствор в масле по 1 мл 1 раз в
  3 - 5 дней.
     Схема и продолжительность лечения зависит от характера заболевания,
  терапевтической эффективности и др. (см. Эстрон).
       Противопоказания такие же, как для эстрона.
     В качестве гемостимулирующего средства эстрадиола дипропионат
  применяют при снижении количества лейкоцитов ниже 2000 в 1 мкл крови
  (обычно с 10 - 20-го дня после облучения при тяжелых поражениях и с
  15 - 18-го дня при более легких поражениях). Вводят по 1 мл 0,1 %
  раствора через 1 - 2 дня. Курс составляет 10 инъекций (при необходи-
  мости - до 15 инъекций).
      Форма  выпуска: 0,1 % раствор (1 мг) в масле в ампулах по 1 мл.
      Хранение: список Б. В прохладном, защищенном от света месте.

            Rp.: Sol. Oestradioli dipropionatis
                 oleosae О,1 % 1 ml
                 D.t.d. N. 6 in ampull.
                 S. По 1 мл в мышцы

        Климактерин    (Climakterin)*.  Комбинированный препарат. Содержит в
  одной таблетке (драже) эстрадиола бензоата 25 ЕД, сухого порошка из
  яичников 30 мг, теобромина и кофеина по 0,025 г, нитроглицерина 0,0002 г,
  фенолфталеина 0,006 г, кальция фосфата 0,004 г.
     Применяют при ангионевротических явлениях, возникающих в климактери-
  ческом периоде.
     Назначают по 1 - 2 драже 2 - 3 раза в день.
     Форма выпуска: драже в упаковке по 50 штук.
     Хранение: список Б.
Dimenformon dipropionate
Diogyn DP
Diovocyclin
Estradiol diproplonate
Estradioli dlpropionas
Oestradiolum dipropionicum
Ovocyclin dipropionate
Progynon DP
Synformon
Эстрадиола пропионат


Лекарственные препараты

Препарат Пресомен (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
           ПРЕСОМЕН   (  Presomen  ).
     Содержит в 1 драже 1,25  мг натуральных эстрогенов.
     Применяют при климактерических расстройствах, остеопорозе,
  аменорее и других показаниях к применению эстрогенов (см. Эстрон).
  Назначают по 1 драже 1 раз в сутки; при более сильных расстройствах
  в первые 5 - 7 дней принимают по 2 - 3 драже в сутки, затем переходят
  на 1 драже 1 раз в сутки. Через 20 дней делают недельный перерыв.
     Возможные побочные эффекты и   противопоказания такие же, как для
  эстрона.
     Форма выпуска: драже в упаковке по 20; 60 или 100 штук.
       Гормоплекс   (Hormoplex). Драже, содержащие по 1,25 мг конъюгированных
  эстрогенов. По составу и действию препарат сходен с пресоменом.
Синонимов нет.


Лекарственные препараты

Препарат Этинилэстрадиол (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          ЭТИНИЛЭСТРАДИОЛ
     (  Aethinyloestradiolum  ).
     17  a  -Этинилэстратриен-1,3,5(10)- диол- 3,17  b   .
     Синонимы:   Микрофоллин,  Athinylostradiol, Diogyn E, Diolyn,
  Dyloform, Estigyn, Estinyl, Eston-E, Estrolan E, Ethidol,
  Ethin-Oestryl, Ethinoral, Ethynilestradiol, Ethynilestradiolum,
  Eticyclin, Eticyclol, Etivex, Feminone, Fodinyl, Follikoral, Gynoral,
  Kolpolyn, Linoral, Lynestoral, Lynoral, Metroval, Microfollin,
  Oestralyn, Oestroperos, Oradiol, Orestralyn, Ostral, Perovex,
  Primogyn C, Primogyn M, Progynon S, Progynon   M и др.
     Белый или кремовато-белый мелкокристаллический порошок. Практически
  нерастворим в воде, растворим в спирте и растительных маслах.
     По строению и действию этинилэстрадиол близок к эстрадиолу. Химически
  отличается включением этинилового радикала  в положении С  (17)
  что приводит к значительному усилению активности.
     Этинилэстрадиол является одним из наиболее активных современных
  эстрогенных препаратов. Кроме того, он эффективен при приеме внутрь.
      Показания к применению этинилэстрадиола совпадают с таковыми для
  эстрона.
      Назначают внутрь; дозы препарата и длительность применения следует
  индивидуализировать в зависимости от характера заболевания и эффектив-
  ности лечения.
     При гипогенитализме (первичной аменорее) обычно назначают по
  0,05 - 0,1 мг (0,00005 - 0,0001 г) 2 раза в день в течение 3 - 4 нед,
  после чего применяют гестагенные препараты (прогестерон и др.) в течение
  6 - 8 дней. Курс лечения повторяют 5 - 6 раз.
     При гипофункции яичников и вторичной аменорее назначают препарат в
  той же дозе 1 - 2 раза в день в течение 2 - 3 нед, затем в течение
  6 - 8 дней - гестагенные препараты (прогестерон по 5 - 10 мг в день
  внутримышечно или прегнин по 10 - 30 мг под язык 3 раза в день).
     При климактерических расстройствах женщины в возрасте до 45 лет
  должны принимать по 0,01- 0,02 - 0,05 г этинилэстрадиола ежедневно
  несколько дней подряд, затем прогестерон или прегнин в течение
  6 - 8 дней. Курс  лечения повторяют 2 - 3 раза.
     Для устранения нервно-сосудистых расстройств при эстрогенной недос-
  таточности препарат назначают по 0,01 - 0,02 мг в день в течение
  10 - 15 дней; курс лечения можно повторить после перерыва в несколько
  дней.
     При дисменорее у женщин с признаками недоразвития матки этинилэст-
  радиол вводят внутрь сразу после окончания менструации по 0,01 мг в день
  в течение 2 - 3 нед ежедневно или через день.
     Этинилэстрадиол может применяться, подобно другим эстрогенным препа-
  ратам (обычно в сочетании с лучевой терапией), при лечении рака предста-
  тельной железы и рака молочной железы (у женщин старше 60 лет). В этих
  случаях препарат назначают в относительно больших дозах: до 3 мг в день;
  лечение длительное.
     Этинилэстрадиол обычно хорошо переносится; при больших дозах возможны
  тошнота, рвота, головокружение.
       Противопоказания такие же, как для эстрона.
     Форма выпуска: таблетки по 0,01 и 0,05 мг (0,00001 и 0,00005 г).
     Хранение: список Б. В защищенном от света месте.
     Этинилэстрадиол оказывает в определенных условиях контрацептивное
  действие (см. Пероральные контрацептивы) и является составной частью ряда
  пероральных контрацептивных препаратов (см. Бисекурин, Ригевидон,
  Нон-овлон  и др.).
Athinylostradiol
Diogyn E
Diolyn
Dyloform
Estigyn
Estinyl
Eston-E
Estrolan E
Ethidol
Ethin-Oestryl
Ethinoral
Ethynilestradiol
Ethynilestradiolum
Eticyclin
Eticyclol
Etivex
Feminone
Fodinyl
Follikoral
Gynoral
Kolpolyn
Linoral
Lynestoral
Lynoral
Metroval
Microfollin
Oestralyn
Oestroperos
Oradiol
Orestralyn
Ostral
Perovex
Primogyn C
Primogyn M
Progynon
Progynon S
Микрофоллин


Лекарственные препараты

Препарат Синэстрол (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        СИНЭСТРОЛ   (  Synoestrolum  ).
     мезо-3,4-Ди- (пара-оксифенил)-гексан.
     Синонимы :   Cycloestrol, Dihydrostilbostrul, Estrene, Estronal,
  Folliplex, Hexanostrol, Hexestrol, Hexestrolum, Hexoestrolum,
  Hormonestrol, Novostrol, Syntex, Synthovo   и др.
     Белый или белый со слегка желтоватым оттенком порошок без запаха.
  Практически нерастворим в воде, легко растворим в спирте, трудно - в
  персиковом масле.
     Синэстрол является синтетическим соединением - производным стильбена.
     По химическому строению отличается от стероидных эстрогенных гормонов,
  но по биологическим и лечебным свойствам близок к ним. К группе произ-
  водных стильбена относятся также диэтилстильбэстрол, димэстрол и другие
  синтетические эстрогенные препараты.
     В первые годы после получения эти синтетические эстрогены имели широ-
  кое применение в медицинской практике. В дальнейшем в связи с получением
  более эффективных и лучше переносимых препаратов (этинилэстрадиол и др.)
  использование синэстрола и диэтилстильбэстрола стало более ограниченным.
     Синэстрол по эстрогенной активности равноценен эстрону:
  1 мг синэстрола соответствует 10 000 ЕД.
     Показания к применению у женщин в основном такие же, как показания к
  применению эстрона. Иногда назначают при гипертрофии и раке предстательной
  железы у мужчин.
     Вводят внутримышечно, под кожу и внутрь; внутримышечно и под кожу в
  масляных растворах, внутрь - в таблетках. При введении внутрь синэстрол
  быстро всасывается; не разрушается в желудочно-кишечном тракте.
     При гипогенитализме, врожденной аменорее и резко недоразвитой матке
  применяют по 0,001 - 0,002 г (1 - 2  мг) внутримышечно или по 0,002 г
  (2 мг) внутрь ежедневно в течение 4 - 6 нед и более. При наличии эффекта
  назначают затем прогестерон (по 5 мг в день внутримышечно) или прегнин
  (по 10 мг 3 раза в день внутрь) в течение 6 - 8 дней. В случае необхо-
  димости курсы гормонотерапии проводят повторно.
     При вторичной аменорее назначают по 1 - 2 мг синэстрола в день в
  течение 15 - 20 дней, затем в течение 6 - 8 дней - прогестерон или
  прегнин в указанной  дозе.
     При гипоолигоменорее препарат назначают по 1 мг внутримышечно или
  внутрь каждый день или через день в течение первой половины межменс-
  труального периода; при бесплодии на почве недоразвития матки - по 1 мг
  внутримышечно или 1 - 2 мг внутрь в первые 7 - 8 дней после менструации;
  при климактерических расстройствах назначают внутрь по 0,0005 - 0,001 г
  (0,5 - 1 мг). Продолжительность лечения индивидуализируют (см. Эстрон).
     Для уменьшения лактации у женщин в послеродовом периоде назначают
  по 0,001 г 2 раза в день внутрь или по 1 мл 0,1 % раствора 1 раз
  в день внутримышечно в течение 2 дней; для полного подавления лакта-
  ции - по 0,002-0,003 г в день или по 1 мл  0,1 % раствора 2 раза в день
  в течение 5 - 7 дней.
     При раке молочной железы у женщин старше 60 лет применяют 2 %
  раствор синэстрола. Вводят ежедневно, начиная с 1 мл в день, затем
  суточную дозу постепенно увеличивают по 5 мл. Путем тщательного
  наблюдения устанавливают оптимальную дозу, которую вводят в течение
  продолжительного времени.
     В случае аденомы предстательной железы вводят ежедневно по 2 мл
   2 % раствора (0,04 г) синэстрола в течение 30 дней. В течение года
  проводят еще 2 - 3 курса по 20 дней с интервалами 2 - 3 мес.
     При раке предстательной железы вводят ежедневно по 3 - 4 мл
   2 % раствора (0,06 - 0,08 г) внутримышечно в течение 2 мес, затем
   по 0,5 - 1 мл 2 % раствора в день внутримышечно или внутрь. Общая
   доза и продолжительность лечения зависит от изменений в предста-
   тельной железе, наличия или отсутствия метастазов, общего состояния
   и степени феминизации.
      Синэстрол и другие эстрогенные препараты (см. Фосфэстрол,
   Хлортрианизен) при лечении злокачественных новообразований
   применяют обычно в сочетании с другими методами (хирургическое
   лечение, лучевая терапия).
      В ы с ш и е  д о зы  синэстрола для взрослых внутрь:
   разовая 0,002 г, суточная 0,004 г; в мышцы: разовая 0,002 г
   (2 мл 0,1 % раствора), суточная 0,003 г.
      При лечении злокачественных новообразований высшая разовая
   доза внутримышечно 0,06 г (3 мл  2 % раствора), высшая суточная
   доза 0,1 г (5 мл  2 % раствора).
      Синэстрол обычно хорошо переносится. В отдельных случаях
   появляются тошнота, рвота, головокружение. При приеме больших доз
  возможны токсическое повреждение печени, чрезмерная пролиферация
  эндометрия и кровотечения у женщин, выраженная феминизация у мужчин
  (понижение половой функции, набухание молочных желез, пигментация
   сосков, уменьшение размеров яичек и др.).
      Синэстрол и его аналоги   противопоказаны при беременности, при
  заболеваниях печени и почек.
      Формы выпуска: таблетки по 0,001 г (1 мг);  0,1 % (1 мг в 1 мл)
  и 2 % (20 мг в 1 мл) масляные растворы в ампулах по 1 мл; 2 % раствор
  применяют только для лечения больных со злокачественными новообразо-
  ваниями.
      Хранение: список Б. В защищенном от света месте.
Cycloestrol
Dihydrostilbostrul
Estrene
Estronal
Folliplex
Hexanostrol
Hexestrol
Hexestrolum
Hexoestrolum
Hormonestrol
Novostrol
Syntex
Synthovo


Лекарственные препараты

Препарат Диэтилстильбэстрол (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
           ДИЭТИЛСТИЛЬБЭСТРОЛ
      (  Disethylstilboestrolum  ).
     транс-3,4-Ди-(пара - оксифенил)- гексен-3.
     Синонимы:   Agostilben, Diethylstilbestrol, Diethylstilbestrolum,
  Estrobeme, Estromenin, Neoestranol, Newoestranol, Oestramon,
  Oestrogenin, Oestromenin, Oestrosyntal, Oroestron, Pabestrol, Sibarol,
  Stilbestrol, Stilbetin, Stilboestroform, Stilboestron, Stilbofolin,
  Stilboral, Synestrin, Synthoestrin, Syntofollin   и др.
     Белый кристаллический порошок. Растворим в спирте, эфире, жирных
  маслах; очень мало растворим в воде.
     Синтетическое соединение, оказывающее эстрогенное действие. По
  степени активности превосходит эстрон и синэстрол. В 1 мг содержится
  20 000  ЕД.
     Ранее диэтилстильбэстрол относительно широко применяли как эстро-
  генное средство в гинекологической практике, а также при гипертрофии
  и раке предстательной железы. В настоящее время в связи с побочными
  явлениями он имеет ограниченное применение.
     Иногда пользуются диэтилстильбэстролом при лечении рака молочной
  железы у женщин. Так же как синэстрол, его назначают только женщинам
  старше 60 лет. Дозы диэтилстильбэстрола в связи с его большей актив-
  ностью должны быть в 2 - 3 раза меньше, чем дозы синэстрола.
     В ы с ш  и е  разовая и суточная  д о зы  внутримышечно при
  злокачественных новообразованиях 0,06 г.
       Противопоказания к применению такие же, как для эстрона. Не следует
  назначать препарат при заболеваниях печени и почек.
     Лечение должно проводиться под тщательным врачебным наблюдением.
     Форма выпуска: 3 % раствор в масле в ампулах по 1 мл (30 мг в
  1 ампуле); применяют только при лечении больных со злокачественными
  новообразованиями.
     Хранение: список Б. В защищенном от света месте.
Agostilben
Diethylstilbestrol
Diethylstilbestrolum
Estrobeme
Estromenin
Neoestranol
Newoestranol
Oestramon
Oestrogenin
Oestromenin
Oestrosyntal
Oroestron
Pabestrol
Sibarol
Stilbestrol
Stilbetin
Stilboestroform
Stilboestron
Stilbofolin
Stilboral
Synestrin
Synthoestrin
Syntofollin


Лекарственные препараты

Препарат Димэстрол (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        ДИМЭСТРОЛ   (  Dimoestrolum  ).
     Диметиловый эфир диэтилстильбэстрола, или транс-3,4-ди-
  (пара-метоксифенил)-гексен-3.
     Синонимы:   Depot-Cyren, Depot-Ostromenin, Depot-Ostromon,
  Dimethyl-Oestrogen, Ostrastilben D.
     Белый кристаллический порошок. Практически нерастворим в воде и
  спирте.
     Сравнительно с синэстролом и диэтилстильбэстролом оказывает более
  продолжительное действие. Удлиненный срок действия позволяет вводить
  его реже, чем другие препараты этого ряда.
     Применяют при недостаточной функции яичников. Показания к применению
  аналогичны таковым для синэстрола и диэтилстильбэстрола.
     Вводят внутримышечно в масляном 0,6 % растворе. Дозы индивидуализи-
  руют в зависимости от особенностей случая и эффективности лечения.
  Обычно производят по одной иньекции в неделю в дозе 12 мг (2 мл раст-
  вора). На курс лечения - 2 - 3 инъекции. Действие после первой инъек-
  ции проявляется обычно на 3 - 6 -й день.
       Противопоказания и возможные осложнения такие же, как при применении
  диэтилстильбэстрола и синэстрола.
     Форма выпуска: 0,6 %  масляный раствор в ампулах по 2 мл (по 12 мг
  вещества в ампуле).
     Хранение: список Б. В защищенном от света месте.
Depot-Cyren
Depot-Ostromenin
Depot-Ostromon
Dimethyl-Oestrogen
Ostrastilben D


Лекарственные препараты

Препарат Сигетин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
           СИГЕТИН   (  Sygethinum  ).
     Дикалиевая соль мезо-3,4-ди(пара- сульфофенил)-гексана.
     Белый кристаллический порошок. Трудно растворим в воде (1 : 50),
  легко растворим в горячей воде, нерастворим в спирте.
     Водные растворы могут подвергаться стерилизации обычными способами.
     По структуре сигетин имеет сходство с синэстролом, но эстрогенного
  действия не оказывает; вместе с тем в связи с влиянием на гонадотропную
  функцию гипофиза и на гипоталамические центры эффективен при легких
  климактерических расстройствах.
     Препарат усиливает сокращение матки, улучшает плацентарное крово-
  обращение.
     Применяют сигетин для ускорения родов, профилактики и лечения внут-
  риутробной асфиксии плода.
     При признаках угрожающей или начавшейся внутриутробно асфиксии плода
  роженице вводят внутривенно 2 - 4 мл  1 % раствора сигетина (лучше в
  20 - 40 мл  20 % раствора глюкозы). Инъекции можно повторять через
  30 мин - 1 ч (не более 5 раз).
     Применяют также препарат капельно в изотоническом растворе натрия
  хлорида.
     Для профилактики внутриутробной угрожающей асфиксии плода вводят
  беременной внутримышечно или внутривенно по 1 - 2 мл  1 % раствора
  ежедневно в течение 10 дней и в последнюю неделю беременности по
  3 - 4 мл  1 % раствора.
     Препарат применяют также при климактерических расстройствах у женщин.
  Назначают внутрь по 0,05 - 0,1 г (независимо от времени приема пищи).
  Суточная  доза 0,1 - 0,2 г. Курс лечения  30 - 40 дней.
     Применение сигетина во время родов   противопоказано при массивной
  кровопотере у роженицы и преждевременной отслойке плаценты.
     Формы выпуска: таблетки по 0,05 и 0,1 г, 1 % раствор в ампулах
   по 1 и 2 мл.
     Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Кломифенцитрат (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
     КЛОМИФЕНЦИТРАТ   (  Clomiphen citras  ) .
     1- [4-(2-Диэтиламиноэтокси)фенил] -1,2-дифенил-2-хлорэтилена цитрат.
     Синонимы:   Клостильбегит, Ardomon, Chloramiphene, Clomid,
  Clomifeni citras, Clomivid, Clostilbergyt, Dyneric, Fertilin, Fertomid,
  Genozym, Gravosan, Nefimol, Omifin, Pergolime, Prolifen, Serofen   и др.
     Белый или белый с кремоватым оттенком кристаллический порошок, мало
  растворим в воде, умеренно растворим в спирте.
     Препарат является смесью цис- и транс-формы указанного соединения;
  более активен цис-изомер, содержание которого в препарате составляет
  не менее 50 %.
     По химической структуре родствен хлортрианизену (см.) - препарату,
  обладающему эстрогенной активностью, и тамоксифену (антиэстрогенному
  препарату).
     Кломифенцитрат относится к группе препаратов, называемых антиэстро-
  генами. Препараты этой  группы специфически связываются с эстрогено-
  зависимыми рецепторами (рецепторами эстрогенов) в гипоталамусе и
  яичниках. В малых дозах они усиливают секрецию гонадотропинов (про-
  лактина, фолликулостимулирующего и лютеинизирующего гормонов) и
  стимулируют овуляцию. При малом содержании в организме эндогенных
  эстрогенов эти препараты оказывают умеренный эстрогенный эффект, од-
  нако при высоком уровне эстрогенов они оказывают антиэстрогенное
  действие. Уменьшая уровень циркулирующих эстрогенов (угнетающих в
  больших концентрациях секрецию гонадотропных гормонов), они способст-
  вуют увеличению секреции гонадотропинов. В больших дозах эти препараты
  могут тормозить секрецию гонадотропинов. Гестагенной и андрогенной
  активностью они не обладают.
     В связи с указанными свойствами кломифенцитрат в соответствующих
  дозах применяют как средство, стимулирующее овуляцию при ановулятор-
  ной дисфункции яичников и связанном с ней бесплодии, а также при
  дисфункциональных маточных кровотечениях, дисгонадотропных формах
  аменореи и других видах патологии, связанных с эндокринными наруше-
  ниями овуляции.
     Применяют также кломифенцитрат при раке молочной железы.
     В связи со стимуляцией секреции гонадотропинов применяют также
  кломифенцитрат при андрогенной недостаточности, олигоспермии у мужчин
  и при задержке полового и физического развития у подростков мужского
  пола .
     Используют для диагностики нарушений гонадотропной функции гипофиза.
     Кломифенцитрат можно применять в сочетании с препаратами гонадот-
  ропных гормонов. Он хорошо всасывается при приеме внутрь и медленно
  выделяется из организма; период полусуществования препарата в орга-
  низме составляет 5 - 7 дней.
     Принимают кломифенцитрат внутрь (независимо от времени приема пищи).
     Для стимуляции овуляции назначают внутрь в дозе 50 мг (0,05 г)
  1 раз в день (перед сном), начиная с 5-го дня менструального цикла,
  на протяжении 5 дней.
     Предварительно определяют содержание эстрогенов в организме. При
  отсутствии эффекта лечение повторяют, проводя 3 - 5 курсов, увеличивая
  при этом суточную дозу до 75 - 100 мг или увеличивая продолжитель-
  ность курса до 10 дней. Курсовая доза препарата не должна при этом быть
  более 500 мг.
     При диссеминированном раке молочной железы (у женщины в менопаузе
  не менее 1 года) назначают по 100 мг 2 раза в день (утром и вечером)
  ежедневно в течение длительного срока. При прогрессировании болезни
  лечение прекращают.
     В процессе лечения кломифенцитратом необходимо постоянное наблюде-
  ние гинеколога, следует проверять функцию яичников, осуществлять
  влагалищные исследования, наблюдать за феноменом
<зрачка>
 и др.
  Необходимо проводить общее тщательное наблюдение за состоянием
  больной.
     Кломифенцитрат является весьма эффективным индуктором овуляции,
  но он может вызывать ряд побочных явлений. Наиболее опасным осложне-
  нием является гиперстимуляция яичников, проявляющаяся болями в ниж-
  ней части живота, в метеоризме, меноррагии; увеличение размеров
  яичников сопровождается резким возрастанием содержания эстрогенов в
  организме (увеличение кариопикнотического индекса более 70 - 80 %
  и экскреции эстрогенов выше 200 мкг в сутки).
     Мужчинам кломифенцитрат назначают по 50 мг 1 - 2 раза в день в
  течение 3 - 4 мес под систематическим контролем спермограммы. При
  лечении препаратом может возникнуть болезненность в области яичек.
     Подросткам с задержкой полового и физического развития назначают
  по 50 - 100 мг в сутки (в зависимости от массы тела) курсами по
  10 дней; всего 3 курса с промежутками 1 - 3 мес.
     При применении кломифенцитрата возможны тошнота, понос, приливы
  крови к лицу, головокружение, аллергические дерматозы, психастения,
  тромбоэмболические осложнения, нарушения зрения.
       Кломифенцитрат противопоказан при беременности, злокачественных
  и доброкачественных новообразованиях, органических заболеваниях ЦНС,
  болезнях печени, кровотечениях (не связанных с нарушением овуляции),
  склонности к тромбообразованию.
     Появление признаков гиперстимуляции яичников и общих побочных
  явлений требует уменьшения дозы или отмены  препарата.
     Не следует назначать препарат (в амбулаторных условиях) лицам,
  работа которых требует быстрой психической и физической реакции.
     Форма выпуска: таблетки по 0,05 г (50 мг) по 30 штук в банках
  светозащитного стекла.
     Хранение: список Б. В защищенном от света месте.
Ardomon
Chloramiphene
Clomid
Clomifeni citras
Clomivid
Clostilbergyt
Dyneric
Fertilin
Fertomid
Genozym
Gravosan
Nefimol
Omifin
Pergolime
Prolifen
Serofen
Клостильбегит


Лекарственные препараты

Препарат Прогестерон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
      ПРОГЕСТЕРОН   (  Progesteronum  ).
     Прегнен-4-дион-3,20.
     Синонимы:   Agolutin, Akrolutin, Gestone, Glanducorpin, Gynlutin,
  Lipolutin, Lucorten, Luteine, Luteogan, Luteopur, Luteostab,
  Luteosterone, Lutocyclin, Lutoform, Lutogyl, Lutren, Lutromon,
  Lutrone, Progelan, Progesteroid, Progesterone, Progestin, Proluton,
  Syngestrone   и др.
     Белый кристаллический порошок. Практически нерастворим в воде,
  растворим в спирте, трудно растворим в растительных маслах.
     Является гормоном желтого тела. Для медицинского применения полу-
  чают синтетическим путем. Получен также ряд синтетических препаратов,
  близких по структуре к прогестерону (см. Прегнин, Норэтистерон и др.)
  и являющихся активными прогестинами, т. е. веществами, обладающими
  прогестеропоподобной активностью.
     Эндогенный прогестерон вызывает переход слизистой оболочки матки
  из фазы пролиферации, вызываемой фолликулярным гормоном, в секретор-
  ную фазу, а после оплодотворения способствует ее переходу в состояние,
  необходимое для развития оплодотворенного яйца. Он уменьшает также
  возбудимость и сократимость мускулатуры матки и маточных труб, стиму-
  лирует развитие концевых элементов молочной железы.
     Аналогичное действие оказывают синтетический прогестерон и его
  аналоги при их применении в качестве лекарственных средств.
     Прогестерон назначают при аменорее, ановуляторных маточных крово-
  течениях, бесплодии, недонашивании беременности, альгодисменорее на
  почве гипогенитализма. Вводят в виде масляных растворов внутримышеч-
  но или подкожно.
     При кровотечениях, связанных с дисфункцией яичников, назначают
  по 0,005 - 0,015 г (5 - 15 мг) ежедневно в течение 6-8 дней. Если
  предварительно произведено выскабливание слизистой оболочки полости
  матки, начинают инъекции спустя 18 - 20 дней. Если произвести
  выскабливание невозможно, вводят прогестерон и во время кровотечения.
  При применении прогестерона во время кровотечения оно может временно
  (на 3 - 5 дней) усилиться; резко анемизированным больным рекомендует-
  ся предварительно сделать переливание крови (200 - 250 мл). При
  остановившемся кровотечении не следует прерывать лечение раньше 6 дней.
  Если кровотечение не прекратилось после 6 - 8 дней лечения, даль-
  нейшее введение прогестерона нецелесообразно.
     При гипогенитализме и аменорее лечение начинают с назначения
  эстрогенных препаратов с целью вызвать достаточную пролиферацию
  эндометрия. Непосредственно по окончании применения эстрогенных
  препаратов назначают прогестерон в виде инъекций по 5 мг ежедневно
  или по 10 мг через день в течение 6 - 8 дней (см. Эстрон).
     При альгодисменорее (дисменорее) прогестерон нередко уменьшает
  или устраняет боли. Лечение начинают за 6 - 8 дней до менструации.
  Препарат вводят ежедневно по 5 или 10 мг в течение 6 - 8 дней.
  Курс лечения можно повторить несколько раз. Лечение прогестероном
  альгодисменореи, связанной с недоразвитием матки, можно сочетать
  с назначением эстрогенных препаратов. Эстрогены вводят из расчета
  10 000 ЕД через день в течение 2-3 нед; затем в течение 6 дней
  вводят прогестерон.
     Для профилактики и лечения, угрожающего и начинающегося выкидыша,
  связанного с недостаточностью функции желтого тела, принимают по
  10 - 25 мг прогестерона ежедневно или через день до полного исчезно-
  вения симптомов возможного выкидыша. При привычном аборте вводят
  препарат до IV месяца беременности.
     Препарат обычно хорошо переносится. Возможные побочные явления:
  повышение артериального давления, отеки.
       Противопоказания: нарушение функции печени, гепатит, рак молочной
  железы и половых органов, склонность к тромбозам.
     В ы с ш а я  разовая  и  суточная  д о з а  внутримышечно
  для взрослых 0,025 г (2,5 мл  1 % раствора или 1 мл  2,5 % раствора).
     Форма выпуска:  1 % и 2,5 % растворы (10 и 25 мг) в масле в ампу-
  лах по 1 мл.
     Хранение: список Б. В защищенном от света месте.

            Rp.: Sol. Progesteroni oleosae 1 %
                 1 ml
                 D. t. d. N 10 in ampull.
                 S. По 1 мл внутримышечно

     Препараты прогестероноподобного действия используются при лечении
  аденомы предстательной железы (см. Гестоноронкапронат).
     Гестагены (прогестины) оказывают блокирующее влияние на секрецию
  гипоталамических факторов высвобождения люотеинизирующего и фолликуло-
  стимулирующего гормонов, угнетают образование гипофизом гонадотропных
  гормонов и тормозят овуляцию. Ряд синтетических прогестинов использу-
  ется в связи с этим как основная часть пероральных контрацептивных
  средств (см.).
Agolutin
Akrolutin
Gestone
Glanducorpin
Gynlutin
Lipolutin
Lucorten
Luteine
Luteogan
Luteopur
Luteostab
Luteosterone
Lutocyclin
Lutoform
Lutogyl
Lutren
Lutromon
Lutrone
Progelan
Progesteroid
Progesterone
Progestin
Proluton
Syngestrone


Лекарственные препараты

Препарат Оксипрогестерона капронат (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        ОКСИПРОГЕСТЕРОНА КАПРОНАТ
       (  Oxyprogesteroni caproas  ).
      Прегнен-4-ол-17  a   -диона-3,20 капронат, или 17  a   -окси-4-прегнен
   -3,20-диона  17- гексаноат.
      Синонимы:   Гормофорт, Caposten, Caprosteron, Capton, Delalutin,
   Depolut, Eslralutin, Hormofort, Hydroxyprogesterone caproate,
   Hydroxyprogesteroni caproas, Neolutin, Primolut-Depot,
   Progesteron-retard, Prolutin-Depot, Syngynon     и др.
      Белый или белый со слегка желтоватым оттенком кристаллический
   порошок. Практически нерастворим в воде, растворим в спирте, жирных
   маслах.
      17  a  - Оксипрогестерона капронат является синтетическим аналогом
   гормона желтого тела - прогестерона. Химически отличается от прогес-
   терона тем, что в положении С  17   содержит остаток капроновой кислоты.
   Будучи эфиром оксипрогестерона, оксипрогестерона капронат более стоек
   в организме, чем прогестерон, действует медленнее и оказывает пролон-
   гированный эффект. После однократной внутримышечной инъекции масляного
   раствора оксипрогестерона капроната его действие продолжается
   от 7 до 14 дней.
      По биологическим свойствам оксипрогестерона капронат сходен с
   прогестероном. Применяют при патологических процессах, связанных с
   недостаточностью желтого тела. Вводят внутримышечно в виде раствора
   в масле.
       С целью профилактики и лечения угрожающего и начавшегося выкидыша
   вводят по 0,125 - 0,25 г (1 - 2 мл  12,5 % раствора) 1 раз в неделю.
   Оксипрогестерона капронат применяют только в первой половине беремен-
   ности.
      При аменорее (первичной и вторичной) назначают оксипрогестерона
   капронат непосредственно после прекращения применения эстрогенных
   препаратов; вводят 0,25 г однократно или в два приема.
       Для лечения дисфункциональных маточных кровотечений оксипрогесте-
   рона капронат менее удобен, чем прогестерон, так как его эффект нас-
   тупает медленно; оксипрогестерона капронатом можно, однако, пользо-
   ваться для нормализации цикла. Рекомендуется вводить препарат в дозе
   0,0625 - 0,125 г (0,5 - 1,0 мл  12,5 % раствора) на 20 - 22-й день
   цикла.
      Оксипрогестерина капронат применяют также при лечении больных
   раком  матки, молочной железы и с некоторыми другими злокачественными
   опухолями.  Вводят 25 % раствор по 3 - 4 мл внутримышечно ежедневно
   или через день в течение длительного периода (30 - 300 дней).
      Форма  выпуска: 12,5 % (0,125 г) и 25 % (0,25 г) растворы оксипро-
   гестерона капроната в масле в ампулах, содержащих по 1 мл.
      Хранение:  список Б. В защищенном от света месте. Ампулы сохраняют
   при температуре не ниже О  С. В случае выпадения в ампуле кристаллов,
   ампулу нагревают в кипящей бане при встряхивании. Если кристаллы
   исчезнут и раствор станет прозрачным, а при охлаждении до + 36 - 38 С
   кристаллы не выпадут вновь, раствор годен к применению.

             Rp.: Sol. Oxyprogesteroni caproatis
                  oleosae 12,5 %   1 ml
                  D.t.d.  N. 10  in ampull.
                  S.  По 1мл внутримышечно
                      1 раз в неделю
Caposten
Caprosteron
Capton
Delalutin
Depolut
Eslralutin
Hormofort
Hydroxyprogesterone caproate
Hydroxyprogesteroni caproas
Neolutin
Primolut-Depot
Progesteron-retard
Prolutin-Depot
Syngynon
Гормофорт


Лекарственные препараты

Препарат Прегнин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         ПРЕГНИН   (  Praegninum  ).
     Прегнен-4-ин-20-ол-  17  b  -он- 3, или 17  a  - этинилтестостерон.
     Синонимы:   Aethisteronum, Ethisterone, Ethisteronum, Gestone-Oral,
  Lutocycol, Nalutron, Oraluton, Pranone, Pregneninolone, Pregnoral,
  Progestoral, Proluton C   и др.
     Белый или белый с желтоватым оттенком кристаллический порошок.
  Практически нерастворим в воде, очень мало растворим в спирте, раство-
  рим в маслах.
     Прегнин является синтетическим аналогом гормона желтого тела
  (прогестерона). Биологическое и лечебное действие аналогично действию
  естественного гормона; он, однако, менее активен (в 5 - 6 раз), чем
  прогестерон. Особенностью прегнина по сравнению с прогестероном явля-
  ется его свойство сохранять активность и оказывать терапевтическое
  действие при приеме внутрь или сублингвально (всасывание через слизис-
  тую оболочку полости рта).
     Прегнин, как и прогестерон, назначают при нарушениях функции яичников,
  связанных с недостаточностью желтого тела. При дисфункциональных маточных
  кровотечениях и прегнин, и прогестерон назначают с целью вызвать переход
  эндометрия в предменструальное состояние, что может привести к прекраще-
  нию  кровотечения. Прегнин применяют также при аменорее, гипоолигоменорее,
  альгоменорее. Для лечения бесплодия прегнин (так же как и прогестерон)
  назначают после предварительного применения эстрогенных препаратов. При
  привычном, угрожающем и начинающемся выкидыше прегнин не применяют.
     Назначают обычно по 0,01 - 0,02 г (10 - 20 мг) 2 - 3 раза в день в виде
  таблеток под язык. При сильных кровотечениях дозу увеличивают до
  0,05 - 0,06 г в день и прегнин комбинируют с андрогенами.
     Высшие дозы для взрослых: разовая 0,02 г, суточная 0,06 г.
     Таблетку прегнина необходимо держать под языком до полного растворения,
  чтобы всасывание препарата происходило через слизистую оболочку полости рта.
  Этот путь введения способствует более эффективному лечебному действию,чем
  при приеме препарата внутрь.
     Форма выпуска: таблетки по 0,01 г.
     Хранение: список Б. В защищенном от света месте.

             Rp.: Tab. Praegnini 0,01 N.20
                  D.S.  По таблетке  3 раза  в день
                        (под язык)
Aethisteronum
Ethisterone
Ethisteronum
Gestone-Oral
Lutocycol
Nalutron
Oraluton
Pranone
Pregneninolone
Pregnoral
Progestoral
Proluton C


Лекарственные препараты

Препарат Норэтистерон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
       НОРЭТИСТЕРОН   (  Norethisteronum  ).
      17  a  -Этинил-17  b  -окси-4-эстрен-З-он, или 17  a   -этинил-19-нортестостерон.
      Синонимы:   Норколут, Этинилнортестостерон, Aethynilnortestosteron,
   Anovule, Anzolan, Dianor, Fortilut, Gestest, Hormoluton, Micronor,
   Noralutin, Norcolut, Norethindrone, Norfor, Norgestin, Noridel, Norluten,
   Norlutin, Norluton, Norprogen, Primolut N, Santalut   и др.
      По структуре норэтистерон близок к этинилэстрадиолу. Отличается от
   последнего наличием кетоновой группы (вместо гидроксила) в положение С
   и двойной связи в положении 4 - 5 кольца А.
       Норэтистерон является хорошо всасывающимся пероральным гестагеном.
   Максимальная концентрация в плазме крови обнаруживается через 1 - 2 ч
   после приема препарата.
      Показания к применению в основном такие же, как для других гестагенов
   (см.   Прогестерон, Прегнин  ), в том числе дисфункциональные маточные кро-
   вотечения, предменструальный синдром, расстройство менструального цикла,
   а также эндометриоз, кистозная гландулярная гиперплазия эндометрия и др.
      Назначают внутрь обычно в дозе 0,005 - 0,01 г (5 - 10 мг) в день
   (1- 2 таблетки).
       При предменструальном синдроме и нарушениях менструального цикла
   назначают по 1 - 2 таблетки в день, начиная с 16 - го дня цикла до
   25 - го дня. При дисфункциональных маточных кровотечениях и кистозной
   гландулярной гиперплазии эндометрия назначают по 1 - 2 таблетки в день
   в течение 6 - 12 дней. Для предупреждения рецидивов принимают в этой
   же дозе в период от 16-го до 25-го дня цикла (обычно вместе с эстро-
   генным препаратом).
      При эндометриозе назначают длительно (в течение 6 мес) по 1 таблетке
   в сутки с 5 - го по 25 - й день цикла или по 1/2 таблетки, начиная
   с 5 - го дня цикла и постепенно повышая дозу на 1/2 таблетки каждые
   2 - 3 нед в течение 4 - 6 мес.
      При климактерическом синдроме назначают по 1 таблетке в день
   (продолжительно), при необходимости вместе с эстрогенным препаратом,
   например этинилэстрадиолом в дозе 0,025 - 0,05 мг (25 - 50 мкг в день).
       Во всех случаях дозы норэтистерона следует подбирать индивидуально
   в зависимости от характера заболевания, эффективности терапии и пере-
   носимости препарата.
      При применении возможны тошнота, аллергические реакции (кожная сыпь
   и др.), парестезии, повышенная утомляемость и др.
         Противопоказания: см. Прогестерон.
       Форма  выпуска: таблетки по 0,005 г (5 мг).
       Хранение: в сухом, прохладном, защищенном от света месте.
Aethynilnortestosteron
Anovule
Anzolan
Dianor
Fortilut
Gestest
Hormoluton
Micronor
Noralutin
Norcolut
Norethindrone
Norfor
Norgestin
Noridel
Norluten
Norlutin
Norluton
Norprogen
Primolut N
Santalut
Норколут
Этинилнортестостерон


Лекарственные препараты

Препарат Аллилэстренол (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
       АЛЛИЛЭСТРЕНОЛ   (  Allylestrenol  ).
      17  a  -Аллил-4-зстрен-17  b  -ол.
      Синонимы:   Туринал, Gestanin, Gestanol, Gestanon, Gestanyn,
   Orageston, Turinal.
      Пероральный гестагенный препарат. Хорошо всасывается при приеме
   внутрь.
      Применяют при привычных и угрожающих абортах и при угрозе прежде-
   временных родов.
      Назначают внутрь при угрозе недонашивания беременности в первой
   половине беременности по 1 таблетке (5 мг) 3 раза в день в течение
   5 - 10 дней, затем дозу постепенно снижают до 1 таблетки 2 раза в день
   в течение 5 дней. После этого в течение 2 нед назначают по 1 таблетке
   1 раз в день. Во второй половине беременности в первые 7 дней назна-
   чают по 2 таблетки 3 раза в день, следующие 7 дней - по 1 таблетке
   3 раза в день, затем по 1 таблетке 2 - 1 раз в день.
      При привычном аборте назначают по 1 - 2 таблетки в день в течение
   1 мес после критического момента (обычно до V месяца беременности;
   если прежние аборты случались на IV или V месяце беременности, реко-
   мендуется применять препарат до VI или VII месяца).
      Форма выпуска: таблетки по 0,005 г (5 мг) в упаковке по 20 штук.
      Хранение: список Б.
Gestanin
Gestanol
Gestanon
Gestanyn
Orageston
Turinal
Туринал


Лекарственные препараты

Препарат Ацетомепрегенол (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
           АЦЕТОМЕПРЕГЕНОЛ
       (   Acetomepregenolum  ).
      6-Метилпрегнадиен-4,6-диол-3b,  17a -  она-20 диацетат.
      Белый или белый с желтоватым или кремоватым оттенком кристалличес-
   кий порошок.
      Практически нерастворим в воде, мало растворим в спирте.
      По химической структуре близок к оксипрогестерону капронату и дру-
  гим прогестинам. Обладает высокой прогестагенной активностью. Эффективен
  при пероральном применении.
     Назначают для предупреждения привычных и угрожающих абортов в I три-
  местре беременности, а также при нарушениях менструального цикла у
  нерожавших женщин. Может применяться также в качестве перорального про-
  тивозачаточного средства (см. Пероральные контрацептивы).
     Принимают ацетомепрегенол внутрь независимо от времени приема пищи.
     Для лечения угрожающего выкидыша назначают по 0,5 - 1,0 мг 2 - 3 раза
  в день в течение 5 дней, затем по 0,5 - 1,0 мг 1 - 2 раза в день в те-
  чение 3 дней, а затем по 0,5 - 1,0 мг в день в течение того же периода.
  Общая доза на курс до 15 мг.
     Для профилактики выкидыша назначают по 0,5 - 1,0 мг 2 - 3 раза в день
  в течение 6 дней, затем в той же дозе 1 - 2 раза в день в течение 3 дней,
  затем по 0,5 мг через день в течение 3 дней.
     При дисфункциональных маточных кровотечениях назначают по 0,5 - 2,5 мг
  в день с 15-го по 24-й день цикла; в тяжелых случаях - до 5 мг  в день.
  После достижения эффекта дозу снижают до 0,5 - 1,0 мг в день и менее.
  Лечение проводят в течение 3 - 6 циклов.
     В качестве перорального контрацептивного (моногормонального) средства
  (см. Таблетки
<Постинор>
) ацетомепрегенол принимают, начиная с 1-го дня
  цикла, по 0,5 мг 1 раз в день вечером (  ежедневно  ).
     Продолжительность применения не должна превышать 1 года.
     При лечении препаратом возможны бессонница, тошнота, головная боль,
  набухание молочных желез. В отдельных случаях развиваются аллергические
  реакции (крапивница). При резко выраженных побочных явлениях препарат
  отменяют.
     Ацетомепрегенол, как и другие прогестины,   противопоказан при новообра-
  зованиях, нарушениях функции печени, повышенной свертываемости крови.
     Форма выпуска: таблетки по 0,0005 г (0,5 мг) в упаковке по 30 штук.
     Хранение:  список  Б.  В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Бисекурин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        БИСЕКУРИН   (  Bisecurin  ).
     Комбинированный препарат, содержащий гестаген - этинодиола диацетат
  и эстроген - этинилэстрадиол.
     Этинодиол является высокоактивным перорально действующим прогестином,
  а этинилэстрадиол (см.) - высокоактивным перорально действующим эстро-
  генным средством.
     Бисекурин выпускается в таблетках, содержащих 1 мг этинодиола диаце-
  тата и 0,05 мг этинилэстрадиола.
     Синонимы: Demulen 50, Neomulen, Ovulen 1/50.
     Применяют в качестве перорального контрацептивного средства, а также
  для лечения дисменореи, гипоплазии матки, генитального эндометриоза.
     При применении в качестве контрацептивного средства следует учитывать
  относительно высокое содержание в препарате эстрогена (50 мкг этинил-
  эстрадиола).
     Возможные осложнения,   противопоказания и меры предосторожности  - см.
  ранее.
     Форма выпуска: таблетки в упаковке по 21 штуке в полиэтиленовой пленке
  с календарными делениями (на 21 день для соблюдения точности приема).
      Хранение: список Б.
      Препарат   Demulen 1/35   в отличие от Demulen 50 содержит 1 мг этинодила
  и уменьшенное количество этинилэстрадиола (35 мкг).
Demulen 50
Neomulen
Ovulen 1/50


Лекарственные препараты

Препарат Нон-Овлон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        НОН-ОВЛОН   (  Non-Ovlon  ).
     Комбинированный препарат, содержащий гестаген норэтистерона ацетат
 (см.) и эстроген этинилэстрадиол.
     Выпускается в виде драже, содержащих по 1 мг норэтистерона ацетата
  и 0,05 мг этинилэстрадиола.
     По составу и действию близок к бисекурину; вместо этинодиола диаце-
  тата нон-овлон содержит аналогично действующий норэтистерона ацетат.
     Способ применения, возможные осложнения,   противопоказания см. ранее.
     Форма выпуска: таблетки в упаковке по 21 штуке.
Синонимов нет.


Лекарственные препараты

Препарат Овидон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          Овидон   (  Ovidon  ).
     Таблетки (драже), содержащие 0,05 мг (50 мкг) этинилэстрадиола
  и 0,25 мг левоноргестрела (левовращающая форма норгестрела) в ка-
  честве прогестина.
     13  b  -этил-17  b  -окси-18,19-динор-17  a   -прегн-4-ен-20-ин-3-он.
       Норгестрел   (L-Норгестрел, Левоноргестрел,  Norgestrel; синонимы:
  Monovar, Neogest) является высокоактивным гестагенным препаратом.
     Таблетки (драже)
<Овидон>
 сходны по действию с бисекурином и
  нон-овлоном.
     Способ применения, меры предосторожности, возможные осложнения
  см.  ранее.
     Форма выпуска: драже в упаковке по 21 штуке.
Синонимов нет.


Лекарственные препараты

Препарат Линдиол (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          ЛИНДИОЛ   (  Lindiol  ).
     Таблетки (драже), содержащие по 0,05 мг (50 мкг) этинилэстрадиола
  и 1 мг прогестина линэстренола.
     По действию имеет сходство с бисекурином, нон-овлоном, овидоном.
Синонимов нет.


Лекарственные препараты

Препарат Ригевидон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          РИГЕВИДОН   (  Rigevidon  ).
     Таблетки (драже), содержащие гестаген левоноргестрел и эстроген
  этинилэстрадиол. Содержание левоноргестрела составляет 150 мкг, а
  этинилэстрадиола 30 мкг, т.е. меньше, чем в бисекурине, нон-овлоне,
  овидоне и других близких к ним контрацептивах.
     Сниженное содержание эстрогена предполагает меньшую чистоту по-
  бочных явлений при сохранении достаточной контрацептивной активности
  препарата.
     Форма выпуска: драже в упаковке по 21 штуке.
Синонимов нет.


Лекарственные препараты

Препарат Минисистон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
       МИНИСИСТОН   (  Minisiston  ).
     Драже, содержащие 125 мкг левоноргестрела и 0,03 г (30 мг)
  этинилэстрадиола. По составу и действию весьма близок к ригевидону.
Синонимов нет.


Лекарственные препараты

Препарат Марвелон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          МАРВЕЛОН   (  Marvelon  ).
     Таблетки, содержащие в качестве прогестина дезогестрел (150 мкг),
  а в качестве эстрогена этинилэстрадиол (30 мкг).
     Дезогестрел является активным гестагенным препаратом.
     Марвелон по составу и действию близок к ригевидону.
Синонимов нет.


Лекарственные препараты

Препарат Антеовин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
           АНТЕОВИН   (  Anteovin  ).
     По составу близок к овидону; содержит столько же этинилэстрадиола
  (50 мкг), но другое количество левоноргестрела. Выпускается в виде
  таблеток белого цвета с содержанием левоноргестрела 50 мкг и таблеток
  розового цвета с 125 мкг левоноргестрела. В обеих таблетках содержится
  по 50 мкг этинилэстрадиола. В одной упаковке имеется 11 белых и 10 ро-
  зовых таблеток.
     Начинают принимать таблетки белого цвета, а затем переходят на прием
  розовых таблеток.
Синонимов нет.


Лекарственные препараты

Препарат Континуин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          КОНТИНУИН   (  Continuin  ).
     Таблетки, содержащие по 0,5 мг ацетата этинодиола (см. Бисекурин).
     Синонимы:   Femulen, Luteonorm, Luto Metrodiol, Metrodiol.
     Оказывает гестагенное действие.
     Применяется в качестве противозачаточного средства при наличии
  противопоказаний к назначению и непереносимости комбинированных препа-
  ратов, содержащих гестагены в сочетании с эстрогенами, особенно при
  тромбоэмболических осложнениях, а также при лактации.
     Принимают, начиная с 1-го дня менструального цикла, ежедневно по
  1 таблетке (беспрерывно). Промежуток времени между приемами таблеток
  не должен превышать 24 ч.
     При применении препарата может измениться порядок менструальных
  циклов. Возможна тошнота, головокружение и другие побочные явления.
       Препарат противопоказан при беременности, в периоде полового соз-
  ревания, при нарушении функций печени.
     Форма выпуска: таблетки в специальной упаковке по 42 штуки.
Femulen
Luteonorm
Luto Metrodiol
Metrodiol


Лекарственные препараты

Препарат Постинор (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          ПОСТИНОР   (  Postinor  ).
     Синонимы:   Follistrel, Gravistat, Microlut, Microluton, Microval,
  Norplant.
     Таблетки, содержащие по 0,75 мг гестагенного препарата левонор-
  гестрола (см. Ригевидон). Содержание гестагена выше, чем в комбини-
  рованном препарате ригевидон.
     Предложен для применения женщинам, не живущим регулярной половой
  жизнью (при частототе половых актов не более 1 раза в неделю). Прием
  препарата (по 1 таблетке) непосредственно после полового акта пред-
  упреждает беременность. При частой половой жизни следует пользоваться
  комбинированными противозачаточными препаратами (нон-овлон, ригевидон
  или др.).
     Действие препарата, принятого непосредственно после полового акта
  или не позже 1-го часа после него, продолжается до 3 ч.
     Возможные побочные явления: тошнота, маточные кровотечения, аменорея.
     Форма выпуска: таблетки в упаковке по 10 штук.
Follistrel
Gravistat
Microlut
Microluton
Microval
Norplant


Лекарственные препараты

Препарат Таблетки "Прегэстрол" (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          ТАБЛЕТКИ
Синонимов нет.


Лекарственные препараты

Препарат Климонорм (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         КЛИМОНОРМ   (  Climonorm  ).
     Драже, содержащее по 2 мг эстрадиола валерата (желтого цвета),
  и драже, в состав которого входят 2 мг эстрадиола валерата и 0,15 мг
  гестагена левоноргестрела (бирюзового  цвета).
     Применяют при климактерических нарушениях, расстройствах менстру-
  ального цикла, для профилактики остеопороза в период после менопаузы.
     Назначают по 1 драже в течение 21 дня с последующим 7 - дневным
  перерывом. Сначала принимают по 1 драже желтого цвета (9 дней), затем
  бирюзвого цвета (11 дней).
     Форма выпуска: драже в упаковке по 21 штуке, из них 9 желтого цвета
  (эстрадиола валерат) и 12 бирюзового цвета (комбинированные).
Синонимов нет.


Лекарственные препараты

Препарат Дивина (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
           ДИВИНА   (  Divina  )*.
      Комбинированный препарат: таблетки белого цвета, содержащие по
   2 мг эстрадиола валерата, и таблетки голубого цвета, содержащие
   по 2 мг эстрадиола валериата вместе с 10 мг гестагена медроксипро-
   гестерона ацетата.
      Показания к применению такие же, как для климонорма.
      Принимают в течение 21 дня (в течение первых 11 дней по 1 таб-
   летке белого цвета, затем по 1 таблетке голубого цвета) с перерывами
   7 дней.
      Форма выпуска: таблетки в упаковке по 21 штуке (11 белых и
   10 голубых таблеток).
Синонимов нет.


Лекарственные препараты

Препарат Тестостерона пропионат (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        ТЕСТОСТЕРОНА ПРОПИОНАТ
     (  Testostеroni propionas  ) .
     Адростен-4-ол-17  b  -она-3  пропионат.
     Синонимы:   Agovirin, Androfort, Androlin, Andronate, Homosteron,
 Malestron, Oreton F, Perandren, Sterandryl, Synandrone, Testolutin,
 Testosterone propionate, Testosteronum propionicum, Testoviron,
 Virormone   и др.
    Белый кристаллический порошок. Практически нерастворим в воде, легко
 растворим в спирте, растворим в растительных маслах.
    Тестостерон является эндогенным мужским половым (адрогенным) гормоном.
 Вырабатывается в мужских половых железах, необходим для формирования
 половых органов и развития вторичных половых признаков у мужчин. Посто-
 янная выработка тестостерона начинается в период полового созревания и
 продолжается до периода угасания половой функции.
    По современным данным, в организме существуют специализированные
 рецепторы андрогенов. Циркулирующий в крови тестостерон превращается
 в органах - мишенях в 5 -  a  - дигидростерон (с помощью фермента
 5-  a  -редуктазы), который связывается с рецепторами андрогенов и прони-
 кает в ядро клеток. Возможно и связывание в некоторых тканях самого
 тестостерона с рецепторами.
    Для применения в медицинской практике получают синтетическим путем
 тестостерона пропионат. Он обладает биологическими и лечебными свойс-
 твами естественного гормона, но медленнее всасывается и более стоек в
 организме, чем тестостерон. Тестостерона пропионат применяют парен-
 терально; при пероральном приеме он неэффективен (быстро разрушается
 в печени).
    Помимо специфического андрогенного действия, тестостерон, как и все
 андрогены, оказывает влияние и на другие функции и системы организма,
 в частности действует на азотистый и фосфорный обмен. Он оказывает
 анаболическое действие и может рассматриваться как эндогенный анабо-
 лический гормон. Недостаточное содержание тестостерона в организме
 (при недостаточном половом развитии, после кастрации и др.) обычно
 сопровождается нарушением белкового анаболизма, атрофией скелетной
 мускулатуры и усилением отложения в подкожной клетчатке и внутренних
 органах жировой ткани. Заместительное применение препаратов тестос-
 терона может оказать при этих изменениях терапевтический эффект.
 Анаболический эффект тестостерона проявляется также при различных
 патологических состояниях, сопровождающихся усиленным распадом белков
 (хронические инфекционные заболевания, истощение, хирургические
 вмешательства, тяжелые травмы и т.п.) и нарушением обмена кальция и
 фосфора (остеопороз).
    Широкому применению тестостерона в качестве анаболического средс-
 тва препятствует его сильное андрогенное действие.
    В настоящее время получены препараты, близкие по химическому
 строению к тестостерону, но оказывающие более избирательное анаболи-
 ческое действие.
    Тестостерона пропионат назначают главным образом мужчинам при
 половом недоразвитии, функциональных нарушениях в половой системе,
 климактеическом синдроме, при акромегалии.
    В ряде случаев тестостерона пропионат дает положительный эффект при
 гипертрофии предстательной железы: улучшается общее состояние, умень-
 шаются расстройства мочеиспускания и др.
    Введение тестостерона пропионата, как и других андрогенов, женщинам
 вызывает торможение гонадотропной функции гипофиза, угнетение функции
 фолликулярного аппарата и яичников, атрофию эндометрия, подавление
 функции молочных желез. В лечебных целях тестостерона пропионат применяют
 иногда у женщин при климактерических сосудистых и нервных расстройствах в
 тех случаях, когда противопоказаны эстрогенные препараты (при опухолях
 половых органов и молочных желез, маточных кровотечениях). Его назначают
 также одновременно с лучевой терапией при раке молочной железы и яичников
 (обычно у женщин в возрасте до 60 лет). У пожилых женщин тестостерона
 пропионат можно применять при дисфункциональных маточных кровотечениях.
    Тестостерона пропионат может также оказать положительное действие в
 ранних стадиях гипертонической болезни и при ангионевротических формах
 стенокардии.
    Во всех случаях препарат применяют только по назначению врача, а во
 время лечения производят тщательное наблюдение за больным.
    Применяют в виде внутримышечных или подкожных инъекций в масляных
 растворах.
    Мужчинам при евнухоидизме, врожденном недоразвитии половых желез, их
 удалении хирургическим путем или в результате травмы, а также при акро-
 мегалии назначают по 0,025 г (25 мг) ежедневно либо по 0,05 г (50  мг)
 через день или через 2 дня. Срок лечения зависит от эффективности терапии
 и  характера заболевания. Обычно лечение проводят в течение длительного
 времени. После улучшения клинической картины вводят тестостерона пропионат
 в поддерживающих дозах; 0,005 - 0,01 г ежедневно или через день либо
 переходят на прием внутрь метилтестостерона.
    При импотенции в связи с функциональной недостаточностью половых
 желез, переутомлении и нервном истощении, а также при мужском
 климактерическом синдроме назначают по 10 мг ежедневно или по 25 мг
 2 - 3 раза в неделю в течение 1 - 2 мес.
    При гипертрофии предстательной железы в начальной стадии прини-
 мают по 10 мг через день в течение 1 - 2 мес.
    Женщинам старше 45 лет при дисфункциональных маточных кровоте-
 чениях назначают по 0,01 - 0,025 г (10 - 25 мг) через день в течение
 20 - 30 дней до прекращения кровотечения и появления атрофических
 клеток во влагалищных мазках. Предварительно следует исключить зло-
 качественные новообразования матки.
    При сосудистых и нервных расстройствах климактерического проис-
 хождения у женщин и наличии противопоказаний к применению эстрогенов,
 вводят тестостерона пропионат по 0,01 г (10 мг) через день или по
 0,025 г (25 мг) 2 раза в неделю в течение 2 - 3 нед. Предпочтительно
 в этих случаях назначать метилтестостерон.
    У больных со стенокардией иногда наблюдается положительный эффект
 при применении тестостерона по 10,0 - 12,5 мг 1 раз в неделю; при
 хорошей переносимости число инъекций увеличивают до двух в неделю
 (в течение 3 - 5 нед). К концу лечения дозу и количество инъекций вновь
 уменьшают. Курс лечения состоит из 15 - 20 инъекций. Положительный
 эффект связан с улучшением кровообращения и процессов обмена в сер-
 дечной мышце; наблюдаются также благоприятные сдвиги липидного соот-
 ношения в крови, повышение коэффициента лецитин/холестерин. Наилучший
 результат наблюдается при ангионевротических формах стенокардии. При
 выраженном кардиосклерозе лечение гормонами малоэффективно.
    При злокачественных опухолях молочной железы или яичников тестостерона
 пропионат вводят в дозе 0,05 г (50 мг) ежедневно в течение нескольких
 месяцев, затем (в зависимости от результатов лечения) дозу уменьшают и
 в течение длительного времени назначают поддерживающие дозы. Как допол-
 нение к хирургическому вмешательству или лучевой терапии препарат
 назначают женщинам до 60 лет (женщинам более старшего возраста рекомен-
 дуется принимать эстрогены).
    В  ы  с  ш  и е  д о з  ы  внутримышечно для взрослых: разовая 0,05 г
 (1 мл  5 % раствора), суточная  0,1 г (2 мл  5 % раствора).
    При лечении тестостерона пропионатом и другими андрогенными препара-
 тами необходимо внимательно следить за состоянием больных: большие дозы
 могут вызвать повышенное половое возбуждение, задержку воды и солей в
 организме, головокружение, тошноту; у женщин могут наблюдаться явления
 маскулинизации (вирилизма): огрубение голоса, избыточный рост волос на
 лице и теле, пастозность лица, атрофия молочных желез. Передозировка
 препаратов при дисменорее может привести к прекращению менструации.
      При раке предстательной железы андрогенные препараты противопоказаны.
    Форма выпуска: 1 % или 5 % раствор в масле в ампулах по 1 мл.
    Хранение: список Б. В защищенном от света месте.
Agovirin
Androfort
Androlin
Andronate
Homosteron
Malestron
Oreton F
Perandren
Sterandryl
Synandrone
Testolutin
Testosterone propionate
Testosteronum propionicum
Testoviron
Virormone


Лекарственные препараты

Препарат Тестэнат (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        ТЕСТЭНАТ   (  Testoenatum  ).
     Комбинированный препарат, содержащий смесь раствора в масле тесто-
  стерона энантата и тестостерона пропионата.
     Аналогичные препараты выпускают за рубежом под названием
Androtardyl
Delatestryl
Orquisteron-E-Depot
Primoniat-Depot
Testathomen-Depot
Testo-Enant
Testoron-retard
Testoviron-Depot


Лекарственные препараты

Препарат Раствор "Тетрастерон" (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
    РАСТВОР
Синонимов нет.


Лекарственные препараты

Препарат Метилтестостерон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
           МЕТИЛТЕСТОСТЕРОН
       (  Methyltestosteronum  ).
     17  a   -Метиландростен-4-ол-17  b   -он-3.
     Синонимы:   Androral, Glosso-Sterandryl, Hormale, Madiol, Malogen,
  Metandren, Methyltestosterone, Oraviron, Oreton M, Stenendiol,
  Testoral, Virormoneoral
     Белый кристаллический порошок без запаха и вкуса. Легко растворим
  в спирте, практически нерастворим в воде, мало растворим в раститель-
  ных маслах.
     Является синтетическим аналогом тестостерона. Обладает биологичес-
  кими и лечебными свойствами естественного гормона и, подобно ему,
  оказывает стимулирующее действие на развитие мужских половых органов и
  вторичных половых признаков.
     Метилтестостерон не разрушается ферментами желудочно-кишечного
  тракта и сохраняет активность при приеме внутрь. Для большего эффекта
  рекомендуется, однако, не глотать таблетку, а задерживать ее в полости
  рта (под языком) до полного рассасывания.
     Метилтестостерон является сильным андрогеном, однако сравнительно с
  тестостерона пропионатом менее активен; при всасывании через слизистую
  оболочку полости рта он по активности примерно в 3 - 4 раза уступает
  тестостерона пропионату, вводимому в мышцы.
     При показаниях к интенсивной терапии мужскими половыми гормонами
  предпочтительнее назначать инъекции тестостерона пропионата или
  тестэната.
     Метилтестостерон назначают мужчинам при задержке полового развития
  и нарушениях половых функций, при климактерическом синдроме.
     При первичном евнухоидизме и гипогенитализме на почве врожденного
  недоразвития половых желез или хирургического их удаления назначают
  по 0,02 - 0,03 г препарата (иногда больше) в день.
     При умеренных формах гипогенитализма достаточны дозы 0,02 - 0,025 г
  (20 - 25 мг) ежедневно или через день. Лечение проводят в течение
  длительного времени в зависимости от тяжести заболевания и эффектив-
  ности лечения. Для лечения импотенции в связи с функциональной недос-
  таточностью половых желез, переутомлением и нервным истощением наз-
  начают по 0,01 - 0,02 г в день. При климактерическом синдроме прини-
  мают внутрь по 0,005 - 0,015 г в течение 1 - 2 мес, при аденоме
  предстательной железы в начальной стадии - по 0,02 - 0,03 г  в день
  в течение 1 - 2 мес; лечение повторяют в зависимости от течения про-
  цесса. Больным раком предстательной железы метилтестостерон
  противопоказан.
     При задержке полового развития, инфантилизме и отставании роста
  у детей (мальчиков) и подростков назначают метилтестостерон по
  0,005 - 0,01 г (5 - 10 мг) в день; длительность лечения  зависит от
  получаемого эффекта.
     Иногда метилтестостерон назначают (по О,005 - 0,015 г в день) как
  тонизирующее средство (что частично связано с анаболическим действием)
  реконвалесцентам после острых инфекций, травм, хирургических вмеша-
  тельств, при раннем старческом увядании и т.п. Для этой цели, однако,
  лучше использовать анаболические стероиды (см.).
     Метилтестостерон применяют иногда при лечении стенокардии. Дозы
  индивидуализируют, назначая от 0,01 - 0,02 г 1 раз в неделю до 0,01 г
  ежедневно или через день.
     Женщинам при дисфункциональных маточных кровотечениях в предкли-
  мактерическом и климактерическом периоде назначают по 0,01 - 0,02 г
  в сутки в течение 2 - 3 - 4 нед. В тяжелых случаях дозу увеличивают.
     При климактерических сосудистых и нервных расстройствах у женщин
  метилтестостерон назначают в тех случаях, когда имеются противопо-
  казания к применению эстрогенных препаратов, в дозе 0,005 г
  1 - 3 раза в день до прекращения расстройств; при необходимости
  применяют препарат вновь в той же дозе.
     При дисменорее (альгодисменорее) у пожилых женщин назначают
  по 0,01 - 0,02 г в день в течение 5 - 6 дней до начала менструации.
  При раке молочных желез и яичников принимают по 0,05 - 0,1 г в день.
     В ы с ш и е  д оз ы  для взрослых: разовая 0,05 г, суточная 0,1 г.
     Метилтестостерон должен применяться под наблюдением врача. Воз-
  можные осложнения и   противопоказания см. Тестостерона пропионат.
     Форма выпуска: таблетки по 0,005 и 0,01 г (5 и 10 мг) в упаковке
  по 10 штук.
     Хранение: список Б. В защищенном от света месте.

               Rp.: Tab. Methyltestosteroni 0,005
                    N.20
                    D.S. По 1 таблетке на прием 2 - 3 раза в день.
                         Таблетку держать под языком
                         до полного рассасывания
Androral
Glosso-Sterandryl
Hormale
Madiol
Malogen
Metandren
Methyltestosterone
Oraviron
Oreton M
Stenendiol
Testoral
Virormoneoral


Лекарственные препараты

Препарат Таблетки "Тестобромлецит" (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         ТАБЛЕТКИ

 obd.
                   N.25
                   D.S.  По 1 - 2 таблетки 3 раза в день
                        (внутрь или сублингвально)
Синонимов нет.


Лекарственные препараты

Препарат Метандростенолон (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
           МЕТАНДРОСТЕНОЛОН
     (  Methan  drostenolonum  ) .
     17  a  -Метиландростадиен-1,4-ол-17  b  -он  3.
     Синонимы:   Дианабол, Неробол, Anabolex, Anabolin, Anaboral,
  Bionabol, Danabol, Dehydromethyltestosteron, Dianabol, Distranorm,
  Lanabolin, Metanabol, Metandienone, Metandienonum, Metastenol,
  Methastenon, Nabolin, Nerobol, Novabol, Perabol, Perbolin, Stenolon,
  Vanabol   и др.
     Белый или белый с желтоватым оттенком кристаллический порошок.
  Очень мало растворим в воде, легко растворим в спирте.
     По химическому строению и биологическому действию близок к тесто-
  стерону и его аналогам. Обладает андрогенной активностью однако в этом
  отношении значительно менее активен, чем тестостерон, вместе с тем ока-
  зывает выраженный анаболический эффект (см. Тестостерона пропионат).
  Андрогенное действие метандростенолона в 100 раз меньше аналогичного
  действия тестостерона пропионата при примерно одинаковой анаболической
  активности.
     Основными показаниями к применению метандростенолона, как и других
  анаболических стероидов, являются нарушения белкового анаболизма при
  кахексии различного происхождения, астении, инфекционные и другие
  заболевания, сопровождающиеся потерей белка. Препарат назначают
  реконвалесцентам после тяжелых травм, операций, ожогов.
     В эндокринологической практике метандростенолон и другие анаболи-
  ческие стероиды применяют при межуточно-гипофизарной недостаточности,
  хронической недостаточности надпочечников, токсическом зобе, диабе-
  тических ангиопатиях (ретинопатии и нефропатии), стероидном диабете,
  гипофизарной карликовости.
     В терапевтической практике назначают при хронической коронарной
  недостаточности и инфаркте миокарда, миокардитах, ревматических пора-
  жениях сердца и атеросклеротическом кардиосклерозе, перенапряжении
  миокарда, при язвенной болезни желудка и двенадцатиперстной кишки, при
  хронических язвенных заболеваниях почек, сопровождающихся потерей белка
  и азотемией, хронических заболеваниях легких.
     Эти препараты используют также при остеопорозе, замедленном
  образовании костной мозоли, больших переломах и после пластических
  операций на костях, при миопатиях и прогрессирующей мышечной дистрофии;
  боковом амиотрофическом склерозе; прогрессирующей миопии и старческой
  дегенерации сетчатки, экземе, псориазе.
     В педиатрической практике применяют при задержке роста, анорексии,
  упадке питания и т.п.
     Лицам пожилого и старческого возраста анаболические стероиды иногда
  рекомендуются для улучшения компенсаторных и адаптационных процессов.
     Метандростенолон принимают внутрь. Дозы и длительность лечения ус-
  танавливают индивидуально в зависимости от характера заболевания, воз-
  раста больного, эффективности и переносимости препарата, результатов
  клинических и биохимических исследований. Обычно суточная доза для
  взрослых составляет 0,005 - 0,01 г (по 1 таблетке по 5 мг 1 - 2 раза
  в день перед едой). В первые дни лечения суточную дозу можно увеличить
  до 0,02 г (4  таблетки), а в отдельных случаях (при истощении,
  кахексии, уремии) - до 0,03 г (30  мг). Для длительной терапии назна-
  чают по 0,005 г (5 мг) в день.
     В  ы с  ш и  е   д  о з  ы  метандростенолона для взрослых внутрь:
  разовая 0,01 г, суточная 0,05 г.
     Курс лечения продолжается обычно 4 - 8 нед; перерывы между курсами
  1 - 2 мес.
     Детям препарат назначают в следующих суточных дозах; в возрасте
  до 2 лет - из расчета 0,05 - 0,1 мг/кг; от 2 до 5  лет - в общей
  суточной дозе 0,001 - 0,002 г (1 - 2 мг); от 6 до 14 лет -
  0,003 -  0,005 г (3- 5 мг); суточную дозу дают в 1 - 2 приема.
     Курс лечения у детей не должен превышать 4 нед; перерывы между
   курсами 6 - 8 нед.
      Длительное беспрерывное применение метандростенолона, так же как и
  других анаболических стероидов, может привести к осложнениям, в том
  числе к избыточному отложению кальция в костях и задержке их роста.
     При лечении гипофизарного нанизма назначают по 0,1- 0,15 - 0,2 мг/кг
  (в зависимости от возраста) в сутки.
     В гериатрической практике применяют относительно малые дозы. Лицам
  старше 55 лет препарат назначают в суточной дозе 0,001 - 0,005 г
  (1 - 5 мг). Институтом геронтологии рекомендована  следующая схема приема
  препарата лицами пожилого возраста: 10 дней по 5 мг в день (в 1 или
  2 приема), 10 дней по 2,5 мг 1 раз в день, 5 дней по 1 мг 1 раз в день.
     Повторные курсы лечения не ранее чем через 3 - 4 мес.
     Мазь, содержащая 0,5 % метандростенолона, эффективна при поредении
  волос или облысении на фоне сухой себореи. Ее втирают в участки облысе-
  ния 1 - 2 раза в неделю. Курс лечения 20 - 30 втираний.
     Лечение метандростенолоном должно проводиться под тщательным наблюде-
  нием врача. При приеме препарата возможны побочные явления: диспепси-
  ческие расстройства, увеличение печени, преходящая желтуха, отеки.
  У женщин (особенно при длительном применении больших доз) возможны на-
  рушения менструального цикла, огрубение голоса, усиление роста волос по
  мужскому типу и другие явления, связанные с андрогенным эффектом, которые
  проходят после отмены препарата или уменьшения  дозы.
     Метандростенолон, как и другие анаболические стероиды, должен назна-
  чаться после точного установления диагноза заболевания и исключения за-
  висимости анорексии и потери массы тела от заболеваний, требующих
  специальных методов лечения.
       Противопоказан при раке предстательной железы, остром и хроническом
  простатите, острых заболеваниях печени, во время беременности и лактации.
     Мазь не следует также применять при новообразованиях на коже головы.
     Форма  выпуска: таблетки по 0,001 г (1 мг) и 0,005 г (5 мг).
     Хранение: список Б. В защищенном от света месте.

              Rp.: Tab. Metandrostenoloni 0,005
                   N.100
                   D.S. По 1 таблетке 1 - 2 раза
                        в день (взрослому)
Anabolex
Anabolin
Anaboral
Bionabol
Danabol
Dehydromethyltestosteron
Dianabol
Distranorm
Lanabolin
Metanabol
Metandienone
Metandienonum
Metastenol
Methastenon
Nabolin
Nerobol
Novabol
Perabol
Perbolin
Stenolon
Vanabol
Дианабол
Неробол


Лекарственные препараты

Препарат Феноболин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
        ФЕНОБОЛИН   (  Phenobolinum  ).
     17  b  -Окси-19-нор-4-андростен-3-он-17  b  - фенилпропионат, или
  фенилпропионат 19-нортестостерона.
     Синонимы:   Дураболин, Нандролон- фенилпропионат, Нероболил,
  Тураболил, Туринабол, Anaboline, Anabosan, Anticatabolin, Durabol,
  Durabolin, Hormobolin, Hormonabol, Metabol, Nanbolin, Nandrolin,
  Nandrolone phenylpropionate, Nandroloni phenylpropionas,
  Nandrolonum phenylpropionicum, Nerobolil, Norstenol, Superanabolon,
  Superbolin, Turinabol, Unabol   и др.
     Белый или белый с кремовым оттенком кристаллический порошок. Трудно
  растворим в спирте, практически нерастворим в воде.
     Феноболин является активным, длительно действующим анаболическим
  стероидом. После однократной инъекции эффект сохраняется 7 - 15  дней.
  Оказывает слабый андрогенный эффект, малотоксичен.
     Показания к применению такие же, как и для других анаболических
  стероидных веществ (см. Метандростенолон), особенно в случаях, когда
  требуется сильное анаболическое и антикатаболическое действие.
     Вводят внутримышечно в виде масляного раствора. Взрослым вводят
  1 раз в 7 - 10 дней по 0,025 -  0,05 г (25 - 50 мг); детям - из рас-
  чета 1,0 - 1,5 мг/кг в месяц, причем 1/4- 1/3 этой дозы вводят соот-
  ветственно через каждые 7 - 10  дней. Курс  лечения продолжается
  обычно 1,5 - 2 мес. При необходимости лечение повторяют после месяч-
  ного перерыва.
     Детям с задержкой роста (при церебрально-гипофизарном нанизме) пре-
  парат вводят длительное время (до 1 - 2 лет).
     Препарат хорошо переносится, явлений вирилизации обычно не вызывает.
       Противопоказан при раке предстательной железы.
     Форма выпуска: 1 % и 2,5 % растворы (10 и 25 мг) в масле в ампулах
  по 1 мл в упаковке по 10 ампул.
     Хранение: список  Б. В защищенном от света месте.
Anaboline
Anabosan
Anticatabolin
Durabol
Durabolin
Hormobolin
Hormonabol
Metabol
Nanbolin
Nandrolin
Nandrolone phenylpropionate
Nandroloni phenylpropionas
Nandrolonum phenylpropionicum
Nerobolil
Norstenol
Superanabolon
Superbolin
Turinabol
Unabol
Дураболин
Нандролон-фенилпропионат
Нероболил
Тураболил
Туринабол


Лекарственные препараты

Препарат Ретаболил (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
          РЕТАБОЛИЛ   (  Retabolil  ).
     19-Нор-тестостерон-17  b  -деканоат.
     Синонимы:   Abolon, Anabosan-Depot, Deca-Durabolin, Decanandroline,
  Dekanabol, Eubolin, Fortabolin, Hormoretard, Nandrolone  decanoate,
  Nandroloni decanoas, Nortestosterondecanoat, Superbolan,
  Turinabol-Depo   и др.
      Оказывает сильное и длительное анаболическое действие. После
  инъекции эффект наступает в первые 3 дня, достигает максимума к
  7-му дню и продолжается не менее 3 нед. Малотоксичен. Обладает еще
  меньшим андрогенным (и вирилизирующим) действием, чем феноболин.
     Основные показания к применению такие же, как для других анабо-
  лических стероидов. В связи с длительностью действия (относительно
  редкие инъекции) препарат удобен для лечения детей.
     Вводят внутримышечно в виде масляного раствора взрослым по
  0,025 - 0,05 г (25 - 50 мг) 1 раз в 2 - 3 нед; на курс 8 - 10 иньекций.
  Детям вводят 1 раз в 3 - 4 нед: при массе тела 10 кг - 0,005 г (5 мг),
  10 - 20 кг - 0,0075 г (7,5 мг), 20 - 30 кг - 0,01 г (10 мг)
  30 - 40 кг - 0,015 г (15 мг), 40 - 50 кг - 0,02 г (20 мг),
  более 50 кг - 0,025 г (25 мг).
       Препарат противопоказан при раке молочной и предстательной желез,
  беременности.   Осторожность необходима при недостаточной функции печени
  и почек.
     При применении препарата у больных сахарным диабетом может наблю-
  даться уменьшение потребности в инсулине, в связи с чем необходимо
  тщательно проверять толерантность к глюкозе.
     Форма выпуска: 5 % раствор (50 мг) в масле в ампулах по 1 мл.
     Хранение: список Б. В защищенном от света месте.
     В случае выпадения в ампуле осадка ее необходимо подогреть (без
  вскрытия) в горячей воде до полного растворения осадка. Применять сле-
  дует только совершенно прозрачный раствор.
Abolon
Anabosan-Depot
Deca-Durabolin
Decanandroline
Dekanabol
Eubolin
Fortabolin
Hormoretard
Nandrolone decanoate
Nandroloni decanoas
Nortestosterondecanoat
Superbolan
Turinabol-Depo


Лекарственные препараты

Препарат Силаболин (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         СИЛАБОЛИН   (  Silabolinum  ).
      Эстрен-4-ол-17  b   -она-3    триметилсилиловый эфир.
      Белый с кремоватым оттенком кристаллический порошок. Практически
   нерастворим в воде. Трудно растворим в спирте.
      Силаболин оказывает пролонгированное анаболическое действие.
   После однократной инъекции эффект длится 10 - 14 дней. Препарат об-
  ладает незначительной андрогенной активностью.
     Показания к применению такие же, как для других анаболических
  стероидов.
     Вводят внутримышечно в виде масляного раствора. Дозу рассчитывают,
  исходя из массы тела больного. Для взрослых она составляет
  1,0 - 1,5 мг/кг  в месяц, для детей - не более 1 мг/кг  в месяц. Ме-
  сячную дозу делят на равные части и вводят каждые 7 или 14 дней (в 4
  или 2 приема). Лечение продолжается в течение 1 - 2 мес. При необхо-
  димости проводят повторные курсы лечения (с перерывами 1 мес).
     При передозировке препарата у женщин возможны явления вирилизации.
  В этих случаях увеличивают перерывы между курсами лечения или уменьшают
  дозу.
       Противопоказания -  см. Метандростенолон.
     Форма  выпуска:  2,5 % или 5 % раствор в масле (прозрачная масля-
  нистая жидкость светло-желтого цвета) в ампулах по 1 мл в упаковке по
  10 ампул.
     Хранение: список  Б. При комнатной температуре в защищенном от света
   месте.
      В случае выпадения в ампулах кристаллического осадка их подогревают
  (без вскрытия) в горячей воде (60 - 100  С) до полного растворения осадка.
Синонимов нет.


Лекарственные препараты

Препарат Метиландростендиол (относится к группе Гормоны, их аналоги и антигормональные препараты ). Синонимы
         МЕТИЛАНДРОСТЕНДИОЛ
     (  Меthylandrostendiolum  ) .
     17  a  -Метиландростен-5-диол-3  b  ,17 .
     Синонимы:   Anadiol, Androdiol, Anormon, Diandrin, Diolostene,
  Masdiol, Mestendiol, Metandiol, Metandriol, Metasteron, Methandriol,
  Methandriolum, Methostan, Neosteron, Notandron, Novandrol, Protandren,
  Stenediol, Stenosterone, Testodiol, Tonormon, Troformone.
     Белый кристаллический порошок без запаха. Практически нерастворим
  в воде, растворим в спирте.
     По химическому строению и биологическим свойствам близок к метил-
  тестостерону, однако отличается меньшей андрогенной активностью при
  относительно более высоком анаболическом действии. В связи с этим может
  применяться при нарушениях белкового обмена, оказывая относительно сла-
  бый андрогенный (маскулинизирующий) эффект.
     Применяют для усиления белкового анаболизма, у реконвалесцентов после
  тяжелых травм, операций, инфекционных и других заболеваний, при остеопо-
  розе, задержке роста, истощении и т.п.
     Препарат можно назначать как анаболическое средство женщинам,
  однако вследствие большей андрогенной активности по сравнению с
  другими анаболическими стероидами (метандростенолон и др.) лечение
  должно проводиться под наблюдением гинеколога.
     Принимают сублингвально. Взрослым назначают по 0,025 - 0,05 г в
  сутки; детям и больным с задержкой роста - из расчета 1,0 - 1,5 мг/кг,
  но не более 0,05 г (50 мг) в сутки. Одновременно назначают пищу, бо-
  гатую белками. Курс лечения 4 нед; перерывы между курсами 2 - 4 нед.
     В ы с ш и е  д о з ы  для взрослых: разовая 0,025 г, суточная 0,1 г.
     При климактерических расстройствах и дисменорее назначают по
  0,025 - 0,05 г  в день. При раке молочной железы дозу увеличивают до
  0,2 - 0,3 г в сутки с постепенным ее уменьшением до 0,1 - 0,075 г
  в сутки.
     При применении метиландростендиола возможны побочные явления:
  нарушения функции печени с увеличением ее размеров и желтухой, аллер-
  гические реакции, у женщин - явления вирилизации.
       Препарат противопоказан при раке предстательной железы, острых
  заболеваниях печени.   Относительные противопоказания: беременность,
  период лактации, декомпенсация углеводного обмена и ацидоз при сахарном
  диабете.
     Форма выпуска: таблетки под язык по 0,01 и 0,025 г (10 и 25 мг).
     Хранение: список Б. В защищенном от света месте.
Anadiol
Androdiol
Anormon
Diandrin
Diolostene
Masdiol
Mestendiol
Metandiol
Metandriol
Metasteron
Methandriol
Methandriolum
Methostan
Neosteron
Notandron
Novandrol
Protandren
Stenediol
Stenosterone
Testodiol
Tonormon
Troformone


Лекарственные препараты

Препарат Алпростадил (относится к группе Простагландин и их синтетические производные ). Синонимы
        АЛПРОСТАДИЛ   (  Alprostadil  ).
     Препарат из группы простагландинов (простагландина Е ).
    Синонимы:   Вазапростан, Проставазин, Minprog, Prostandin,
 Prostavasin, Prostin VR, Vasaprostan.
    Вызывает сокращение мускулатуры матки, кишечника и других гладко-
 мышечных органов, но вместе с тем оказывает выраженное периферическое
 сосудорасширяющее действие, повышает кровоток в периферических сосудах,
 улучшает микроциркуляцию, тормозит агрегацию тромбоцитов и оказывает
 дезагрегационное действие.
    Применяется в основном при хронических облитерирующих заболеваниях
 артерий нижних конечностей (облитерирующий атеросклероз и др.) .
    Препарат более эффективен во II и III стадии ишемии нижних
 конечностей.
    Применяют алпростадил внутривенно и внутриартериально.
    Для внутривенного использования содержимое 2 ампул (40 мкг
 препарата) разводят в 250 мл изотонического раствора натрия хлорида.
 Вводят капельно (в течение 2 ч) 1 раз, а в тяжелых  случаях 2 раза в
 сутки. Если есть такая необходимость, дозу увеличивают до 60 мкг (3
 ампулы) и вводят в течение 3 ч.
    При внутриартериальном введении разводят 20 мкг (1 ампулу) в 50 мл
 изотонического раствора натрия хлорида. Вначале вводят 10 мкг (1/2
 ампулы, т.е. 25 мл) в течение 60 - 120 мин; при хорошей переносимости
 в дальнейшем можно вводить 40 мкг (в течение того же времени). Инъекции
 производят 1 - 2 раза в сутки. Возможна длительная инфузия через катетер.
    Курс лечения продолжается 15 - 25 дней.
    При применении алпростадила возможны снижение артериального давления,
 потеря аппетита, диарея, тупая боль в конечности, подвергающейся лечению,
 чувство жжения, покраснение в месте введения катетера.
      Препарат противопоказан при беременности и кормлении грудью.
    Следует учитывать, что алпростадил усиливает действие гипотензивных
 и антиагрегационных средств.
    Форма выпуска: в ампулах, содержащих по 0,02 мг (20 мкг) алпростадила,
 по 10 ампул в упаковке.
    Хранение: список Б. В защищенном от света месте при комнатной
 температуре.
    Растворы готовят непосредственно перед применением.
Minprog
Prostandin
Prostavasin
Prostin VR
Vasaprostan
Вазапростан
Проставазин


Лекарственные препараты

Препарат Мизопростол (относится к группе Простагландин и их синтетические производные ). Синонимы
          МИЗОПРОСТОЛ   (  Misoprostol  ).
     Синтетический аналог простагландина Е .
     Состоит из двух диастереоизомеров (в соотношении 1:1).
     Синонимы:   Сайтотек, Цитотек, Cytotec.
     Порошок, образующий при разведении водой вязкую жидкость.
     Обладает антисекреторной активностью. При приеме внутрь (в виде
 таблеток) уменьшает секрецию соляной кислоты, стимулирует секрецию
 бикарбоната и слизи, оказывает цитопротекторное действие. Действие
 развивается обычно через 30 мин после приема и продолжается около 3 ч.
    Применяют главным образом для предупреждения ульцерогенного
 действия нестероидных противовоспалительных препаратов (см.), включая
 ацетилсалициловую кислоту. Принимают одновременно с противовоспали-
 тельными препаратами в течение всего времени их приема.
    Назначают взрослым по 0,2 мг (200 мкг) 3 - 4 раза в день во время
 еды. Последнюю дозу принимают незадолго до сна. В случае плохой перено-
 симости уменьшают разовую дозу до 0,1 мг (100 мкг).   Детям до 18 лет
 препарат не назначают (нет достаточного количества наблюдений).
    При применении возможны тошнота, диарея, боли в желудке, редко -
 кожная сыпь, отеки, сонливость, гипо- или гипертензия и другие побочные
 явления.
      Противопоказан при беременности (вызывает сокращение мускулатуры
 матки).   При заболеваниях почек необходимо уменьшать дозу (препарат в
 значительных количествах выделяется с мочой).
    Форма выпуска: таблетки по 0,2 мг  (200 мкг) в упаковке по 100 штук.
    Хранение: в сухом месте.
Cytotec
Сайтотек
Цитотек


Лекарственные препараты

Препарат Ретинол (относится к группе Витамины и родственные препараты ). Синонимы
             РЕТИНОЛ   (  Retinolum  ).
          Витамин А (Vitaminum A).
       транс-9,13-Диметил-7-(1,1,5-триметилциклогексен-5-ил-6)-
 нонатетраен-7,9,11,1З-ол.

       Синонимы:   Аксерофтол, Аfахin, Аlрhalin, Аlрhаstеrоl, Аnаvit,
 Аvitаl, Ахеrоl, Ахеrорhtholum, Рrimavit, Viadenin, Vitaplex А, Vogan,
 Хеrophthol   и др.
       По химической природе ретинол относят к группе ретиноидов
 (см. ниже), поскольку он является производным ретиноевой кислоты.
       Витамин А (ретинол) содержится в продуктах животного
 происхождения. Источниками витамина А являются сливочное  масло,
 яичный желток, печень. Особенно много витамина А содержится в печени
 некоторых рыб (треска, морской окунь и др.), в морских животных (кит,
 морж, тюлень).
       В растительных пищевых продуктах витамин А как таковой не
 встречается. Многие из них (морковь, шпинат, салат, петрушка, зеленый
 лук, щавель, красный перец, черная смородина, черника, крыжовник,
 персики, абрикосы  и др.) содержат каротин, являющийся провитамином А.
 В организме из каротина образуется витамин А. В настоящее время
 осуществлен синтез витамина А.
       В медицинской практике применяют препараты, содержащие витамин А,
 природного происхождения и синтетические препараты: ретинола ацетат и
 ретинола пальмитат.
       Препараты витамина А применяют в профилактических и лечебных
 дозах. Профилактические дозы устанавливают, исходя из суточной
 потребности организма челевека в витаминах. Суточная потребность в
 витамине А составляет для взрослого человека 1,5 мг, или 5000 МЕ
 (1 мг витамина А соответствует ЗЗОО МЕ, или ИЕ (международные, или
 интернациональные, единицы действия; 1 МЕ = 0,3 мкг.); для беременных
 - 2 мг, или 6600 МЕ; для кормящих женщин - 2,5 мг, или 8250 МЕ; для
 детей до 1 года - 0,5 мг, или 1650 МЕ; от 1 года до 6 лет - 1 мг, или
 3ЗОО МЕ; от 7 лет и старше, а также для юношей и девушек - 1,5 мг,
 или 5ООО МЕ. По медицинским показаниям эти дозы могут быть увеличены.
       В условиях Крайнего Севера дозы для беременных и кормящих женщин
 повышаются на 50 %; повышаются также дозы для детей.
       Основными показаниями к лечебному применению витамина А являются
 гипо-  и авитаминоз А, некоторые заболевания глаз (пигментный ретинит,
 ксерофтальмия, гемералопия, кератомаляция, экзематозные поражения век),
 поражения и заболевания кожи (отморожения, ожоги, раны, ихтиоз,
 фолликулярный дискератоз, старческий кератоз, некоторые формы экземы
 и другие воспалительные и дегенеративные патологические процессы) Для
 лечения некоторых кожных заболеваний (псориаза, угревой сыпи) созданы
 специальные препараты (см. Этретинат, Изотретиноин и др.), близкие
 по структуре к ретинолу. Применяют также в комплексной терапии
 рахита, гипотрофии, острых респираторных заболеваний, хронических
 бронхолегочных заболеваний, воспалительных и эрозивно-язвенных
 поражений кишечника, хронических гастритов, цирроза  печени; для
 профилактики образования конкрементов в желудочных и мочевыводящих
 путях и др.
       Препараты витамина А назначают внутрь, внутримышечно и наружно
 (местно). Для профилактических целей применяют обычно внутрь (через
 10 - 15 мин после еды). В лечебных целях назначают внутрь, а при
 необходимости (выраженные явления заболевания, нарушение всасывания
 в желудочно-кишечном тракте и др.) - внутримышечно (в виде масляных
 растворов). Растворы для инъекций подогревают перед введением до
 температуры тела. В случаях, требующих длительного лечения (забо-
 левания кожи, глаз и др.), курсы внутримышечных инъекций можно
 чередовать с приемами витамина внутрь.
       Лечебные дозы витамина А при авитаминозах легкой и средней
 тяжести составляют для взрослых до ЗЗ 000 МЕ (0,01 г) в сутки; при
 гемералопии, ксерофтальмии и пигментном ретините - 50 000 - 100 000 МЕ.
 Одновременно назначают рибофлавин до 0,02 г в сутки. Детям дают от
 1ООО до 5000 МЕ в сутки в зависимости от возраста.
       При заболеваниях кожи назначают в сутки по 50 000 - 100 000 МЕ
 взрослым и 5000 - 10 000 - 20 000 МЕ детям.
       Растворы витамина А в масле используют также для лечения
 ожогов, язв и отморожений. Пораженный участок после очистки смазывают
 раствором и прикрывают марлей (смазывают до 5 - 6 раз в сутки; по
 мере рубцевания и эпителизации частоту смазываний уменьшают до
 1 раза в сутки). Одновременно назначают витамин А внутрь или
 внутримышечно.
       Применение витамина А, особенно в больших дозах, должно
 проводиться под наблюдением врача. При длительном применении
 больших доз возможны побочные явления (явления гипервитаминоза).
 Симптомы гипервитаминоза А у взрослых: сонливость, вялость, голов-
 ная боль, гиперемия лица, тошнота, рвота, раздражительность,
 расстройства походки, болезненность в костях нижних конечностей.
 У детей могут наблюдаться повышение температуры тела, рвота,
 потливость, сонливость, высыпания на коже. Возможно также повышение
 давления спинномозговой жидкости (с pазвитием у детей гpудного
 возpаста гидpоцефалии и выпячивания pодничка).
       Витамин А необходимо пpименять с остоpожностью у больных
 остpым и хроническим  нефритом, при декомпенсации сердечной
 деятельности. В случае приема больших доз витамина А может
 также наблюдаться обострение желчно-каменной болезни и хронического
 панкреатита.
       Следует соблюдать осторожность при назначении ретинола
 беременным. В первые 3 мес беременности не рекомендуется применять
 препараты витамина А (имеются сообщения о возможности тератогенного
 эффекта при длительном применении больших доз).
       При внутримышечных инъекциях возможны местная болезненность
 и иногда образование инфильтратов.
       Разовые дозы витамина А не должны превышать 50 000 МЕ для
 взрослых и 5000 МЕ для детей, суточные - 100 000 МЕ для взрослых
 и 20 000 МЕ для детей.
       Применяют следующие препараты витамина А.
         Ретинола ацетат   (Retinoli асеtas). Белые или бледно-желтые
 кристаллы со слабым запахом. Практически нерастворим в воде;
 растворим в спирте, маслах и жирах. Разлагается под влиянием
 кислорода, воздуха и света. Активность 1 мг соответствует 2907 МЕ
 витамина А.
         Ретинола пальмитат   (Retinoli palmitas). Однородная застывающая
 масса светло-желтого цвета; плавится при температуре, близкой к +26 'С,
 превращаясь в прозрачную маслянистую жидкость. Активность 1 мг
 соответствует 1817 МЕ витамина А. По действию не отличается от
 ретинола ацетата, но более стоек.
       Из ретинола ацетата готовят следующие готовые лекарственные
 формы.
         Драже ретинола ацетата  ; содержат по 3300 МЕ (0,0114 г).
       Таблетки ретинола ацетата (покрытые оболочкой); содержат
 33 000 МЕ (0,0135 г).
         Раствор ретинола ацетата в масле   (Solutio Retinoli асеtatis
 оleosa).
       Формы выпуска: а) для приема внутрь в виде 3,44 % и 8,6 %
 растворов; содержит соответственно в 1 мл 100 000 и 250 000 МЕ
 витамина А, а в одной капле соответственно около 5000 и 12 500 МЕ;
 б) для приема внутрь в капсулах, содержащих по 0,2 г 0,568 %;
 0,86 % или 5,68 % раствора (по 3300, 5000 или 33 000 МЕ); в) для
 внутримышечных инъекций (Solutio Retinoli асеtаtis оlеоsa рrо
 injectionibus) в ампулах, содержащих в 1 мл по 25 000; 50 000
 или 100 000 МЕ.
         Драже ретинола ацетата   (по 33ОО МЕ) и   капсулы  , содержащие по
 5000 МЕ, назначают в профилактических целях (взрослым по 1 - 2 драже
 или 1 капсуле в сутки; детям в возрасте до 7 лет - по 1 драже, старше
 7 лет -  по 1 капсуле).
       Таблетки (по 33 000 МЕ), капсулы, содержащие по 33 000 и
 100 000 МЕ, растворы в ампулах для внутримышечных инъекций по 25 000,
 50 000 и 100 000 МЕ применяют в лечебных целях.
       Из ретинола пальмитата готовят следующие лекарственные формы.
         Драже ретинола пальмитата  ; содержат по 3300 МЕ (0,00182 г);
 применяют в профилактических целях.
         Таблетки ретинола пальмитата   (покрытые оболочкой); содержат по
 33 000 МЕ (0,0182 г); применяют в лечебно-профилактических целях.
         Раствор ретинола пальмитата в масле   (Solutio Retinoli
 раlmitatis оlеоsa) для приема внутрь в виде капсул по 100 000 МЕ
 и в виде 5,5 % и 16,5 % растворов (соответственно по 100 000 МЕ
 и 300 000 МЕ в 1 мл) во флаконах по 10 и 15 мл.
       Препараты витамина А хранят по правилам списка Б в защищенном
 от света месте при температуре не выше + 10 'С.
       Ретинол входит в состав ряда комбинированных поливитаминных
 препаратов:   аевит, аекол, аэровит, декамевит, ревит, ундевит,
 компливит   и др.
Afaxin
Alphalin
Alphasterol
Anavit
Avital
Axerol
Axerophtholum
Primavit
Viadenin
Vitaplex A
Vogan
Xerophthol
Аксерофтол


Лекарственные препараты

Препарат Рыбий жир (относится к группе Витамины и родственные препараты ). Синонимы
          РЫБИЙ ЖИР   (  0leum jecoris  ).
        Рыбий жир очищенный для внутреннего применения   (0leum jecoris
 depuratum pro usum interno) получают из печени тресковых рыб: трески
 атлантической (Gadus morrhua Linnе), трески балтийской (Gadus morrhua
 callarias Linnе), пикши (Меlanogrammus aeglefinus L.), путассу
 северной (Micromesistius poutassou; Rissо) семейства тресковых
 (Gadidae), макруруса тупорылого (Соryphaenoides rupestris G.) семей-
 ства Масrouridae.
      Прозрачная маслянистая жидкость от светло-желтого до желтого
 цвета со слабым специфическим, непрогорклым запахом и вкусом; плотность
 0,917 - 0,927; кислотное число не более 2.
      Содержит в 1 г от 350 до 1000 МЕ ретинола (витамина А).
      Применяют рыбий жир внутрь для профилактики и лечения гипо- и
 авитаминоза А, рахита; как общеукрепляющее средство; для ускорения
 сращения костных переломов и при других показаниях к применению
 витаминов А и D. Используют также наружно для лечения ран, термических
 и химических ожогов кожи и слизистых оболочек.
      Внутрь назначают рыбий жир детям с 4-недельного возраста по 3 - 5
 капель 2 раза в день, постепенно повышая дозу до 1/2 - 1 чайной ложки
 в день; детям в возрасте 1 года - 1 чайную ложку в день, 2 лет - по
 1 - 2 чайные ложки, 3 - 6 лет - по десертной ложке, с 7 лет - по 1
 столовой ложке 2 - 3 раза в день.
      Наружно применяют для смачивания повязок и смазывания пораженных
 поверхностей.
      Форма выпуска: в плотно укупоренных флаконах по 50 и 1ОО мл и в
 стеклянных бутылях по 3 и 10 л.
      Хранение: в защищенном от света месте при температуре не выше
 +10  С.
        Рыбий жир тресковый витаминизированный   (Оleum jecoris Aselli
 vitaminisatus).
      Рыбий жир тресковый, обогащенный витаминами А и D содержит
 ретинола ацетата 1ООО МЕ и эргокальциферола (витамина D) в масле
 1ОО МЕ в 1 г рыбьего жира.
      Прозрачная маслянистая жидкость светло-желтого (до желтого)
 цвета со слабым специфическим непрогорклым запахом и вкусом.
      Витаминизированный рыбий жир назначают детям до 1 года, начиная
 с 3 - 5 капель до 1/2 чайной ложки (не более); от 1 года и старше -
 по 1 - 1,5 чайной ложки; беременным и кормящим женщинам - по 2 чайные
 ложки в день. По медицинским показаниям дозы этого препарата могут
 быть увеличены.
      Наружно применяют для смачивания повязок и смазывания пораженных
 поверхностей.
      Рыбий жир входит в состав аэрозоля   Ливиан   (см.), применяемого
 для лечения ожоговых ран.
Синонимов нет.


Лекарственные препараты

Препарат Этретинат (относится к группе Витамины и родственные препараты ). Синонимы
           ЭТРЕТИНАТ   (  Etretinate  ).
      Этиловый эфир 9- (4-метокси-2,3,6-триметилфенил)-3,7-диметил-
 2,4,6,8-нонатетраеновой кислоты.
      Синонимы:   Тигазон, Тигасон, Теgison, Тigasan, Тigason.
      По химической структуре близок и ретинолу, является синтетическим
 ароматическим производным ретиноевой кислоты (ретиноидом).
      Синтез этретината и других производных ретиноевой кислоты (изотре-
 тиона и др.) предпринят в связи с лечебной эффективностью ретинола
 (витамина А) при ряде кожных заболеваний (см. Ретинол).
      Оказалось, что этретинат (тигазон) оказывает терапевтический эффект
 при псориазе, ихтиозе, болезни Дарье, дискоидной красной волчанке и неко-
 торых других дерматологических заболеваниях.
      Препарат в виде капсул назначают внутрь. Доза для взрослых при псо-
 риазе составляет обычно 3О мг в день (3 капсулы по 10 мг); принимают во
 время еды или запивают молоком. После 2 - 4 нед лечения в случае хорошей
 переносимости можно увеличть дозу до 75 мг в день (3 капсулы по 25 мг).
 Поддерживающая доза составляет затем 30 мг в день. Обычно курс лечения
 продолжается 6 - 8 нед. При рецидивах проводят повторные курсы лечения.
      Для лечения других заболеваний назначают по 10 - 3О мг в день.
      Препарат оказывает лечебный эффект, однако относительно часто вызы-
 вает побочные явления.
      Возможные побочные явления (кожный зуд, сухость слизистых оболочек
 полости рта, дескваматозный хейлит, выпадение волос, повышенное содер-
 жание липидов в крови, кальциноз тканей, оссификация и др.) требуют
 тщательного контроля за состоянием больных, индивидуальной дозировки.
      Серьезным побочным эффектом тигазона является его   тератогенное
 действие. Поэтому его   нельзя назначать женщинам не только во время
 беременности, но и на протяжении всего детородного возраста.
      Тигазон не применяют при печеночной и почечной недостаточности
 (80 % этретината выделяется в виде метаболитов с желчью, 20 % - с мочой).
 Выводится препарат из организма медленно; возможны явления кумуляции.
      Из-за повышенного риска возникновения гепатита не следует применять
 этретинат одновременно с метотрексатом.
      Учитывая возможность тяжелых побочных явлений, следует весьма осто-
 рожно назначать тигазон детям (только при особых показаниях). Доза -
 0,5 мг на 1 кг массы тела в день. Поддерживающая доза - О,1 мг/кг в день
 или через день.
      Форма выпуска: капсулы, содержащие по 0,01 или 0,025 г (10 или 25 мг)
 этретината.
      Тигазон (этретинат) продолжают назначать в случаях неэффективности
 других лекарственных средств, однако в связи с побочными явлениями его
 применение остается ограниченным. Ведется поиск других аналогичных пре-
 паратов. Одним из новых препаратов зтого ряда является   ацитретин   (Аcitre-
 tin, Еtretin).
      По структуре ацитретин близок к этретинату. Является соответствующей
 этретинату кислотой, т. е. содержит в конечном звене боковой цепи вместо
 группы СООС Н  группу СООН. По действию ацитретин также близок к этре-
 тинату (тигазону), но отличается по фармакокинетическим параметрам,быст-
 рее выводится из организма. Несколько лучше переносится, хотя вызывает
 те же побочные эффекты.   Подобно этретинату ацитретин оказывает тератоген-
 ное действие и не может назначаться женщинам в детородном возрасте (осо-
 бенно беременным).
      Препарат находится в стадии дальнейшего изучения.
Tegison
Tigasan
Tigason
Тигазон
Тигасон


Лекарственные препараты

Препарат Изотретиноин (относится к группе Витамины и родственные препараты ). Синонимы
       ИЗОТРЕТИНОИН   (  Isоtretinoine  )*.
      13,цис-Ретиноевая кислота.

      Синонимы:   Роаккутан, Roaccutan, Ассutane.
      Относится к группе ретиноидов. Близок по структуре к ретинолу
 и этретинату (тигазону).
      Оказывает противосеборейное действие и применяется для лечения
 тяжелых форм угревой сыпи (не поддающейся лечению другими средствами).
      Назначают внутрь в виде капсул начиная с 0,5 мг/кг в день. При-
 близительно через 4 нед уточняют дозу в зависимости от эффективности
 и переносимости препарата - в пределах от О,1 до 1,0 мг на 1 кг массы
 тела в день, не превышая 2 мг/кг.
      Курс лечения длится до 16 нед.
      Капсулы принимают с пищей при малой дозе 1 раз в день, при
 большой - в несколько приемов.
      В случае необходимости повторных курсов лечения делают перерывы
 длительностью не менее 8 нед.
      Возможные осложнения, меры предосторожсности и   противопоказания
 см. Этретинат (тигазон).
      Изотретиноин (роаккутан) оказывает также тератогенное действие и
   противопоказан женщинам детородного возраста.
      Форма выпуска: капсулы, содержащие 2,5; 5; 10 или 20 мг изотре-
 тиноина.
Accutane
Roaccutan
Роаккутан


Лекарственные препараты

Препарат Тиамин (относится к группе Витамины и родственные препараты ). Синонимы
             ТИАМИН   (  Тhiaminum  ).
        ВИТАМИН В  (Vitaminum В  1   ).
      Синонимы:   Aneurin, Anevryl, Benerva, Beneurin, Berin, Betabion,
 Betamine, Betaneurin, Betavitan, Betaxin, Bethiamin, Bevimin, Bevital,
 Bevitine, Crystovibex, Oryzanin, Thiamin, Vitaplex B1   и др.
      В природе витамин В  1   содержится в дрожжах, зародышах и оболочках
 пшеницы, овса, гречихи, а также в хлебе, изготовленном из муки простого
 помола.
      При тонком помоле наиболее богатые витамином В  1    части зерна удаляют
 с отрубями, поэтому в высших сортах муки и хлеба содержание витамина В  1
 резко снижено.
      Для медицинских целей применяют синтетические препараты (тиамина
 бромид и тиамина хлорид), соответствующие природному витамину В  1  :
 4-метил- 5-  b  -оксиэтил-N- (2-метил-4-амино-5-метил-пиримидил)-тиазолий
 бромида (или хлорида) гидробромид (или гидрохлорид).
        Тиамина бромид   (Тhiamini bromidum) - белый или белый со слегка
 желтоватым оттенком порошок.   Тиамина хлорид   (Тhiаmini chloridum) -
 белый кристаллический порошок. Оба препарата имеют слабый характерный
 запах дрожжей. Легко растворимы в воде. Растворы (рН 2,7 - 3,6) стери-
 лизуют при +100 'С в течение 30 мин.
      Препараты витамина В  1   (тиамина бромид и тиамина хлорид) применяют
 как специфические средства для предупреждения и лечения гипо- и авита-
 миноза В  1  .
      Помимо профилактического и лечебного действия при соответствующем
 гипо- и авитаминозе, показаниями к применению витамина В  1   являются не-
 вриты, радикулит, невралгии, периферические параличи.
      Положительные результаты отмечены при лечении витамином В  1   больных
 язвенной болезнью желудка и двенадцатиперстной кишки, при атонии кишеч-
 ника, а также при заболеваниях печени. Имеются данные о положительном
 влиянии витамина В  1   при дистрофии миокарда, спазмах периферических со-
 судов (эндартериит и др.).
      В дерматологической практике витамин В  1   применяют при дерматозах
 неврогенного происхождения, зуде различной этиологии, пиодермии, экземе,
 псориазе.
      При анализе механизма действия витамина В  1   следует учитывать, что
 этот и другие витамины являются не только специфическими "антивитами-
 нозными" средствами. Активно влияя на различные функции организма,
 вмешиваясь в обмен веществ и в нервно-рефлекторную регуляцию, они могут
 вызывать положительный эффект при разных патологических процессах и
 должны рассматриваться поэтому как фармакотерапевтические вещества в
 широком смысле.
      Из фармакологических особенностей витамина В  1  , непосредственно не
 связанных с его витаминными свойствами, заслуживает, в частности, вни-
 мания его способность оказывать влияние на проведение нервного возбуж-
 дения в синапсах. Как и другие соединения, содержащие четвертичные
 атомы азота, он обладает ганглиоблокирующими и курареподобными свой-
 ствами, хотя и выраженными в умеренной степени. Влияя на процессы
 поляризации в области нервно-мышечных синапсов, он может ослабить
 курареподобное действие деполяризующих мышечных релаксантов
 (дитилина и др.).
      Применяют витамин В  1   внутрь (после еды) и парентерально.
      Суточная потребность в витамине В  1   составляет для взрослого около
 2 мг; при тяжелом физическом труде потребность в витамине несколько
 повышается. Суточные дозы для детей: в возрасте от 6 мес до 1 года -
 0,5 мг; от 1 года до 1,5 лет - 0,8 мг; от 1,5 до 2 лет - 0,9 мг; от 3
 до 4 лет - 1,1  мг; от 5 до 6 лет - 1,2 мг; от 7 до 10 лет - 1,4 мг;
 от 11 до 13 лет - 1,7 мг; для юношей 14 - 17 лет - 1,9 мг; для девушек
 14 - 17 лет - 1,7 мг.
      В лечебных целях тиамина хлорид и тиамина бромид применяют внутрь
  (после еды) и парентерально.
      Дозы при приеме внутрь тиамина хлорида составляют для взрослых
 0,01 г (10 мг) 1 - 3 (до 5) раза в день. Детям в возрасте до 3 лет
 назначают по 0,005 г (5 мг) через день; 3 - 8 лет - по 0,005 г 3 раза
 в день через сутки; старше 8 лет - по 0,01 г 1 - 3 раза в день. Курс
 лечения - обычно 30 дней.
      Тиамина бромид в связи с его большей относительной молекулярной
 массой (435,2) применяют в несколько больших дозах, чем тиамина хлорид
 (отн. мол. масса 337,27); 0,001 (1 мг) тиамина хлорида соответствует по
 активности 0,00129 г (1,29 мг) тиамина бромида.
      При нарушениях всасывания в кишечнике и при необходимости быстрого
 создания высоких концентраций витамина В  в крови, вводят тиамина хлорид
 или тиамина бромид парентерально. Обычно вводят внутримышечно взрослым
 по 0,025 - 0,05 г тиамина хлорида (1 мл 2,5 % или 5 % раствора) или
 0,03 - 0,06 г тиамина бромида (1 мл 3 % или 6 % раствора) по 1 разу в
 день ежедневно; детям вводят по 0,0125 г (0,5 мл 2,5 % раствора)
 тиамина хлорида или по 0,015 г (0,5 мл 3 % раствора) тиамина бромида.
 Курс лечения 10 - 30 инъекций.
      Витамин В  1   обычно хорошо переносится. Подкожные инъекции (иногда
 и внутримышечные) болезненны в связи с низким рН растворов. В отдельных
 случаях после инъекций витамина (реже после приема внутрь) возможны
 аллергические реакции (отек Квинке, крапивница, кожный зуд). При вве-
 дении в вену аллергические осложнения могут быть более сильными; воз-
 можно возникновение анафилактического шока.
      Аллергические реакции и анафилаксия чаще развиваются у лиц, склон-
 ных к аллергии, у женщин в предклимактерическом и климактерическом пе-
 риодах, у страдающих алкоголизмом.
      Начинать парентеральное введение тиамина рекомендуется с малых
 доз (не более 0,5 мл 5 % или 6 % раствора) и лишь при хорошей перено-
 симости переходить на более высокие дозы.
      Тиамин   противопоказан лицам с аллергическими заболеваниями и ле-
 карственной непереносимостью в анамнезе.
      Не рекомендуется одновременное парентеральное введение витамина В  1
 с пиридоксином (витамин В  6  ) и цианокобаламином (витамин В  12  ). Циано-
 кобаламин усиливает аллергизирующее действие тиамина, а пиридоксин
 затрудняет превращение тиамина в биологически активную (фосфорилиро-
 ванную) форму.
      Не следует также смешивать в одном шприце витамин В  1   и пенициллин
 или стрептомицин (разрушение антибиотиков), а также витамин В  1   и нико-
 тиновую кислоту (разрушение витамина В  1  ).
      Формы выпуска:   тиамина хлорид   - таблетки по 0,002; 0,005 и 0,01 г;
 2,5 % и 5 % растворы в ампулах по 1 мл;   тиамина бромид   - таблетки по
 0,00258; 0,00645 и 0,0129 г; 3 % и 6 % растворы в ампулах по 1 мл.
      Хранение: в герметически укупоренной таре, предохраняющей от
 действия света.

      Rp: Tab. Thiamini chloridi 0,002
          N. 50
          D.S. По 1 таблетке 3 pаза в день

      Rp.: Sol. Thiamini chloridi 2,5 % 1 ml
           D.t.d. N. 10 in ampull.
           S. Пo 1 мл внутримышечно

      Rp.: Sol. Thiamini bromidi 3 % 1 ml
           D.t.d. N. 10 in ampull.
           S. Пo 1 мл внутримышечно

        Дрожжи пивные очищенные сухие   (Fаеx medicinalis, Сеrevisiae
 fermentum siccum depuratum). Содержат витамин В  1   (не менее 0,014 г/л),
 витамин В  (не менее 0,003 г/л), а также белки и другие вещества.
      Применяют в профилактических и лечебных целях (при гиповитаминозе
 В  1  , нарушениях обмена веществ, пониженном питании, фурункулезе и др.).
      Назначают внутрь взрослым по 2 чайные ложки, детям - по 1 - 2
 чайные ложки.
      Выпускавшиеся ранее таблетки   "Гефефитин"  , содержащие пивные
 дрожжи, исключены из номенклатуры лекарственных средств.
        Раствор "Тиодин"   (Solutio "Thiodinum"). Содержит в 1 мл тиамина
 бромида 12,5 мг и натрия йодида 10 мг.
      Бесцветная прозрачная жидкость со слабым специфическим запахом.
      Применяют как антиневралгическое средство при пояснично-крест-
 цовых радикулитах, плечевом плексите, а также при воспалительных
заболеваннях ЦНС.
      Вводят внутрнмышечно (медленно) по 5 - 10 мл в день в течение
 6 - 20 дней.
      Возможные побочные явления и   противопоказания такие же, как для
 препаратов, содержащих йод (см.).
      Форма выпуска: в амлулах по 10 мл в упаковке по 10 ампул.
      Хранение: список Б. В защищенном от света месте при комнатной
 температуре.
      Тиамин входит в состав ряда комбинированных поливитаминнмх пре-
 паратов (см. Аснитин, Ревит, Декамевит, Аэровит, Пангексавит, Квадевит,
 Ундевит, Компливит и др.).
Aneurin
Anevryl
Benerva
Beneurin
Berin
Betabion
Betamine
Betaneurin
Betavitan
Betaxin
Bethiamin
Bevimin
Bevital
Bevitine
Crystovibex
Oryzanin
Thiamin
Vitaplex B1


Лекарственные препараты

Препарат Кокарбоксилаза (относится к группе Витамины и родственные препараты ). Синонимы
       КОКАРБОКСИЛАЗА   (  Сосаrboxylasum  ).
      Дифосфорный эфир тиамина. Тиаминдифосфат.
      Синонимы:   Котиамин, Тиаминпирофосфат, Berolase, Bioxilasi,
 B-Neuran, Cobilasi, Cocarbil, Cocarbosyl, Cocarboxylase, Coenzyme B,
 Cothiamine, Diphosphothiamin, Pyruvodehydrase   и др.
      Кокарбоксилаза близка по биологическому действию к витаминам и
 ферментам. Является простетической группой (коферментом) [см. Ферментные
 препараты] ферментов, участвующих в процессах углеводного обмена. В
 соединении с белком и ионами магния входит в состав фермента карбо-
 ксилазы, катализирующей карбоксилирование и декарбоксилирование    a  -кето-
 кислот.
      Тиамин (витамин В  1  ), введенный в организм для участия в указанных
 выше биохимических процессах, предварительно должен фосфорилировать-
 ся и превратиться в кокарбоксилазу. Последняя, таким образом,является
 готовой формой кофермента, образующегося из тиамина в процессе его пре-
 вращения в организме.
      Для медицинского применения кокарбоксилаза выпускается в виде
   кокарбоксилазы гидрохлорида   (0,05 г)   для инъекций   (Сocarboxylasi
 hydrochlridum 0,05 pro injectionibus).
      Представляет собой лиофилизированную сухую пористую массу белого
 цвета со слабым специфическим запахом. Гигроскопичен. Легко растворим
 в воде (рН 2,5 % раствора 1,2 - 1,9). Растворы готовят асептически
 непосредственно перед употреблением.
      Биологические свойства кокарбоксилазы не полностью совпадают со
 свойствами тиамина, и для лечения авитаминоза и гиповитаминоза В  1
 кокарбоксилазу не применяют. Показаниями к ее назначению служат:
 ацидоз диабетического происхождения, печеночная и почечная недоста-
 точность, дыхательный ацидоз при хроническом легочно-сердечном
 синдроме, диабетическая и печеночная кома, недостаточность коронар-
 ного кровообращения, периферические невриты, различные патологические
 процессы, требующие улучшения углеводного обмена.
      0бычно кокарбоксилаза применяется как компонент комплексной терапии.
      Вводят кокарбоксилазу внутримышечно, иногда под кожу или внутривенно.
  Доза для взрослых 0,05 - 0,1 г 1 раз в день, для детей - 0,025 - 0,05 г
 1 раз в день. Курс лечения 15 - 30 дней.
      При сахарном диабете (ацидозе, коме) суточная доза может составлять
 от 0,1 до 1,0 г (без прекращения обычной противодиабетической терапии).
      Форма выпуска: в ампулах вместимостью 3 мл, содержащих 0,05 г препа-
 рата, в упаковке по 5 или 10 ампул в комплекте с 5 или 10 ампулами
 растворителя.
      Хранение: в защищенном от света месте при температуре не выше +5 'С.
B-Neuran
Berolase
Bioxilasi
Cobilasi
Cocarbil
Cocarbosyl
Cocarboxylase
Coenzyme B
Cothiamine
Diphosphothiamin
Pyruvodehydrase
Котиамин
Тиаминпирофосфат


Лекарственные препараты

Препарат Бенфотиамин (относится к группе Витамины и родственные препараты ). Синонимы
         БЕНФОТИАМИН   (  Веnphothiaminum  ).
      2-Метил-4-амино-5-(1'-фосфат-3'-бензоилтио-4'-метилбут-3'-ен-4'
 -формамидометил)-пиримидин.
      Белый кристаллический порошок со слабым характерным запахом.
 Практически нерастворим в воде и спирте.
      Бенфотиамин является синтетическим соединением, близким по
 строению и действию к тиамину и кокарбоксилазе. Препарат обладает
 В  1  -витаминной активностью, хорошо всасывается при приеме внутрь.
      Применяют при гиповитаминозе и авитаминозе В  1   и при других
 показаниях к применению витамина В  1  , а также кокарбоксилазы (дерматозы,
 хронический гепатит, функциональные расстройства нервной системы и др.).
      Назначают внутрь после еды 1 - 4 раза в день. Разовые дозы для
 взрослых 0,025 - 0,05 г, суточные 0,1 - 0,2 г. Курс лечения 15 - 30
 дней. Лицам пожилого и старческого возраста назначают в разовой дозе
 0,025 г 1 - 2 раза в сутки; детям в возрасте от 1 года до 10 лет по
 0,01 - 0,03 г в сутки, курс лечения 10 - 20 дней; для детей старше
 10 лет суточная доза составляет 0,03 - 0,06 г; курс лечения 15 - 30 дней.
      Форма выпуска: таблетки по 0,005 и 0,025 г в банках оранжевого
 стекла по 50 или 100 штук.
      Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Рибофлавин (относится к группе Витамины и родственные препараты ). Синонимы
            РИБОФЛАВИН   (  Riboflavinum  ).
          ВИТАМИН В  2   (Vitaminum В  2  ).
      6,7-Диметил-9-(D-1-рибитил)-изоаллоксазин.
      Синонимы:   Веflavin, Beflavit, Веtаvitаm, Flavaxin, Flavitol,
 Lасtоbеnе, Lactoflavin, Оvоflаvin, Ribovin, Vitaflavinе, Vitapleх В2
 и др.
      Желто-оранжевый кристаллический порошок горького вкуса, со слабым
 специфическим запахом. На свету неустойчив. Мало растворим в воде и
 спирте. Водные растворы имеют желтую окраску и интенсивную желтовато-
 зеленую флюоресценцию; рН растворов 5,0 - 7,0. Стерилизуют при +100 'С
 в течение 30 мин.
      Витамин В  2   широко распространен в растительном и животном мире. В
 организм человека поступает главным образом с мясными и молочными
 продуктами. Содержится в дрожжах, молочной сыворотке, яичном белке,
 мясе, рыбе, печени, горохе, зародышах и оболочках зерновых культур.
 Получен также синтетически.
      При поступлении в организм рибофлавин взаимодействует с адено-
 зинтрифосфорной кислотой и образует флавин-мононуклеотид и флавин-
 адениннуклеотид. Последние являются простетическими группами
 (коферментами) флавинпротеинов и участвуют в переносе водорода и
 регулировании окислительно-восстановительных процессов. Рибофлавин
 принимает участие в процессах углеводного, белкового и жирового
 обмена; он играет также важную роль в поддержании нормальной зри-
 тельной функции глаза и в синтезе гемоглобина.
      При пониженном содержании или отсутствии в пище витамина В  2
 у человека возникают гипорибофлавиноз, а затем арибофлавиноз. При
 гипорибофлавинозе отмечаются понижение аппетита, падение массы
 тела, слабость, головная боль, чувство жжения кожи, резь в глазах,
 нарушение сумеречного зрения, болезненность в углах рта и на нижней
 губе. При развитии заболевания появляются трещины и корочки в углах
 рта (так называемый угловой стоматит), язык становится сухим, ярко-
 красным, развирается себорейный дерматит носо-губных складок; появля-
 ются светобоязнь, конъюнктивит, блефарит.
      Суточная потребность в витамине В  2   составляет для взрослого
 человека около 2,5 мг, при тяжелом физическом труде - около 3 мг;
 для детей от 6 мес до 1 года - 0,6 мг; от 1 года до 1,5 лет -
 1,1 мг; от 1,5 до 2 лет - 1,2 мг; от 3 до 4 лет - 1,4 мг; от 5 до
 6 лет - 1,6 мг; от 7 до 10 лет - 1,9 мг; от 11 до 13 лет - 2,3 мг;
 для юношей 14 - 17 лет - 2,5 мг; для девушек 14 - 17 лет - 2,2 мг.
      В лечебных целях рибофлавин применяют при гипо- и арибофлави-
 нозе, при гемералопии, конъюнктивитах, иритах, кератитах, язвах
 роговицы, катаракте, при длительно не заживающих ранах и язвах,
 общих нарушениях питания, лучевой болезни, астении, нарушениях
 функции кишечника, спру, болезни Боткина и других заболеваниях.
      Назначают рибофлавин внутрь в порошках, таблетках, драже и в
 виде глазных капель (0,01 % раствор).
      Разовая лечебная доза при приеме внутрь составляет для взрослых
 0,005 - 0,01 г (5 - 10 мг) в день, при более тяжелых случаях - по
 0,01 г 3 раза в день (в течение 1 - 1,5 мес). Детям назначают по
 0,002 - 0,005 г и до 0,01 г в день в зависимости от возраста.
      Выделяется из организма почками. После приема внутрь (или в
 виде инъекций) рибофлавин (и рибофлавин-мононуклеотид) окрашивает
 мочу в светло-желтый цвет.
      Формы выпуска: порошок; таблетки по 0,002 г в профилактических
 целях; таблетки по 0,005 и 0,01 г в лечебных целях.
      Хранение: порошок - в хорошо укупоренных банках оранжевого
 стекла; таблетки - в защищенном от света месте.

      Rp.: Таb. Riboflаvini 0,005 N. 50
           D.S. По 1 таблетке 2 раза в день

      Rр.: Sol. Riboflavini 0,01 % 10 ml
           D.S. По 1 - 2 капли в каждый глаз 2 раза в день

      Рибофлавин входит в состав ряда поливитаминных препаратов (см.
 Гептавит, Аэровит, Квадевит, Глутамевит, Компливит и др.).
Beflavin
Beflavit
Betavitam
Flavaxin
Flavitol
Lactobene
Lactoflavin
Ovoflavin
Ribovin
Vitaflavine
Vitaplex B2


Лекарственные препараты

Препарат Рибофлавин-мононуклеотид (относится к группе Витамины и родственные препараты ). Синонимы
          РИБОФЛАВИН-МОНОНУКЛЕОТИД
     (  Riboflavinum-mononucleotidum  ).
      7,8 Диметил-10-(1-D-рибитил)-изоаллоксазин-5'-фосфат натрия,
 или рибофлавин-5'-монофосфат натрия.
      Синонимы:   Рибофлавинфосфат, Флавин-мононуклеотид, Аllохаzinmo-
 nonuсleotid, Сoflavinasi, Суtoflav, Flamotide, Ribofosfina   и др.
      Кристаллический желто-оранжевый порошок без запаха, горьковатого
 вкуса. Трудно растворим в воде; практически нерастворим в спирте. На
 свету разлагается. Водные растворы (рН 5,5 - 6,5) имеют желтовато-
 оранжевый цвет, интенсивно флюоресцируют в ультра-фиолетовом свете.
      Рибофлавин-мононуклеотид, подобно кокарбоксилазе, приближается
 по биологическому действию к витаминам и ферментам. Являясь продуктом
 фосфорилирования рибофлавина, рибофланин-мононуклеотид представляет
 собой готовую форму кофермента, образующегося в организме из рибофла-
 вина. В соединении с белком рибофлавин-мононуклеатид входит в состав
 ферментов, регулирующих окислительно-восстановительные процессы
 (желтый окислительный фермент и цитохромредуктаза); участвует также в
 процессах белкового и жирового обмена; играет важную роль в поддержании
 зрительной функции глаза.
      Применяют рибофлавин-мононуклеотид как лечебное средство при гипо-
 и авитаминозе В  2   (арибофлавинозе); при зудящих дерматозах, хронических
 экземах, нейродермитах; фотодерматозах и других кожных заболеваниях;
 при кератитах, конъюнктивитах, помутнении роговицы, а также как обще-
 укрепляющее средство при нарушениях питания; при неврастении и других
 заболеваниях. Хорошая растворимость в воде (в отличие от рибофлавина)
 позволяет применять рибофлавин-мононуклеотид парентерально (внутримы-
 шечно и подкожно).
      Вводят рибофлавин-мононуклеотид внутримышечно (или под кожу)
 взрослым по 0,01 г (1 мл 1 % раствора) 1 раз в день; курс лечения
 10 - 15 - 20 дней. Детям назначают по 0,005 - 0,01 г (0,5 - 1 мл
 1 % раствора) сначала в течение 3 - 5 дней подряд, затем 2 - 3 раза
 в неделю.
      В офтальмологии при чашеобразных катарактах применяют 1 % раствор
 рибофлавин-мононуклеотида для инстилляций в конъюнктивальный мешок.
      Препарат обычно хорошо переносится.  Инъекции несколько болезненны.
      Форма  выпуска: 1 % раствор в ампулах по 1 мл.
      Хранение: в защищенном от света месте.

      Rp.: Sol. Riboflavini-mononucleotidi 1 % 1 ml
           D.t.d. N.15 in аmpull.
           S. По 1 мл 1 раз в день внутримышечно

      Рибофлавин-мононуклеотид входит в состав комплексного (поливита-
 минного) препарата "  Компливит  ".
Alloxazinmo-nonucleotid
Coflavinasi
Cytoflav
Flamotide
Ribofosfina
Рибофлавинфосфат
Флавин-мононуклеотид


Лекарственные препараты

Препарат Флавинат (относится к группе Витамины и родственные препараты ). Синонимы
            ФЛАВИНАТ   (  Flavinatum  ).
      Р  1  -(Рибофлавин-5')-Р  2  -(аденозин-5')-дифосфата динатриевая соль.

      Желто-оранжевый кристаллический порошок горького вкуса. Гигро-
 скопичен.
      Неустойчив на свету и при повышенной температуре. Легко растворим
 в воде, практически нерастворим в спирте.
      Флавинат (флавинадениннуклеотид; ФАД) является коферментом,
 который образуется в организме из рибофлавина (при его фосфорилиро-
 вании под влиянием флавокиназы, содержащейся в слизистой оболочке
 кишечника, и дальнейшей биотрансформации, катализируемой пирофосфо-
 рилазой при участии АМФ). Флавинадениннуклеотид, связываясь со
 специфическим белком, образует ферменты, участвующие в окислительно-
 восстановительных процессах, обмене аминокислот, липидов и углеводов
 (См. Фосфаден).
      Для применения в качестве лекарственного препарата динатриевая
 соль флавинадениннуклеотида получена синтетическим путем и названа
 "Флавинат". Это лиофилизированная сухая пористая масса желто-оранже-
 вого цвета; неустойчива к свету и к воздействию повышенной температуры;
 растворима в воде; рН раствора (0,002 г в 1 мл воды) 6,3 - 7,5.
      За рубежом аналогичный препарат выпускается под названиями:
 Аdеflavin, Bisflavin, Flavinin, Flavitan и др.
      Применяют флавинат при гипо- и авитаминозе В  2  , особенно если
 отсутствует эффект от применения рибофлавина внутрь. В отличие от
 рибофлавина флавинат можно вводить парентерально, он оказывается
 эффективным при нарушении всасывания рибофлавина в желудочно-кишеч-
 ном тракте. Эффективен также при нарушении фосфорилирования
 рибофлавина.
      Флавинат применяют при лечении дистрофических изменений сетчатки
 глаза, глаукоме, хронических заболеваниях печени, поджелудочной
 железы, кишечника, при некоторых кожных заболеваниях (розовых и юно-
 шеских угрях и др.), а также болезнях, связанных с дефицитом глюкозо-
 6-фосфатдегидрогеназы и др.
      Вводят препарат внутримышечно (медленно); при дистрофических
 заболеваниях глаз - под конъюнктиву глазного яблока.
      Внутримышечно вводят обычно взрослым по 0,002 г (2 мг) 1 - 3 раза
 в день. Детям вводят по 0,001 - 0,002 г в сутки. Курс лечения продол-
 жается от 5 до 30 дней и более (до 40). При необходимости курсы
 лечения повторяют через 6 мес.
      В случае длительной терапии флавинат вводят по 0,001 - 0,002 г
 по 1 разу в день.
      Для инъекций готовят раствор флавината непосредственно перед
 употреблением. Содержимое одной ампулы (0,002 г) растворяют в 2 мл
 воды для инъекций.
      При дистрофических процессах сетчатки глаза вводят под конъюн-
 ктиву каждого глазного яблока по 0,3 мл 0,2 % раствора (0,6 мг пре-
 парата) через день; на курс 10 - 15 инъекций. Курсы можно повторять
 через 8 - 12 мес.
      В комплксной терапии глаукомы используют внутримышечно по 0,002 г
 препарата 1 раз в день ежедневно в течение 10 дней.
      При появлении в случае подконъюнктивального введения препарата
 головной боли, головокружения, длительного слезотечения прекращают
 введение препарата под конъюнктиву и переходят на внутримышечные
 инъекции.
      Форма выпуска: флавинат 0,002 г для инъекций (Flavinatum 0,002
 рro injectionibus) в ампулах вместимостью 3 мл по 5 ампул в упаковке
 в комплекте с 5 ампулами воды для ннъекций по 2 мл.
      Хранение: в защищенном от света месте при комнатной температуре.
Adeflavin
Bisflavin
Flavinin
Flavitan


Лекарственные препараты

Препарат Пиридоксин (относится к группе Витамины и родственные препараты ). Синонимы
           ПИРИДОКСИН   (  Pyridoxinum  ).
        ВИТАМИН В6 (Vitaminum B6).
      Синонимы:   Adermin, Beadox, Becilan, Bedoxin, Benadon, Besatin,
 Hexabetalin, Hexabion, Hexavibex, Pyrivitol   и др.
      Активностью витамина В6 обладает группа соединений, производных
 пиридина, объединяемых общим названием "пиридоксин" и отличающихся
 друг от друга заместителями в положении 4.
      Соединение, у которого R=СН  2  ОН, носит название "пиридоксин",
 при R=СНО - "пиридоксал", при R=СH  2  NH  2    - "пиридоксамин".
      Для медицинского применения выпускается пиридоксина гидрохлорид
 (Руridoxini hydrochloridum).
      2-Метил-3-окси-4,5-ди-(оксиметил)-пиридина гидрохлорид.
      Белый мелкокристаллический порошок без запаха, горьковато-кислого
 вкуса. Легко растворим в воде, трудно - в спирте; рН 1 % водного
 раствора 2,5 - 3,5. Растворы стерилизуют при температуре +100 С в
 течение 30 мин. Под влиянием света в водных растворах разрушается.
      Витамин В  6   содержится в растениях и органах животных, особенно
 в неочищенных зернах злаковых культур, в овощах, мясе, рыбе, молоке,
 печени трески и крупного рогатого скота, яичном желтке. Относительно
 много витамина В  6   в дрожжах. Потребность в витамине В  6   удовлетво-
 ряется продуктами питания; частично он синтезируется также микро-
 флорой кишечника.
      Пиридоксин играет большую роль в обмене веществ. Он необходим
 для нормального функционирования центральной и периферической
 нервной системы. Поступая в организм, он фосфорилируется, превра-
 щается в пиридоксаль-5-фосфат и входит в состав ферментов, осущес-
 твляющих декарбоксилирование и переаминирование аминокислот.
 Пиридоксин активно участвует в обмене триптофана, метионина,
 цистеина, глутаминовой и других аминокислот. Он играет также важную
 роль в обмене гистамина.
      Пиридоксин участвует в процессах жирового обмена. Улучшает
 липидный обмен при атеросклерозе.
      Суточная потребность в пиридоксине составляет для взрослых
 около 2 - 2,5 мг; для детей от 6 мес до 1 года - 0,5 мг; от 1 года
 до 1,5 лет - 0,9 мг; от 1,5 до 2 лет - 1 мг; от 3 до 4 лет - 1,3 мг;
 от 5 до 6 лет - 1,4 мг; от 7 до 10 лет - 1,7 мг; от 11 до 13 лет -
 2 мг; для юношей 14 - 17 лет - 2,2 мг; для девушек 14 - 17 лет -
 1,9 мг.
      Применяют пиридоксин при различных заболеваниях: В  6  -гипови-
 таминозе, токсикозах беременных; анемиях (особенно при сидероблас-
 тной анемии), лейкопениях различной этиологии, заболеваниях
 нервной системы (паркинсонизм, малая хорея, болезнь Литтла,
 радикулиты, невриты, невралгии). Назначают также при болезни
 Меньера, морской и воздушной болезни. Имеются данные об эффек-
 тивности пиридоксина у больных атеросклерозом и сахарным диабетом.
 Обнаружен также терапевтический эффект пиридоксина при депрессиях
 инволюционного возраста. Основанием для применения пиридоксина
 в качестве антидепрессивного средства служило его участие в качестве
 кафактора дофа-декарбоксилазы в процесссе синтеза катехаламинов.
      Пиридоксин применяют также при острых и хронических гепатитах;
 однако при тяжелых поражениях печени введение пиридоксина в больших
 дозах может вызвать ухудшение ее функции.
      Имеются данные о том, что пиридоксин увеличивает диурез и
 усиливает действие диуретиков.
      В дерматологической практике пиридоксин применяют при себорее-
 подобных и несеборейных дерматитах, опоясывающем лишае, нейродермитах,
 псориазе, экссудативных диатезах и других заболеваниях.
      Пиридоксин предупреждает или уменьшает токсические проявления,
 наблюдающиеся при применении изониазида и других противотуберкулезных
 препаратов (особенно полиневриты).
      Назначают пиридоксин внутрь (после еды), подкожно, внутримышечно
 или внутривенно.
      Парентерально вводят, если прием внутрь невозможен (например,
 при рвоте), и при нарушении всасывания в кишечнике.
      Для профилактики В  6  -гиповитаминоза назначают взрослым по
 0,002 - 0,005 г в день, детям - по 0,002 г в день.
      Лечебные дозы при приеме внутрь составляют для взрослых 0,02 -
 0,03 г 1 - 2 раза в день; для детей дозу уменьшают соответственно
 возрасту. Курс лечения составляет 1 - 2 мес.
      Парентерально (под кожу, внутримышечно и внутривенно) вводят
 взрослым по 0,05 -0,1 г в сутки (в 1 - 2 приема), детям - по 0,02 г.
 Курс лечения для взрослых 1 мес, для детей - 2 нед.
      При применении изониазида, фтивазида или других производных
 гидразида изоникотиновой кислоты целесообразно назначать пиридоксин
 по 0,005 - 0,01 г в день профилактически - для предупреждения невритов
 и других осложнений.
      Для лечения сидеробластной анемии назначают внутрь по 0,1 г
 ежедневно или по 0,1 г внутримышечно 2 раза в неделю. Целесообразно
 одновременно принимать фолиевую кислоту, цианокобаламин, рибофлавин.
      При паркинсонизме назначают по 2 мл 5 % раствора в день внутри-
 мышечно. Курс состоит из 20 - 25 инъекций. Через 2 - 3 мес курс
 лечения повторяют. Имеются также данные о применении пиридоксина для
 лечения паркинсонизма путем внутримышечных инъекций 5 % раствора,
 начиная с 50 - 100 мг, ежедневно увеличивая дозу на 50 мг до
 300 - 400 мг в сутки в виде однократной иньекции. Лечение проводят
 короткими курсами (12 - 15 дней). Препарат действует, главным образом
 уменьшая дрожание (в отличие от L-дофа, влияющего преимущественно
 на мышечную ригидность; см. Леводопа.).
      При депрессиях инволюционного возраста пиридоксин вводят
 внутримышечно по 200 мг в сутки.
      Пиридоксин обычно хорошо переносится. В отдельных случаях
 возможны аллергические реакции (кожные высыпания и др.). С осторож-
 ностью следует применять пиридоксин у больных язвенной болезнью
 желудка и двенадцатиперстной кишки (в связи с возможным повышением
 кислотности желудочного сока) и при тяжелых поражениях печени.
 Осторожность следует соблюдать при назначении пиридоксина больным
 с ишемической болезнью сердца.
      При паркинсонизме не следует назначать пиридоксин одновременно
 с L-дофа (см. Леводопа), так как действие L-дофа при этом уменьшается.
 Имеются указания, что пиридоксин может быть эффективным при лечении
 торзионной дистонии, обусловленной L-дофа.
      Не следует смешивать (в одном шприце) пиридоксин с цианокобала-
 мином (витамином В  12  ) и витамином В  1  (см. Тиамин).
      Формы выпуска: порошок; таблетки по 0,002; 0,005 и 0,01 г; 1 % и
 5 % растворы в ампулах по 1 мл.
      Хранение: в хорошо укупоренных банках оранжевого стекла в прохлад-
 ном месте; таблетки и ампулы - в защищенном от света месте.

      Rp.: Таb. Руridoxini 0,005 N. 50
           D.S. По 1- 2 таблетки 2 - 3 раза в день

      Rр.: Sol. Руridoxini 5% 1 ml
           D.t.d. N. 10 in ampull.
           S. По 1 мл внутримышечно 2 раза в день

      Пиридоксин входит в состав комбинированных (поливитаминных)
 препаратов (см. Пентовит, Пангексавит, Гептавит, Аэровит, Гексавит,
 Ундевит, Амитетравит, Компливит и др.).
Adermin
Beadox
Becilan
Bedoxin
Benadon
Besatin
Hexabetalin
Hexabion
Hexavibex
Pyrivitol


Лекарственные препараты

Препарат Пиридоксальфосфат (относится к группе Витамины и родственные препараты ). Синонимы
             ПИРИДОКСАЛЬФОСФАТ
         (  Руridoxalphosphatum  ).
      5'-Фосфорный эфир 2-метил-3-окси-4-формил-5-оксиметилпиридина.
      Светло-желтый кристаллический порошок. Неустойчив на свету. Мало
 растворим в воде, практически нерастворим в спирте.
      Является   коферментной   формой витамина В  6   (пиридоксина). Препарат
 обладает свойствами витамина В  6  . Отличается тем, что оказывает
 быстрый терапевтический эффект и может применяться в случаях, когда
 нарушено фосфорилирование пиридоксина и он не дает терапевтического
 эффекта.
      Аналогичный препарат выпускается за рубежом под названиями:
 Aderomine, Аderохаl, Соdесarboxylase, Руridoxal и др.
      Показания к применению такие же, как для пиридоксина, включая
 состояния, резистентные к действию последнего. Отмечается высокая
 эффективность пиридоксальфосфата при кожных заболеваниях (крапивница,
 экзема, нейродермиты, псориаз).
      Применяют пиридоксальфосфат внутрь через 10 - 15 мин после еды
 3 - 5 раз в день. Разовая доза для взрослых 0,02 - 0,04 г, суточная
 0,04 - 0,16 г. Разовая доза для детей 0,01 -0,02 г, суточная
 0,02 - 0,06 г.
      Длительность курса лечения - от 10 до 30 дней и более (в
 зависимости от характера заболевания и эффективности терапии).
      При угревой сыпи пиридоксальфосфат применяют также наружно в
 виде крема.
      Пиридоксальфосфат обычно хорошо переносится. Возможные осложне-
 ния при применении этого препарата и меры их предупреждения см.
 Пиридоксин.
      Форма выпуска: таблетки по 0,01 и 0,02 г, покрытые оболочкой
 желтого цвета (Таbulettae Руridoxalphosphati 0,01 аut 0,02 оbductae),
 в упаковке по 50 штук.
      Хранение: в сухом, защищенном от света месте.
      Применяют также   пиридоксальфосфат для инъекций   (Руridoxalphos-
 phatum 0,005 еt 0,01 pro injectionibus). Вводят под кожу, внутримы-
 шечно или внутривенно: взрослым по 0,005 - 0,01 г 1 - 3 раза в день,
 детям - до 0,005 - 0,01 г в сутки.
      Форма выпуска: в ампулах, содержащих по 0,005 или 0,01 г
 препарата - лиофилизированной сухой пористой массы светло-желтого
 цвета. Содержимое ампулы растворяют ех tеmроrе в 1 - 2 мл воды для
 инъекций.
      Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Цианокобаламин (относится к группе Витамины и родственные препараты ). Синонимы
       ЦИАНОКОБАЛАМИН   (  Суаnосоbalaminum  ).
         ВИТАМИН В  12  (Vitaminum В  12  ).
      Со  a  -[  a  -(5,6-Диметилбензимидазолил)-Со  b  -кобамидцианид, или   a  -(5,6-
 диметил-бензимидазолил)-кобамидцианид.
      Cинонимы:   Actamin B12, Almeret, Anacobin, Antinem, Antipernicin,
 Arcavit B12, Bedodec, Bedoxyl, Bedumil, Berubigen, Biopar, Catavin,
 Cobastab, Cobavite, Cobione, Curibin, Cycobemin, Cycoplex, Cytacon,
 Cytamen, Cytobex, Cytobion, Dancavit B12, Distivit, Dobetin, Dociton,
 Dodecavit, Emobione, Grisevit, Hepagon, Lentovit, Megalovel, Novivit,
 Pernapar, Redamin, Reticulogen, Rubavit, Rubivitan, Rubramin, Vibicon
 и др.
      Кристаллический порошок темно-красного цвета без запаха. Гигро-
 скопичен. Трудно растворим в воде; растворы имеют красный (или розовый)
 цвет. Стерилизуют растворы при температуре + 100 С в течение 30 мин.
 При длительном автоклавировании витамин разрушается. Окисляющие вос-
 станавливающие вещества (например, аскорбиновая кислота) и соли
 тяжелых металлов способствуют инактивации витамина. Микрофлора быстро
 поглощает витамин В  12  , поэтому растворы должны сохраняться в асепти-
 ческих условиях.
      Характерной химической особенностью молекулы цианокобаламина
 является наличие в ней атома кобальта и циано-группы, образующих
 координационный комплекс.
      Витамин В  12   (цианокобаламин) тканями животных не образуется.
 Его синтез в природе осуществляется микроорганизмами, главным образом
 бактериями, актиномицетами, сине-зелеными водорослями. В организме
 человека и животных синтезируется микрофлорой кишечника, откуда
 поступает в органы, накапливаясь в наибольших количествах в почках,
 печени, стенке кишечника. Синтезом в кишечнике потребность организма
 в витамине В  12   полностью не обеспечивается; дополнительные количества
 поступают с продуктами животного происхождения. Витамин В  12   содер-
 жится в разных количествах в лечебных препаратах, получаемых из печени
 животных (см. Витогепат).
      В организме цианокобаламин превращается в коферментную форму -
 аденозилкобаламин, или   кобамамид   (см.), который является активной
 формой витамина В  12   .
      Цианокобаламин обладает высокой биологической активностью.
 Является фактором роста, необходим для нормального кроветворения
 и созревания эритроцитов; участвует в синтезе лабильных метильных
 групп и в образовании холина, метионина, креатина, нуклеиновых
 кислот; способствует накоплению в эритроцитах соединений, содержащих
 сульфгидрильные группы. Оказывает благоприятное влияние на функцию
 печени и нервной системы.
      Цианокобаламин активирует свертывающую систему крови; в высоких
 дозах вызывает повышение тромбопластической активности и активности
 протромбина.
      Он активирует обмен углеводов и липидов. При атеросклерозе не-
 сколько понижает содержание холестерина в крови, повышает лецитин-
 холестериновый индекс.
      Цианокобаламин оказывает выраженный лечебный эффект при болезни
 Аддисона - Бирмера, агастрических анемиях (после резекции желудка),
 при анемиях в связи с полипозом и сифилисом желудка, при анемиях,
 сопровождающих энтероколиты, а также при других пернициозноподобных
 анемиях, в том числе обусловленной инвазией широким лентецом, при
 беременности, спру и т. д.
      Для применения в качестве лекарственного препарата получают
 витамин В  12   методом микробиологического синтеза.
      Витамин В  12   является высокоэффективным противоанемическим
 препаратом. Этот препарат с успехом применяют для лечения злокачес-
 твенного малокровия, при постгеморрагических и железодефицитных
 анемиях, апластических анемиях у детей, анемиях алиментарного харак-
 тера, анемиях, вызванных токсическими и лекарственными веществами,и
 при других видах анемий.
      Назначают также при лучевой болезни, дистрофии у недоношенных
 и новорожденных детей после перенесенных инфекций, при спру (вместе
 с фолиевой кислотой), заболеваниях печени (болезнь Боткина, гепатиты,
 циррозы), полиневритах, радикулите, невралгии тройничного нерва,
 диабетических невритах, каузалгиях, мигрени, алкогольном делириуме,
 амиотрофическом боковом склерозе, детском церебральном параличе,
 болезни Дауна, кожных заболеваниях (псориаз, фотодерматозы,
 герпетиформный дерматит, нейродермиты и др.) .
      Цианокобаламин вводят внутримышечно, подкожно, внутривенно и
 интралюмбально.
      Витамин В  12   плохо всасывается при приеме внутрь. Всасывание
 несколько улучшается при назначении вместе с фолиевой кислотой.
      При анемиях, связанных с дефицитом витамина В  12   вводят по
 100 - 200 мкг (0,1 - 0,2 мг) 1 раз в 2 дня; при анемии с явлениями
 фуникулярного миелоза и при макроцитарных анемиях с поражениями
 нервной системы - по 500 мкг и более на инъекцию (в первую
 неделю ежедневно, а затем с интервалами между введениями до 5 - 7
 дней). Одновременно назначают фолиевую кислоту.
      В период ремиссии при отсутствии явлений фуникулярного миелоза
 вводят для поддерживающей терапии по 100 мкг 2 раза в месяц, а при
 наличии неврологичесиих явлений - по 200 - 400 мкг 2 - 4 раза в месяц.
      При постгеморрагических и железодефицитных анемиях назначают
 по 30 - 100 мкг 2 -3 раза в неделю; при апластических анемиях в
 детском возрасте - по 100 мкг до наступления клинико-гематологичес-
 кого улучшения; при анемиях алиментарного характера в раннем детском
 возрасте и анемиях у недоношенных - по 30 мкг в течение 15 дней.
      При болезнях ЦНС (боковой амиотрофический склероз, энцефаломие-
 лит и др.) и неврологических заболеваниях с болевым синдромом вводят в
 возрастающих дозах от 200 до 500 мкг на инъекцию, а при улучшении
 состояния - по 100 мкг в день; курс лечения до 2 нед. При травмати-
 ческих поражениях периферических нервов назначают по 200 - 400 мкг
 1 раз в 2 дня в течение 40 - 45 дней.
      При гепатитах и циррозах печени назначают (взрослым и детям) по
 30 - 60 мкг в день или по 100 мкг через день в течение 25 - 40 дней.
      Детям раннего возраста с дистрофическими состояниями после пере-
 несенных заболеваний, болезни Дауна и при детском церебральном параличе
 рекомендуется назначать по 15 - 30 мкг через день.
      При спру, лучевой болезни, диабетической невропатии и других
 заболеваниях витамин В  12   назначают обычно по 60 - 100 мкг ежедневно
 в течение 20 - 30 дней.
      Для лечения фуникулярного миелоза, амиотрофического бокового
 склероза, рассеянного склероза вводят иногда в спинномозговой канал
 15 - 30 мкг (увеличивая постепенно дозу до 200 - 250 мкг).
      Лечение витамином В  12   сочетают в необходимых случаях с назначением
 других лекарственных средств.
      При выраженном полиневритическом синдроме назначают одновременно
 витамин В  1  ; при секреторной недостаточности желудка систематически
 принимают желудочный сок или разведенную соляную кислоту.
      Если в процессе лечения цветовой показатель становится низким, а
 также при гипохромных анемиях назначают дополнительно препараты железа
 (часто одновременно с 0,1 - 0,2 г аскорбиновой кислоты).
      Цианокобаламин, как правило, хорошо переносится. При повышенной
 чувствительности к препарату могут отмечаться аллергические явления,
 нервное возбуждение, боли в области сердца, тахикардия. При их возник-
 новении следует временно прекратить прием препарата, а в дальнейшем
 назначать его в малых дозах (15 - 30 мкг).
      В случае лечения цианокобаламином необходимо систематически
 проводить анализ крови. При тенденции к развитию эритро-  и лейкоцитоза
 дозу уменьшают или временно прекращают лечение. В процессе лечения
 необходимо контролировать свертываемость крови и соблюдать осторожность
 у лиц со склонностью к тромбообразованию. Нельзя вводить витамин  В  12
 больным с острыми тромбоэмболическими заболеваниями.
      У больных со стенокардией витамин В  12   следует применять с
 осторожностью и в меньших дозах (до 100 мкг на инъекцию).
      Не рекомендуется совместное введение (в одном шприце) растворов
 витаминов В  12  , В  1   и В  6   так как содержащийся в молекуле цианокоба-
 ламина ион кобальта способствует разрушению других витаминов. Следует
 также учитывать, что витамин В  12   может усилить аллергические реакции,
 вызванные витамином В  1  .
        Цианокобаламин противопоказан при острой тромбоэмболии, эритремии,
 эритроцитозе.
      Форма выпуска: в ампулах, содержащих по З0; 100; 200 и 500 мкг
 цианокобаламина в 1 мл изотонического раствора натрия хлорида (т. е.
 по 1 мл 0,003 %, 0,01 %, 0,02 % и 0,05 % раствора).
      Хранение: в защищенном от света месте.

      Rр.: Sol. Суаnосоbаlаmini 0,01 % 1 ml
            D.t.d. N. 10 in ampull.
            S. По 1 мл внутримышечно

      Цианокобаламин входит в состав комбинированных (поливитаминных)
 препаратов (см. Гендевит, Квадевит, Компливит и др.).
Actamin B12
Almeret
Anacobin
Antinem
Antipernicin
Arcavit B12
Bedodec
Bedoxyl
Bedumil
Berubigen
Biopar
Catavin
Cobastab
Cobavite
Cobione
Curibin
Cycobemin
Cycoplex
Cytacon
Cytamen
Cytobex
Cytobion
Dancavit B12
Distivit
Dobetin
Dociton
Dodecavit
Emobione
Grisevit
Hepagon
Lentovit
Megalovel
Novivit
Pernapar
Redamin
Reticulogen
Rubavit
Rubivitan
Rubramin
Vibicon


Лекарственные препараты

Препарат Оксикобаламин (относится к группе Витамины и родственные препараты ). Синонимы
       ОКСИКОБАЛАМИН   (  Оxусоbаlаminum  ).
      Со  a  -[  a  -(5,6-диметилбензимидазолил)]-Со  b  -оксикобамида гидрохлорид.
      Темно-красные кристаллы или кристаллический порошок. Гигроскопичен.
 Растворим в воде, мало - в спирте.
      Является метаболитом цианокобаламина (витамина В  12  ). Отличается
 по строению от цианокобаламина тем, что атом кобальта связан не с
 циано-, а с оксигруппой.
      По фармакологическим свойствам и действию близок к цианокобаламину;
 по сравнению с последним быстрее превращается в организме в активную
 коферментную форму и дольше сохраняется в крови, так как более прочно
 связывается с белками плазмы и медленнее выделяется с мочой.
      Показания к применению см. Цианокобаламин.
      Вводят внутримышечно или подкожно.
      При различных неврологических заболеваниях препарат вводят в
 суточной дозе 0,0002 г (200 мкг) - 0,0005 г (500 мкг) ежедневно в
 течение 10 - 20 дней; в комплексной терапии сахарного диабета с
 диабетической нейропатией - по 0,0005 г (500 мкг) в сутки ежедневно,
 на курс от 8 до 14 инъекций.
      При В  12  -дефицитных анемиях применяют по 0,0001 г (100 мкг)
 ежедневно или через день в течение 20 - 25 дней, при проявлении
 симптомов фуникулярного миелоза - по 0,0005 г (500 мкг) или 0,001 г
 (1000 мкг) ежедневно в течение 20 - 30 дней. Доза для поддерживающей
 терапии составляет 0,0001 г (100 мкг) 1 раз в 2 нед в течение 5 мес,
 затем 1 раз в месяц.
      В комплексной терапии кожных заболеваний оксикобаламин применяют
 в суточной дозе 0,0002 г (200 мкг) ежедневно в течение 15 - 20 дней,
 в тяжелых случаях - по 0,0005 г (500 мкг) через день в течение 10 дней.
      Длительность лечения оксикобаламином и назначение повторных
 курсов зависят от характера заболевания и эффективности лечения.
      При применении препарата возможны аллергические реакции. В этих
 случаях его отменяют и проводят десенсибилизирующую терапию.
      В последнее время оксикобаламин нашел применение в качестве
 антидота при отравлениях цианидами, в частности, при передозировке
   нитропруссида натрия   (см.). Механизм антидотного действия связан со
 способностью оксикобаламина взаимодействовать со свободным цианидом,
 образовывать при атоме кобальта координационный цианосодержащий
 комплекс, т. е. превращаться в цианокобаламин (витамин B  12   ).
      Применение оксикобаламина в лечебных целях   противопоказано при
 эритремии и эритроцитозе, а также при доброкачественных и злокачест-
 венных новообразованиях, за исключением случаев мегалобластной
 анемии и дефицита витамина В12.
      Форма выпуска: 0,01 %; 0,05 % и 0,1 % растворы в ампулах по 1 мл
 (соответственно 100; 500 и 1000 мкг в 1 мл) в упаковке по 10 ампул.
      Раствор (рН 4,3 - 5,0) - прозрачная жидкость с запахом уксусной
 кислоты: 0,01 % - розового, 0,05 % - красного, 0,1 % - темно-красного
 цвета.
      Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Кобамамид (относится к группе Витамины и родственные препараты ). Синонимы
           КОБАМАМИД   (  Соbаmаmidum  ).
      Со  a  -[  a  -(5,6-диметилбензимидазолил)]-Со  b  -аденозилкобамид.

      Синонимы:   Аденозилкобаламин, Аdenosylcobalamin, Соbamamidum
 dibencozide, Сoenzym В12.
      Темно-красный кристаллический порошок. Гигроскопичен. Растворим
 в воде; практически нерастворим в спирте.
      Химически кобамамид отличается от цианокобаламина тем, что атом
 кобальта соединен ковалентной связью не с цианогруппой, а с   b  -5'-дезок-
 сиаденозильным остатком.
      Кобамамид является коферментной формой витамина В  12  , т. е. такой,
 в которую должен превращаться цианокобаламин, чтобы оказывать свойст-
 венные ему физиологические (и лечебные) эффекты.
      Подобно цианокобаламину кобамамид участвует в ряде биохимических
 реакций, обеспечивающих жизнедеятельность организма (в переносе метиль-
 ных групп, в синтезе нуклеиновых кислот, белка, в обмене аминокислот,
 углеводов, липидов и др.). Оказывает лечебный эффект не только при
 В  12  -дефицитных анемиях, но также при болезнях нервной системы, гипо-
 трофических процессах и др. Препарат обладает анаболической активностью.
      Применяют в качестве анаболического средства у новорожденных с
 низкой массой тела и явлениями гипотрофии, у детей младшего возраста
 с ослабленным аппетитом и пониженной массой тела, у взрослых при
 синдроме нервной анорексии и астении. Также используют при заболеваниях
 периферической нервной системы (невралгии, травматические повреждения
 и др.); В  12  -дефицитных анемиях в комплексной терапии заболеваний
 печени (хронические гепатиты, цирроз, жировая дистрофия), хронического
 энтероколита и др.
      Кобамамид вводят внутрь или парентерально (внутримышечно, подкож-
 но, внутривенно).
      Детям внутрь назначают по 0,0002 г (200 мкг) - 0,0005 г (500 мкг)
 2 - 5 раз в день (за полчаса до еды). Для удобства применения растворяют
 таблетку (без оболочки) в 5 % растворе глюкозы или кипяченой воды
 (25 - 50 мл). Доза для взрослых - 0,0005 - 0,001 г 1 - 6 раз в день.
 Курс лечения обычно продолжается 7 - 30 дней.
      Детям вводят внутривенно или внутримышечно 1 раз в сутки по
 0,0005 г на инъекцию; курс лечения 7 - 10 дней.
      Взрослым при синдроме нервной анорексии и астении назначают внутрь
 по 0,0005 - 0,001 г 3 - 6 раз в день (суточная доза до 0,003 г). Курс
 лечения от 1 до 3 мес.
      При заболеваниях периферической нервной системы, В  12  -дефицитных
 анемиях, хроническом лимфолейкозе вводят внутримышечно по 0,0005 -
 0,001 г (500 - 1000 мкг) 1 раз в день ежедневно в течение месяца, либо
 по 0,0005 - 0,0015 г через день (при В  12  -дефицитных анемиях). Курс
 лечения 20 - ЗО инъекций. При необходимости через 2 - 6 мес курс
 повторяют.
      В комплексной терапии хронических гепатитов, жировой дистрофии
 печени, циррозов, хронических панкреатитов и энтероколитов назначают
 кобамамид внутримышечно в дозе 0,00025 - 0,0005 г (250 - 500 мкг)
 1 раз в день через 3 дня; на курс 10 - 15 инъекцнй.
      Имеются данные об эффективности кобамамида в комплексной терапии
 воспалительных и дистрофических поражений миокарда.
      Формы выпуска: таблетки по 0,0005 и 0,001 г (без покрытия) светло-
 розового цвета; таблетки по 0,0001; 0,0005 и 0,001 г, покрытые
 оболочкой (соответственно белого; розовато-коричневого и коричневого
 цвета); лиофилизированный порошок в ампулах (для инъекций) по 0,0001;
 0,0005 и 0,001 г (100; 500 и 1000 мкг) по 5 ампул в комплекте с 5
 ампулами воды для инъекций по 2 мл.
      Хранение: в сухом, защищенном от света месте.
Adenosylcobalamin
Cobamamidum dibencozide
Coenzym B12
Аденозилкобаламин


Лекарственные препараты

Препарат Витогепат (относится к группе Витамины и родственные препараты ). Синонимы
           ВИТОГЕПАТ   (  Vitohepatum  ).
      Препарат, получаемый из свежей печени крупного рогатого скота.
      Прозрачная жидкость желтого или розовато-желтого цвета;
 рН 5,0 - 6,0. Консервируется фенолом (0,25 - 0,3 %). Содержит
 цианокобаламин (10 мкг в 1 мл), фолиевую кислоту и другие
 антианемические факторы, находящиеся в печени.
      Применяют как противоанемическое средство при В  12  -дефицитных
 анемиях, макроцитарной анемии беременных и других заболеваниях крови,
 неврологических осложнениях, вызванных анемией, болезни Боткина и
 хронических поражениях печени, атрофических гастритах.
      Вводят внутримышечно по 1 - 2 мл в день. Курс лечения 15 - 20
 инъекций. Повторные курсы проводят через 1,5 - 2 мес.
      Препарат обычно хорошо переносится; возможны болезненность в
 месте инъекции, аллергические реакции.
      При появлении аллергических осложнений инъекции временно пре-
 кращают, назначают противогистаминные препараты.
      Форма выпуска: в ампулах по 2 мл в упаковке по 6 ампул.
      Хранение: в запаянных ампулах в защищенном от света месте при
 температуре не выше + 20 С. Замерзание недопустимо.
Синонимов нет.


Лекарственные препараты

Препарат Кислота фолиевая (относится к группе Витамины и родственные препараты ). Синонимы
          КИСЛОТА ФОЛИЕВАЯ   (  Acidum folicum  )
         [Название "фолиевая кислота"
     (от folium - лист) связано с тем что первоначально она была выделена
          из листьев шпината.].
      N-[4-[(2-Амино-1,4-дигидро-4-оксо-6-птеридил)метил]амино]бензоил-
 L(+)-глутаминовая кислота.

      Синонимы:   Витамин В , Птероилглутаминовая кислота, Cytofol,
 Folacid, Folacin, Folamin, Folcidin, Foldine, Folic Acid, Folicil,
 Folsan, Folvit, Millafol, Piofolin   и др.
      Фолиевая кислота входит в группу витаминов В. Она содержится
 в свежих овощах (бобы, шпинат, томаты и др.), а также в печени и
 почках животных. В организме человека образуется микрофлорой
 кишечника.
      Для медицинских целей получают синтетическим путем. Синтети-
 ческий препарат представляет собой желтый или желто-оранжевый
 кристаллический порошок. Практически нерастворим в воде и спирте;
 легко растворим в растворах едких щелочей. Гигроскопичен. Разла-
 гается на свету.
      В организме фолиевая кислота восстанавливается до тетрагидро-
 фолиевой кислоты, являющейся коферментом, участвующим в разных
 метаболических процессах. Она необходима для нормального образования
 клеток крови, включая процессы созревания мегалобластов и образования
 нормобластов.
      Недостаток фолиевой кислоты тормозит переход мегалобластической
 фазы кроветворения в нормобластическую.
      Вместе с витамином В  12   стимулирует эритропоэз, участвует также
 в синтезе аминокислот (метионина, серина и др.), нуклеиновых кислот,
 пуринов и пиримидинов, в обмене холина.
      Применяют для стимулирования эритропоэза при макроцитарных
 анемиях (мегалобластические анемии у беременных и др.), а также при
 спру. В лечении апластической анемии препарат малоэффективен. При спру
 фолиевая кислота уменьшает или устраняет клинические проявления
 болезни, нормализует кроветворение (при этом заболевании одновременно
 назначают цианокобаламин и аскорбиновую кислоту, препараты печени,
 гемотерапию). Фолиевую кислоту применяют также при анемиях и
 лейкопениях, вызванных лекарственными веществами и ионизирующей
 радиацией, при анемиях, возникающих вследствие резекции желудка и
 кишечника, при алиментарных макроцитарных анемиях новорожденных. В
 связи с благоприятным влиянием на функцию кишечника ее рекомендуют
 для лечения хронических гастроэнтеритов и туберкулеза кишечника.
      При пернициозной анемии фолиевую кислоту следует назначать
 только вместе с витамином В  12  .  Хотя фолиевая кислота может несколько
 улучшить кроветворение, она не предупреждает развития неврологических
 осложнений (фуникулярного миелоза и др.).
      Для профилактики фолиевой недостаточности, связанной с несбаланси-
 рованным или неудовлетворительным питанием, назначают фолиевую кислоту
 внутрь по 20 - 50 мкг ежедневно. В период беременности принимают по
 400 мкг в день, при кормлении грудью - по 300 мкг.
      С лечебной целью назначают взрослым по 0,005 г (5 мг) в сутки,
 детям - в меньших дозах в зависимости от возраста. Продолжительность
 курса лечения 20 - 30 дней.
      Длительное применение фолиевой кислоты (особенно в больших дозах)
 не рекомендуется, так как возможно снижение концентрации в крови
 витамина В  12  .
      Формы выпуска: порошок; таблетки по 0,001 г в банках оранжевого
 стекла по 30 и 60 штук.
      Выпускаются также таблетки, содержащие фолиевую (0,0008 г) и
 аскорбиновую (0,1 г) кислоты.
      Фолиевая кислота входит также в состав комбинированных поливи-
 таминных таблеток (см. Аэровит, Декамевит, Квадевит, Глутамевит,
 Компливит и др.).
Cytofol
Folacid
Folacin
Folamin
Folcidin
Foldine
Folic Acid
Folicil
Folsan
Folvit
Millafol
Piofolin
Витамин В
Птероилглутаминовая кислота


Лекарственные препараты

Препарат Кальция фолинат (относится к группе Витамины и родственные препараты ). Синонимы
           КАЛЬЦИЯ ФОЛИНАТ
   (  Саlcii folinas; Саlcium-folinatе  ).
      Кальциевая соль фолиновой кислоты, или 5-формил-5,6,7,8-тетра-
 гидрофолиевой кислоты, т. е. N-{4'-[(2-амино-5-формил-5,6,7,8-тетра-
 гидро-4-окси-птеридил)метил]аминобензоил}-L-глутаминовой кислоты.
      Выпускается в виде пентагидрата.
      Синонимы фолиновой кислоты:   Лейковорин, Цитроворум-фактор
 (Название связано с тем, что фолиновая кислота является фактором
 роста бактерий Leuconostoc citrovorum), Chemifolin, Lederfoline,
 Rescufolin, Тonofolin   и др.
      Желтовато-белый кристаллический порошок. Легко растворим в воде.
 Неустойчив на свету.
      По химической структуре и физиологической активности близок к
 фолиевой кислоте.
      Фолиновая кислота является продуктом превращения фолиевой кислоты
 (см.) в организме и играет роль ее активного метаболита. Превращение
 фолиевой кислоты в фолиновую происходит при участии аскорбиновой
 кислоты.
      Фолиновая кислота, как и фолиевая, эффективна при мегалобласти-
 ческой и других анемиях, спру, но преимуществ перед фолиевой кислотой
 не имеет. Основное лекарственное значение фолиновой кислоты заклю-
 чается в ее антидотном действии по отношению к лекарственным (главным
 образом противоопухолевым) средствам, являющимся антагонистами
 фолиевой кислоты. Для этой цели ее применяют в виде кальциевой соли.
      Основное применение кальция фолинат имеет в качестве антагониста
 побочного действия противоопухолевого препарата   метотрексата   (см.).
      Противоопухолевое действие метотрексата (торможение роста активно
 пролиферирующих тканей, задержка роста злокачественных тканей) связано
 с ингибированием дигидрофолатредуктазы и блокированием образования
 тетрагидрофолата, необходимого для биосинтеза ДНК. Одновременно с
 противоопухолевым эффектом происходит, однако, угнетение кроветворения.
 Кальция фолинат способствует восстановлению метаболизма фолатов,
 предотвращает повреждение клеток костного мозга, защищает гемопоэз
 и позволяет использовать метотрексат в необходимых для химиотерапии
 опухолей высоких дозах.
      Кальция фолинат может применяться как антидот метотрексата для
 предупреждения возможного токсического действия повышенных, высоких
 и сверхвысоких доз, а также при развившихся от использования обычных
 доз метотрексата токсических проявлениях (язвенно-некротический
 стоматит, энтеропатии и др.).
      Применяют кальция фолинат внутримышечно или внутривенно струйно.
 Перед употреблением препарат растворяют в 1- 2 мл изотонического
 раствора натрия хлорида. Раствор пригоден к применению в течение
 12 ч при хранении его в прохладном месте (не выше +8 С).
      При терапии метотрексатом в повышенных дозах (1 - 5 г) кальция
 фолинат вводят в разовой дозе от 3 до 10 мг/м  2  , при высоких дозах
 метотрексата (10 - 20 г) - в разовой дозе от 10 до 20 мг/м  2  . Начинают
 инъекции через 6 - 18, но не позднее 24 ч после инфузии метотрексата,
 затем с 6-часовыми интервалами в течение 48 - 72 ч. Всего на курс
 лечения - 10 - 12 доз (от З0 до 360 мг).
      Для купирования выраженных токсических реакций от применения
 метотрексата (рвота, повышение температуры и др.) рекомендуется
 вводить раствор кальция фолината внутривенно, при этом следует
 увеличить разовую дозу в 2 - 3 раза, а интервалы между введениями
 антидота сократить до 3 ч.
      В случае развития токсических явлений при использовании обычных
 доз метотрексата кальция фолинат рекомендуется вводить в дозе
 5 - 10 мг/м  2   с 3-часовыми интервалами до исчезновения проявлений
 токсичности.
        Кальция фолинат противопоказан при пернициозной анемии и других
 В12- дефицитных анемиях.
      При применении препарата в больших дозах могут наблюдаться
 аллергические реакции.
      Форма выпуска: в ампулах емкостью 3 мл; содержащих по 0,00324 г
 (3,24 мг) или 0,0324 г (32,4 мг) лиофилизированного кальция фолината
 (Саlcii folinas lyophilisatum pro injectionibus), в упаковке по 5
 ампул с приложением 5 ампул с 2 мл изотонического раствора натрия
 хлорида для инъекций.
      Лиофилизированный препарат представляет собой пористую массу от
 светло-желтого (для меньшей дозировки) до желтого (для большей дозиров-
 ки) цвета.
      Хранение: список Б. В защищенном от света месте при температуре
 не выше +25 'С.
      За рубежом кальция фолинат (Саlciumfolinat-Еbewe) выпускается в
 виде раствора в ампулах, содержащих по 0,003 г (3 мг) 1 мл; 30 мг в
 3 мл и 100 мг в 10 мл, а также в капсулах по 0,015 г (15 мг). Большие
 дозы предназначены для применения в сочетании с 5-фторурацилом при
 лечении опухолей, особенно рака прямой кишки. В нашей стране пока нет
 достаточного количества данных по этому вопросу.
      Лейковорин-кальций (Lеucovorin Са) и другие препараты кальция
 фолината выпускаются в разных дозировках.
Chemifolin
Lederfoline
Rescufolin
Tonofolin
Лейковорин
Цитроворум-фактор


Лекарственные препараты

Препарат Кислота аскорбиновая (относится к группе Витамины и родственные препараты ). Синонимы
             КИСЛОТА АСКОРБИНОВАЯ
          (  Аcidum ascorbinicum  ).
         ВИТАМИН С (Vitaminum С).
         g  -Лактон 2,3-дегидро-L-гулоновой кислоты.
      Синонимы:   Acidum ascorbicum, Ascorbin, Ascorbit, Ascorvit,
 Cantan, Cantaxin, Cebione, Cecon, Celin, Ceneton, Cevalin, Cevex,
 Laroscorbine, Redoxon, Scorbumine, Vicin, Vitascorbol   и др.
      Белый кристаллический порошок кислого вкуса. Легко растворим в
 воде (1:3,5), растворим в спирте. Растворы для инъекций готовят с
 добавлением натрия гидрокарбоната и стабилизаторов; стерилизуют при
 + 1ОО "С в течение 15 мин; рН растворов 6,0 - 7,0.
      Аскорбиновая кислота (витамин С) содержится в значительных
 количествах в продуктах растительного происхождения (плоды шиповника,
 капуста, лимоны, апельсины, хрен, фрукты, ягоды, хвоя и др.).
 Небольшие количества витамина С имеются в продуктах животного
 происхождения (печень, мозг, мышцы). Для медицинских целей аскорби-
 новую кислоту получают синтетическим путем.
      Аскорбиновая кислота играет важную роль в жизнедеятельности
 организма. Благодаря наличию в молекуле диенольной группы
 ( - СОН=СОН - ) она обладает сильно выраженными восстанови-
 тельными свойствами. Участвует в регулировании окислительно-
 восстановительных процессов углеводного обмена, свертываемости
 крови, регенерации тканей, образовании стероидных гормонов.
 Одной из важных физиологических функций аскорбиновой кислоты
 является ее участие в синтезе коллагена и проколлагена и
 нормализации  проницаемости капилляров.
      Организм человека не способен сам синтезировать витамин С;
 потребность в нем удовлетворяется витамином, вводимым с пищей.
 Недостаток или отсутствие его приводят к развитию гипо- или
 авитаминоза (цинги).
      Суточная потребность в аскорбиновой кислоте составляет для
 взрослого человека около 70 - 100 мг; для детей в возрасте от 6 мес
 до 1 года - 20 мг; от 1 года до 1,5 лет - 35 мг; от 1,5 до 2 лет -
 40 мг; от 3 до 4 лет - 45 мг; от 5 до 10 лет - 50 мг; от 11 до
 13 лет - 60 мг; для юношей 14 - 17 лет - 8О мг; для девушек
 14 - 17 лет - 70 мг.
      Кристаллическую аскорбиновую кислоту и содержащие ее препараты
 применяют в профилактических и лечебных целях во всех случаях, когда
 организм нуждается в дополнительном введении этого витамина: для
 профилактики и лечения цинги, при геморрагических диатезах,
 носовых, легочных, печеночных, маточных и других кровотечениях;
 в том числе вызванных лучевой болезнью, а также передозировкой
 антикоагулянтов, при инфекционных заболеваниях и интоксикациях,
 заболеваниях печени, нефропатии беременных, болезни Аддисона,
 вяло заживающих ранах и переломах костей, дистрофиях и других
 патологических процессах. Препарат назначают также при усиленном
 физическом труде, умственном напряжении, в период беременности
 и лактации.
      Имеются данные о положительном влиянии аскорбиновой кислоты
 на липидный обмен при атеросклерозе.
      Назначают аскорбиновую кислоту внутрь (после еды), внутримышечно
 или внутривенно.
      В профилактических целях назначают взрослым по 0,05 - 0,1 г в
 сутки; во время беременности, в послеродовом периоде и в случае
 низкого содержания витамина С в молоке кормящих женщин назначают
 по 0,3 г в сутки в течение 10 - 15 дней, после чего профилактически
 по 0,1 г в день в течение всего периода лактации.
      Детям назначают профилактически по 0,025 г 2 - 3 раза в день.
      Лечебные дозы для взрослых составляют при приеме внутрь
 0,05 - 0,1 г 3 - 5 раз в день; парентерально вводят в виде раствора
 натриевой соли (  аскорбинат натрия  ) по 1 - 3 мл 5 % раствора.
      Детям назначают внутрь по 0,05 - 0,1 г 2 - 3  раза в день;
 парентерально 1 - 2 мл 5 % раствора.
      Сроки лечения зависят от характера и течення заболевания.
      Аскорбиновая кислота обычно хорошо переносится. Не следует
 назначать большие дозы больным с повышенной свертываемостью
 крови, тромбофлебитами и склонностью к тромбозам, в также при
 сахарном диабете.
      При длительном применении больших доз аскорбиновой кислоты
 возможно угнетение функции инсулярного аппарата поджелудочной
 железы, поэтому в процессе лечения необходимо регулярно
 контролировать функциональную способность последней. В связи
 со стимулирующим влиянием аскорбиновой кислоты на образование
 кортикостероидных гормонов при лечении большими дозами
 необходимо следить за функцией почек и артериальным давлением.
      Формы выпуска: порошок; таблетки по 0,05 и 0,1 г (для
 взрослых); таблетки по 0,025 г (для детей); таблетки по 0,025 г
 с глюкозой (в профилактических целях), 5 % и 10 % растворы в
 ампулах по 1 и 2 мл (в лечебных целях) .
      Раствор аскорбиновой кислоты для инъекций (5 %) содержит
 2,385 г натрия гидрокарбоната на каждые 5 г аскорбиновой
 кислоты; таким образом, при инъекции вводят натрия аскорбинат
 (рН 5 % раствора 6,0 - 7,0).
      Аскорбиновая кислота выпускается также в таблетках вместе
 с рутином (см. Таблетки "Аскорутин" ). Кроме того, она входит
 в состав комбинированных (поливитаминных) таблеток (см. Асни-
 тин, Ундевит, Аэровит, Гексавит и др.).
      Имеются таблетки, содержащие аскорбиновую (0,1 г) и фолиевую
 (0,0008 г) кислоты (см. Кислота фолиевая).
      Хранение: порошок аскорбиновой кислоты - в хорошо укупоренной
 таре, предохраняющей от действия света, в сухом прохладном месте;
 таблетки и ампулы - в прохладном, защищенном от света месте.

      Rp.: Таb. Ас. аscorbinici 0,05 N. 50
           D.S. По 2 таблетки 3 раза в день (после еды)

      Rp.: Sol. Ас. аscorbinici 5 % 1 ml
           D.t.d. N. 20 in ampull.
           S. По 1 мл в мышцы 2 раза в день

      Под названием "  Магния аскорбинат  " выпускается раствор
 магниевой соли аскорбиновой кислоты в сочетании с раствором
 глюкозы (см. Глюкоза).
Acidum ascorbicum
Ascorbin
Ascorbit
Ascorvit
Cantan
Cantaxin
Cebione
Cecon
Celin
Ceneton
Cevalin
Cevex
Laroscorbine
Redoxon
Scorbumine
Vicin
Vitascorbol


Лекарственные препараты

Препарат Плоды шиповника (относится к группе Витамины и родственные препараты ). Синонимы
        ПЛОДЫ ШИП0ВНИКА   (  Fructus Rosae  ).
      Плоды шиповника отличаются относительно высоким содержанием
 аскорбиновой кислоты (не менее 0,2 %) и широко применяются в качестве
 источника витамина С.
      Используют собранные в период созревания и высушенные плоды
 разных видов кустарников шиповника: майского, или коричного (Rosa
 majalis Hermm.; R. сinnamomea L.), иглистого (R. асicularis),
 даурского (R. dahuriea Раll.), Федченко (R. Fedtschenkoana Rgl.)
 и др. сем. розоцветных (Rosaсеае).
      Содержат, помимо витамина С, витамины К, Р, сахара, органиче-
 ские, в том числе дубильные, и другие вещества.
      Применяют в виде настоя, экстрактов, сиропов, пилюль, конфет,
 драже.
      Настой из плодов шиповника готовят следующим образом: 10 г
 (1 столовую ложку) плодов помещают в эмалированную посуду,
 заливают 200 мл (1 стакан) горячей кипяченой воды, закрывают
 крышкой и нагревают в водяной бане (в кипящей воде) 15 мин,
 затем охлаждают при комнатной температуре не менее 45 мин,
 процеживают. Оставшееся сырье отжимают и доводят объем полученного
 настоя кипяченой водой до 200 мл.
      Принимают по 1/2 стакана 2 раза в день после еды.
      Детям дают по 1/4 - 1/3 стакана на прием.
      Для улучшения вкуса можно к настою прибавить сахар или
 фруктовый сироп.
      Форма выпуска: в картонных пачках по 100 г плодов.
        Сироп из плодов шиповника   (Sirupus ех frutibus Rosae).
 Готовят из сока плодов различных видов шиповника и экстракта
 ягод (рябины красной, рябины черноплодной, калины, боярышника,
 клюквы и др.) с добавлением сахара и аскорбиновой кислоты.
 Содержит в 1 мл около 4 мг аскорбиновой кислоты, а также витамин Р
 и другие вещества.
      Назначают детям (в профилактических целях) по 1/2 чайной или
 1 десертной ложке (в зависимости от возраста) 2 - 3 раза в день,
 запивают водой.
      Форма выпуска: в бутылках по 260 или 270 мл или в банках по
 200 мл.
      Хранение: в сухом, прохладном, защищенном от света месте.
      Выпускавшийся ранее   витаминизированный сироп   из плодов
 шиповника, содержавший дополнительное количество аскорбиновой
 кислоты и витамина Р, из номенклатуры лекарственных средств
 исключен.
Синонимов нет.


Лекарственные препараты

Препарат Галаскорбин (относится к группе Витамины и родственные препараты ). Синонимы
         ГАЛАСКОРБИН   (  Galascorbinum  ).
      Комплексное соединение натриевых солей аскорбиновой и галловой
 кислот.
      Коричневый или желтовато-коричневый аморфный порошок со специфи-
 ческим запахом. Легко растворим в воде. Водный раствор (рН 7,0 - 8,0)
 имеет коричневую окраску; стерилизуют при +100 "С в течение 30 мин.
      Действие препарата связано с наличием в нем соли аскорбиновой
 кислоты (содержание аскорбиновой кислоты в препарате - около 20 %)
 и с вяжущим действием галлата натрия; галловая кислота и ее соли в
 некоторой степени обладают также свойствами витамина Р.
      Назначают галаскорбин наружно для лечения трещин, ожогов,
 пораженной кожи при лучевой терапии; применяют 0,5 - 1 % водный
 раствор (приготовляемый ех tempore) для смачивания салфеток,
 орошений, микроклизм.
      Применяют внутрь в комплексной терапии заболеваний, сопровож-
 давшихся нарушениями проницаемости сосудов: при геморрагических
 диатезах, капилляротоксикозах, кровоизлияниях в сетчатку глаза,
 при интоксикациях, лучевой болезни и др.
      Принимают за час до еды по 0,5 - 1,0 г 3 раза в день ежедневно
 в течение 1 - 1,5 мес. Курсы лечения повторяют 2 - 4 раза в год.
      При приеме препарата внутрь возможны тошнота и рвота, которые
 проходят после отмены препарата. Для уменьшения этих явлений можно
 запивать препарат щелочной минеральной водой или молоком.
      Галаскорбин   противопоказан при гипертиреозе, повышенной
 свертываемости крови, повышенной кислотности желудочного сока,
 хронических запорах.
      Формы выпуска: порошок; таблетки по 0,5 г.
      Хранение: в хорошо укупоренных банках темного стекла в
 прохладном, защищенном от света месте.
      Растворы готовят перед употреблением и хранят не более 1 сут.
Синонимов нет.


Лекарственные препараты

Препарат Рутин (относится к группе Витамины и родственные препараты ). Синонимы
             РУТИН   (  Rutinum  ).
      3-Рутинозид кверцетина, или 3-рамноглюкозил-3,5,7,3',4'-пента-
 оксифлавон.
      Синонимы:   Birutan, Еldrin, Fаrutine, Idorutin, Меlin, Муrtico-
 lorin, Neorutin, Охуritin, Рhytomelin, Rucetin, Rutabion, Rutavit,
 Rutinon, Rutisan, Rutorbin, Rutosidum, Ruvit   и др.
      Содержится в листьях руты пахучей (Ruta graveolens L.) и других
 растений. Для медицинского применения добывается из зеленой массы
 гречихи и почек цветов софоры японской (Sophora japonica), сем.
 бобовых (Leguminoseae).
      3еленовато-желтый мелкокристаллический порошок без вкуса и
 запаха. Практически нерастворим в воде; растворим в разбавленных
 растворах едких щелочей.
      Назначают взрослым по 0,02 - 0,05 г 2 -З раза в сутки.
      Формы выпуска: порошок; таблетки по 0,02 г.
      Хранение: в хорошо укупоренной таре, предохраняющей от действия
 света.
      Рутин входит в состав комплексных (поливитаминных) таблеток
 (см. Аэровит, Амитетравит, Глутамевит, Компливит).
      Таблетки, содержащие рутин и аскорбиновую кислоту (по 0,05 г),
 глюкозу (0,2 г), называются   Аскорутин   (Аscorutinum).
Birutan
Eldrin
Farutine
Idorutin
Melin
Myrticolorin
Neorutin
Oxyritin
Phytomelin
Rucetin
Rutabion
Rutavit
Rutinon
Rutisan
Rutorbin
Rutosidum
Ruvit


Лекарственные препараты

Препарат Кверцетин (относится к группе Витамины и родственные препараты ). Синонимы
           КВЕРЦЕТИН   (  Quercetinum  ).
      3,5,7,3'4'-Пентаоксифлавон.
      Синонимы:   Flavin, Меletin, Quercetol, Quertinе, Sophoretin.
      Желтый кристаллический порошок без запаха и вкуса. Практически
 нерастворим в воде, растворим в растворах щелочей.
      Назначают внутрь взрослым по 0,02 г 3 - 5 раз в день. Курс
 лечения 5 - 6 нед.
      Формы выпуска: порошок; таблетки по 0,02 г.
      Хранение: в сухом, защищенном от света месте.
      Выпускавшиеся ранее таблетки "  Кверсалин  ", содержавшие кверцетин
 в сочетании с ацетилсалициловой кислотой, исключены из номенклатуры
 лекарственных средств.
Flavin
Meletin
Quercetol
Quertine
Sophoretin


Лекарственные препараты

Препарат Кислота никотиновая (относится к группе Витамины и родственные препараты ). Синонимы
           КИСЛОТА НИКОТИНОВАЯ
     (  Аcidum nicotinicum  ). ВИТАМИН РР.
      Пиридинкарбоновая-3 кислота.
      Синонимы:   Витамин Вз, Ареlagrin, Induracin, Liplyt, Niacin,
 Nicodan, Nicodon, Niconacid, Nicotene, Nicovit, Реllagramin,
 Реlоnin, Реviton, Vitaplex N.
      Белый кристаллический порошок. Плохо растворяется в холодной
 воде (1:70), лучше в горячей (1:15), трудно растворим в спирте.
 Стерилизуют растворы при +100 "С в течение 30 мин.
      По строению никотиновая кислота близка к никотинамиду.
      Никотиновая кислота и никотинамид содержатся в органах животных
 (печени, почках, мышцах и др.), в молоке, рыбе, дрожжах, овощах,
 фруктах, гречневой крупе и других продуктах.
      Никотиновая кислота и ее амид играют существенную роль в
 жизнедеятельности организма; они являются простетическими
 группами ферментов - кодегидразы I (дифосфопиридиннуклеотида - НАД)
 и кодегидразы II (трифосфопиридиннуклеотида - НАДФ), являющихся
 переносчиками водорода и осуществляющих окислительно-восстанови-
 тельные процессы. Кодегидраза II участвует также в переносе фосфата.
      Суточная потребность в никотиновой кислоте (и в никотинамиде)
 составляет для взрослого около 20 мг, при тяжелом физическом труде
 - около 25 мг, для детей от 6 мес до 1 года - 6 мг, от 1 года
 до 1,5 лет - 9 мг, от 1,5 до 2 лет - 10 мг, от 3 до 4 лет - 12 мг,
 от 5 до 6 лет - 13 мг, от 7 до 10 лет - 15 мг, от 11 до 13 лет - 19 мг,
 для юношей 14 - 17 лет - 21 мг, для девушек 14 - 17 лет - 18 мг.
      Недостаточность витамина РР у человека приводит к развитию
 пеллагры.
      Никотиновая кислота и ее амид являются специфическими проти-
 вопеллагрическими средствами, в связи с чем они и обозначаются
 как витамин РР (От "Реllаgra-Рreventive" - предупреждающий
 пеллагру.). Их применение, особенно на ранних стадиях заболевания,
 приводит к исчезновению явлений пеллагры.
      Никотиновая кислота обладает не только противопеллагрическими
 свойствами; она улучшает углеводный обмен, действует положительно
 при легких формах диабета, заболеваниях печени, сердца, язвенной
 болезни желудка и двенадцатиперстной кишки и энтероколитах, вяло
 заживающих ранах и язвах. Она оказывает также сосудорасширяющее
 действие.
      Никотиновая кислота обладает липопротеидемической активностью.
 (См. Гиполипопротеидемические (антиатеросклеротические) средства.
 В больших дозах (3 - 4 г в день) понижает содержание триглицеридов
 и   b  -липопротеидов в крови. У больных с гиперхолестеринемией под ее
 влиянием уменьшается соотношение холестерин/фосфолипиды в липопро-
 теидах низкой плотности.
      Назначают как специфическое средство для предупреждения и
 лечения пеллагры. Кроме того, применяют при желудочно-кишечных
 заболеваниях (особенно при гастрите с пониженной кислотностью),
 заболеваниях печени (острых и хронических гепатитах, циррозах),
 спазмах сосудов конечностей, почек, головного мозга (см. Никоверин,
 Никошпан, Ксантинола никотинат), при невритах лицевого нерва,
 атеросклерозе, длительно не заживающих ранах и язвах, инфекционных
 и других заболеваниях.
      Применяют никотиновую кислоту внутрь (после еды) и парен-
 терально. Для профилактических целей назначают внутрь взрослым
 по 0,015 - 0,025 г; детям по 0,005 - 0,02 г в день.
      При пеллагре дают взрослым внутрь по 0,1 г 2 - 3 - 4 раза
 в день в течение 15 - 20 дней; парентерально вводят 1 % раствор
 по 1 мл 1 - 2 раза в день в течение 10 - 15 дней. Детям назначают
 внутрь от 0,005 до 0,05 г 2 - 3 раза в день.
      При других заболеваниях никотиновую кислоту назначают взрослым
 по 0,02 - 0,05 г (до 0,1 г); детям - по 0,005 - 0,03 г 2 - 3 раза
 в день.
      Как сосудорасширяющее средство при ишемическом инсульте вводят
 внутривенно 1 мл 1 % раствора.
      Внутривенно вводят медленно. Подкожное и внутримышечное введения
 никотиновой кислоты болезненны. Во избежание раздражения можно
 пользоваться никотинатом натрия (натриевой солью никотиновой кислоты)
 или никотинамидом.
      В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,1 г,
 суточная 0,5 г; в вену (в виде натриевой соли): разовая 0,1 г,
 суточная 0,3 г. При приеме внутрь разовая доза может быть постепенно
 увеличена (при отсутствии побочных явлений) до 0,5 - 1 г, а суточная
 доза - до 3 - 5 г (главным образом при лечении атеросклероза и
 других нарушений липидного обмена).
      Никотиновая кислота (особенно при приеме внутрь натощак и
 у лиц с повышенной чувствительностью) может вызвать покраснение
 лица и верхней половины туловища, головокружение, чувство прилива
 крови к голове, крапивную сыпь, парестезии. Эти явления проходят
 самостоятельно. При быстром внутривенном введении растворов
 никотиновой кислоты может произойти сильное снижение артериального
 давления.
        Внутривенные инъекции противопоказаны при тяжелых формах
 гипертонической болезни и атеросклероза.
      Лицам с повышенной чувствительностью к никотиновой кислоте
 следует назначать никотинамид, за исключением тех случаев, когда
 никотиновая кислота применяется как сосудорасширяющее средство.
      Следует учитывать, что длительное применение больших доз
 никотиновой кислоты может привести к развитию жировой дистрофии
 печени. Для предупреждения этого осложнения рекомендуется включать
 в диету продукты, богатые метионином (см.), или назначать метионин
 и другие липотропные средства.
      Формы выпуска: порошок; таблетки по 0,05 г (в лечебных целях);
 1,7  % раствор натрия никотината (соотвстствует 0,1 % никотиновой
 кислоты) в ампулах по 1 мл; рН раствора для инъекций 5,0 - 7,0
 [Раствор никотиновой кислоты для инъекций (1 %) выпускается с
 добавлением натрия гидрокарбоната(0,7 г на 1 г никотиновой кислоты);
 таким образом, ампульные растворы никотиновой кислоты содержат
 натрия никотинат.].
      Хранение: список Б. Порошок - в хорошо укупоренной таре,
 предохраняющей от действия света; таблетки и ампулы - в защищенном
 от света месте.

      Rp.: Таb. Ас. nicotinici 0,05 N. 50
           D.S. По 1 таблетке 2 раза в день

      Rp.: Sоl. Nаtrii nicotinatis 1,7 % 1 ml
             (s. Ас. nicotinici 1 %)
             D.t.d. N. 10 in аmpull.
             S. По 1 мл внутримышечно или внутривенно

      Кислота никотиновая входит в состав комплексных препаратов
 "  Никоверин  " (см. Папаверин), "  Никошпан  " (см. Ношпа) и является
 частью молекул "  Ксантинола никотината  " и "  Пикамилона  ". Действие
 этих препаратов в значительной мере связано с сосудорасширяющи-
 ми и другими свойствами никотиновой кислоты.
Apelagrin
Induracin
Liplyt
Niacin
Nicodan
Nicodon
Niconacid
Nicotene
Nicovit
Pellagramin
Pelonin
Peviton
Vitaplex N
Витамин В3


Лекарственные препараты

Препарат Никотинамид (относится к группе Витамины и родственные препараты ). Синонимы
       НИКОТИНАМИД   (  Nicotinamidum  ).
      Амид никотиновой кислоты.
      Синонимы:     Aminicotin, Benicot, Bepella, Endobion, Niacevit,
 Niacinamid, Nicamid, Nicofort, Nicotol, Nicovit, Pelmin   и др.
      Белый кристаллический порошок. Легко растворим в воде и спирте.
 Водные растворы (рН 5,0 - 7,0) стерилизуют при +100 'С в течение
 30 мин.
      По строению и действию близок к никотиновой кислоте и наравне
 с нею рассматривается как витамин РР.
      В связи с нейтральной реакцией растворов, никотинамид не вызывает
 местной реакции при инъекциях. Выраженного сосудорасширяющего
 действия никотинамид не оказывает, и при его применении не наблюдается
 покраснения кожных покровов и чувства прилива крови к голове, часто
 встречающихся при применении никотиновой кислоты.
      Показания к применению и дозы в основном такие же, как для
 никотиновой кислоты (пеллагра, гастриты с пониженной кислотностью,
 хронические колиты, гепатиты, цирроз печени и др.). Как сосудорас-
 ширяющее средство никотинамид, однако, не применяют.
      Назначают никотинамид внутрь и парентерально.
      Профилактически назначают взрослым по 0,015 - 0,025 г, детям
 по 0,005 - 0,01 г 1 - 2 раза в день.
      При пеллагре назначают взрослым внутрь по 0,05 -0,1 г 3 - 4
 раза в день, детям по 0,01 - 0,05 г 2 - 3 раза в день в течение
 15 -20 дней, при других заболеваниях по 0,02 - 0,05 г взрослым
 и по 0,005 - 0,01 г детям 2 -3 раза в день.
      Внутривенно, внутримышечно или подкожно вводят по 1 - 2 мл
 1 %; 2,5 % или 5 % раствора 1 - 2 раза в день.
      Формы выпуска: порошок; таблетки по 0,015 г (в профилактических
 целях) и по 0,005 и 0,025 г (в лечебных целях); 1 % раствор в
 ампулах по 1 мл, 2,5 % раствор в ампулах по 1 и 2 мл.
      Хранение: список Б. В плотно укупоренной таре, предохраняющей
 от действия света; ампулы - в защищенном от света месте.

      Rр.: Таb. Nicotinamidi 0,025 N. 50
           D.S. По 1 таблетке 2 раза в день

      Rр.: Sоl. Nicotinamidi 2,5 % 1 ml
           D.t.d. N. 20 in аmpull.
           S. По 1 мл внутримышечно 1 - 2 раза в день

      Никотинамид входит в состав ряда поливитаминных препаратов
 (см. Аэровит, Пентовит, Гептавит, Тетравит, Компливит).
Aminicotin
Benicot
Bepella
Endobion
Niacevit
Niacinamid
Nicamid
Nicofort
Nicotol
Nicovit
Pelmin


Лекарственные препараты

Препарат Кальция пантотенат (относится к группе Витамины и родственные препараты ). Синонимы
             КАЛЬЦИЯ ПАНТОТЕНАТ
         (  Саlcii pantothenas  ).
       Кальциевая соль D (+) пантотеновой кислоты.
       Синонимы:   Calcipan, Calcium pantothenicum, Calpanate, Cutivitol,
 Pancal, Panthoject, Pantholin, Pantotene, Pantothaxin, Pantotone,
 Pentavitol.
       Белый мелкокристаллический порошок. Легко растворим в воде,
 очень мало - в спирте. Слабо гигроскопичен. Водные растворы
 (рН 6,5 -9,0) оптически активны; удельное вращение (+25") - (+28');
 стерилизуют при +100 'С в течение 30 мин.
       Пантотеновая кислота (От греческого слова "пантотен" - по-
 всюду, везде. Пантотеновая кислота обозначается одними авторами как
 "витамин В  5  ", другими - как "витамин Вз".) [D(+)  a  ,  g  -диокси-  b  ,
   b  -диметилбутирил-  b  -аланин] широко распространена в природе. Наибо-
 лее богатыми пищевыми источниками ее являются печень, почки, яичный
 желток, икра рыб, горох, дрожжи.
      В организме пантотеновая кислота входит в состав кофермента А,
 который играет важную роль в процессах ацетилирования и окисления.
 Пантотеновая кислота участвует в углеводном и жировом обмене и в
 синтезе ацетилхолина. Она содержится в значительных количествах в
 коре надпочечников и стимулирует образование кортикостероидов.
       Потребность человека в пантотеновой кислоте составляет
 10 - 12 мг в сутки. При тяжелом физическом труде и у кормящих
 женщин она повышается до 20 мг. В организме человека пантоте-
 новая кислота вырабатывается в значительных количествах кишечной
 палочкой, поэтому авитаминоза, связанного с отсутствием панто-
 теновой кислоты, у человека не наблюдается. У разных живот-
 ных при ее недостатке отмечаются патологические процессы типа
 авитаминоза.
       Как лекарственное средство применяют кальциевую соль
 пантотеновой кислоты (получаемую синтетическим путем) при
 различных патологических состояниях, связанных с нарушениями
 обменных процессов; при полиневритах, невралгиях, парестезиях,
 экземе, аллергических реакциях (дерматиты, сенная лихорадка и
 др.), трофических язвах, ожогах, токсикозе беременных, хрониче-
 ских заболеваниях печени, хроническом панкреатите, заболеваниях
 желудочно-кишечного тракта неинфекционной природы (гастродуоденит
 и др.).
       Улучшая энергетическое обеспечение сократительной функции
 миокарда и усиливая кардиотонический эффект сердечных гликозидов,
 пантотенат кальция повышает их терапевтическую эффективность.
       В хирургической практике применяют кальция пантотенат для
 устранения атонии кишечника после операции на желудочно-кишечном
 тракте.
       Назначают для уменьшения токсического действия стрептомицина
 и других противотуберкулезных препаратов.
       В последнее время стали применять кальция пантотенат в
 комплексной терапии абстинентного синдрома у больных алкоголизмом.
       Вводят кальция пантотенат внутрь, внутримышечно или
 внутривенно.
       Внутрь назначают взрослым по 0,1 - 0,2 г 2 - 4 раза в день;
 детям от 1 года до 3 лет - по 0,005 - 0,1 г на прием, от 3 до
 14 лет - 0,1 - 0,2 г на прием 2 раза в день. Суточная доза для
 взрослых 0,4 - 0,8 г, для детей 0,1 - 0,4 г.
       В дерматологической практике применяют в больших дозах: у
 взрослых по 1,5 г в сутки, у детей по 0,1 - 0,3 г 2 - 3 раза в день.
       При послеоперационной атонии кишечника назначают взрослым
 по 0,3 г каждые 6 ч.
       Курс лечения продолжается в зависимости от характера заболе-
 вания до 2 мес.
       Парентерально вводят взрослым по 0,2 - 0,4 г (2 - 4 мл 10 %
 раствора или 1- 2 мл 20 % раствора) 1 - 2 раза в день, детям до
 3 лет вводят в разовой дозе 0,05 - 0,1 г (0,5 - 1 мл 10 % раство-
 ра),от 3 до 14 лет - по 0,1 - 0,2 г (1 - 2 мл 10 % раствора)
 1 - 2 раза в день.
       Для коррекции побочного действия противотуберкулезных
 препаратов таблетки и растворы назначают в течение всего курса
 лечения.
       При абстинентном синдроме препарат назначают внутривенно или
 внутримышечно (в зависимости от тяжести состояния) по 0,5 г в день
 (5 мл 10 % раствора), при алкогольном делирии - по 1 г (10 мл 10 %
 раствора) в течение 10 дней.
       Иногда кальция пантотенат применяют местно для примочек при
 ожогах, вяло заживающих ранах. Назначают в виде 5 % раствора 2 - 3
 раза в день.
       При заболеваниях верхних дыхательных путей и бронхов используют
 в виде аэрозолей: применяют 4 % раствор (0,2 г в 5 мл воды), который
 вдыхают по 10 - 15 мин ежедневно в течение 7 - 8 дней.
       Пантотенат кальция обычно хорошо переносится. При приеме внутрь
 возможны тошнота, изжога, рвота; при внутримышечных инъекциях -
 болезненность и в единичных случаях появление инфильтрата.
       Формы выпуска: таблетки по 0,1 г; 10 % раствор в ампулах по 2
 и 5 мл и 20 % раствор в ампулах по 2 мл.
       Хранение: таблетки - в сухом, защищенном от света месте;
 ампулы - в защищенном от света месте при температуре не выше +30 'С.

       Rp.: Таb. Сalcii раntothenatis 0,1
            N. 50
            D.S. По 1 таблетке 3 раза в день (взрослому)

       Rр.: Sol. Саlcii рantothеnаtis 10 % 2 ml
            D.t.d. N. 10 in ampull.
            S. По 1 - 2 мл 1 раз в день внутримышечно (ребенку 10 лет)

       Rр.: Sol. Саlcii рantothenаtis 10 % 5 ml
            D.t.d. N. 10 in аmpull.
            S. По 5 мл внутримышечно (при абстинентном синдроме)

       Кальция пантотенат входит в состав комбинированных поливита-
 минных препаратов (см. Ундевит, Гендевит, Квадевит, Глутамевит,
 Компливит).
       См. также Пантогам.
Calcipan
Calcium pantothenicum
Calpanate
Cutivitol
Pancal
Panthoject
Pantholin
Pantotene
Pantothaxin
Pantotone
Pentavitol


Лекарственные препараты

Препарат Пантенол (относится к группе Витамины и родственные препараты ). Синонимы
           ПАНТЕНОЛ   (  Раnthеnоl  )*.
    (+) 2,4-Диокси-N- (3-окси-пропил)-3,3-диметилбутирамид.

    Синонимы:   Вepanthen, Верantol, Рantenyl, Раntevit Рantonyl   и др.
    Является производным пантотеновой кислоты. Выпускается в виде
 аэрозоля и применяется в качестве наружного средства для ускорения
 заживления ран, при ожогах, трещинах, трофических язвах, дерматитах
 и других поражениях кожного покрова.
    Препаратом орошают пораженный участок с расстоянии 10 - 20 см в
 течение 1 с, регулируя толщину пенистого слоя. Пораженный участок
 обрабатывают 3 - 4 раза в день. Перед применением флакон сильно
 встряхивают.
    Форма выпуска: в алюминиевых баллонах (по 140 г) с распылительной
 головкой.
    Хранение: в прохладном месте вдали от огня.
Bepanthen
Bepantol
Pantenyl
Pantevit Pantonyl


Лекарственные препараты

Препарат Токоферола ацетат (относится к группе Витамины и родственные препараты ). Синонимы
            ТОКОФЕРОЛА АЦЕТАТ
         (  Тосоpheroli асеtas  ).
     6-Ацетокси-2-метил-2-(4,8,12-триметил-тридецил)-хроман.
     Синонимы:   Витамина Е ацетат,a-Токоферола ацетат, Аlmefrol,
 Еgevit, Еsol, Еvitаminum, Evitan, Fеrtiligen, Gonavil, Рhytoferol,
 Рrofecundin, Тосоfyn, a-Тосоpherol, Тосovit, Vitaрlех Е   и др.
     Светло-желтая прозрачная вязкая маслянистая жидкость со
 слабым запахом. На свету окисляется и темнеет.
     Токоферола ацетат является синтетическим препаратом витамина Е.
 Под названием "Витамин Е" известен ряд соединений (токоферолов),
 близких по химической природе и биологическому действию. Наиболее
 активным из них является   a  -токоферол.
     Токоферолы содержатся в зеленых частях растений, особенно в
 молодых ростках злаков; богаты токоферолами растительные масла
 (подсолнечное, хлопковое, кукурузное, арахисовое, соевое,
 облепиховое). Некоторое количество их содержится также в мясе, жире,
 яйцах, молоке.
     Витамин Е является природным противоокислительным средством
 (антиоксидантом). Он защищает различные вещества от окислительных
 изменений. Участвует в биосинтезе гема и белков, пролиферации клеток,
 в тканевом дыхании и других важнейших процессах клеточного метаболизма.
     Важную роль витамин Е играет в деятельности организма. У животных,
 лишенных витамина Е, обнаружены дегенеративные изменения в скелетных
 мышцах и мышце сердца, отмечены повышение проницаемости и ломкости
 капилляров, перерождение эпителия семенных канальцев, яичек. У
 эмбрионов возникают кровоизлияния, наступает их внутриутробная гибель.
 Наблюдаются также дегенеративные изменения в нервных клетках и
 поражение паренхимы печени. С дефицитом витамина Е могут быть
 связаны гемолитическая желтуха новорожденных, стеаторея, синдром
 мальабсорбции и др.
     В последнее время пристальное внимание привлекли   антиоксидантные
 свойства   токоферола (См. Антигипоксанты и антиоксиданты.).
     Антиоксидантными свойствами обладают также препараты   дибунол   (см.),
   эмоксипин   (см.) и ряд других лекарственных средств. Эти средства
 тормозят перекисное окисление липидов (ПОЛ). В связи с тем что при
 ряде патологических процессов происходит активация окисления липидов
 и накопление продуктов ПОЛ в органах и тканях (в том числе в плазме
 крови), антиоксиданты стали использоваться в комплексной терапии
 различных заболеваний. Особенно широкое применение получил токоферо-
 ла ацетат.
     В основном токоферола ацетат применяют в качестве лекарственного
 средства при мышечных дистрофиях, дерматомиозитах, амотрофическом
 боковом склерозе, нарушениях менструального цикла, угрозе прерывания
 беременности, нарушении функции половых желез у мужчин. Имеются
 данные об эффективности токоферола при некоторых дерматозах, псориазе,
 спазмах периферических сосудов.
     В педиатрической практике токоферол эффективен при склеродермии,
 гипотрофии и других заболеваниях.
     В связи с антиаксидантными свойствами токоферола ацетат нашел
 применение в комплексной терапии сердечно-сосудистых заболеваний,
 глазных болезней, для уменьшения побочных реакций при лечении
 химиотерапевтическими препаратами и др.
     Имеются сведения о том, что токоферол может повышать эффективность
 противосудорожных средств у больных эпилепсией, у которых обнаружено
 повышенное содержание в крови продуктов перекисного окисления липидов.
     Назначают токоферола ацетат внутрь и внутримышечно.
     Для приема внутрь выпускают   раствор токоферола ацетата в масле
 (Solutio Тосоpheroli асеtatis oleosa) 5 %, 10 % и 30 %. В 1 мл
 содержится соответственно 50; 100 и 300 мг синтетического   a  -токо-
 ферола ацетата.
     Назначают препарат внутрь в следующих дозах: при заболеваниях
 нервно-мышечной системы (при мышечных дистрофиях, амиотрофическом
 боковом склерозе и др.) по 50 - 100 мг в сутки, в течение 1 - 2 мес,
 повторные курсы назначают через 2 - 3 мес; мужчинам при нарушении
 сперматогенеза и потенции - по 100 - 300 мг в сутки (в сочетании
 с гормональной терапией) в течение 1 мес; при угрожающем аборте -
 по 100 - 150 мг в сутки в течение 7 - 14 дней, при привычном аборте
 и ухудшении внутриутробного развития плода - по 100 - 150 мг в сутки
 в первые 2 - 3 мес беременности ежедневно или через день; при
 заболеваниях периферических сосудов, миокардиодистрофии,
 атеросклерозе - по 100 мг в сутки (с витамином А; см. Аевит) в
 течение 20 - 40 дней, через 3 - 6 мес курс лечения витамином Е
 можно повторить.
     При заболеваниях кожи назначают по 50 - 100 мг в сутки в
 течение 20 - 40 дней.
     В комплексной терапии сердечно-сосудистых, глазных и других
 заболеваний дают внутрь по 0,05; О,1 г 1 - 2 раза в сутки курсами
 по 1 - 2 - 3 нед.
     Грудным детям при склеродермии, гипотрофии и пониженной
 резистентности капилляров назначают по 5 - 10 мг в сутки.
     Для внутримышечных инъекций выпускается   раствор токоферола
 ацетата в масле   5 %, 10 %, 30 % (Solutio Тосорheroli асеtatis
 оlеosa 5 %, 10 %, 30 % рrо injectionibus).
      Инъекции обычно производят в случаях нарушения всасывания
 и обмена витамина Е в организме.
      Дозы такие же, как при приеме внутрь. Вводят в подогретом виде
 ежедневно или через день.
     При внутримышечных инъекциях возможны болезненность, появление
 инфильтратов и аллергических реакций.
     Необходимо соблюдать осторожность при применении препаратов вита-
 мина Е у больных с тяжелым кардиосклерозом и при инфаркте миокарда.
     Форма выпуска: для приема внутрь - 5 %, 10 % и 30 % растворы во
 флаконах оранжевого стекла по 10; 20; 25 и 50 мл и капсулы, содержащие
 по 0,1 или 0,2 мл 50 % раствора (0,05 или 0,1 г токоферола ацетата).
 Одна капля 5 %, 10 % или 30 % раствора препарата из глазной пипетки
 содержит соответственно около 1; 2 или 6,5 мг   a  -токоферола ацетата;
 для инъекций препарат выпускается в ампулах по 1 мл 5 %; 10 % или 30 %
 раствора (соответственно по 50; 100 или 300 мг) .
     Препараты витамина Е сохраняют в хорошо укупоренной посуде в
 защищенном от света месте. Ультрафиолетовые лучи разрушают витамин Е.
     Токоферола ацетат входит в состав комбинированных (поливитаминных)
 препаратов (см. Аевит, Аекол, Ундевит, Аэровит, Гендевит, Глутамевит).
a-Tocopherol
a-Токоферола ацетат
Almefrol
Egevit
Esol
Evitaminum
Evitan
Fertiligen
Gonavil
Phytoferol
Profecundin
Tocofyn
Tocovit
Vitaplex E
Витамина Е ацетат


Лекарственные препараты

Препарат Фитоменадион (относится к группе Витамины и родственные препараты ). Синонимы
        ФИТОМЕНАДИОН   (  Рhуtоmеnаdionum  ).
     Фитоменадион является витамином К  1  .
     Синонимы:   Еleven K, Fimedion, Fitonadion, Konakion, Кonavit,
 Мерhyton, Monodion, L-Рhyllochinon, Рhytonadione   и др.
     Для медицинского применения получен синтетическим путем.
     Желтая или оранжево-желтая прозрачная вязкая жидкость со слабым
 запахом. Практически нерастворим в воде, мало растворим в спирте,
 легко растворим в растительных маслах. Разлагается на свету.
     В отличие от природного витамина К  1  (транс-соединения)
 синтетический препарат является рацемической формой (смесью
 транс- и цис-изомеров), но по биологической активности
 синтетический препарат сохраняет свойства природного витамина К.
     Применяют фитоменадион с лечебной и профилактической целью.
     При приеме внутрь препарат быстро всасывается. Обычно он
 обнаруживается в крови через полчаса после приема. Пик концентрации
 в плазме крови отмечается через 2 - 8 ч. Придукты метаболизма
 выделяются с мочой и желчью.
     При нарушении секреции и выделения в кишечник желчи всасывание
 замедляется.
     Фитоменадион назначают при геморрагическом синдроме с гипопро-
 тромбинемией, вызванном нарушением функции печени (гепатиты, циррозы
 печени) и некоторыми заболеваниями желудочно-кишечного тракта
 (язвенная болезнь желудка, колит и др.). Кроме того, препарат
 применяют при геморрагиях, связанных с применением (передози-
 ровкой, индивидуальной повышенной чувствительностью) антикоагулянтов
 непрямого действия (кумаринового и индандионового ряда) и некоторых
 других лекарственных средств (антибиотиков, салицилатов,
 сульфаниламидов, транквилизаторов). Кроме того, назначают
 перед тяжелыми операциями для уменьшения кровоточивости.
     Фитоменадион принимают внутрь через 30 мин после еды.
     С лечебной целью препарат назначают по 0,01 - 0,02 г 3 -4 раза
 в день, в отдельных случаях до 6 раз в день. Дозы и длительность
 курса лечения индивидуальны и зависят от показателей
 гемокоагуляции (протромбиновый индекс, тромбоэластограмма, коагуло-
 грамма, толерантность крови к гепарину и др.).
     Обычно при передозировке антикоагулянтов достаточно курса
 лечения от 2 до 5 дней, реже - до 10 дней, при заболеваниях печени и
 желудочно-кишечного тракта - от 7 до 25 дней.
     С профилактической целью фитоменадион назначают по 0,03 г в
 сутки в течение 3 - 4 дней перед операцией.
       Противопоказан при повышенной свертываемости крови и тромбо-
 эмболии.
     Форма выпуска: 10 % раствор в масле в капсулах по 0,01 г
 препарата (по 0,1 мл раствора).
     Хранение: в сухом, защищенном от света месте при комнатной
 температуре.
Eleven K
Fimedion
Fitonadion
Konakion
Konavit
L-Phyllochinon
Mephyton
Monodion
Phytonadione


Лекарственные препараты

Препарат Викасол (относится к группе Витамины и родственные препараты ). Синонимы
             ВИКАСОЛ   (  Vicasolum  )
    2,3-Дигидро-2-метил-1,4-нафтохинон-2-сульфонат натрия.
    Белый или белый с желтоватым оттенком кристаллический порошок
без запаха. Легко растворим в воде, трудно в спирте.
    Викасол является синтетическим аналогом витамина К. Рассматри-
вается как витамин К  3  .
    В отличие от природных препаратов витамина К (фитоменадиона
и др.) викасол является водорастворимым соединением и может
применяться не только внутрь, но и парентерально.
    Викасол предложен для применения при ряде патологических
состояний, сопровождающихся гипопротромбинемией и кровоточивостью,
в том числе при желтухах в случае задержки поступления желчи в
кишечник, острых гепатитах, паренхиматозных и капиллярных крово-
течениях, после ранения или хирургического вмешательства, кро-
вотечениях при язвенной болезни желудка и двенадцатиперстной кишки,
выраженных явлениях лучевой болезни, геморроидальных и длительных
носовых кровотечениях; профилактически - у беременных в течение
последнего месяца беременности для предупреждения кровоточивости
у новорожденных; при наличии геморрагических явлений у недоно-
шенных детей; при маточных ювенильных и преклимактерических
кровотечениях; спонтанной кровоточивости; подготовке к
хирургическим операциям, а также в послеоперационном периоде, если
имеется опасность кровотечения, при легочных кровотечениях на почве
туберкулеза легких, септических заболеваниях, сопровождающихся
геморрагическими явлениями. Имеются указания, что при применении
викасола (и других препаратов витамина К) может наблюдаться
торможение агрегации тромбоцитов, что следует учитывать при
назначении этих препаратов.
     Применяют также при гипопротромбинемии и кровотечениях,
связанных с передозировкой неодикумарина, фенилина и других
антикоагулянтов (антагонистов витамина К).
     Препарат вводят внутрь в виде порошка, в таблетках или в
водном растворе, а также внутримышечно. Дневная доза викасола для
взрослых при приеме внутрь составляет 0,015 -0,03 г, для внутри-
мышечного введения 0,01 - 0,015 г.
     Детям в возрасте до 1 года назначают по 0,002 - 0,005 г,
до 2 лет - 0,006 г, 3 - 4 лет - 0,008 г, 5 - 9 лет - 0,01 г,
10 - 14 лет - 0,015 г. Для новорожденных доза не должна превышать
0,004 г (внутрь).
     Назначают в течение 3 - 4 дней подряд, после чего делают перерыв
на 4 дня. После перерыва прием викасола повторяют в течение 3 - 4 дней.
Дневную дозу можно разбить на 2 - 3 приема. Перед операциями,
сопровождающимися сильными паренхиматозными кровотечениями,
рекомендуется начинать прием викасола за 2 - 3 дня до операции.
     В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,03 г,
суточная 0,06 г; внутримышечно: разовая 0,015  г, суточная 0,03 г.
       Викасол противопоказан при повышенной свертываемости крови
и тромбоэмболии  .
     Формы выпуска: порошок; таблетки по 0,015 г; 1 % раствор в
ампулах по 1 мл.
     Хранение: список Б. В хорошо укупоренной таре, предохраняющей
от действия света.
Синонимов нет.


Лекарственные препараты

Препарат Эргокальциферол (относится к группе Витамины и родственные препараты ). Синонимы
       ЭРГОКАЛЬЦИФЕРОЛ   (  Еrgocalciferolum  ).
         ВИТАМИН D  2   (Vitaminum D  2  ).
     24-Метил-9,10-секохолеста-5,7,10(19),22-тетраен-3 -ол.
     Cинонимы:   Kальциферол, Aldevit, Calciferolum, Dekristol, Deltalin,
 Detamin, Drisdol, Fordetol, Infadin, Ostelin, Ultranol, Vigantol,
 Viosterol, Vitadol, Vitaplex D, Vitasterol   и др.
     Применяют главным образом для профилактики и лечения рахита.
     Для предупреждения рахита у новорожденных и грудных детей витамин
 D2 назначают беременной женщине и кормящей матери. На 30 - 32-й неделе
 беременности назначают витамин D  2   дробными дозами в течение 10 дней,
 всего на курс 400 000 - 600 000 МЕ. Кормящим матерям назначают по
 500 МЕ ежедневно с первых дней кормления до начала применения препа-
 рата у ребенка. Доношенным детям начинают давать препарат в профилак-
 тических целях с 3-недельного возраста. Общая доза на курс профилак-
 тики составляет обычно около 300 000 МЕ. Недоношенным детям, близнецам,
 детям, находящимся на искусственном вскармливании, и при неблагоприят-
 ных бытовых и климатических условиях начинают давать витамин D2 со
 2-й недели жизни. Общая доза на курс составляет в этих случаях до
 600 000 МЕ.
     В качестве профилактического средства препарат можно назначать
 разными методами: по "дробному" методу ребенку дают ежеднено по 500 -
 - 1 000 МЕ в течение всего первого года жизни; по методу "витаминных
 толчков" дают по 50 000 МЕ 1 раз в неделю в течение 8 нед. По "уплот-
 ненному" методу, рекомендуемому недоношенным детям и детям с частыми
 сопутствующими заболеваниями, дают 300 000 - 400 000 МЕ за 10 - 12
 дней.
     После окончания лечения витамином D  2   на протяжении первого года
 жизни ребенка препарат вновь назначают в весеннее и осенне-зимнее
 время (до 2 лет). В местностях с длительной и суровой зимой поддержи-
 вающую профилактику рахита проводят до 3 лет.
     Для лечения рахита I степени доношенным детям дают ежедневно по
 10 000 - 15 000 МЕ в течение 30 - 45 дней. На курс 500 000 -
 - 600 000 МЕ. При остро выраженном процессе дают указанную общую
 дозу "уплотненным" методом в течение 10 дней.
     При рахите II степени на курс назначают 600 000 - 800 000 МЕ.
 При подостром течении препарат принимают в течение 30 -35 дней, при
 остром - 10 - 15 дней.
     При рахите II - III степени для предупреждения рецидивов реко-
 мендуется назначить детям повторный курс лечения в общей дозе
 400 000 МЕ, вводимой в течение 10 дней.
     При рахите III степени назначают на курс 800 000 - 1 000 000 МЕ.
 При подостром течении рахита это количество вводят в течение
 40 - 60 дней, при остром - в течение 10 - 15 дней.
     Для лечения тяжелой формы острого рахита или при сопутствующей
 пневмонии можно ввести витамин D  2   "ударным" методом (в стационаре),
 при этом дают 600 000 - 800 000 МЕ в течение 3 - 6 дней.
     При остеомаляции остеопорозе назначают в день по 3 000 МЕ
 витамина D  2   в течение 45 дней.
     Применяют также при расстройстве функции околощитовидных желез;
 в частности, при тетании, костных заболеваниях, вызванных нарушением
 кальциевого обмена, при некоторых формах туберкулеза, псориазе и др.
 Для предупреждения приступов тетании назначают до 1 000 000 МЕ
 витамина в день.
     Эргокальциферол является эффективным средством лечения волчанки
 кожи и слизистых оболочек. Суточная доза для взрослых, больных
 туберкулезной волчанкой, составляет обычно 100 000 МЕ. Детям до 16
 лет, страдающим туберкулезной волчанкой, назначают в дозах от
 25 000 до 75 000 МЕ в день в зависимости от возраста. Суточную дозу
 делят на 2 приема и принимают во время еды. Курс лечения 5 - 6 мес.
       Препарат противопоказан при гиперкальциемии, активных формах
 туберкулеза легких, заболеваниях желудочно-кишечного тракта, язвенной
 болезни желудка и двенадцатиперстной кишки, острых и хронических
 заболеваниях печени и почек, органических поражениях сердца.
     При применении больших доз витамина могут развиться явления
 интоксикации (гипервитаминоз D): потеря аппетита, тошнота, головная
 боль, общая слабость, раздражительность, нарушение сна, повышение
 температуры тела, появление в моче гиалиновых цилиндров, белка,
 лейкоцитов. Эти явления обычно проходят после перерыва в лечении и
 при уменьшении дозы.
     Характерными для гипервитаминоза D являются увеличение содержания
 кальция в крови и повышение его выделения с мочой. Возможен кальциноз
 мягких тканей, почек, легких, кровеносных сосудов. Токсическое
 действие больших доз витамина D  2   ослабляется при одновременном приеме
 витамина А.
     В случае появления признаков гипервитаминоза отменяют препарат,
 резко ограничивают введение кальция в организм.
     Следует проявлять осторожность при назначении эргокальциферола
 лицам преклонного возраста, так как, усиливая отложения кальция в
 организме, он может способствовать развитию атеросклероза. Кроме того,
 нужна осторожность при назначении эргокальциферола беременным в
 возрасте свыше 35 лет.
     Необходимо учитывать, что витамин D  2   обладает кумулятивными
 свойствами. Следует принимать препарат под врачебным наблюдением и
 при длительном применении производить исследование содержания кальция
 в крови и моче.
     При лечения большими дозами эргокальциферол  рекомендуется
 одновременно назначать витамин А по 10 000 - 15 000 МЕ в сутки, а
 также аскорбиновую кислоту и витамины группы В.
     Эргокальциферол (витамин D  2  ) выпускается в виде следующих лекар-
 ственных форм.
       Драже эргокальциферола   по 500 МЕ (в профилактических целях).
       Раствор эргокальциферола в масле   по 500 или 1 000 МЕ в капсулах
 (в профилактических целях).
       Раствор эргокальциферола в масле   0,0625 %; 0,125 % или 0,5 %
 (Solutio Еrgocalciferoli oleosa 0,0625 %; 0,125 % aut 0,5 %).
 Содержит соответственно в 1 мл 25 000; 50 000 и 200 000 МЕ.
     Применяют в профилактических и лечебных целях. Одна капля
 содержит соответственно 625; 1250 или 5000 МЕ.
       Раствор эргокальциферола в спирте   0,5 % (Solutio Ergocalciferoli
 spirituosa 0,5 %). Содержит в 1 мл 200 000 МЕ.
     Применяют для лечебных и профилактических целей. Одна капля
 содержит около 4000 МЕ.
     Препараты витамина D  2   хранят в условиях, исключающих действие
 света и воздуха, инактивирующих их; кислород воздуха окисляет витамин
 D , а свет превращает его в ядовитый токсистерин. Витамин D и его
 препараты сохраняют с предосторожностью (список Б). Драже
 эргокальциферола хранят в сухом, защищенном от света месте. Раствор
 в масле - в доверху заполненных, хорошо укупоренных склянках
 оранжевого стекла в защищенном от света месте при температуре не
 выше +10 'С.
Aldevit
Calciferolum
Dekristol
Deltalin
Detamin
Drisdol
Fordetol
Infadin
Ostelin
Ultranol
Vigantol
Viosterol
Vitadol
Vitaplex D
Vitasterol
Кальциферол


Лекарственные препараты

Препарат Оксидевит (относится к группе Витамины и родственные препараты ). Синонимы
          ОКСИДЕВИТ   (  Охidevitum  ).
     9,10-Секохолестатриен-5Z,7Е,10 (19) -диол-1  a  ,3  b  .
     Р-Н-Холекальциферол; R-ОН-Оксидевит (оксихолекальциферол).
     Синонимы:   Оксивитамин D3, Оксихолекальциферол, Саlcidiol,
 Охусholeсаlciferol.
     По структуре и действию оксидевит близок к холекальциферолу,
 т. е. витамину D  3  .
     Бесцветные кристаллы или белый кристаллический порошок.
 Практически нерастворим в воде, легко растворим в спирте; мало и
 медленно растворяется в подсолнечном масле.
     Оксидевит является природным метаболитом витамина Dз. Подобно
 другим витаминам группы D оксидевит регулирует обмен кальция и
 фосфора, стимулирует их всасывание из кишечника и реабсорбцию в
 почках. Обладает более выраженной антирахитической активностью,
 чем эргокальциферол.
     Применяют при рахите и рахитоподобных заболеваниях, требующих
 коррекции фосфорно-кальциевого обмена, несовершенном костеобразо-
 вании, остеопорозе и остеомаляции различного происхождения (в том
 числе постменопаузальном, стероидном остеопорозе и др.), а также
 при заболеваниях почек, сопровождающихся нарушением метаболизма
 витамина D и минерального обмена.
     Применяют оксидевит внутрь независимо от времени приема пищи.
     Детям при рахитоподобных заболеваниях назначают 0,0005 - 0,003 мг
 в сутки в зависимости от возраста и массы тела в течение 2 - 3 мес
 и до 1 года.
     При рахите применяют по 0,001 мг в сутки ежедневно в течение
 10 дней. Проводят 3 курса с 2-недельным перерывом между ними.
     При костной патологии (остеопороз, остеомаляция) различного
 генеза доза составляет от 0,0005 до 0,003 мг в сутки в течение
 длительного времени (от 2 - 3 мес до 1 года и более).
     При хронической почечной недостаточности (ХПН) детям, которым
 проводят гемодиализ, с целью купирования остеодистрофии назначают
 по 0,001 мг в сутки с одновременным применением эргокальциферола
 по 2000 МЕ ежедневно в течение длительного времени. Взрослым больным
 с ХПН, находящимся на гемодиализе, назначают 0,001 - 0,002 мг в
 сутки ежедневно или через день с последующим снижением дозы до
 0,0005 мг в зависимости от нормализации содержания кальция в крови
 и активности щелочной фосфатазы.
     Курс лечения, дляшийся 2 - 3 мес, рекомендуется повторять 2 - 3
 раза в год.
     При ХПН требуется предварительная коррекция гиперфосфатемии.
     Больным после трансплантации почек с профилактической целью
 назначают по 0,00025 - 0,001 мг в сутки ежедневно или через день.
     Лечение оксидевитом необходимо проводить под постоянным
 контролем содержания кальция и фосфора в крови, а также активности
 щелочной фосфотазы (при ХПН необходим еженедельный контроль).
     Подобно витамину D, оксидевит в дозах, превышающих физиоло-
 гическую потребность, может оказывать токсическое действие.
 Препарат токсичнее витамина D, однако в отличие от него не
 накапливается в организме, а подвергается быстрому катаболизму и
 выведению, поэтому при прекращении поступления препарата гиперкаль-
 циемия обычно проходит самостоятельно.
     При применении препарата возможны аллергические реакции.
       Оксидевит противопоказан больным с гиперкальциурией (уролитиазом).
 В случае развития в процессе лечения явлений гиперкальциурии прием
 препарата прекращают, затем назначают в уменьшенных дозах.
     Формы выпуска: капсулы по 0,001; 0,0005 и 0,00025 мг.
     Хранение: список Б. В сухом, защищенном от света месте при
 температуре не выше +10 "С.
Calcidiol
Oxycholecalciferol
Оксивитамин D3
Оксихолекальциферол


Лекарственные препараты

Препарат Видехол (относится к группе Витамины и родственные препараты ). Синонимы
          ВИДЕХОЛ   (  Videcholum  ).
     Молекулярное соединение холекальциферола (витамина Dз) с
 холестерином.
     Бесцветные кристаллы или белый кристаллический порошок.
 Неустойчив к кислороду воздуха и свету. Практически нерастворим в
 воде, трудно растворим в спирте.
     Видехол является специфическим противорахитическим средством.
 Как и другие препараты витамина D, он регулирует обмен кальция и
 фосфора, ускоряет всасывание кальция в кишечнике, улучшает
 реабсорбцию фосфора в почках, способствует формированию костного
 скелета и зубов у детей, а также сохранению структуры костей.
     Препарат вводят внутрь в виде раствора в масле. Для профилактики
 рахита назначают доношенным детям начиная со 2-го месяца,
 недоношенным - после 2 нед жизни. Доношенным детям дают по 30 000 -
 - 40 000 МЕ в сутки (в 2 приема) в течение 12 - 14 дней,
 недоношенным - по 6250 - 10 000 МЕ в сутки 2 мес.
     Для лечения рахита I степени применяют по 10 000 - 15 000 МЕ в
 сутки (в 2 приема) в течение 4 - 6 нед (на курс от 300 000 -
 - 400 000 МЕ до 500 000 - 600 000 МЕ). При рахите II степени
 назначают по 15 000 - 20 000 МЕ 2 раза в сутки; на курс (в течение
 4 - 6 нед) 600 000 - 800 000 МЕ. При рахите III степени -
 800 000 - 1 200 000 МЕ на курс лечения в течение 5 - 7 нед либо
 по 50 000 МЕ (в 2 приема) в течение 2 нед, затем по 8 000 МЕ в
 течение 6 нед.
     Для лечения костных заболеваний видехол применяют по 3000 МЕ в
 сутки в течение 1,5 мес.
     Применяя видехол, следует обязательно соблюдать правильный рацион
 питания (включающий дополнительное введение витаминов А, С и группы В)
 и общий укрепляющий режим.
       Противопоказания к применению такие же как для эргокальциферола.
     У детей, склонных к дисфункции кишечника, при приеме видехола
 возможны учащение и разжижение стула; в этих случаях уменьшают дозу
 препарата.
     Форма выпуска: 0,125 % или 0,25 % раствор в масле (Solutio
 Videcholi oleosa 0,125 % aut 0,25 %) во флаконах оранжевого стекла
 по 5; 10 или 30 мл.
     Хранение: список Б. В защищенном от света месте при температуре
 не выше + 5 'С.
Синонимов нет.


Лекарственные препараты

Препарат Метилметионинсульфония хлорид (относится к группе Витамины и родственные препараты ). Синонимы
     МЕТИЛМЕТИОНИНСУЛЬФОНИЯ ХЛОРИД
 (  Меthylmethioninsulfonii chloridum  ).
     d,1-2-Амино-4- (диметилсульфоний) масляной кислоты хлорид.
     Синоним:   Витамин U.
     Белый или белый со слегка желтоватым оттенком кристаллический
 порошок со специфическим запахом, сладковатого вкуса. Гигроскопичен.
 На свету неустойчив. Легко растворим в воде, практически нерастворим
 в спирте.
     Препарат рассматривается как активированная форма метионина (см.).
     Применяют при язвенной болезни желудка и двенадцатиперстной кишки,
 хроническом гастрите (при нормальной, пониженной и повышенной
 секреции), гастралгии. Лучшие результаты отмечены у больных с
 недостаточной секреторной функцией желудка.
     Полагают, что механизм действия связан со стимуляцией заживления
 повреждений слизистой оболочки желудочно-кишечного тракта, что
 объясняется способностью препарата отдавать свои метильные группы,
 необходимые для процессов синтеза в организме. Метилируя гистамин,
 витамин U превращает его в неактивную форму, а это способствует
 уменьшению желудочной секреции и обусловливает обезболивающий эффект.
     Назначают препарат внутрь (после еды) по 0,1 г (2 таблетки)
 3 - 5 раз в день. Курс лечения (30 - 40 дней) при необходимости можно
 повторять.
     Иногда препарат применяют вместе с холинолитическими средствами.
     Обычно хорошо переносится. У отдельных больных могут наблюдаться
 тошнота, рвота, усиление болей; в этих случаях уменьшают дозу или
 прекращают прием препарата.
     Форма выпуска: таблетки по 0,05 г в банках оранжевого стекла
 (по 50 и 100 таблеток).
     Хранение: в сухом, защищенном от света месте при комнатной
 температуре.
Витамин U


Лекарственные препараты

Препарат Кальция пангамат (относится к группе Витамины и родственные препараты ). Синонимы
     КАЛЬЦИЯ ПАНГАМАТ   (  Сalcii раngamas  ).
      Кальциевая соль эфира глюконовой кислоты и диметилглицина.
 (Препарат содержит кроме того, около 25 % кальция глюконата и 6 %
 натрия хлорида.)
      Синонимы:   Витамин В15, Кальгам, Саlgam.
      Белый или белый с желтоватым оттенком порошок с характерным
 запахом. Растворим в воде, нерастворим в спирте. Гигроскопичен.
      По имеющимся данным, кальция пангамат благоприятно влияет
 на обмен веществ: улучшает липидный обмен, повышает усвоение
 кислорода тканями, увеличивает содержание креатинфосфата в мышцах
 и гликогена в мышцах и печени, устраняет явления гипоксии.
      В механизме действия кальция пангамата, возможно, играет роль
 его способность отдавать активные метильные группы (См. также Холина
 хлорид, Липокаин, Метионин.). Следует также учитывать значение,
 которое могут иметь содержащиеся в препарате (в значительном
 количестве) ионы кальция.
      Применяют как одно из средств комплексной терапии при
 различных формах атеросклероза, включая хронические формы
 коронарной недостаточности, атеросклероз сосудов нижних
 конечностей I и II стадии, склероз мозговых сосудов и др., при
 эмфиземе легких и пневмосклерозе, хронических гепатитах, хрони-
 ческой алкогольной интоксикации, кожных и венерических заболе-
 ваниях (зудящие дерматозы, сифилитические аортиты и др.);
 назначают также для лучшей переносимости сульфаниламидов,
 кортикостероидов и других препаратов.
     Принимают внутрь в таблетках (по 50 мг) по 1 - 2 таблетки
 3 - 4 раза в день. Суточные дозы: для взрослых 100 -300 мг;
 для детей до 3 лет - 50 мг, от 3 до 7 лет - 100 мг, от 7 до
 14 лет - 150 мг. Лечение проводят курсами по 20 - 40 дней с
 повторением после 2 - 3-месячного перерыва.
     Препарат обычно хорошо переносится; необходимо соблюдать
 осторожность при значительном повышении артериального давления.
     Форма выпуска: таблетки по 0,05 г (50 мг), покрытые оболочкой,
 в упаковке по 100 таблеток.
     Хранение: в плотно укупоренной таре в сухом месте при темпе-
 ратуре не выше +18 'С.
Calgam
Витамин В15
Кальгам


Лекарственные препараты

Препарат Холина хлорид (относится к группе Витамины и родственные препараты ). Синонимы
      ХОЛИНА ХЛОРИД   (  Сholini chloridum  ).

     (2-Оксиэтил) -триметиламмоний хлорид.
     Синонимы:   Вilineurine, Choline chloride, Cholinium chloratum,
 Luridine.
     Белые кристаллы или белый кристаллический порошок с характерным
 запахом аминов. Очень гигроскопичен. Очень легко растворим в воде,
 легко - в спирте. Водные растворы (рН 20 % раствора 5,5 - 7,0)
 стерилизуют при температуре + 100 "С в течение 30 мин.
     Холина хлорид условно относят к комплексу витаминов груплы В.
 Является веществом, из которого в организме образуется ацетилхолин
 - один из основных медиаторов нервного возбуждения.
     Холин входит в состав фосфолипида лецитина, являющегося важной
 составной частью клеток организма. Играет важную роль в обмене
 фосфолипидов; участвует в процессе синтеза фосфолипидов в печени.
 Недостаток холина в организме животных приводит к развитию жировой
 инфильтрации и геморрагической дегенерации печени и почек,
 инволюции зобной железы.
     Холин является одним из основных представителей так называемых
 липотропных веществ, предупреждающих или уменьшающих жировую инфиль-
 трацию печени. Он служит также важным источником метильных групп,
 необходимых для происходящих в организме биохимических процессов
 (См. также Метионин, Кальция пангамат.).
     Холин обладает слабым ацетилхолиноподобным действием; несколько
 стимулирует мышцы кишечника. В больших дозах может вызвать возбуждение
 м-холинореактивных систем организма.
     Большое количество холина содержится в яичном желтке, печени,
 зародышах злаков, капусте, шпинате.
     Потребность взрослого человека в холине составляет 0,5- 1,5 г в
 сутки.
     В качестве лекарственного препарата применяют холина хлорид,
 получаемый синтетическим путем.
     Назначают холина хлорид при заболеваниях печени: болезни Боткина,
 гепатитах, циррозе печени (главным образом в ранних стадиях),
 гипотиреозе, цистинурии, атеросклерозе, хроническом алкоголизме.
     Внутрь принимают в виде 20 % раствора по 1 чайной ложке (5 мл)
 3 - 5 раз в день (3 - 5 г холина хлорида в день).
     В вену вводят капельным методом в виде 1 % раствора на изотони-
 ческом растворе натрия хлорида или 5 % растворе глюкозы со скоростью
 не более 30 капель в минуту. В один прием вводят до 200 - 300 мл
 раствора (2 - 3 г).
     Внутривенные введения дополняют назначением 20 % раствора
 препарата внутрь.
     Продолжительность лечения зависит от состояния больного и
 колеблется от 7 - 10 дней до З - 4 нед и более при общем количестве
 препарата на 1 курс лечения 80 - 100мг.
     При приеме внутрь изредка наблюдаются диспепсические явления.
 При быстром внутривенном введении могут возникнуть ощущение жара,
 тошнота, иногда рвота, брадикардия, понижение артериального давления,
 даже коллапс. Эти явления связаны с возбуждением периферических
 холинореактивных систем организма. Во избежание их растворы
 холина хлорида следует вводить в вену только капельным методом
 в условиях стационара.
     Формы выпуска: порошок; 20 % раствор в ампулах по 10 мл;
 для капельных вливаний готовят 1 % раствор.
     Хранение (порошка): в хорошо укупоренной таре.

       Rр. Sol. Сholini сhloridi 20 % 100 ml
           D.S. По 1 чайной ложке 3 раза в день

       Rр.: Sol. Сholini chloridi 20% 10 ml
              D.t.d. N. 10 in ampull.
           S. Для капельных внутривенных вливаний (предваритель-
              но развести в 5 % растворе глюкозы для получения 1 %
              раствора)
Bilineurine
Choline chloride
Cholinium chloratum
Luridine


Лекарственные препараты

Препарат Кислота липоевая (относится к группе Витамины и родственные препараты ). Синонимы
     КИСЛОТА ЛИПОЕВАЯ   (  Асidum lipoicum  ).
     6,8-Дитиооктановая кислота.
     Синонимы:   Acidum thiocticum, Biletan, Heparlipon, Protogen,
 Thioctacid, Thioctan, Tioctacid, Tioctan   и дp.
     Кристаллический порошок светло-желтого цвета, горьковатого
 вкуса, со специфическим запахом. Практически нерастворим в воде,
легко растворим в спирте. Натриевая соль липоевой кислоты хорошо
 растворяется в воде.
     Липоевая кислота является коферментом, участвующим в окисли-
 тельном декарбоксилировании пировиноградной кислоты и   a  -кетокислот,
 и играет важную роль в процессе образования энергии в организме. По
 характеру биохимического действия липоевая кислота приближается к
 витаминам группы В.
     Липоевая кислота участвует в регулировании липидного и углевод-
 ного обмена, оказывает липотропный эффект, влияет на обмен холесте-
 рина, улучшает функцию печени, оказывает детоксицирующее действие
 при отравлении солями тяжелых металлов и при других интоксикациях.
     В организме находится в разных органах, особенно много ее в
 печени, почках, сердце. Для применения в качестве лекарственного
 средства ее получают синтетическим путем.
     Применяют с профилактической и лечебной целью в комплексной
 терапии коронарного атеросклероза, заболеваний печени (болезни
 Боткина - легкого и среднетяжелого течения, хронического гепа-
 тита, цирроза печени), диабетического полиневрита, интоксикаций.
 Имеются данные о применении липоевой кислоты (в комплексе с другими
 средствами) при лечении больных угревой болезнью.
     Принимают внутрь в виде таблеток после еды по 0,025 - 0,05 г
 2 - 3 раза в день. Внутримышечно вводят по 2 - 4 мл 0,5 % раствора
 (0,01 - 0,02 г) в день. Средняя продолжительность курса лечения
 20 - ЗО дней. При необходимости курс лечения повторяют после
 перерыва, длящегося 1 мес.
     Детям в возрасте до 7 лет назначают внутрь по 0,012 г, старше
 7 лет - по 0,012 -0,024 г 2 - 3 раза в день.
     При приеме препарата возможны диспепсические явления (боли в
 подложечной области, изжога), кожные аллергические высыпания.
 Следует соблюдать осторожность при назначении препарата больным с
 гиперацидным гастритом и язвенной болезнью желудка, а также при
 склонности к аллергическим реакциям.
     Формы выпуска: порошок; таблетки по 0,012 и 0,025 г, покрытые
 оболочкой; 0,5 % раствор в ампулах по 2 мл.
     Хранение: в прохладном, защищенном от света месте.

      Rр.: Таb. Ас. lipoici 0,025 N. 50
           D.S. По 1 таблетке 3 раза в день

      Rр.: Sol. Ас. lipoici 0,5 % 2 ml
          D.t.d. N. 10 in ampull.
          S. По 2 мл 2 раза в день внутримышечно

     Липоевая кислота входит в состав комплексного (поливитаминного)
  препарата "  Компливит  ".
Acidum thiocticum
Biletan
Heparlipon
Protogen
Thioctacid
Thioctan
Tioctacid
Tioctan


Лекарственные препараты

Препарат Липамид (относится к группе Витамины и родственные препараты ). Синонимы
         ЛИПАМИД   (  Lipamidum  ).
     Амид липоевой кислоты.

     Кристаллической порошок светло-желтого  цвета. Практически
 нерастворим в воде, мало растворим в спирте.
     Показания к применению такие же, как для липоевой кислоты. При
 коронарном атеросклерозе принимают по 0,025 - 0,05 г 3 раза в день;
 курс лечения 20 - 30 дней. При болезни Боткина (в ранних стадиях)
 назначают по 0,025 г 3 раза в день в комплексе с пиридоксином и
 другими витаминами, а в случае необходимости - с кортикостероидами.
 При диабетическом полиневрите - по 0,025 - 0,05 г 3 раза в день.
     Повторные курсы проводят после перерыва длительностью 1 мес.
     Препарат лучше переносится, чем липоевая кислота, и реже
 вызывает побочные явления; в отдельных случаях возможны диспепси-
 ческие расстройства, проходящие при понижении дозы или прекращении
 приема препарата.
     Форма выпуска: таблетки по 0,025 г, покрытые оболочкой желтого
 цвета, в упаковке по 50 штук.
     Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Аевит (относится к группе Витамины и родственные препараты ). Синонимы
           АЕВИТ   (  Аеvitum  ).
     Раствор в масле, содержащий в 1 мл ретинола ацетата (витамина А)
 35 мг (около 100 000 МЕ) и   a  -токоферола ацетата (витамина Е) 100 мг.
 Прозрачная жидкость от светло-желтого до желтого цвета, со слабым
 запахам.
     Применяют с лечебной целью при атеросклеротических изменениях
 сосудов, нарушениях трофики тканей, облитерирующем эндартериите.
     Принимают внутрь в виде капсул, обычно по 1 капсуле 2 - 3 раза
 в день (до 2 капсул 2 - 3 раза в день),
     Курс лечения 30 - 40 дней. Повторные курсы проводят с промежут-
 ками 3 - 6 мес.
     Препарат следует применять с осторожностью при беременности,
 тиреотоксикозе, холецистите, при состояниях, сопровождающихся
 повышенной проницаемостью сосудов (хронический гломерулонефрит,
 хроническая недостаточность кровообращения и др.).
     Форма выпуска: капсулы по 0,2 г в упаковке по 25 штук.
     Хранение: в защищенном от света месте при температуре от
  +5 до +10 С.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Аснитин" (относится к группе Витамины и родственные препараты ). Синонимы
         ТАБЛЕТКИ "АСНИТИН"
   (  Таbulettaе "Аsnithinum"  ).
     Содержат кислоты аскорбиновой 0,05 г, кислоты никотиновой
 0,01 г, тиамина хлорида 0,001 г (или тиамина бромида 0,00129 г),
 глюкозы до 0,5 г.
     Применяют для профилактики гиповитаминозов; а также при
 значительной физической и нервно-психической нагрузке по 1 таблетке
 3 раза в день после еды.
     Форма выпуска: во флаконах по 50 таблеток.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Пентовит" (относится к группе Витамины и родственные препараты ). Синонимы
     ТАБЛЕТКИ "ПЕНТОВИТ"  , покрытые оболочкой (  Таbulettae
 "Реntovitum" obductae  ).
     Содержат тиамина хлорида 0,01 г (или тиамина бромида 0,0129 г),
 пиридоксина гидрохлорида 0,005 г, никотинамида 0,02 г, кислоты
 фолиевой 0,003 г, цианокобаламина 0,00005 г (50 мкг).
     Применяют как лечебное средство в комплексной терапии заболеваний
 периферической и центральной нервной системы (радикулиты, невралгии,
 невриты, астенические состояния и др.).
     Назначают по 2 - 4 таблетки 3 раза в день (после еды). Курс
 лечения 3 - 4 нед.
     Форма выпуска: в упаковке по 50 и 100 таблеток.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Пангексавит" (относится к группе Витамины и родственные препараты ). Синонимы
    ТАБЛЕТКИ "ПАНГЕКСАВИТ"  , покрытые  оболочкой  (  Таbulettaе
 "Раnhexаvitum" obductae  ).
      Содержат ретинола ацетата 0,00568 г или ретинола пальмитата
 0,00908 г (16 500 ЕД), тиамина бромида 0,00645 г (6,45 мг) или
 тиамина хлорида 0,005 г (5 мг), рибофлавина 0,005 г, кальция
 пантотената 0,01 г, пиридоксина гидрохлорида 0,005 г и никотин-
 амида 0,05 г.
      Применяют в лечебных целях при гипо- и авитаминозах, пониже-
 нии остроты зрении, некоторых кожных заболеваниях (волосяной лишай,
 ихтиоз, псориаз).
      Назначают взрослым по 1 таблетке 3 раза в день; детям в
 возрасте до 1 года - 1/2 таблетки 1 раз в день,; от 1 года до 3 лет
 - 1/2 таблетки 2 раза  в день; 3 - 7 лет - по 1 таблетке 2 раза
  в день; старше 7 лет - по 1 таблетке 3 раза в день.
      Форма выпуска: в упаковке по 20; 30; 40 и 50 таблеток.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Декамевит" (относится к группе Витамины и родственные препараты ). Синонимы
   ТАБЛЕТКИ "ДЕКАМЕВИТ"  , покрытые оболочкой (  Таbulettae
 "Decamevitum" оbductae  ).
      Выпускался раньше в виде двух таблеток: декамевит 1 -
 желтого цвета и декамевит 2 - оранжевого цвета. Таблетка
 желтого цвета содержала ретинола 0,00227 г (6600 МЕ), тиамина
 хлорида 0,02 г или тиамина бромида 0,0258 г, рибофлавина
 0,01 г, пиридоксина гидрохлорида 0,02 г, кислоты фолиевой
 0,005 г, рутина 0,02 г, токоферола ацетата 0,01 г и
 метионина 0,2 г. Таблетка оранжевого цвета содержала
 цианокобаламина 0,0001 г (100 мкг), кислоты аскорбиновой
 0,2 г, никотинамида 0,05 г.
      В настоящее время декамевит выпускается в виде одной
 таблетки (желтого цвета), содержащей все указанные выше
 компоненты. Эти таблетки применяются так же, как и препарат,
 выпускавшийся в виде двух таблеток.
      Применяют при авитаминозах и гиповитаминозах, для
 улучшения обмена веществ и общего состояния в пожилом и
 старческом возрасте, при умственном и физическом истощении,
 расстройствах cна и аппетита, при применении антибиотиков,
 в период выздоровления после тяжелых заболеваний.
      Принимают внутрь после еды по 1 таблетке 1 - 2 раза в
 день. Курс лечения 20 дней. Перерывы между курсами 2 - 3 мес.
      Форма выпуска: в упаковке по 20 таблеток.
      Хранение: в сухом прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Аэровит" (относится к группе Витамины и родственные препараты ). Синонимы
   ТАБЛЕТКИ "АЭРОВИТ"  , покрытые оболочкой (  Тabulettae
 "Аеrоvitum" оbductae  ).
      Содержат ретинола ацетата 0,00227 г (6600 МЕ), тиамина
 хлорида 0,002 г или тиамина бромида 0,00258 г, рибофлавина
 0,002 г, пиридоксина гидрохлорида и кальция пантотената по
 0,01 г, цианокобаламина 0,025 мг, кислоты аскорбиновой 0,1 г,
 токоферола ацетата 0,02 г, никотинамида 0,015 г, рутина 0,05 г,
 кислоты фолиевой 0,2 мг, пантотеновой кислоты 0,01 г.
      Назначают обычно по 1 таблетке в сутки для предупреждения
 витаминной недостаточности при употреблении пищи с недостаточным
 количеством витаминов, особенно лицам, подвергающимся воздействию
 экстремальных факторов (вибрация, укачивание, перегрузка и др.).
 Применяют также для профилактики атеросклероза.
      В случае необходимости (при длительных нагрузках или пониженной
 ценности рациона) принимают по 2 таблетки аэровита в сутки).
      Курс лечения от 2 нед до 2 мес и более.
      Форма выпуска: в упаковке по 30 таблеток.
      Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Тетравит" (относится к группе Витамины и родственные препараты ). Синонимы
      ТАБЛЕТКИ "ТЕТРАВИТ"  , покрытые оболочкой (  Таbulettae
 "Тetrаvitum" obductае  ).
      Содержат тиамина хлорида 0,003 г или тиамина бромида 0,0039 г,
 рибофлавина 0,003 г, никотинамида 0,02 г, кислоты аскорбиновой 0,15 г.
      Назначают для профилактики гипо- и авитаминоза лицам, работающим
 в горячих цехах, при высокой внешней температуре, большой физической
 нагрузке, сопровождающейся большой затратой энергии.
      Принимают по 1 таблетке 1 раз в сутки после еды.
Синонимов нет.


Лекарственные препараты

Препарат Драже "Гексавит" (относится к группе Витамины и родственные препараты ). Синонимы
   ДРАЖЕ "ГЕКСАВИТ"   (  Dragее "Нехаvitum"  ).
     Содержит ретинола ацетата 0,00172 г (5000 МЕ) или ретинола
 пальмитата 0,00275 г (5000 МЕ), тиамина хлорида 0,002 г или
 тиамина бромида 0,0026 г, рибофлавина 0,002 г, никотинамида
 0,015 г, пиридоксина гидрохлорида 0,002 г, кислоты аскорбиновой
 0,07 г.
     Применяют с профилактической целью для предупреждения
 гиповитаминозов, а также для повышения сопротивляемости
 организма к инфекционным и простудным заболеваниям; при
 длительном лечении антибиотиками; у лиц, профессия которых
 требует повышенной остроты зрения (водители транспорта и др.).
     Назначают после еды: для профилактики гиповитаминозов по
 1 драже в день; в остальных случаях - взрослым по 1 драже 3 раза
 в день. Детям от 3 до 7 лет - по 1 драже 1 - 2 раза в день,
 старше 7 лет - по 1 драже 1 - 3 раза в день.
     Форма выпуска: в упаковке по 20; 40; 50 или 100 драже.
     Выпускаются также таблетки "  Гексавит  ", покрытые оболочкой,
 того же состава, что и драже.
Синонимов нет.


Лекарственные препараты

Препарат Драже "Ундевит" (относится к группе Витамины и родственные препараты ). Синонимы
            ДРАЖЕ "УНДЕВИТ"
       (  Dragee "Undevitum"  ).
     Содержит ретинола ацетата 0,001 г (3300 МЕ); тиамина хлорида
 0,002 г или тиамина бромида 0,00258 г, рибофлавина 0,002 г,
 пиридоксина гидрохлорида 0,003 г, цианокобаламина 0,000002 г
 (2 мкг), никотинамида 0,02 г, рутина 0,01 г, токоферола ацетата
 0,01 г, кислоты фолиевой 0,0005 г, кальция пантотената 0,003 г,
 кислоты аскорбиновой 0,075 г.
     Применяют для улучшения обменных процессов и общего состояния у
 лиц среднего и пожилого возраста в комплексе с другими средствами.
     Назначают внутpь после еды в профилактических целях по 1 драже
 2 - 3 раза в день, в лечебных целях по 2 драже 3 раза в день в
 течение 20 - 30 дней. Повторные курсы назначают через 1 - 3 мес.
     Форма выпуска: в упаковке по 50 драже.
     Выпускаются также таблетки "  Ундевит  ", покрытые оболочкой желтого
 цвета, того же состава.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Тетрафолевит" (относится к группе Витамины и родственные препараты ). Синонимы
    ТАБЛЕТКИ "ТЕТРАФОЛЕВИТ"  , покрытые оболочкой (  Таbulettae
 "Теtrаfolevitum" оbductae  ).
      Таблетки, покрытые оболочкой желтого цвета, содержат тиамина
 хлорида 0,002 г или тиамина бромида 0,00258 г, рибофлавина 0,002 г,
 кислоты фолиевой 0,0001 г, никотинамида 0,015 г.
      Применяют для профилактики авитаминоза при различных перегрузках,
 при лучевой терапии, лечении сульфаниламидами и антибиотиками, в
 период ремиссии при анемии и нарушении лейкопоэза различной этиологии,
 а также в комплексе с другими средствами при лечении экзем, псориаза,
 угревой болезни.
      Принимают внутрь после еды по 1 - 2 таблетки 2 - 3 раза в день.
 Детям старшего возраста назначают по 1 таблетке 1 - 2 раза в день.
 Курс лечения 20 - 30 дней.
      Форма выпуска: таблетки желтого цвета по 30 или 60 штук в банках
 оранжевого стекла.
      Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Драже "Гендевит" (относится к группе Витамины и родственные препараты ). Синонимы
            ДРАЖЕ "ГЕНДЕВИТ"
       (  Dragee "Нendevitum"  ).
     Содержат ретинола ацетат 0,00086 г (3300 МЕ), тиамида
 хлорида 0,0015 г или тиамина бромида 0,00194 г, рибoфлавина
 0,0015 г, пиридоксина гидрохлорида 0,002 г, никотинамида
 0,01 г, кислоты аскорбиновой 0,075 г, эргокальциферола 250 МЕ,
 цианокобаламина 0,00001 г (10 мкг), токоферола ацетата 0,005 г,
 кальция пантотената 0,003 г, кислоты фолиевой 0,0003 г.
     Назначают в период беременности и кормления по 1 - 2 драже
 в день.
     Форма выпуска: в упаковке по 50 драже.
     Выпускаются того же состава таблетки "  Гендевит  ", покрытые
 оболочкой желтого цвета.
Синонимов нет.


Лекарственные препараты

Препарат Драже "Ревит" (относится к группе Витамины и родственные препараты ). Синонимы
     ДРАЖЕ "РЕВИТ"   (  Dragее "Rеvitum"  ).
     Содержат ретинола ацетата 0,00086 г или ретинола пальмитата
 0,00138 г, т.е. 2500 МЕ, тиамина хлорида 0,001 г или тиамина
 бромида 0,00129 г, рибофлавина 0,001 г, кислоты аскорбиновой
 0,035 г.
     Применяют в качестве профилактического средства при повы-
 шенной физический и психический нагрузке, беременности, общих
 нарушениях питания, в период выздоровления после инфекционных
 заболеваний и др.
     Назначают внутрь взрослым по 1 драже 3 раза в день за
 10 - 15 мин до еды. Детям в возрасте до 3 лет назначают по
 1 драже в день, в возрасте от 3 до 7 лет - по 1 - 2 драже в
 день, от 7 до 15 лет - по 2 - 3 драже в день.
     Форма выпуска: драже оранжевого цвета (а также таблетки
 того же состава, покрытые оболочкой) по 50 или 100 драже в
 банках оранжевого стекла.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Амитетравит" (относится к группе Витамины и родственные препараты ). Синонимы
    ТАБЛЕТКИ "АМИТЕТРАВИТ"  , покрытые оболочкой (  Таbulettae
 "Аmitetravitum" оbductae  ).
     Таблетки, покрытые оболочкой желтого цвета, содержат комплекс
 витаминов (тиамина хлорида 0,0013 г или тиамина бромида 0,0017 г,
 пиридоксина гидрохлорида 0,008 г, аскорбиновой кислоты 0,033 г,
 рутина 0,017 г) и две аминокислоты (D,L-триптофана 0,1 г и
 гистидина гидрохлорида 0,067 г).
     Применяют в качестве адаптогенного средства, повышающего общую
 неспецифическую сопротивляемость организма, а также резистентность
 при проведении лучевой терапии.
     Назначают внутрь по 3 таблетки 2 раза в день в течение 14 дней.
 Повторный курс проводят после 3 - 4-недельного перерыва.
     Форма выпуска: таблетки по 40 и 80 штук в банках оранжевого
 стекла.
     Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Квадевит" (относится к группе Витамины и родственные препараты ). Синонимы
   ТАБЛЕТКИ "КВАДЕВИТ"  , покрытые оболочкой (  Тabulettае
 "Quadevitum" оbductae  ).
     Таблетки, покрытые оболочкой желтого цвета, содержащие
 комплекс витаминов, аминокислот, микроэлементы.
     Состав одной таблетки: ретинола ацетата 0,00086 г (2500 МЕ),
   a  -токоферола ацетата 0,003 г, тиамина хлорида 0,0025 г или
 тиамина бромида 0,0032 г, рибофлавина 0,0025 г, пиридоксина
 гидрохлорида 0,002 г, кислоты фолиевой 0,0001 г, рутина 0,01 г,
 никотинамида 0,02 г, кислоты аскорбиновой 0,075 г; цианоко-
 баламина 0,00001 г (10 мкг); кальция пантотената 0,005 г,
 кислоты глутаминовой 0,05 г, метионина 0,05 г, фитина 0,03 г,
 калия хлорида 0,02 г; меди сульфата 0,00156 г.
     Назначают в качестве профилактического и лечебного средства
 преимущественно лицам пожилого и старческого возраста и при
 витаминной недостаточности, в комплексном лечении нарушений
 мозгового кровообращения, при нарушениях функции печени, сердечно-
 сосудистой недостаточности и др.
     Принимают внутрь после еды с профилактической целью по 1
 таблетке 3 раза в день, с лечебной целью - по 2 таблетки 3 - 4
 раза в день.
     Курс лечения 3 - 4 нед. Повторные курсы проводят после
 3-месячного перерыва.
     Форма выпуска: таблетки по 30 штук в стеклянных банках.
     Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Глутамевит" (относится к группе Витамины и родственные препараты ). Синонимы
   ТАБЛЕТКИ "ГЛУТАМЕВИТ"  , покрытые оболочкой (  Таbulettaе
 "Glutamevitum" оbductaе  ).
     Комплексный препарат, содержащий витамины и минеральные
 вещества (микроэлементы).
     Таблетки, покрытые оболочкой белого цвета, содержат ретинола
 ацетата (витамина А) 0,001135 (3300 МЕ), тиамина хлорида 0,002 г
 или тиамина бромида 0,00258 г, рибофлавина 0,02 г, пиридоксина
 гидрохлорида 0,003 г, кислоты аскорбиновой 0,1 г,   a  -токоферола
 ацетата 0,02 г, никотинамида 0,02 г, кислоты фолиевой 0,00005 г,
 рутина 0,02 г, кальция пантотената 0,01 г, кислоты глутаминовой
 0,25 г, железа сульфата закисного 0,01 г, меди  сульфата 0,002 г,
 калия сульфата 0,0025 г, кальция фосфата 0,04 г.
     Действие препарата объясняется содержанием в нем витаминов,
 ионов металлов, необходимых для метаболических процессов,
 глутаминовой кислоты. Препарат стимулирует окислительно-
 восстановительные процессы, повышает утилизацию тканями кислорода,
 стимулирует физическую и психическую работоспособность.
     Назначают в качестве лечебно-профилактического средства лицам,
 занятым тяжелым физическим трудом, в восстановительном периоде
 после тяжелых нагрузок, для ускорения адаптации к эстремальным
 факторам внешней среды и др.
     Имеются данные об улучшении под влиянием глутамевита состояния
 больных с дерматозами (псориазом, экземой, нейродермитами и др.).
     Принимают внутрь через 15 - 30 мин после завтрака и обеда
 (2 раза в день). Разовая доза 1 -3 таблетки, суточная 2 - 6
 таблеток. Курс 2 - 4 нед. При необходимости повторяют курсы с
 промежутками 1 - З мес.
     Форма выпуска: таблетки во флаконах оранжевого стекла.
     Хранение: в сухом,защищенном от света месте при комнатной
 температуре.
Синонимов нет.


Лекарственные препараты

Препарат Компливит (относится к группе Витамины и родственные препараты ). Синонимы
        КОМПЛИВИТ   (  Cоmplivitum  ).
     Комплексный препарат, содержащий витамины и минеральные вещества.
     Выпускается в виде таблеток (покрыты оболочкой белого цвета),
 содержащих ретинола ацетата 0,001135 г (3300 МЕ), тиамина бромида
 0,00129 г или тиамина хлорида 0,001 г, пиридоксина 0,05 г,
 рибофлавина мононуклеотида 0,00127 г, цианокобаламина 12,5 мкг,
 кислоты аскорбиновой 0,05 г,   a  -токоферола ацетата 0,01 г, никотинамида
 0,0075 г, рутина 0,025 г, пантотената кальция 0,005 г, кислоты
 фолиевой 0,0001 г, кислоты липоевой 0,002 г, железа (II) сульфата
 0,02489 г, меди сульфата 0,002946 г, кальция фосфата 0,217 г,
 кобальта (II) сульфата 0,000477 г, марганца (II) сульфата 0,01096 г,
 цинка (II) сульфата 0,008795 г, магния фосфата 0,1176 г, магния
 карбоната основного 0,0722 г, кальция стеарата 0,0057 г.
     Действие компливита, учитывая содержание в нем большого количества
 биологически активных веществ, является весьма сложным. Препарат
 рекомендован для компенсации витаминной и минеральной недостаточности
 при разных патологических состояниях (гиперлипидемия и ранние
 проявления атеросклеpоза, сниженный уровень гемоглобина и др.), для
 повышения толерантности к длительным физическим нагрузкам.
     Принимают внутрь после еды по 1 таблетке 2 раза в день в течение
 3 - 4 нед. Через 3 - 5 мес курсы повторяют. При повторных курсах доза может
 быть снижена до 1 таблетки в день в течение 8 - 10 мес.
     Форма выпуска: таблетки в упаковке по 60 штук.
     Хранение: при комнатной температуре в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Олиговит (относится к группе Витамины и родственные препараты ). Синонимы
        ОЛИГОВИТ   (  Оligovit  )*.
      Один из зарубежных комплексных поливитаминно-минеральных
 препаратов. Близок по составу действующих веществ к компливиту.
      Содержит в 1 драже ретинола 5000 МЕ, холекальциферола 500 МЕ,
 тиамина хлорида 0,005 г, рибофлавина 0,005 г, никотинамида 0,05 г,
 кислоты аскорбиновой 0,1 г, пиридоксина 0,0025 г, цианокобаламина
 2,5 мкг,   a  -токоферола ацетата 0,0125 г, кальция фосфата 0,2 г,
 натрия фторида 0,0005 г, железа сульфата 0,0005 г, магния сульфата
 0,0005 г, магния окиси 0,003 г, кобальта сульфата 0,00005 г, цинка
 сульфата 0,00075 г, молибдена 0,0001 г, калия сульфата 0,0025 г.
      Рекомендован для применения при гиповитаминозах, анорексии,
 для повышения толерантности к физическим и умственным нагрузкам,
 назначают также реконвалесцентам и др.
      Принимают по 1 драже в сутки.
      Форма выпуска: в упаковке по 30 драже.
                    ***
      За рубежом выпускается для приема внутрь ряд поливитаминных
 препаратов под разными "фирменными" названиями. В нашей стране,
 помимо препаратов, имеющих "торговые" названия, выпускаются
 также комбинированные таблетки без условных названий: а) таблетки
 поливитаминные В  1  , В  2  , В  c  , РР, содержащие тиамина хлорида 0,002 г
 или тиамина бромида 0,00258 г, рибофлавина 0,002 г, никотинамида
 0,015 г, кислоты фолиевой 0,001 г; б) таблетки, содержащие
 тиамина хлорида 0,005 г или тиамина бромида 0,00645 г, рибофлавина
 0,005 г, кислоты никотиновой 0,03 г, кислоты аскорбиновой 0,1 г;
 в) таблетки, содержащие тиамина хлорида 0,005 г или тиамина бромида
 0,00645 г, рибофлавина 0,005 г и аскорбиновой кислоты 0,1 г
 (покрытые оболочкой).
      Выпускавшиеся ранее   таблетки  "Рибовит", "Никовит", "Ренивит"
 исключены из  номенклатуры лекарственных средств.
Синонимов нет.


Лекарственные препараты

Препарат Эссенциале (относится к группе Витамины и родственные препараты ). Синонимы
           ЭССЕНЦИАЛЕ   (  Еssentialе  )*.
     Комплексный препарат, содержащий "эссенциальные" (необходимые)
 фосфолипиды - диглицериновые эфиры холинфосфорной кислоты и
 ненасыщенные жирные кислоты: линолевую (около 70 % ), линоленовую
 и др. (см.Линетол) вместе с витаминами: пиридоксином, цианокобала-
 мином, никотинамидом, пантотеновой кислотой.
     Выпускается в ампулах вместимостью 5 и 10 мл, содержащих
 соответственно 250 и 1000 мг "эссенциальных" фосфолипидов, 2,5 и
 5 мг пиридоксина гидрохлорида, 10 и 15 мкг цианокобаламина,
 25 и 100 мг никотинамида и 1,5 и 3 мг пантотената натрия, а также
 в виде капсул, содержащих 175 мг "эссенциальных" фосфолипидов,
 3 мг тиамина, 3 мг рибофлавина, 3 мг пиридоксина гидрохлорида,
 3 мкг цианокобаламина, 15 мг никотинамида и 3,3 мг    a  -токоферола
 ацетата.
     Применяют при хронических гепатитах, дистрофии и циррозе
 печени, токсических поражениях печени, поражениях печени, связанных
 с диабетом, алкоголизмом и др. Препарат уменьшает желтуху, улучшает
 функцию печени, течение ферментативных процессов, биохимические
 показатели (повышает активность аминотрансфераз), микроциркуляцию.
 Терапевтического эффекта при остром вирусном гепатите не отмечено.
     Применение препарата положительно влияет на липидный спектр
 плазмы крови и показатели перекисного окисления липидов у больных
 с ишемической болезнью сердца.
     Назначают внутрь по 2 капсулы 3 раза в день. В острых случаях
 вводят внутривенно капельно (в растворе глюкозы) 2 - 4 ампулы по
 5 мл или 1 - 2 ампулы по 10 мл в день. Одновременно можно назначать
 препарат внутрь. Курс лечения продолжается в среднем 20 дней.
     Имеются данные о внутривенном применении эссенциале в
 комплексной терапии больных псориазом.
     Форма выпуска: капсулы в упаковке по 50 штук; в ампулах в
 упаковке по 5 ампул.
     Хранение: ампулы - при температуре от +2 до +6 'С; капсулы -
 в прохладном сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Масло шиповника (относится к группе Витамины и родственные препараты ). Синонимы
       МАСЛО ШИПОВНИКА   (  Оleum Rosae  ) .
     Масло из семян шиповника (см. Плоды шиповника). Содержит
 ненасыщенные и насыщенные жирные кислоты, каротиноиды, токоферолы.
     Маслянистая жидкость бурого цвета с зеленоватым оттенком,
 горьковатого вкуса и специфического запаха.
     Применяют наружно при трещинах (неглубоких) и ссадинах сосков
 у кормящих женщин, пролежнях, трофических язвах голеней, дерматозах,
 озене, при неспецифическом язвенном колите (в клизмах).
     Наружно назначают для смачивания марлевых салфеток, которые
 накладывают на пораженные участки кожи. При озене смачивают тампоны
 и вводят их в полость носа 2 раза в день.
     При лечении неспецифического язвенного колита масло шиповника
 вводят при помощи клизмы по 50 мл ежедневно или через день
 (15 - 30 клизм).
     При дерматозах наряду с местным лечением препарат принимают
 внутрь по 1 чайной ложке 2 раза в день.
     Форма выпуска: во флаконах по 100 мл.
     Хранение: в защищенном от света месте при температуре не выше
 +20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Каротолин (относится к группе Витамины и родственные препараты ). Синонимы
        КАРОТОЛИН   (  Саrotolinum  ).
     Масляный экстракт каротиноидов из мякоти плодов шиповника.
 Содержит также токоферол, ненасыщенные жирные кислоты и другие
 вещества.
     Маслянистая жидкость оранжевого цвета со специфическим
 запахом и вкусом; кислотное число не более 3,5.
     Применяют при лечении трофических язв, экзем, атрофических
 изменений слизистых оболочек, некоторых видов эритродермии
 (псориатических, десквамативных) .
     Применяют наружно. На пораженные участки накладывают
 1 - 2 раза в день салфетки, пропитанные препаратом, и
 накрывают вощаной бумагой.
     Форма выпуска: во флаконах по 100  мл.
     Хранение: в прохладном, защищенном от света месте при
 температуре не выше +20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Аекол (относится к группе Витамины и родственные препараты ). Синонимы
          АЕКОЛ   (  Аесоlum  ).
     Комплексный препарат, содержащий в 100 мл масляного раствора
 ретинола ацетата 1,04 г,   a  -токоферола ацетата 0,18 г, 2-метил-1,4-
 нафтохинона (препарата витамина К) 0,21 г, каротина (провитамина А)
 в масле до 100 мл.
     Маслянистая жидкость оранжево-красного цвета.
     Применяют наружно в качестве ранозаживляющего средства при
 гнойно-некротических ранах, трофических язвах, ожогах и др.
     Наносят в виде масляных повязок на пораженные участки кожи,
 предварительно очищенные от некротических налетов. Повязки меняют
 через день.
     При применении аекола возможны аллергические реакции.
     Форма выпуска: во флаконах оранжевого стекла по 100 мл.
     Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Масло облепиховое (относится к группе Витамины и родственные препараты ). Синонимы
             МАСЛО 0БЛЕПИХОВОЕ
 (  0leum ех fructibus еt foliis Нippophеае  ).
     Получают из плодов и листьев облепихи (Нippopha rhamnoides L.)
 - кустарника сем. лоховых (Еlaeagnaceae).
     Содержит смесь каротина и каротиноидов, токоферолов; хлорофил-
 ловых веществ и глицеридов, олеиновой, линолевой, пальмитиновой,
 стеариновой кислот.
     Маслянистая, оранжево-красного цвета жидкость с характерным
 запахом и вкусом. Кислотное число не более 14,5.
     Применяют наружно и внутрь. Наружно используют при лечении
 лучевых поражений кожи и слизистых оболочек, при кольпитах,
 эндоцервицитах, эрозиях шейки матки.
     При лечении кольпитов и эндоцервицитов смазывают стенки
 влагалища и матки (после предварительной их очистки) облепиховым
 маслом при помощи ватных шариков. При эрозиях шейки матки применяют
 ватные тампоны, обильно смоченные маслом (5 - 10 мл на тампон).
 Тампоны плотно прижимают к эрозированной поверхности. Меняют
 тампоны  ежедневно.
     Курс лечения при кольпитах 10 - 15 процедур; при эндоцервицитах
 и эрозиях шейки матки 8 - 12 процедур. При необходимости курс
 лечения повторяют через 4 - 6 нед.
     Внутрь назначают для комплексной терапии язвенной болезни
 желудка и двенадцатиперстной кишки. Судя по имеющимся данным,
 облепиховое масло улучшает защиту слизистой оболочки желудка,
 ускоряет заживление язвенного дефекта.
     При поражениях кожи применяют в виде масляных повязок.
 Предварительно очищают пораженный участок от некротических
 тканей, затем накладывают облепиховое масло и накладывают
 марлево-ватную повязку, которую меняют через день до появления
 грануляций.
     При язвенной болезни желудка и двенадцатиперстной кишки
 принимают по 1 чайной ложке 2 - 3 раза в день.
     Для внутреннего применения масло облепиховое противопоказано
 при воспалительных процессах в желчном пузыре, печени, поджелудочной
 железе, при желчнокаменной болезни.
     Используют также для ингаляций при хронических воспалительных
 заболеваниях верхних дыхательных путей.
     Форма выпуска: во флаконах оранжевого стекла по 20, 50 и 100 мл.
     Разработаны также суппозитории ректальные с маслом облепиховым
 (Suppоsitoria rectalis cum oleum Hippophea 0,5) для применения в
 проктологии.
     Хранение: в прохладном, защищенном от света месте при температуре
 не выше + 10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Олазоль (относится к группе Витамины и родственные препараты ). Синонимы
         ОЛАЗОЛЬ   (  Оlasolum  ).
     Комбинированный аэрозольный препарат, в состав которого входят
 масло облепиховое, левомицетин, анестезин, кислота борная,
 наполнители. Препарат находится под давлением в баллоне с до-
 зирующим устройством; при выходе из баллона образуется пена желтого
 (со слегка оранжевым оттенком) цвета.
     Применяют в качестве средства, ускоряющего заживление ран при
 ожогах, инфицированных ранах, трофических язвах, зкземах, зудящих
 дерматозах.
     После очистки раневой поверхности от гноя и некротических масс
 наносят олазоль ежедневно или через день; при открытом лечении ран
 и ожогов 1 - 4 рaза в день.
     Для получения равномерного слоя пены баллон тщательно встряхи-
 вают, снимают предохранительную головку, надевают рабочую головку
 и, нажимая на клапан, распределяют пену по раневой поверхности.
     Форма выпуска: в аэрозольных баллонах по 60 или 120 мл.
     Хранение: при температуре не выше +15 С вдали от огня, отопи-
 тельных приборов и прямых солнечных лучей. Баллон следует оберегать
 от ударов.
Синонимов нет.


Лекарственные препараты

Препарат Пленка "Облекол" (относится к группе Витамины и родственные препараты ). Синонимы
            ПЛЕНКА "ОБЛЕКОЛ"
     (  Меmbranula "Oblecolum"  ).
     Пластины из коллагена с добавлением (1:100) масла облепихового.
     Применяют наружно для лечения ран. Предварительно очищают
 раневую поверхность, стерильно извлекают пленку из полиэтиленового
 пакета, вырезают часть пленки по размеру раневой поверхности,
 помещают ее в стерильный изотонический раствор натрия хлорида
 или раствор фурацилина и накладывают на раневую поверхность, закрыв
 сверху стерильной повязкой или наклейкой.
     Повязку меняют каждые 2 - 3 дня. Курс лечения - от 3 до 15
 аппликаций.
       Пленку не применяют при сильном кровотечении и обильном гнойном
 отделяемом из раны.
     Форма выпуска: пластины (пленки) размером 5х5 или 10х10 см в
 полиэтиленовых пакетах.
    Хранение: в сухом, прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Гипозоль (относится к группе Витамины и родственные препараты ). Синонимы
           ГИПОЗОЛЬ   (  Нiposolum  ).
     Комбинированный препарат в аэрозольных баллонах, содержащий
 облепихового масла 15 г, метилурацила 1 г, этазол-натрия 1 г, а
 также эмульгаторы, стабилизаторы, дистиллиррванную воду и
 пропеллент хладон-12; общий объем содержимого баллона 55 г.
     При выходе из баллона образуется пена желто-оранжевого цвета.
     Препарат оказывает противовоспалительное, антибактериальное
 и ранозаживляющее действие.
     Применяют при неспецифических вульвитах, кольпитах, эрозиях
 шейки матки, проктитах, ранах прямой кишки после различных
 операций на прямой кишке и промежности.
     Гипозоль наносят на пораженный участок. Перед применением
 аэрозольный баллон несколько раз встряхивают. Снимают предохра-
 нительный колпачок. На шток клапана надевают распылительную
 насадку. Нажимают на нее до упора в течение 1 - 2 с. Из баллона
 выбрасывается 7 - 14 мл пены. При вульвитах и кольпитах процедуру
 повторяют 1 - 2 раза в день; при эндоцервиците и эрозии шейки
 матки - 2 - 3 раза в неделю. Длительность лечения составляет
 2 - 3 нед.
     За час до введения препарата во влагалище проводят спринцева-
 ние отваром ромашки, череды или 2 % раствором натрия гидрокарбоната.
 После каждого введения гипозоля необходим 1 - 2-часовой отдых.
     При проктитах делают очистительную клизму желательно с отваром
 ромашки или календулы, затем вводят в прямую кишку аэрозольную пену
 в дозе 14 - 28 мл (нажатие на клапан в течение 2 - 4 с). Длительность
 лечения 2 - 3 нед.
     Перед каждым применением препарата насадку баллона необходимо
 промыть кипяченой водой или прокипятить в течение 5 мин.
     Форма выпуска: в стеклянных аэрозольных баллонах с клапаном
 непрерывного действия по 55 г.
     Хранение: в прохладном месте вдали от источников света и огня;
 баллон необходимо предохранять от ударов.
Синонимов нет.


Лекарственные препараты

Препарат Сборы витаминные (относится к группе Витамины и родственные препараты ). Синонимы
           СБОРЫ ВИТАМИННЫЕ.
     Состоят из растений, содержащих витамины С, Р, каротиноиды
 и другие вещества.
     Сбор витаминный N 1 содержит смесь равных частей плодов
 шиповника и черной смородины.
     Сбор витаминный N 2 содержит смесь равных частей плодов
 шиповника и рябины.
     Сбор поливитаминный содержит смесь листа крапивы (3 части)
 и плодов рябины (7 частей).
     Две чайные ложки сборов витаминных заваривают 2 стаканами
 кипятка, настаивают 1 ч, процеживают, прибавляют по вкусу сахар.
 Пьют по полстакана 3 - 4 раза в день.
Синонимов нет.


Лекарственные препараты

Препарат Плоды рябины (относится к группе Витамины и родственные препараты ). Синонимы
             ПЛОДЫ РЯБИНЫ
    (  Fructus Sorbi аucuparitae  ).
     Собранные в период полного созревания и высушенные плоды
 дикорастущего и культивируемого дерева (кустарника) рябины
 обыкновенной (Sorbus aucuparia L.), сем. розоцветных (Rosa-
 сеае).
     Содержат каротин, витамины С, Р, яблочную кислоту, сахара,
 дубильные и другие вещества.
     Употребляют в качестве витаминного средства, а также как
 мочегонное и слабительное (в народной медицине).
     Применяют в виде настоев по полстакана 2 раза в день после
 еды.
     Плоды (10 г) помещают в эмалированную посуду, заливают
 стаканом холодной воды, закрывают крышкой, нагревают на кипящей
 водяной бане 15 мин, охлаждают, процеживают, отжимают и доводят
 до объема 200 мл.
     Форма выпуска: в бумажных пачках по 100 г плодов.
     Хранение: в сухом прохладном месте. Приготовленный настой
 хранят в прохладном месте не более 2 сут.
Синонимов нет.


Лекарственные препараты

Препарат Трипсин (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
           ТРИПСИН   (  Тrypsinum  ).
     Эндогенный протеолитический фермент, разрываюший пептидные связи
 в молекуле белка. Расщепляет также высокомолекулярные продукты
 распада белков, полипептиды типа пептонов, а также некоторые низко-
 молекулярные пептиды, содержащие определенные аминокислоты (аргинин,
 лизин).
     Трипсин представляет собой белок с относительной молекулярной
 массой 21 000. Образуется в поджелудочной железе млекопитающих, где
 содержится в виде неактивного трипсиногена; переход последнего в
 трипсин происходит под влиянием другого фермента - энтерокиназы,
 а также под воздействием самого образовавшегося трипсина.
     Для применения в медицинской практике трипсин получают из
 поджелудочной железы крупного рогатого скота.
     Основным лекарственным препаратом является   трипсин кристал-
 лический   (Тrypsinum сrystallisatum). Этот препарат допущен как
 для местного, так и для парентерального применения. Трипсин
 аморфный и химопсин (смесь трипсина с химотрипсином) допускаются
 только для местного применения.
     Трипсин кристаллический - порошок белого или белого со слегка
 желтоватым оттенком цвета, без запаха, или пористая масса (после
 лиофилизации). Легко растворим в воде и изотоническом растворе
 натрия хлорида; рН 0,2 % водного раствора 3,0 - 5,5. Растворы
 легко разрушаются в нейтральной и щелочной среде.
     Применение трипсина в медицинской практике основано на его
 способности, расщеплять при местном воздействии некротизированные
 ткани и фибринозные образования, разжижать вязкие секреты,
 экссудаты, сгустки крови. Фермент активен при рН 5,0 - 8,О с
 оптимумом активности при рН 7,0. По отношению к здоровым тканям
 фермент неактивен и безопасен в связи с наличием в них инги-
 биторов трипсина (специфического и неспецифических).
     Применяют как вспомогательное средство для облегчения удаления
 вязких секретов и экссудатов при воспалительных заболеваниях
 дыхательных путей (трахеиты, бронхиты, бронхоэктатическая болезнь,
 пневмонии, послеоперационный ателектаз легких и др.). В этих
 случаях препарат применяют для ингаляции (в виде аэрозоля) и вну-
 тримышечно. Трипсин вызывает разжижение мокроты и облегчает ее
 выделение. При экссудативном плеврите и эмпиеме плевры трипсин
 можно вводить внутриплеврально для разжижения экссудата, гноя и
 облегчения их эвакуации. При туберкулезной эмпиеме следует
 соблюдать осторожность, учитывая, что рассасывание экссудата
 может в некоторых случаях способствовать развитию бронхоплев-
 ральной фистулы.
     В связи с противовоспалительным действием применяют также
 трипсин кристаллический для внутримышечных инъекций при тромбо-
 флебитах, воспалительно-дистрофических формах пародонтоза,
 остеомиелите, гайморите, отите и других воспалительных
 заболеваниях.
     Прием препарата приводит к уменьшению отека и должен
 рассматриваться как одно на мероприятий комплексной терапии
 этих заболеваний. При тромбофлебитах и флеботромбозах трипсин
 не заменяет антикоагулянтов. При пародонтозе внутримышечные
 инъекции рекомендуется сочетать с поднадкостничным введением
 раствора трипсина в пародонт.
     При ирите, иридоциклите, кровоизлияниях в переднюю камеру
 глаза, отеках окологлазных тканей после операций и травм
 применяют внутримышечно и местно в виде глазных капель и
 ванночек.
     Для лечения ожогов, пролежней, гнойных ран трипсин применяют
 местно (показания и способы применения см. Химопсин).
     Трипсин кристаллический вводят внутримышечно взрослым по
 0,005 - 0,01 г (5 - 10 мг) 1 - 2 раза в день, детям по
 0,0025 г (2,5 мг) 1 раз в день. Для инъекций растворяют
 непосредственно перед применением 0,005 г (5 мг) трипсина
 кристаллического в 1 - 2 мл стерильного изотонического раствора
 натрия хлорида или 0,5 - 2 % раствора новокаина. Раствор вводят
 глубоко в верхний наружный квадрант ягодичной мышцы. На курс
 6 - 15 инъекций.
     Применяют также трипсин при помощи электрофореза. 10 мг
 трипсина (на 1 процедуру) растворяют в 15 - 20 мл дистиллированной
 воды. Вводят препарат с отрицательного полюса.
     Для ингаляций растворяют 5 - 10 мг препарата в 2 - 3 мл
 изотонического раствора натрия хлорида и применяют в виде аэрозоля
 через ингалятор или вводят через бронхоскоп или эндотрахеальный
 зонд. Количество ингаляций зависит от течения заболевания и эф-
 фективности терапии. После ингаляции полоскают теплой водой рот и
 промывают нос. При ингаляции можно прибавить к раствору бронхорас-
 ширяющие вещества и антибиотики.
     Интраплеврально вводят 1 раз в сутки 10 - 20 мг препарата,
 растворенного в 20 - 50 мл изотонического раствора натрия хлорида.
     В глазной практике применяют 0,2 % раствор для ванночек и
 0,25 - 1 % раствор в виде глазных капель (3 - 4 раза в день в
 течение 1 - 2 - 3 дней). При раздражении уменьшают концентрацию
 раствора или прекращают применение препарата.
     При назначении трипсина должны учитываться возможные ослож-
 нения. Для парентерального введения применяют только трипсин
 кристаллический. После внутримышечного введения могут возникнуть
 болезненность и гиперемия на месте инъекции, а после внутри-
 мышечного и внутриплеврального введения - аллергические реакции,
 связанные главным образом со всасыванием продуктов протеолиза
 некротизированных тканей. Могут наблюдаться повышение температуры
 и тахикардия. Для предупреждения и снятия аллергических явлений
 применяют противогистаминные препараты. При ингаляции трипсина
 могут появиться раздражение слизистых оболочек верхних дыхательных
 путей и охриплость голоса. После ингаляций необходимо обеспечить
 возможно более полное удаление мокроты (откашливанием или
 отсасыванием).
       Трипсин противопоказан при декомпенсации сердечной деятельности,
 эмфиземе легких с дыхательной недостаточностью, декомпенсированных
 формах туберкулеза легких, дистрофии и циррозе печени, инфекционном
 гепатите, поражениях печени, панкреатите, геморрагических диатезах  .
 Не следует вводить препарат в очаги воспаления и в кровоточащие
 полости.   Нельзя вводить трипсин внутривенно, а также наносить
 (и другие протеолитические ферменты) на изъязвленные поверхности
 злокачественных опухолей во избежание распространения злокачест-
 венного процесса.
     Форма выпуска: в ампулах или герметически укупоренных флаконах,
 содержащих по 0,005 и 0,01 г (1 и 10 мг) трипсина кристаллического.
     Хранение: в сухом, защищенном от света месте при температуре
 не выше  + 10 'С.

       Rр.: Trypsini crystallisati 0,005
            D.t.d. N. 10 in ampull.
            S. Для внутримышечных инъекций. Растворить в 1 - 2 мл
              стерильного изотонического раствора натрия хлорида

       Rp.: Trypsini crystallisati 0,01
            D.t.d. N. 6 in ampull.
            S. Для ингаляций. Растворить в 2 -3 мл изотонического
               раствора натрия хлорида

     Разработаны специальные лекарственные формы трипсина кристал-
 лического для лечения гнойных ран (  Дальцекс-трипсин   и   Пакс-трипсин  ).
 Трипсин иммобилизован на специальных полимерных основах (полотне).
 Выпускаются отрезы полотна размером от 10 х 7,5 см до 30 х 20 см
 в полиэтиленовых пакетах.
     Накладывают (после обработки) на гнойные раны, закреляют
 повязкой, оставляют на ране на 24 - 72 ч.
     Перед накладыванием на рану смачивают полотно дистиллированной
 водой или раствором фурацилина.
Синонимов нет.


Лекарственные препараты

Препарат Химотрипсин кристаллический (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
         ХИМОТРИПСИН КРИСТАЛЛИЧЕСКИЙ
     (  Chymotrypsinum crystallisatum  ).
      Химотрипсин является протеолитическим ферментом, образующимся
 в поджелудочной железе млекопитающих. Для медицинского применения
 его получают из поджелудочной железы крупного рогатого скота. В соке
 поджелудочной железы содержится в неактивном состоянии в виде
 химотрепсиногена (химотрипсиноген А и В), который активируется
 под влиянием трипсина, причем из химотрипсиногена А образуется ряд
 форм:   a  ,  b  ,  g  ,  s   и   p   -химотрипсины, а из химотрипсиногена В
 - химотрипсин В. Все формы химотрипсина близки по ферментативным
 свойствам, но отличаются активностью. Практическое значение в
 качестве лекарственного средства в настоящее время имеет   a  -химо-
 трипсин, который выпускается под названием "химотрипсин кристал-
 лический".
        a  -Химотрипсин является белком с относительной молекулярной
 массой 21 600 - 27 000. Относится к группе протеолитических ферментов.
 Подобно трипсину гидролизует белки и пептоны с образованием
 относительно низкомолекулярных пептидов. От трипсина отличается тем,
 что расщепляет преимущественно связи, образованные остатками
 ароматических аминокислот (тирозин, триптофан, фенилаланин, метионин).
 В некоторых случаях химотрипсин производит более глубокий гидролиз
 белка, чем трипсин. Отличается от трипсина также тем, что вызывает
 свертывание молока. Более стоек, чем трипсин, и медленнее инакти-
 вируется.
      Химотрипсин кристаллический представляет собой блестящие чешуйки
 или порошок белого цвета. Растворим в воде и в изотоническом растворе
 натрия хлорида; рН 0,2 % водного раствора 4,5 - 6,5. В сухом виде
 стоек; водные растворы быстро инактивируются, особенно при
 высокой температуре.
      Применение химотрипсина (как и трипсина) в медицинской практике
 основано на специфической способности расщеплять при местном
 воздействии некротизированные ткани и фибринозные образования,
 разжижать вязкие секреты и экссудаты, а при внутримышечном
 введении оказывать противовоспалительное действие.
      Показания к применению, способы применения, дозы,   противо-
 показания и возможные осложнения такие же, как для трипсина
 кристаллического.
      Кроме того, химотрипсин применяют при интракапсулярной
 экстракции катаракты.
      Форма выпуска: в герметически укупоренных флаконах или ампулах,
 содержащих по 0,005 г (5 мг) и 0,01 г (10 мг) химотрипсина
 кристаллического.
      Хранение: в защищенном от света месте при температуре не
 выше +10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Химопсин (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
         ХИМОПСИН   (  Сhуmорsinum  ).
    Химопсин (или аморфный химотрипсин) получают из поджелудочной
 железы убойного скота. Содержит смесь   a  -химотрипсина и трипсина.
    Блестящие чешуйки или порошок белого или белого со слабым
 желтоватым оттенком цвета. Легко растворим в воде и изотоническом
 растворе натрия хлорида; рН 0,2 % водного раствора 4,5 - 6,5.
 Водный раствор должен быть бесцветным, прозрачным или со слабой
 опалесценцией, но не содержащим осадка. Растворы нестойки, при
 высокой температуре быстро инактивируются, при температуре от
 + 2 до + 5  С могут храниться в течение суток.
    По биологическим свойствам химопсин сходен с   a  -химотрипсином
 и трипсином, но менее очищен и разрешен только для   местного
 применения   (на гнойные раневые поверхности и для ингаляции);
   применять химопсин парентерально нельзя.
    При лечении гнойных ран и пролежней растворяют 0,025 - 0,05 г
 (25 - 50 мг) химопсина в 10 - 50 мл 0,25 % раствора новокаина;
 раствором смачивают cтерильные салфетки, которые накладывают
 на раневую поверхность на 8 ч и более (в зависимости от толщины
 гнойно-некротического слоя). Одновременно целесообразно применять
 антибиотики.
    При ожогах III степени предварительно удаляют свободно отторга-
 ющиеся некротизированные ткани, затем наносят тонкий слой химопсина
 (в виде присыпки) и покрывают повязкой, смоченной в изотоническом
 растворе натрия хлорида или в 0,25 % растворе новокаина в боратном
 буфере (рН 8,6). Сверху накладывают влагонепроницаемую повязку.
 Повязки меняют через сутки. Перед каждой следующей аппликацией
 удаляют легко отделяемые участки некроза. Может также применяться
 0,5 - 1 % раствор химопсина. При ранах, покрытых толстым струпом,
 разрезают струп, чтобы препарат проник в глубь тканей.
    Местное применение химопсина можно комбинировать с введением
 под струп кристаллического химотрипсина (0,02 г в 20 мл 0,25 %
 раствора новокаина).
    При лечении язв роговицы и кератитов применяют ванночки с 0,2 %
 раствором или капли (0,25 %) по 3 - 4 раза в день в течение
 1 - 2 - 3 дней.
    Для ингаляций, при воспалительных заболеваниях верхних дыхательных
 путей и легких, растворяют 25 - 30 мг препарата в 5 мл стерильного
 изотонического раствора натрия хлорида или дистиллированной воды.
 Раствор можно вводить также через бронхоскоп или эндотрахеальный
 зонд. Ингаляции повторяют 1 - 2 раза в день; длительность лечения
 зависит от характера и течения заболевания. После ингаляции следует
 прополоскать рот и промыть нос. В ближайшие часы после ингаляции
 больной должен тщательно откашливать мокроту или ее следует отсосать.
 В растворы химопсина можно добавить антибиотики и бронхорасширяющие
 средства.
    При применении химопсина возможны аллергические реакции,
 связанные главным образом с всасыванием продуктов протеолиза
 некротических тканей. Поэтому перед применением химопсина следует
 назначить больному противогистаминный препарат (димедрол или др.).
 После ингаляции химопсина иногда бывает охриплость голоса,
 исчезающая самостоятельно.
    Может отмечаться быстропроходящая субфебрильная температура.
 При применении растворов химопсина для глазных капель и ванночек
 иногда возникают раздражение и отечность тканей глаза; в этих случаях
 уменьшают концентрацию раствора или прекращают дальнейшее применение
 препарата.
      Противопоказания такие же, как для трипсина и химотрипсина.
    Форма выпуска: в герметически укупоренных флаконах или ампулах,
 содержащих по 0,025; 0,05 и 0,1 г (25; 50 и 100 мг) химопсина.
    Хранение: в сухом, защищенном от света месте при температуре
 не выше +20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Террилитин (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
         ТЕРРИЛИТИН   (  Теrrilytinum  ).
    Препарат протеолитического действия, являющийся продуктом жиз-
 недеятельности плесневого гриба Аspergillus terriсоlа.
    Пористая масса или порошок белого или белого с желтоватым
 оттенком цвета. Легко растворим в воде и изотоническом растворе
 натрия хлорида, растворим в 0,25 % растворе новокаина. Прак-
 тически нерастворим в спирте; рН 1 % водного раствора 4,6 - 6,5.
 Легко инактивируется под влиянием кислот и щелочей.
    Активность препарата выражается в протеолитических единицах (ПЕ);
 1 мг препарата должен содержать не менее 2 ПЕ.
    Применяют террилитин, подобно химопсину; для лечения гнойных ран,
 ожогов, трофических язв, пролежней, воспалительных заболеваний
 верхних дыхательных путей (трахеита, бронхита, пневмонии, бронхо-
 эктатической болезни, абсцесса легких и ряда других заболеваний,
 которые сопровождаются накоплением густого вязкого экссудата).
    Для лечения гнойных ран, ожогов, пролежней террилитин применяют
 местно в виде раствора, содержащего в 1 мл 40 - 50 ПЕ. Содержимое
 одного флакона (200 ПЕ) растворяют в 4 - 5 мл воды для инъекций,
 или изотонического раствора натрия хлорида, или 0,25 % раствора
 новокаина, смачивают салфетку, накладывают на рану и покрывают вла-
 гонепроницаемой повязкой. Повязку меняют 1 раз в сутки. При
 глубоких ожогах и других поражениях с большим количеством
 некротических тканей используют препарат в виде присыпки, затем
 накладывают салфетку, слегка смоченную изотоническим раствором
 натрия хлорида или 0,25 % раствором новокаина. Поверх накладывают
 влагонепроницаемую повязку. Повязку меняют 1 раз в 1 - 2 дня,
 удаляя при этом отслоившиеся некротические ткани.
    Для ингаляций растворяют содержимое флакона в 5 - 8 мл воды
 или изотонического раствора натрия хлорида и применяют в виде
 аэрозоля обычно по 2 мл на ингаляцию (не более 5 мл). Ингаляции
 производят 1 - 2 раза в сутки курс лечения 3 - 5 дней. Возможны
 побочные явления, как при применении химопсина.
      Противопоказания см. Трипсин.
    Форма выпуска: в герметически укупоренных флаконах с содержанием
 200 ПЕ во флаконе.
    Хранение: список Б. В сухом, защищенном от света месте при
 температуре не выше +4 'С.
      Терридеказа   (Теrridecasum). Продукт присоединения террилитина
 к окисленному полиглюкину.
    Пористая масса или лиофилизированный порошок белого (с
 желтоватым оттенком) цвета.
    Применяют наружно для лечения гнойных ран. Наносят на рану
 тонким слоем или смачивают салфетки раствором препарата.
    Форма выпуска: во флаконах, содержащих по 100 ПЕ. Растворяют
 в изотоническом растворе натрия хлорида или в 0,25 % растворе
 новокаина.
    Возможны местные аллергические реакции.
    Хранение: список Б. В защищенном от света месте при температуре
 не выше +10 'С
Синонимов нет.


Лекарственные препараты

Препарат Рибонуклеаза (аморфная) (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
          РИБОНУКЛЕА3А (аморфная)
      (  Ribonucleasum amorphum  ).
     Ферментный препарат, получаемый из поджелудочной железы
 крупного рогатого скота.
     Лиофилизированный порошок белого или белого с кремовым
 оттенком цвета. Легко растворим в воде, изотоническом растворе
 натрия хлорида, растворе новокаина.
     Рибонуклеаза обладает специфической способностью деполиме-
 ризовать РНК до кислоторастворимых моно- и олигонуклеотидов.
 Препарат способен разжижать гной, слизь, вязкую и густую мокроту;
 имеет также противовоспалительные свойства.
      В связи с разрушением нуклеиновых кислот, рибонуклеаза
 обладает  способностью задерживать размножение ряда РНК-содержащих
 вирусов.
      Активность рибонуклеазы определяют биологическим методом по
 количеству кислоторастворимых веществ, освобождаемых препаратом в
 результате гидролиза рибонуклеиновой кислоты в определеных условиях.
 Одна единица активности (ЕА) соответствует 1 мг препарата.
      Основные показания к применению рибонуклеазы, возможные
 осложнения,   противопоказания и меры предосторожности такие же, как
 для трипсина кристаллического.   Кроме того, препарат применяют
 (внутримышечно) для лечения клещевого энцефалита (при тяжелых
 формах заболевания в сочетании с противоэнцефалитным гамма-глобули-
 ном). Имеются данные об эффективности рибонуклеазы аморфной при
 вирусных менингитах.
      Применяют местно, в виде аэрозолей для ингаляций, внутри-
 плеврально, внутримышечно. При местном применении присыпают
 раневую или язвенную поверхность порошком препарата в коли-
 честве 0,025 - 0,05 г (25 - 50 мг) и прикладывают салфетки или
 тампоны, смоченные раствором препарата в изотоническом растворе
 натрия хлорида.
      Для ингаляций пользуются мелкодисперсным аэрозолем; доза -
 - 25 мг на процедуру; препарат растворяют в 3 - 4 мл изотоничес-
 кого раствора натрия хлорида или в 0,5 % растворе новокаина.
 Эндобронхиально вводят при помощи гортанного шприца или кате-
 тера раствор, содержащий 25 - 50 мг препарата. Внутриплеврально
 вводят такую же дозу в 5 - 10 мл изотонического раствора натрия
 хлорида или 0,25 % раствора новокаина.
      При синуситах вводят в верхнечелюстную (гайморову) пазуху
 (после прокола и промывания) 5 - 10 мг в 3 - 5 мл изотонического
 раствора натрия хлорида; при отитах закапывают 0,1 % раствор
 (0,5 - 1 мл) в ухо.
      Внутримышечно вводят 5 - 10 мг в 1 мл изотонического раствора
 натрия хлорида или 0,5 % раствора новокаина. На курс 2  - 10
 инъекций по 1 - 2 инъекции в день. Максимальная разовая доза
 при внутримышечной инъекции 10 мг, при местном и внутриполостном
 введении  50 мг.
      Для лечения клещевого энцефалита вводят внутримышечно.
 Разовые дозы составляют для детей до 1 года 3 мг, от 2 до 3 лет
 5 - 8 мг (в зависимости от массы тела), от 4 до 6 лет 10 - 14 мг,
 от 7 до 11 лет 15 - 18 мг, от 12 до 15 лет 20 мг, для взрослых
 25 - 30 мг. Инъекции повторяют 6 раз в сутки с 4-часовыми
 промежутками. Необходимое количество препарата растворяют перед
 инъекцией в 2 мл 0,25 - 0,5 % раствора новокаина.
      Перед началом лечения проводят пробы на чувствительность к
 препарату: в сгибательную поверхность предплечья вводят внутри-
 кожно 0,1 мл раствора. При отсутствии местной и общей реакций
 проводят лечение препаратом. Введение препарата прекращают после
 того, как в течение 2 сут у больного установится нормальная
 температура тела.
      Форма выпуска: в герметически укупоренных флаконах или в
 ампулах по 10; 25 и 50 мг.
      Хранение: в сухом, защищенном от света месте при температуре
 не выше +15 'С.
Синонимов нет.


Лекарственные препараты

Препарат Дезоксирибонуклеаза (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
            ДЕЗОКСИРИБОНУКЛЕАЗА
         (  Dеsохуribоnuсlеаsum  ).
    Дезоксирибонуклеаза является ферментом, содержащимся в
 поджелудочной железе и слизистой оболочке кишечника; белок
 альбуминового типа. Гидролизует (деполимеризует) ДНК с
 образованием дезоксирибонуклеотидов.
    Для медицинского применения получают из поджелудочной
 железы крупного рогатого скота. Представляет собой
 лиофилизированный белый порошок, растворимый в воде и
 изотоническом растворе натрия хлорида; рН 0,1 % водного
 раствора 3,0 - 5,5. Водные растворы (и порошок) инактиви-
 руются при нагревании свыше +55 'С.
    Активность определяют по образованию кислоторастворимых
 продуктов, освобождаемых препаратом в определенных условиях
 из ДНК; она выражается в единицах активности (ЕА). В 1 мг
 препарата должно содержаться не менее 1700 ЕА.
     Препараты, близкие по действию к дезоксирибонуклеазе,
 выпускаются за рубежом под названиями "Раnсrеаtic dornase",
 "Dornavac" и др.
    Дезоксирибонуклеаза обладает способностью задерживать
 развитие вирусов герпеса, аденовирусов и других вирусов,
 содержащих ДНК. Эффект связан с деполимеризацией ДНК до
 моно- и олигонуклеотидов путем расщепления межнуклеотидных
 связей. Подавляя синтез вирусной ДНК, дезоксирибонуклеаза не
 повреждает вместе с тем ДНК клеток макроорганизма.
    Дезоксирибонуклеаза вызывает также деполимеризацию и
 разжижение гноя.
    Применяют при герпетических кератитах и кератоувеитах,
 аденовирусных конъюнктивитах и кератитах, абсцессах легких,
 остром катаральном воспалении верхних дыхательных путей
 аденовирусной природы; для уменьшения вязкости и улучшения
 эвакуации мокроты и гноя при бронхоэктатической болезни,
 абсцессах легких, ателектазах, пневмонии; в предоперационном
 и послеоперационном периодах у больных с гнойными заболе-
 ваниями легких, туберкулезом легких.
    Для наружного применения используют дезоксирибонуклеазу в
 виде 0,2 % раствора (2 мг препарата в 1 мл) на изотоническом
 растворе натрия хлорида. Растворы готовят ежедневно; срок год-
 ности раствора - 12 ч.
    При герпетических кератитах и кератоувеитах вводят под
 конъюнктиву пораженного глаза ежедневно по 0,5 мл стерильного
 раствора дезоксирибонуклеазы в течение 2 - 4 нед. Кроме того,
 закапывают в глаз по 2 - 3 капли 0,2 % раствора 3 - 4 раза в
 день. Для профилактики рецидивов продолжают вводить препарат в
 течение 6 - 10 дней после стойкого клинического улучшения.
    Для лечения аденовирусных кератоконъюнктивитов вводят в
 конъюнктивальную полость по 1 - 2 капли 0,05 % раствора на
 дистилированной воде каждые 1,5 - 2 ч в течение дня.
    При остром катаральном воспалении верхних дыхательных путей
 аденовирусной природы раствор закапывают в нос или вводят в виде
 аэрозоля; ингаляции по 10 - 15 мин производят 2 - 3 раза в день
 в течение 2 - 5 дней. На каждую ингаляцию - 3 мл 0,2 % раствора.
    В случае нагноительных процессов в легких, раствор вводят в
 дыхательные пути в виде аэрозоля из расчета 1 мл раствора в
 течение 10 - 15 мин. На каждую ингаляцию расходуют около 3 мл
 раствора. Ингаляции производят 3 раза в день в течение 7 - 8 дней.
    Имеются данные о положительном эффекте дезоксирибонуклеазы
 при остром вирусном гепатите, герпетиформной экземе Капоши, и
 других заболеваниях. В этих случаях препарат применяют парен-
 терально. Вопрос о парентеральном применении препарата нуждается
 в дальнейшем изучении.
    При местном применении дезоксирибонуклеазы возможны в отдельных
 случаях аллергические реакции. У больных бронхиальной астмой может
 наблюдаться учащение приступов, что требует перерыва в лечении или
 полной отмены препарата. При индивидуальной повышенной чувстви-
 тельности препарат отменяют.
    Форма выпуска: в герметически укупоренных флаконах; содержащих
 5; 10; 25 и 50 мг.
    Хранение: в сухом, защищенном от света месте при температуре не
 выше +20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Коллагеназа (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
        КОЛЛАГЕНАЗА   (  Collagenasum  ).
     Ферментный  препарат, получаемый из поджелудочной железы
 убойного скота.
     Белая или белая с желтоватым оттенком пористая масса.
     Легко растворима в воде и изотоническом растворе натрия
 хлорида. Растворы хранят при температуре от О до +8 'С не более
 суток; при нагревании инактивируется. Активность препарата
 выражается в единицах действия (ЕД). В 1 г препарата должно
 содержаться не менее 500 ЕД.
     Коллагеназа обладает протеолитической активностью; влияя
 преимущественно на коллагеновые волокна, способствует расплавлению
 струпов и некротических тканей.
     Применяют для ускорения отторжения струпов и некротизированных
 тканей после ожогов и отморожений; при трофических язвах для
 очищения от гнойно-некротических налетов.
     Назначают местно. Раствор готовят непосредственно перед
 применением, добавляя во флакон с препаратом стерильный изотони-
 ческий раствор натрия хлорида или раствор новокаина. Раствором
 смачивают марлевые салфетки. На пораженную поверхность поверх
 салфетки, смоченной раствором, накладывают клеенку или вощаную
 бумагу и повязку. Перевязки делают через 1 - 2 дня. При наличии
 больших плотных струпов на них, перед наложением  препарата, произ-
 водят насечки.
     Форма выпуска: в герметически укупоренных флаконах по 65 или
 1625 ЕД препарата. На этикетке указано количество растворителя,
 необходимое для растворения препарата.
     Хранение: в сухом, защищенном от света месте при температуре
 не выше +10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Аспераза (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
         АСПЕРАЗА   (  Аsperasa  ).
    Ферментный протеолитический препарат.
    Аморфный порошок светло-коричневого цвета с серoватым оттенком,
 со слабым характерным запахом.
    При поверхностном применении лизирует некротические и гнойные
 налеты; применяется в виде мази для очищения от некротических масс
 гнойных ран, карбункулов, ожогов, пролежней и др.
    Наносят мазь тонким слоем на пораженные участки; накладывают
 влагозащитную повязку. Меняют повязку ежедневно, удаляя размяг-
 ченные некротические массы; при ожогах, повязки меняют 1 раз в
 3 - 4 дня.
      Противопоказано нанесение мази на кровоточащие раны и распа-
 дающиеся опухоли.
    Форма выпуска:   мазь асперазы   (Unguentum asperasi) - 2 % мазь
 (белого цвета со светло-коричневым оттенком и слабым характерным
 запахом) в алюминиевых тубах по 15 или 25 г.
    Хранение: в сухом, защищенном от света месте при температуре от
 + 2 до + 10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Лизоамидаза (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
         ЛИЗОАМИДАЗА.   (  Lуsоаmidasa  ).
     Протеолитический фермент, продуцируемый бактериальной
 культурой из семейства Рsеudomonodaceae.
     Лиофилизированный порошок или пористая масса серого с
 коричневым оттенком цвета. Мало растворим в воде.
     Активность препарата выражается в протеолитических единицах
 (ПЕ). 1 мг препарата содержит не менее 0,7 ПЕ.
     Лизоамидаза оказывает также бактериолитическое действие.
 Бактериолитическая (литическая) активность выражается в ЛЕ.
     Лизоамидаза как протеолитический препарат способствует
 очищению ран от гнойно-некротических масс, ускорению образования
 свежих грануляций и улучшению условий для заживления ран.
     Как бактериолитическое средство, препарат способен разрушать
 клеточные стенки грамположительных бактерий: стафилококков,
 стрептококков, коринебактерий, а также менингококков, гоно-
 кокков и др.
     Применяют у взрослых для лечения гнойных ран и ожогов с целью
 их очистки от гнойно-некротических масс, ускорения создания
 свежих грануляций и заживления. Назначают при гнойно-воспа-
 лительных заболеваниях кожи (фолликулиты, фурункулез и другие
 формы пиодермий), при маститах и эндометритах, заболевании
 пародонта, стоматитах, пульпитах, периодонтитах, остеомиелитах,
 заболеваниях слизистой оболочки полости рта и др., а также
 для лечения ангины и санации носоглотки.
     Применяют местно в виде растворов в 0,01 М натрий-фосфатном
 буфере (рН 8,0) в концентрациях 5 ПЕ (50 ЛЕ) в 1 мл; 10 ПЕ
 (100 ЛЕ) в 1 мл; 25 ПЕ (250 ЛЕ) в 1 мл.
     При наличии гнойных ран, гнойно-воспалительных заболеваний
 кожи, маститов и ожогов, применяют аппликации лизоамидазы.
 Предварительно производят обработку раны, затем обильно
 смачивают раствором лизоамидазы марлевые салфетки и накладывают
 их на раневую поверхность под влагонепроницаемую повязку. Повязку
 по мере высыхания меняют 1 - 2 раза в сутки. В зависимости от вида
 и размеров пораженной поверхности. суточная доза составляет
 250 - 500 ПЕ (2500 - 5000 ЛЕ) и при необходимости может быть
 увеличена. Курс лечения гнойных ран 7 - 10 дней, ожогов 6 - 7 дней.
 При тампонировании глубоких ран салфетками или поролоновыми
 губками, обильно смоченными лизоамидазой, рыхло заполняют раневой
 ход. При помощи ирригатора салфетки или губки смачивают
 4 - 5 раз в сутки. Смену салфеток производят каждые 3 - 4 дня.
 Суточная доза составляет 100 - 150 ПЕ (1000 - 1500 ЛЕ).
     При эндометритах проводят орошения лизоамидазой 1 - 2 раза
 в сутки. Суточная доза составляет 150 - 400 ПЕ (1500 - 4000 ЛЕ).
 Курс лечения от 5 до 7 дней.
     В стоматологической практике применяют аппликации и полоскания
 полости рта препаратом. Полоскания производят 2 раза в сутки в
 течение 10 мин, используя при этом 50 - 60 мл (100 - 300 ПЕ;
 1000 - 3000 ЛЕ) раствора. Курс лечения составляет 5 - 7 дней.
 Перед аппликацией, слизистую оболочку обрабатывают натрий-фосфатным
 буферным раствором. Аппликации проводят в течение 30 - 60 мин; за
 время процедуры тампоны меняют 4 - 5 раз.
     При санации носоглотки используют аппликации раствором
 лизоамидазы на слизистую оболочку носа в течение 10 мин 1 раз
 в сутки. Суточная доза 5 - 20 ПЕ (50 - 200 ЛЕ). Курс лечения
 2 - 3 дня.
     При применении лизоамидазы может появиться ощущение легкого
 жжения, которое проходит самостоятельно.
     Форма выпуска: в лиофилизированном виде по 50 ПЕ и не менее
 500 ЛЕ или по 100 ПЕ и не менее 1000 ЛЕ во флаконах, а также по
 10 000 ПЕ и не менее 100 000 ЛЕ в стеклянных бутылках. К препарату
 прилагаетея фосфатный буферный раствор (0,01 моль/л) в ампулах
 по 10 мл или в бутылках по 450 мл, предназначенный для растворения
 лизоамидазы.
     Хранение: в сухом, защищенном от света месте при температуре
 не выше + 10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Профезим (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
        ПРОФЕЗИМ   (  Рrofezimum  ).
    Ферментный протеолитический препарат (протосубтилин), являющийся
 комплексом протеаз, продуцируемых Вас. subtilis.
    Протосубтилин иммобилизован на аминоцеллюлозе и является препа-
 ратом пролонгированного действия (см. Стрептодеказа). Готовый
 препарат выпускается в виде взвеси (суспензии) в изотоническом
 растворе натрия хлорида. Взвесь желто-коричневого цвета; при
 стоянии образует желто-коричневый осадок и прозрачную надосадочную
 жидкость. Перед употреблением взвесь взбалтывают.
    Профезим обладает способностью гидролизовать денатурированные
 белки, оказывает некролитический эффект и вместе с тем уменьшает
 отек и воспаление тканей; стимулирует регенеративные процессы.
    Профезим назначают при острых гнойно-некротических  процессах
 различной этиологии (нагноения операционных ран, гнойные раны после
 вскрытия абсцессов, флегмон, маститов, инфицированные раны и др.);
 хронических гнойно-некротических процессах (длительно не заживающие
 раны, трофические и лучевые язвы; хронический остеомиелит); при
 непереносимости других протеолитических ферментов.
    Применяют только наружно. Средняя доза - 1 мл суспензии на 1 см'
 раневой поверхности. Перед нанесением препарата, производят обработку
 раны с удалением гноя и некротическийх тканей. Наносят профезим
 тонким слоем, поверх накладывают марлевые повязки, увлажненные
 изотоническим раствором натрия хлорида. По мере высыхания повязок
 их увлажняют при помощи ирригатора или поверх 2 - 3 слоев марли
 помещают перфорированный полиэтиленовый катетер, через наружный
 конец которого периодически вводят изотонический раствор натрия
 хлорида с интервалом 6 - 8 ч.
    Частота смены повязок зависит от обилия раневого отделяемого:
 при интенсивном пропитывании повязок раневым отделяемым, их меняют
 каждый день с соответствующим туалетом раневой поверхности и
 нанесением на нее суспензии профезима. По мере уменьшения
 экссудации, перевязки могут производиться через 1 - 2 дня. При
 хронических гнойно-некротических процессах (трофических язвах и др.)
 смена повязок может производиться с промежутками до 5 сут.
    При хроническом остеомиелите профезим вводят в полость после ее
 вскрытия (для лизиса неудаленного гнойно-некротического содержимого).
 Препарат применяют до полного очищения раневой поверхности от
 гнойно-некротических масс.
      Применение профезима противопоказано при гнойно-некротических
 процессах, осложненных кровотечением.
    Форма выпуска: 10 % взвесь по 10 мл во флаконах, герметически
 укупоренных резиновыми пробками, обжатыми алюминиевыми колпачками.
    Хранение: при температуре от + 4 до + 8 'С.
Синонимов нет.


Лекарственные препараты

Препарат Карипазин (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
        КАРИПАЗИН   (  Саripazinum  )
     Сумма протеолитических ферментов, получаемых из высушенного
 млечного сока дынного дерева, или папайи (Саriса рарауа L.),
 сем. папаевых (Саriaсасеае).
     Белый с желтым оттенком лиофилизиpованный порошок или
 пористая масса.
     Легко растворим в воде.
     Содержит ферменты: папаин, химопапаин (А и В), пептидазы
 (А и В).
     Протеолитическая активность выражается в единицах действия
 (ПЕ). В 1 мг препарата содержится не менее 3,5 ПЕ.
     Карипазин расщепляет некротизированные ткани, разжижает
 вязкий секрет, экссудат. Близок по действию к трипсину и
 химотрипсину.
     Применяют при ожогах  (IIIа степени) для ускорения отторжения
 струпьев и для очищения гранулирующих ран от гнойно-некротических
 масс.
     Применяют местно в виде 0,5 %; 1 % или 2 % раствора (в зави-
 симости от толщины струпа). Раствор готовят непосредственно перед
 употреблением на 0,5 % растворе новокаина или изотоническом
 растворе натрия хлорида. Салфетку, смоченную препаратом, наклады-
 вают на ожоговую поверхность, закрывают влагонепроницаемой повязкой,
 которую меняют 1 раз в сутки или 1 раз в 2 сут, удаляя при этом
 отслоившиеся некротические ткани. Курс лечения от 4 до 12 дней.
     При применении карипазина возможны аллергичесиие реакции. В
 этих случаях проводят десенсибилизирующую терапию.
     Форма выпуска: по 100 мг (350 ПЕ) в герметически укупоренных
 флаконах.
     Хранение: в сухом, защищенном от света месте при температуре
 не выше +4 С.
Синонимов нет.


Лекарственные препараты

Препарат Лекозим (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
            ЛЕКОЗИМ   (  Lесоzim  )*.
    Протеолитический препарат, получаемый (так же, как карипазин)
 из млечного сока дынного деревa (Саrica рарауа L.). Подобно
 карипазину содержит ферменты папаин, химопапаин, пептидазы, а
 также муколитический фермент лизоцим.
    Лиофилизированный порошок белого цвета.
    Активность выражается в единицах действия [FIP U (от Fеderation
 International Рharmaceutical и Unit - единица).], установленных
 Международной федерацией фармацевтики (FIP).
    Основное действие лекозима связано с его протеолитической
 активностью, вместе с тем имеется специфическая хондролитическая
 активность.
    В отличие от карипазина, лекозим применяют не только местно, но и
 парентерально.
    Лекозим нашел применение в ортопедической и травматологической
 практике (при остеохондрозе позвоночника, некоторых формах грыжи
 межпозвоночных дисков, посттравматических контрактурах, для санации
 свищей и др.); в нейрохирургической практике (патология позвоночника,
 рубцово-спаечные изменения после травмы периферических нервов и др.);
 в офтальмологической практике (для рассасывания экссудатов, при
 помутнениях роговицы, вялотекущих кератитах и увеитах, помутнении
 стекловидного тела, несвежих кровоизлияниях в глазном дне и др.).
 Имеются данные о способности препарата задерживать развитие
 катаракты. Назначают также при экстракапсулярной экстракции
 катаракты.
    Применяют лекозим в виде инъекций, глазных капель, методам
 электрофореза.
    Растворы готовят ех tempore; содержимое флакона растворяют
 в 2 мл стерильной воды для инъекций или 0,5 % раствора новокаина
 и перемешивают встряхиванием. Водные растворы сохраняют активность
 в течение 1 - 3 ч. При контакте с металлами препарат быстро
 инактивируется, поэтому не следует допускать длительное сопри-
 косновение раствора с иглой шприца.
    Лечение лекозимом требует большой осторожности (особенно в
 офтальмологической практике) в отношении определения дозы препарата.
 Введение его в виде инъекций и глазных капель может сопровождаться
 болью и явлениями воспаления.
    При повышенной чувствительности (зуд, повышение температуры и
 др.) применяют антигистаминные препараты.
      Лекозим противопоказан при острых воспалительных процеcсaх в
 тканях, инфекционных заболеваниях, опухолях, протрузии грыжи
 межпозвоночного диска в спинномозговой канал, беременности,
 выраженных неврологических расстройствах.
    Форма выпуска: в герметически укупоренных флаконах в виде
 лиофилизированного порошка с протеолитической активностью 70 FIP U
 по 10 флаконов в упаковке.
    Хранение: при температуре от + 2 до + 8 'С. При высокой темпе-
 ратуре препарат теряет активность.
    Водные растворы сохраняют активность в течение 1 - 3 ч.
Синонимов нет.


Лекарственные препараты

Препарат Пепсин (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
          ПЕПСИН   (  Рерsinum  ).
    Пепсин является одним из основных протеолитических ферментов
 пищеварительного тракта. Вырабатывается в клетках слизистой
 оболочки желудка в неактивной форме - как профермент пепсиноген,
 который превращается в активный фермент пепсин в желудочном
 содержимом.
    Пепсин гидролизует пептидные связи и расщепляет практически
 все природные белки; играет важную роль в процессах пищеварения.
 Для медицинских целей в качестве лекарственного средства получают
 пепсин из слизистой оболочки желудка свиней.
    Выпускается в смеси с сахарной пудрой.
    Белый или слегка желтоватый порошок сладкого вкуса со слабым
 своеобразным запахoм. Растворим в воде и в 20 % спирте.
    Применяют обычно в сочетании с кислотой хлористоводородной
 разведенной (см.) при расстройствах пищеварения: ахилии, гипо-
 и анацидных гастритах, диспепсии и т. п.
    Назначают внутрь по 0,2 - 0,5 г (детям от 0,05 до 0,3 г) на
 прием 2 - 3 раза в день перед едой или во время еды (в порошках
 или в 1 - 3 % растворе кислоты хлористоводородной разведенной).
    Форма выпуска: порошок.
    Хранение: в хорошо укупоренных банках, в прохладном (от + 2
 до +15  С), защищенном от света месте.

       Rp.: Рерsini 2,0
            Ас. hydrochloridi diluti 5 ml
            Аq. destill. 200 ml
            М.D.S. По 1 - 2 столовые ложки 2 - 3 раза, в день во
                   время еды

       Rр.: Рерsini 1,0
            Ас. hydrochloridi diluti 1 ml
            Аq. destill. ad 100 ml
            M.D.S. По 1 чайной ложке 3 раза в день во время
                   еды ребенку 1 года

    Таблетки ацидин-пепсина (Таbulettae Асidin-рерsini). Таблетки,
 содержащие 1 часть пепсина и 4 части ацидина (бетаина гидрохлорида).
 При введении в желудок бетаина гидрохлорид легко гидролизуется и
 отделяет свободную хлористоводородную кислоту; 0,4 г бетаина
 гидрохлорида соответствуют при этом примерно 16 каплям разведенной
 хлористоводородной кислоты.
    Применяют при гипо- и анацидных гастритах, ахилии, диспепсии.
    Форма выпуска: таблетки по 0,5 и 0,25 г.
    Доза для взрослых: 1 таблетка по 0,5 г 3 - 4 раза в день, для
 детей - от 1/4 таблетки (массой 0,25 г) до 1/2 таблетки (массой
 0,5 г) в зависимости от возраста 3 - 4 раза в день. Таблетки
 перед приемом растворяют в 1/4 - 1/2 стакана воды. Принимают во
 время или после еды.
    Аналогичные таблетки, выпускаются за рубежом под названиями:
 Асidolрерsin, Асipepsol, Веtacid, Рерsacid, Рерsamin и др.
Синонимов нет.


Лекарственные препараты

Препарат Сок желудочный натуральный (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
        СОК ЖЕЛУДОЧНЫЙ НАТУРАЛЬНЫЙ
     (  Succus gastricus naturalis  ).
    Натуральный желудочный сок. Получают от здоровых собак через
 фистулу желудка при мнимом кормлении (по методу, предложенному
 И. П. Павловым).
    Прозрачная бесцветная или слегка опалесцирующая жидкость
 кислого вкуса со слабым специфическим запахом. Консервируется
 салициловой кислотой (0,03 - 0,04 %).
    Содержит все ферменты желудочного сока; содержание свободной
 кислоты составляет 0,45 - 0,51 %; рН 0,8 - 1,2.
    Применяют внутрь при недостаточной функции желудочных желез,
 ахилии, гипо- и анацидных гастритах, диспепсии.
    Назначают взрослым по 1 - 2 столовые ложки; детям в возрасте от
 3 лет по 1/2 - 1 чайной ложке, от 3 до 6 лет по 1 десертной ложке,
 от 7 до 14 лет по 1 десертной - 1 столовой ложке 2 - 3 раза в день
 во время или после еды.
    Форма выпуска: во флаконах по 100 мл.
    Хранение: в хорошо укупоренных флаконах, в защищенном от света
 месте при температуре от + 2 до + 10 'С. При хранении в теплом месте
 быстро теряет активность.
    Сок желудочный натуральный, соответствующий по действию
 желудочному соку, получаемому от собак, может быть также получен
 от других животных (лошадей).
      Сок желудочный натуральный "Эквин"   практически не отличается по
 действию от сока желудочного натурального (получаемого от собак);
 применяется в тех же дозах.
    Форма выпуска: во флаконах по 100 мл.
Синонимов нет.


Лекарственные препараты

Препарат Пепсидил (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
         ПЕПСИДИЛ   (  Рерsidilum  ).
    Раствор в соляной кислоте продуктов ферментативного гидролиза
 слизистой оболочки желудка (свиней), содержащий составные части
 (включая ферменты) желудочного сока.
    Применяют при гипацидных и анацидных гастритах по 1 - 2 столовые
 ложки 3 раза в день (во время еды).
    Форма выпуска: во флаконах на 450 мл.
    Хранение: при температуре + 4 'С.
Синонимов нет.


Лекарственные препараты

Препарат Абомин (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
           АБОМИН   (  Аbоminum  ).
    Препарат, получаемый из слизистой оболочки желудка телят и ягнят
 молочного возраста. Содержит сумму протеолитических ферментов.
    Желтовато-серый порошок со специфическим запахом, соленого вкуса
 (содержит примесь NаСl).
    Активность определяют биологическим методом . В 1 г содержится
 250 000 ЕД.
    Форма выпуска: таблетки по 0,2 г с содержанием в 1 таблетке
 50 000 ЕД.
    Применяют для лечения различных заболеваний желудочно-кишечного
 тракта, сопровождающихся нарушением переваривающей способности и
 понижением кислотности желудочного сока (гастриты, гастроэнтериты,
 энтероколиты и др.).
    Назначают внутрь во время еды по 1 таблетке 3 раза в день. Курс
 лечения 1 - 2 мес. При недостаточной эффективности разовую дозу
 можно увеличить до 3 таблеток, а курс лечения продлить до 3 мес.
 При острых гастритах, гастроэнтеритах и колитах назначают по
 1 таблетке 3 раза в день в течение 2 - 3 дней.
    Препарат обычно переносится без побочных явлений, в отдельных
 случаях отмечаются легкая тошнота, изжога.
     Хранение: в сухом, прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Панкреатин (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
        ПАНКРЕАТИН   (  Раncreatinum  ).
     Ферментный препарат из поджелудочных желез убойного скота.
 Аморфный мелкий порошок сероватого или желтоватого цвета с
 характерным запахом. Мало растворим в воде.
     Содержит главным образом трипсин и амилазу. Трипсин в тонкой
 кишке расщепляет белки, а амилаза гидролизует крахмал.
     Применяют при ахилии, хронических панкреатитах с недостаточной
 функцией поджелудочной железы, при расстройствах пищеварения,
 связанных с заболеваниями печени и поджелудочной железы, анацидном
 и гипацидном гастрите, хронических энтероколитах.
     Назначают внутрь в виде порошка или таблеток 3 - 4 раза в день.
 Порошок принимают перед приемами пищи и запивают щелочным раствором
 (боржомом или раствором натрия гидрокарбоната).
     Таблетки принимают во время еды или сразу же после нее,
  не раскусывая.
     Для взрослых разовая доза панкреатина составляет 0,5 - 1,0 г,
 суточная доза 4 г.
     Детям в возрасте до 1 года панкреатин в порошке назначают по
 0,1 - 0,15 г, 2 лет - 0,2 г, 3 - 4 лет - 0,25 г, 5 - 6 лет - 0,3 г;
 7 - 9 лет - 0,4 г, 10 - 14 лет - 0,5 г на прием. Препарат в
 таблетках назначают детям в следующих дозах: в возрасте 6 - 7 лет
 1 таблетку (0,25 г), 8 - 9 лет 1 - 2 таблетки (0,25 - 0,5 г),
 10 - 14 лет 2 таблетки (0,5 г).
     Курс лечения составляет от 4 - 6 нед до 2 - 3 мес и более.
     Препарат обычно хорошо переносится, но могут наблюдаться
 аллергические реакции.
     Формы выпуска: порошок и   таблетки, растворимые в кишечнике,
 по 0,25 г (Таbulettae Pancreatini 0,25 enterosolubiles) в банках
 оранжевого стекла по 60 штук.
     Хранение: в сухом прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Ораза (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
          ОРАЗА   (  Оrazum  ).
     Препарат, содержащий комплекс амилолитических и протеолити-
 ческих ферментов, получаемых из культуры гриба Аspergillus oryzae.
     Аморфный порошок от светло-желтого до темно-желтого цвета со
 специфическим запахом. Растворим в воде и в изотоническом растворе
 натрия хлорида.
     Для медицинского применения выпускается в виде гранул.
       Гранулы оразы   (Granulae Orazi) - крупинки неправильной формы,
 светло-бурого цвета.
     Ораза содержит амилазу, мальтазу, протеазу и липазу, способ-
 ствующие перевариванию основных пищевых веществ. Не разрушается
 в желудочном соке, сохраняет активность в кишечнике.
     Применяют при расстройствах пищеварения, протекающих с угне-
 тением функции пищеварительных желез, при анацидных и гипацидных
 гастритах, хроническом гепатохолецистите; язвенной болезни желудка
 с пониженной секрецией, подостром и хроническом панкреатите с
 нарушенной экскреторной функцией, хроническом спастическом ко-
 лите с наклонностью к запорам.
     Принимают по 1/2 - 1 чайной ложке гранул оразы 3 раза в день
 (во время или после еды). Чайная ложка содержит 2 г гранул, что
 соответствует 0,2 г оразы.
     Длительность лечения обычно составляет 2 - 4 нед. При необхо-
 димости курс можно продлить или периодически повторять.
     У отдельных больных, страдающих диареей, возможно усиление
 поноса. В таких случаях следует уменьшить дозу или отменить прием
 препарата.
     Форма выпуска: гранулы в стеклянных банках по 100 г:
     Хранение: в сухом прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Солизим (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
          СОЛИЗИМ   (  Solizymum  ).
    Ферментный (липолитический) препарат, получаемый из культуры
 Реnicillium solitum.
    Пористая масса или порошок светло-коричневого цвета со слабым
 специфическим запахом. Мало растворим в воде.
    Солизим является липолитическим ферментом. Гидролизует
 растительные и животные жиры; способствует перевариванию и
 усвоению жиров. Активность препарата определяют по способности
 гидролизовать эмульсию оливкового масла и выражают в ЛЕ (липо-
 литическая  единица).
    Применяют при хронических панкреатитах с пониженной липоли-
 тической активностью, при хронических заболеваниях желудочно-
 кишечного тракта (ахилия, гастриты, гепатиты, холециститы и др.).
    Принимают внутрь во время или непосредственно после еды по
 40 000 ЛЕ 3 раза в день. Курс лечения 3 - 4 нед.
    Форма выпуска: таблетки солизима (покрытые оболочкой желтого
 цвета) с содержанием 20 000 ЛЕ, растворимые в кишечнике
 (Таbulettae Solizymi 20 000 ЛЕ enterosolubiles), в упаковке
 по 100 штук.
    Хранение: в сухом, защищенном от света месте при температуре
 не выше + 4 'С.
Синонимов нет.


Лекарственные препараты

Препарат Сомилаза (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
         СОМИЛАЗА   (  Somilasum  ).
     Комбинированный ферментный препарат, содержаший солизим (см.)
 и   a  -амилазу.
     Выпускается в виде растворимых в кишечнике таблеток (светло-
 желтого цвета), содержащих 0,0286 г солизима (20 000 ЛЕ) и 0,1363 г
 (300 ЕД)   a  -амилазы.
     Входящие в препарат ферменты гидролизуют растительные и живот-
 ные жиры и расщепляют полисахариды.
     Применяют при хронических панкреатитах с пониженной липоли-
 тической активностью, хронических заболеваниях желудочно-кишечного
 тракта (гастритах, энтеритах, энтероколитах, гепатитах, холецис-
 титах), а также после операций на поджелудочной железе,желуд-
 ке, печени и при функциональных расcтройствах, связанных с
 нарушением диеты.
     Принимают внутрь во время еды или непосредственно после еды по
 1 - 2 таблетки 3 раза в день ежедневно. Таблетку проглатывают, не
 разжевывая.
     Хранение: в сухом, защищенном от света месте при температуре
 не выше + 5 'С и не ниже О'.
Синонимов нет.


Лекарственные препараты

Препарат Нигедаза (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
          НИГЕДАЗА   (  Nigedaza  ).
     Препарат, содержащий фермент липолитического действия,
 выделенный из семян чернушки дамасской (Nigella damascena L.),
 сем. лютиковых (Ranunculaceae).
     Порошок темно-бурого цвета со слабым характерным запахом.
 Гидролизует растительные и животные жиры.
     Активность выражается в липолитических единицах (ЛЕ). 1 мг
 препарата содержит около 110 ЛЕ.
     Выпускается в виде таблеток, растворимых в кишечнике, что
 обеспечивает полное сохранение активности при нормальной и
 повышенной кислотности желудочного сока и частичное (примерно
 наполовину) - при пониженной кислотности желудочного сока.
     Показания к применению такие же, как для солизима. Назначают
 также в случаях возрастного снижения липолитической активности
 дуоденального сока.
     Назначают внутрь по 1 - 2 таблетки за 10 - 30 мин до еды.
 При нормальной и повышенной кислотности желудочного сока запивают
 водой, при гипо- и анацидных состояниях - 1 - 2 столовыми
 ложками натурального желудочного сока. Курс лечения составляет
 обычно 3 - 4 нед, но при необходимости может быть более
 продолжительным.
     Возможны побочные явления - боли в животе (у больных
 хроническим колитом), в этих случаях уменьшают дозу или прекращают
 прием препарата.
     Форма выпуска: таблетки, покрытые оболочкой (растворимые в
 кишечнике), содержащие по 0,15 г нигедазы, по 30 штук в банках
 оранжевого стекла.
     Хранение: в сухом, защищенном от света месте при температуре
 не выше + 10 С.
Синонимов нет.


Лекарственные препараты

Препарат Панзинорм форте (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
           ПАНЗИНОРМ ФОРТЕ
       (  Раnzynorm forte  ) *.
     Комплексный ферментный препарат, содержащий экстракт слизистой
 оболочки желудка крупного рогатого скота, экстракт желчи, панкреатин,
 аминокислоты.
     Выпускается в виде двухслойных таблеток (драже). Наружный слой,
 растворяющийся в желудке, содержит экстракт слизистой оболочки
 желудка (с содержанием пепсина, катепсина), гидрохлориды аминокислот.
 Кислотоустойчивое ядро, рассасывающееся в кишечнике, включает
 панкреатин и экстракт желчи (содержаший холевую кислоту).
     Ферментативная активность 1 таблетки соответствует 6000 между-
 народных единиц (FIP U) липазы (см. липазы), 450 FIP U трипсина, 1500 FIP U
 химотрипсина и 7500 FIP U амилазы, что обеспечивает хорошую
 перевариваемость жиров, белков и углеводов. Экстракт желчи дейст-
 вует желчегонно, ускоряет переваривание жиров, возбуждает выделение
 панкреатической липазы. Аминокислоты стимулируют выделение желу-
 дочного сока, ферментов кишечника и поджелудочной железы.
     Применяют при недостаточной секреторной и переваривающей
 способности желудка и кишечника (хронические гастриты,
 энтероколиты и др.), недостаточной функции поджелудочной
 железы (хронические панкреатиты), гепатитах, холециститах,
 после операций на желудке, поджелудочной железе и печени,
 при расстройствах пищеварения, связанных с нарушениями
 диеты, и др.
     Принимают по 1 драже,во время еды 3 раза в день (с
 небольшим количеством жидкости). При недостаточной эффек-
 тивности назначают по 2 драже 3 раза в день.
     Форма выпуска: таблетки, покрытые оболочкой зеленого цвета,
 в упаковке по 30 штук.
     Хранение: в сухом, защищенном от света месте при температуре
 не выше + ЗО 'С.
     Производится в Югославии.
Синонимов нет.


Лекарственные препараты

Препарат Панкурмен (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
          ПАНКУРМЕН   (  Рancurmen  )*.
       Драже (зеленого цвета), содержащие панкреатин с активностью
 амилазы не менее 1050 ЕД, липазы 875 ЕД, протеазы 63 ЕД и экстракта
 куркумы 8,5 мг.
       Показания к применению такие же, как для панкреатина и
 панзинорма.
       Принимают по 1 - 2 драже (до еды 3 раза в день).
       Форма выпуска: драже в упаковке по 20 штук.
       Производится в Германии.
Синонимов нет.


Лекарственные препараты

Препарат Фестал (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
            ФЕСТАЛ   (  Festal  )*.
    Комплексный препарат, содержащий основные компоненты
 поджелудочной железы и желчи. Выпускается в виде драже с
 содержанием липазы (6000 междунaродных единиц FIP U), амилазы
 (4500 FIP U), протеазы (300 FIP U), гемицеллюлазы 0,05 г,
 компонентов желчи 0,025 г. Наличие в дополнение к липазе и
 амилазе гемицеллюлазы (см. Дигестал) способствует расщеплению
 гемицеллюлазы, основной составной части растительных оболочек,
 что также улучшает пищеварительные процессы, уменьшает брожение
 и образование газов в кишечнике.
    Основные показания к применению такие же, как для панзинорма.
    Принимают по 1 - 2 - 3 драже во время или сразу после еды.
    Форма выпуска: драже в упаковке по 50 штук.
    Хранение: в прохладном месте.
    Производится в Индии.
Синонимов нет.


Лекарственные препараты

Препарат Дигестал (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
          ДИГЕСТАЛ   (  Digestal  )*.
      Драже, содержащие панкреатин (200 мг), экстракт желчи крупного
 рогатого скота (25 мг), гемицеллюлазу (50 мг).
      Подобно панзинорму форте, фесталу, панкурмену способствует
 улучшению пищеварения.
      Как и фестал, содержит ферментный комплекс гемицеллюлазу
      Назначают по 1 - 2 драже 3 раза в день во время или после еды.
 Драже проглатывают, не разжевывая.
      Форма выпуска: драже в упаковке по 30 штук.
      Производится в Югославии.
Синонимов нет.


Лекарственные препараты

Препарат Энзистал (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
           ЭНЗИСТАЛ   (  Еnzystal  )*.
    Ферментный пищеварительный препарат.
    Выпускается в виде драже, которое содержит по 0,192 г (192 мг)
 панкреатина, О,05 г (50 мг) гемицеллюлазы, 0,025 г (25 мг) экстракта
 желчи.
    Принимают по 1 - 2 таблетки 3 раза в день во время или после еды.
    Производится в Индии.
Синонимов нет.


Лекарственные препараты

Препарат Мезим форте (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
        МЕЗИМ ФОРТЕ   (  Меzym forte  )*;
      Драже, содержащие 140 мг панкреатина, 4200 ЕД амилазы,
 3500 ЕД липазы и 250 ЕД протеазы.
      Показания к применению такие же, как для панкреатина,
 панзинорма и других аналогичных комбинированных препаратов.
      Назначают  взрослым по 1 - 3 драже в день перед или во
 время приема пищи.
      Форма выпуска: драже, покрытые оболочкой (розового цвета),
 в упаковке по 20 штук
      Производится в Германии.
      К комбинированным ферментным препаратам, улучшающим
 пищеварительные процессы, относятся также таблетки   "Холензим"  ,
   "Вигератин"   (см.).
Синонимов нет.


Лекарственные препараты

Препарат Лидаза (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
             ЛИДАЗА   (  Lydazum  ).
    Препарат, содержащий фермент гиалуронидазу.
    Аналогичные препараты выпускаются за рубежом под названиями:
   Аlidase, Нуаlase, Нуаlidase, Нуаluronidasum, Нуasa, Нуаson, Нуlase,
 Invasinum, Spredinе, Widase   и др.
    Слабо-желтая или золотисто-желтоватая пористая масса. Легко
 растворима в воде.
    Гиалуронидаза - это фермент, специфическим субстратом которого
 служит гиалуроновая кислота. Последняя является мукополисахаридом,
 в состав которого входят ацетилглюкозамин и глюкуроновая кислота.
 Гиалуроновая кислота обладает высокой вязкостью; ее биологическое
 значение заключается главным образом в том, что она является
 цементирующим веществом соединительной ткани.
    Гиалуронидаза, или "фактор распространения", вызывает распад
 гиалуроновой кислоты до глюкозамина глюкуроновой кислоты и тем
 самым уменьшает ее вязкость. Гиалуронидаза вызывает увеличение
 проницаемости тканей и облегчает движение жидкостей в межтка-
 невых пространствах.
    Гиалуронидаза содержится в разных тканях организма. Соотношением
 системы "гиалуроновая кислота - гиалуронидаза" в значительной
 степени регулируется проницаемость тканей. Противовоспалительное
 действие различных лекарственных средств (салицилатов, про-
 изводных пиразолона, АКТГ, глюкокортикоидов, стероидов и др.)
 частично связано с их способностью уменьшать активность гиалуро-
 нидазы. Наоборот, действие некоторых веществ, вызывающих
 повышение проницаемости (например, пчелиного и змеиного яда),
 связано отчасти с наличием в них гиалуронидазы.
    Действие гиалуроцидазы носит обратимый характер. При уменьшении
 ее концентрации вязкость гиалуроновой кислоты восстанавливается.
 Таким образом, гиалуронидаза может применяться для временного
 уменьшения вязкости гиалуроновой кислоты.
    Препараты, содержащие гиалуронидазу (лидаза и ронидаза),
 получают из семенников крупного рогатого скота.
    Лидаза представляет собой специально очищенный препарат,
 пригодный для парентерального (подкожного, внутримышечного) и
 ингаляционного применения.
    Лиофилизированный порошок или пористая масса, либо пористая
 масса, уплотненная в таблетку, светлого цвета с бежевым оттенком.
 Легко растворим в воде.
    Активность препарата выражают в условных единицах (УЕ).
    Выпускается во флаконах, укупоренных резиновыми пробками с
 алюминиевыми колпачками, содержащих по 64 УЕ стерильного вещества.
    Для инъекций содержимое флакона растворяют в 1 мл изотонического
 раствора натрия хлорида или в 1 мл 0,5 % раствора новокаина, для
 ингаляций - в 5 мл изотонического раствора натрия хлорида.
    Основными показаниями к применению лидазы являются контрактуры
 суставов, рубцы после ожогов и операций, анкилозирующий спондило-
 артрит, гематомы и др. Раствор лидазы (1 мл) вводят в этих случаях
 вблизи места поражения под кожу или под рубцово-измененные ткани.
 Инъекции производят ежедневно или через день; курс лечения состоит
 из 6 - 10 - 15 и более инъекций. Лечебный эффект проявляется размяг-
 чением рубцов, появлением подвижности в суставах, устранением или
 уменьшением контрактур, рассасыванием гематом; эффект более выражен
 в начальных стадиях патологического процесса. Имеются данные об
 эффективности применения лидазы у больных с травматическими
 поражениями сплетений и периферических нервов (плечевой плексит
 после ушиба, травматический мононеврит и др.). Препарат вводят
 подкожно в область пораженного нерва (раствор 64 УЕ в растворе
 новокаина) через день; на курс 12 - 15 иньекций. Курс лечения при
 необходимости повторяют.
    Описано применение лидазы при ревматоидном артрите (в сочетании
 с противовоспалительными препаратами) методом электрофореза: 64 УЕ
 лидазы растворяют в 30 мл дистиллированной воды, добавляют 4 - 5
 капель 0,1 н. раствора хлористоводородной кислоты и вводят с
 раздвоенного электрода (анода) на два сустава. Длительность сеанса
 20 - 30 мин; курс 10 - 15 сеансов.
    В глазной практике лидазу применяют для более тонкого рубцевания
 пораженных участков роговицы, при лечении кератитов: закапывают
 0,1 % раствор одновременно с применением антибактериальных препа-
 ратов (сульфаниламидов, антибиотиков). Вводят также под кожу виска
 при ретинопатиях, под конъюнктиву; ретробульбарно, при кровоиз-
 лияниях в стекловидное тело. При свежих кровоизлияниях лидазу не
 применяют.
    Лидазу назначают также для ускорения всасывания лекарственных
 веществ, вводимых под ножу и внутримышечно (местные анестетики,
 мышечные релаксанты, изотонические растворы и др.)
    Больным туберкулезом легких с продуктивным характером воспаления
 назначают лидазу в виде инъекций и ингаляций в комплексной терапии,
 для повышения концентрации антибактериальных веществ в очагах
 поражения. Ингаляции проводят ежедневно по 1 разу, применяя по
 5 мл раствора (с 64 УЕ). Курс лечения состоит из 20 - 25 инга-
 ляций.
    При необходимости проводят повторные курсы с промежутками
 1,5 - 2 мес.
    Для инъекций применяют 1 мл раствора (с 64 УЕ); вводят под кожу
 или внутримышечно ежедневно или через день; курс лечения 10 - 20
 инъекций.
    Препарат обычно хорошо переносится, иногда могут возникать
 аллергические кожные реакции.
      Противопоказания к применению: злокачественные новообразования.
    Хранение: в защищенном от света месте при температуре не выше
 + 15  С.
Alidase
Hyalase
Hyalidase
Hyaluronidasum
Hyasa
Hyason
Hylase
Invasinum
Spredine
Widase


Лекарственные препараты

Препарат Ронидаза (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
          РОНИДАЗА   (  Ronidazum  ).
    Препарат гиалуронидазы для наружного применения.
    Получают из семенников крупного рогатого скота.
    Порошок серовато-желтого цвета со специфическим запахом.
    Применяют для лечения рубцов (ожоговых, послеоперационных,
 келоидных и др. - преимущественно недавнего происхождения),
 контрактур Дюпюитрена (начальных стадий), контрактур и туго-
 подвижности суставов после воспалительных процессов и травм
 с кровоизлияниями в мягкие ткани, при подготовке к кожноплас-
 тическим операциям по поводу рубцовых стяжений, при хро-
 нических тендовагинитах, длительно не заживающих ранах.
    Порошок ронидазы наносят на увлажненную стерильным
 изотоническим раствором натрия хлорида стерильную мар-
 левую салфетку (сложенную в 4 - 5 слоев), которую накладывают
 на пораженный участок; покрывают вощаной бумагой и фиксируют
 мягкой повязкой. Количество ронидазы зависит от площади
 пораженной поверхности и составляет 0,5 г и более в один прием.
 Повязку можно оставить на 16 - 18 ч. При высыхании повязки, ее
 вновь увлажняют и добавляют такое же количество ронидазы.
    Назначают ежедневно в течение 15 - 60 дней. При длительном
 применении делают перерывы на 3 - 4 дня после каждых 2 нед
 лечения. При лечении длительно не заживающих ран, салфетку
 смачивают изотоническим раствором натрия хлорида, содержащим
 10 000 - 20 000 ЕД пенициллина в 1 мл; соблюдают условия
 асептики. При контрактурах лечение препаратом сочетают с ле-
 чебной гимнастикой.
    Препарат хорошо переносится; иногда может наблюдаться
 раздражение кожи, быстро проходящее при кратковремен-
 ном перерыве в лечении.
      Противопоказания такие же, как для лидазы.
    Форма выпуска: в герметически укупоренных флаконах, содержащих
 по 5 и 10 г препарата.
    Хранение: в защищенном от света месте при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат Цитохром с (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
         ЦИТОХРОМ С   (  Суtoсhromum С  ).
    Ферментный препарат, получаемый путем экстракции из ткани сердца
 крупного рогатого скота и свиней.
    Выпускается в виде лиофилизированного порошка (Суtochromum С
 lyophilisatum), содержашего 20 - 30 % цитохрома С и до 100%
 натрия хлорида. Розово-коричневый порошок, легко растворимый в
 воде.
    Из порошка готовят   таблетки цитохрома С   (по 0,01 г), растворимые
 в кишечнике (Таbulettaе Суtochromi С 0,01 еnterosolubiles).
 Таблетки розово-коричневого цвета. Выпускается также   цито-
 хром С для иньекций   (Суtochromum С pro injectionibus) - 0,25 %
 раствор в изотоническом растворе натрия хлорида. Прозрачная
 жидкость красновато-коричневого цвета.
    Цитохром С является ферментом, принимающим участие в процессах
 тканевого дыхания. Железо, содержащееся в простетической группе
 цитохрома С, обратимо переходит из окисленной формы в восстанов-
 ленную, в связи с чем применение препарата ускоряет ход
 окислительных процессов.
    Относят цитохром С к группе антигипоксических средств (см.
 Антигипоксанты и антиоксиданты).
    Применяют для улучшения тканевого дыхания при асфиксии
 новорожденных, астматических состояниях, хронической пневмонии,
 сердечной  недостаточности, ишемической болезни сердца, инфекци-
 онном гепатите, старческой дегенерации сетчатки глаза, интокси-
 кациях и других состояниях, сопровождающихся нарушением
 окислительных процессов в организме.
    Назначают парентерально и внутрь.
    Внутримышечно (медленно) и внутривенно (капельно) вводят при
 указанных выше патологических состояниях. Обычно вводят в мышцы
 по 4 - 8 мл цитохрома С для инъекций 1 - 2 раза в день. Курс
 лечения 10 - 14 дней.
    При заболеваниях сердца препарат в этой же дозе применяют в
 200 мл изотонического раствора натрия хлорида или 5 % раствора
 глюкозы внутривенно капельно (30 - 40 капель в минуту) в те-
 чение 6 - 8 ч. За сутки вводят 12 - 32 мл (30 - 80 мг).
    В послеоперационном периоде (операции по поводу врожденных
 и приобретенных пороков сердца), а также при хронической
 коронарной недостаточности препарат вводят внутривенно 2 раза
 в день по 4 мл (16 мг) на инъекцию. В случае тяжелого состояния
 (травма, шок, печеночная кома, отравление снотворными препаратами,
 окисью углерода) назначают внутривенно в количестве 20 - 40 мл
 (50 - 100 мг). При асфиксии новорожденных вводят в пупочную
 вену на протяжении первых 2 мин после рождения в дозе 4 мл (10 мг).
    При бронхиальной астме препарат назначают внутримышечно 2 раза
 в день по 2 - 4 мл (5 - 10 мг) на инъекцию. Курс лечения продолжа-
 ется от 14 до 25 дней в зависимости от фазы и стадии заболевания.
    Перед началом применения цитохрома С следует определить индиви-
 дуальную чувствительность к нему. С этой целью внутрикожно вводят
 0,1 мл препарата (0,25 мг). Если при этом в течение 30 мин не
 наблюдаются покраснение лица, зуд, крапивница, то можно приступать
 к лечению препаратом. Перед назначением повторного курса обяза-
 тельно повторяют биологическую пробу.
      При обнаружении индивидуальной непереносимости препарат проти-
 вопоказан  .
    Внутримышечные инъекции препарата обычно переносятся безболез-
 ненно. При быстром введении в вену может возникнуть озноб с повыше-
 нием температуры.
    Внутрь назначают цитохром С главным образом для предупреждения
 и снятия побочных явлений, связанных с повышенными нагрузками на
 организм, а также при вирусном гепатите.
    Принимяют внутрь (независимо от времени приема пищи) по 80 мг
 в сутки (по 2 таблетки 4 раза в день). Курс лечения 5 - 10 дней.
    Формы выпуска: цитохром С для инъекций (0,25 %) во флаконах по
 4  мл, в упаковке 10 флаконов; таблетки цитохрома С (растворимые
 в кишечнике) по 0,01 г в банках по 50 штук.
    Хранение: в защищенном от света месте при температуре от + 4
 до + 20 "С.
    Цитохром С входит в состав глазных капель   "Катахром"   (Oftan-
 Саtachrom)*, применяемых для лечения катаракты.
    В 1 мл препарата содержится 0,675 мг цитохрома С, 1 мг натрия
 сукцината, 2 мг аденозина, 20 мг никотинамида, 10 мг сорбита с
 добавлением стабилизаторов, буферных и антисептических веществ.
     Прозрачная красноватого цвета жидкость в полиэтиленовых
 флаконах по 10 мл.
     Входящие в состав препарата действующие вещества улучшают
 окислительные и энергетические процессы в тканях.
    Применяют препарат главным образом в начальных стадиях
 катаракты (См. также Каталин). Вводят по 1 - 2 капли в конъюнкти-
 вальный мешок (2 - 3 раза в день), лечение проводят длительно, под
 наблюдением врача.
    Препарат обычно хорошо переносится; в отдельных случаях возможны
 жжение в глазу, относительно быстро проходящая гиперемия.
    Препарат такого же состава и действия выпускается под названием
 "  Витафакол  " (Vitaphakol)*.
    Оба препарата производятся за рубежом (см. также   Витайодурол  ).
Синонимов нет.


Лекарственные препараты

Препарат Пенициллиназа (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
       ПЕНИЦИЛЛИНАЗА   (  Реnicillinаsum  ).
     Синоним:   Neutropen.
     Фермент, продуцируемый определенными видами микроорганизмов.
     Белый аморфный порошок без запаха. Легко растворим в воде,
 гигроскопичен. Содержит не менее 50 000 ЕД в 1 мг. За 1 ЕД
 принимается наименьшее количество препарата, способное инактивиро-
 вать 10  -7   моля (около 60 ЕД) бензилпенициллина в 1 мл фосфатного
 буфера в течение 1 ч при температуре 37 'С.
     Обладает специфической способностью инактивировать бензилпени-
 циллин и другие чувствительные к этому  ферменту пенициллины.
 Препарат после введения оказывает быстрый эффект: долго (4 сут)
 сохраняется в организме и в течение этого времени способен
 оказывать инактивирующее действие.
     Применяют при острых аллергических реакциях и анафилактическом
 шоке, вызванных препаратами группы пенициллина (см.).
     Вводят внутримышечно в дозе 1 000 000 ЕД сразу после возник-
 новения аллергической реакции. Если крапивница или явления дерма-
 тита не стихнут через 2 дня, вводят повторно такую же дозу препа-
 рата (всего не более 3 инъекций с промежутками 2 дня).
     Повторное введение необходимо только при продолжающейся
 аллергической реакции, что чаще имеет место при применении
 пенициллинов пролонгированного действия (бициллинов и др.)
 [Желательно вводить пенициллиназу в место инъекции пролонгиро-
 ванного препарата пенициллина.].
     При анафилактическом шоке пенициллиназу (1 000 000 ЕД)
 вводят сразу же после выведения больного из состояния асфиксии
 и коллапса общепринятыми в этих случаях средствами.
     Для внутримышечной инъекции разводят содержимое ампулы или
 флакона в 2 мл воды для инъекций или изотонического раствора
 натрия хлорида.
     Пенициллиназа при повторном введении может вызвать сенси-
 билизацию организма и аллергические осложнения, в связи с чем ее
 не следует применять более 3 раз на курс лечения. Назначать
 препарат следует только при аллергических реакциях, вызванных
 пенициллинами (а не другими препаратами). Не следует применять
 пенициллиназу для лечения профессиональных аллергических
 заболеваний у лиц, занятых производством препаратов пенициллина
 или длительно работающих с ними (Препарат применяют у лиц этой
 категории при возникновении острых аллергических осложнений в
 случае лечения их препаратами пенициллина).
       Повторные инъекции пенициллиназы противопоказаны при
 непереносимости препарата и повышенной чувствительности к нему.
     Форма выпуска: в герметически укупоренных флаконах или в
 ампулах по 500 000 и 1 000 000 ЕД.
     Хранение при комнатной температуре.
Neutropen


Лекарственные препараты

Препарат Пантрипин (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
          ПАНТРИПИН   (  Раntrypinum  ).
     Препарат, получаемый из поджелудочной железы крупного рогагого
 скота.
     Лиофилизированный порошок желтоватого цвета. Растворим в воде
 и в изотоническом растворе натрия хлорида.
     Пантрипин является веществом полипептидной природы, обладающим
 специфической способностью ингибировать активность трипсина,
 химотрипсина, калликреина, плазмина и других протеаз.
     Активность пантрипина определяют биологическим способом по
 способности понижать активность трипсина. В 1 г препарата содер-
 жится не менее 650 ЕД.
     Поливалентная антипротеазная активность пантрипина (как и
 других близких к нему по природе ингибиторов протеаз) определяет
 его высокую активность при остром панкреатите.
     По современным данным, при остром панкреатите меняется процесс
 активации ферментов поджелудочной железы (трипсина, химотрипсина,
 липаз и др ). В физиологических условиях эти ферменты находятся в
 железе в неактивной (зимогенной) форме и активируются лишь при
 поступлении в кишечник. Нарушение обменных процессов и появление
 цитокиназы (в результате инфекций, травм, камнеобразований и др.)
 может привести к выделению в протоках поджелудочной железы акти-
 вированных ферментов, что вызывает самопереваривание тканей железы,
 появление внутритканевых кровоизлияний, отека и других изменений.
     Применяют для лечения острого панкреатита и рецидивов хрони-
 ческого панкреатита, профилактики панкреатита при операциях на
 желудке и желчных путях, если существует опасность травмирования
 поджелудочной железы.
     Необходимо учитывать, что в тяжелых случаях, применение
 пантрипина не заменяет оперативного вмешательства.
     Вводят внутривенно. При тяжелых формах панкреатита вводят
 одномоментно 100 - 125 ЕД в 10 - 20 мл 5 % раствора глюкозы или
 изотонического раствора натрия хлорида. 3атем препарат вводят
 капельно в дозе 25 - 30 ЕД в 500 мл 5 % раствора глюкозы (с
 добавлением инсулина из расчета 1 ЕД на каждые 3 - 4 г глюкозы)
 или изотонического раствора натрия хлорида. Капельные введе-
 ния раствора пантрипина производят со скоростью 40 - 60 капель в
 минуту. В первые сутки препарат можно вводить повторно до общей
 дозы 250 - 300 ЕД. В последующие сутки вводят до 120 - 150 ЕД
 (в зависимости от картины заболевания). Введения повторяют до
 клинического выздоровления.
     При легких формах заболевания начальная доза составляет 12 -
 - 25 ЕД, в дальнейшем дозы устанавливают в зависимости от состояния
 больного (вводят капельно).
     При желчных, дуоденальных, высоких кишечных свищах и др. вводят
 капельно по 6 - 12 ЕД; в дальнейшем дозу меняют в зависимости от
 клинической картины; вводят 1 раз в сутки. Профилактически (при
 операциях на органах брюшной полости) назначают 50 - 80 ЕД.
     Пантрипин применяют также при операции удаления катаракты с
 использованием химотрипсина (см.), для торможения избыточного
 действия фермента, введенного в камеры глаза. Через 2 - 3 мин
 после введения химотрипсина в переднюю и заднюю камеры глаза, их
 промывают раствором пантрипина в изотоническом растворе натрия
 хлорида.
     С осторожностью следует назначать лицам, склонным к аллерги-
 ческим реакциям. Необходимо тщательное наблюдение за состоянием
 больного; лечение должно проводиться под контролем содержания
 амилазы в моче и крови и других биохимических показателей, из-
 мерения температуры тела, анализа крови и др.   При явлениях
 непереносимости препарат отменяют.
     Форма выпуска: в герметически укупоренных флаконах по 6, 12,
 15; 20 и 30 ЕД
     Хранение: в сухом, защищенном от света месте при температуре
 не выше + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Ингитрил (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
           ИНГИТРИЛ   (  Ingitrilum  ).
     Препарат, получаемый из легких крупного рогатого скота.
     Лиофилизированный порошок кремового или белого с серовато-
 желтым оттенком цвета. Легко растворим в воде и изотоническом
 растворе натрия хлорида.
     Подобно пантрипину ингибирует активность протеолитических
 ферментов, снижает фибринолитическую активность крови.
     Активность препарата определяют по снижению активности
 трипсина и выражают в ЕД; 1 г препарата содержит не менее
 550 ЕД.
     Применяют для лечения острого панкреатита, обострений
 хронического панкреатита и при других показаниях к снижению
 активности протеолитических и фибринолитических ферментов.
     Применяют внутривенно (струйно или капельно). При остром
 панкреатите предпочтительно капельное введение препарата,
 чтобы обеспечить равномерное поступление его в течение суток из
 расчета 200 ЕД на первые сутки. Ингитрил добавляют также в
 растворы, вводимые больному для компенсации водных потерь,
 дезинтоксикации и т. п., или нужную дозу растворяют в
 500 - 1000 мл изотонического раствора натрия хлорида.
     В случаях осложненного острого панкреатита, перед назначением
 указанной выше дозы внутривенно вводят концентрированный раствор
 препарата (100 ЕД в 10 - 20 мл изотонического раствора натрия
 хлорида). Тогда суточную дозу ингитрила увеличивают до 300 ЕД.
 В последующие 2 - 6 дней препарат назначают в такой же дозе, а
 при появлении признаков терапевтического эффекта суточную дозу
 можно уменьшить до 150 - 100 ЕД. После купирования боли, рво-
 ты, ликвидации перитонеальных явлений, исчезновения пареза
 кишечника, прекращения тахикардии, нормализации уровня амилазы
 крови и мочи, ингитрил в течение 3 - 4 дней вводят капельно по
 60 ЕД в сутки. При необходимости дозу вновь увеличивают до
 100 - 150 ЕД в сутки и продолжают лечение еще 2 - 6 дней. Прием
 препарата прекращают, как только будет достигнуто стойкое
 улучшение. Курсовая доза ингитрила для лечения острого панкреатита
 варьирует от 600 до 5000 ЕД.
     Больным, оперированным в условиях искусственного кровообращения,
 ингитрил назначают для профилактики и лечения фибринолитических
 кровотечений, а также для профилактики и лечения панкреатитов,
 часто осложняющих такие операции. Начинают с медленного струйного
 введения 100 - 200 ЕД ингитрила (в 10 - 20 мл изотонического рас-
 твора натрия хлорида), затем вводят внутривенно капельно 200 ЕД в
 сутки в течение первых 3 дней послеоперационного периода.
     При желудочно-кишечных и других кровотечениях, сопровождающихся
 фибринолизом, ингитрил назначают внутривенно капельно в дозе до
 300 ЕД в сутки до остановки кровотечения или нормализации фибрино-
 литической активности.
     При панкреатических и высоких тонкокишечных свищах, ингитрил
 применяют местно в дозе 100 ЕД. Препарат в этом случае растворяют
 в объемах изотонического раствора натрия хлорида или других
 растворителей (раствор новокаина, лидокаина, глюкозы), доста-
 точных для круглосуточного медленного капельного введения в свищ.
     Больным с ожоговым шоком и острой ожоговой токсемией, ингитрил
 вводят в течение 5 - 7 дней по 140 - 200 ЕД ежедневно внутривенно
 капельно со скоростью 40 - 60 капель в минуту. Допускается
 растворение нужной дозы ингитрила в 200 мл 0,1 % раствора новокаина.
     В ходе лечения ингитрилом могут наблюдаться аллергические
 реакции в виде крапивницы, легко купируемые антигистаминными
 веществами.
       Применение препарата противопоказано при заболеваниях,
 сопровождающихся повышенной свертываемостью крови, и у больных,
 у которых ранее наблюдалась непереносимость ингитрила.
     Форма выпуска: по 15 и 20 ЕД во флаконах вместимостью 5 мл,
 укупоренных резиновыми пробками с металлическими колпачками.
     Хранение: в сухом, защищенном от света месте при температуре
 не выше + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Контрикал (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
          КОНТРИКАЛ   (  Сontrykal  )*.
     Антиферментный (антипротеазный) препарат, близкий по действию
 к пантрипину. Аналогичен препаратам "Трасилол" (Тrasylol),
 "Тзалол" (Тsalol).
     Ингибирует активность трипсина, калликреина, плазмина.
 Активность выражается в антитрипсиновых единицах действия (ЕД).
     Применяют при остром панкреатите и панкреанекрозе, хроническом
 рецидивирующем панкреатите, для профилактики  послеоперационного
 панкреатита и др. Применяют также при послеоперационном паротите.
 Имеются данные о применении контрикала для уменьшения активности
 протеолитических ферментов при тиреотоксическом кризе, в
 комплексной терапии ишемической болезни сердца и инфаркте миокарда.
     Вводят препарат внутривенно одномоментно (медленно!) или
 капельно в 300 - 500 мл изотонического раствора натрия хлорида.
 Дозы определяют в зависимости от тяжести заболевания. Обычные
 разовые дозы 10 000 - 20 000 ЕД.
     При острых состояниях дозы могут составлять в первые дни
 40 000 - 60 000 ЕД, затем, по мере улучшения клинической картины
 и данных лабораторных исследований (содержания амилазы в крови и
 моче, определения уровня трипсинемии и др ), дозу постепенно
  понижают.
     При обострении хронического панкреатита применяют, начиная с
 20 000 ЕД в сутки; дальнейшее изменение дозы определяют по уровню
 трипсинемии.
     Препарат обычно хорошо переносится, могут, однако, иметь место
 аллергические реакции, для предупреждения которых рекомендуется
 применять противогистаминные препараты.
       Меры предосторожности см. Пантрипин.
     Форма выпуска: во флаконах, содержащих по 10 000; 30 000 и
 50 000 ЕД в сухом виде, с приложением ампул с растворителем
 (изотонический раствор натрия хлорида).
     Хранение: в защищенном от света месте при температуре не
 выше +15 'С.
     Препарат производится в Германии.
Синонимов нет.


Лекарственные препараты

Препарат Гордокс (относится к группе Ферментные препараты и ингибиторы ферментов ). Синонимы
        ГОРДОКС   (  Gordox  )*.
     Антиферментный препарат, получаемый из поджелудочных желез
 убойного скота. По действию сходен с пантрипином и трасилолом.
 Ингибирует калликреин, трипсин и другие ферменты. Активность
 выражается в калликреиновых ингибирующих единицах (КИЕ), или ЕД;
 1 ЕД соответствует количеству препарата, уменьшающему наполовину
 активность 2 ЕД калликреина при рН 8,0.
     Показания к применению такие же, как для пантрипина и
 контрикала.
     Вводят с лечебной целью внутривенно капельно. Начальная доза
 500 000 ЕД, затем в виде длительной капельной инфузии из расчета
 50 000 ЕД в час (или каждые 2 - 3 ч по 100 000 ЕД). По мере
 улучшения состояния дозу постепенно понижают до 500 000 -
 - 300 000 ЕД в сутки.
     Для послеоперационного лечения и профилактически (при операциях
 на органах, прилегающих к поджелудочной железе) вводят первоначально
 200 000 ЕД, затем, в 1-й и 2-й дни после операции, - по 100 000 ЕД
 каждые 6 ч (капельная инфузия).
     При применении препарата, особенно при быстрой инъекции,
 возможны недомогание, тошнота, аллергические реакции. В таких случаях
 необходимо прекратить введение препарата. Индивидуальная
 чувствительность к препарату может быть определена при помощи
 кожной пробы (введение 0,2 мл).
     Форма выпуска: в ампулах по 10 мл, содержащих по 100 000 ЕД
 в ампуле.
     Препарат производится в Венгрии.
Синонимов нет.


Лекарственные препараты

Препарат Гепарин (относится к группе Средства,влияющие на свертывание крови ). Синонимы
           ГЕПАРИН   (  Нераrinum  ).
    Синонимы:   Liquaemin, Рularin, Тhromboliquine, Vetrеn   и др.
    Гепарин является кислым мукополисахаридом, состоящим из
 остатков глюкуроновой кислоты и глюкозамина, этерифицированных
 серной кислотой.
    Относительная молекулярная масса около 16 000.
    Вырабатывается в организме человека и животных базофильными
 (тучными) клетками.
    В наибольших количествах содержится в печени и легких, меньше
 - в скелетных мышцах, селезенке, мышце сердца. Добывается из
 легких крупного рогатого скота. Для медицинского применения
 выпускается в виде   натриевой соли   - аморфного порошка белого
 цвета с желтоватым оттенком, без запаха, растворимого в воде
 и изотоническом растворе натрия хлорида; рН 1 % водного
 раствора 6,0 - 7,5.
    Активность гепарина определяют биологическим методом по
 способности удлинять время свертывания плазмы крови; выражается
 в единицах действия (ЕД), 1 мг международного стандарта гепарина
 содержит 130 ЕД (1 ЕД = 0,0077 мг). Практически препарат вы-
 пускается с активностью не менее 120 ЕД в 1 мг.
    Раствор гепарина для инъекций выпускается с активностью 5 000;
 10 000 и 20 000 ЕД в 1 мл.
    Гепарин является естественным противосвертывающим фактором.
 Совместно с фибринолизином он входит в состав физиологической
 антисвертывающейй системы.
    Относится к антикоагулянтам прямого действия, т. е. влияющим
 непосредственно на факторы свертывания, находящиеся в крови (XII,
 ХI, Х, IX, VII и II). Он блокирует также биосинтез тромбина;
 уменьшает агрегацию тромбоцитов. Противосвертывающее действие
 гепарина проявляется in vitro и in vivo.
    Гепарин обладает не только антикоагулирующим действием, но
 угнетает активность гиалуронидазы, активирует в некоторой степени
 фибринолитические свойства крови, улучшает коронарный кровоток.
    Введение гепарина в организм сопровождается некоторым понижением
 содержания холестерина и   b  -липопротеидов в сыворотке крови. Оказывает
 просветляющее действие на липемическую плазму. Гиполипидемическое
 действие гепарина связано главным образом с повышением активности
 липопротеиновой липазы, участвующей в выведении хиломикронов из
 крови [См. Гиполипопротеидемические (антисклеротические) средства.].
    Из-за опасности кровотечений гепарин в качестве гипохолестерине-
 мического средства, однако не применяется.
    Имеются данные о наличии у гепарина иммуносупрессивных свойств,
 что дает основание для возможного его использования при некоторых
 аутоиммунных заболеваниях (гломерулонефрит, гемолитическая анемия
 и др.), а также для предупреждения кризов отторжения при трансплан-
 тации почки у человека. Одним из механизмов иммуносупрессивного
 действия является, по-видимому, подавление кооперативного взаимо-
 действия Т- и В-клеток (см. Препараты, корригирующие процессы
 иммунитета). Противосвертывающее действие гепарина наступает при
 его введении в вену, мышцы и под кожу.
    Гепарин действует быстро, но относительно кратковременно.
 При однократном введении в вену, угнетение свертывания крови
 наступает почти сразу и продолжается 4 - 5 ч. При внутримышечном
 введении эффект наступает через 15 - 30 мин и продолжается до 6 ч,
 а при подкожном введении действие наступает через 40 - 60 мин
 и продолжается 8 - 12 ч. Наиболее постоянный гипокоагуляционный
 эффект наблюдается при внутривенном введении. Однако для профи-
 лактических целей гепарин часто вводят внутримышечно и подкожно.
    Применяют для профилактики и терапии различных тромбоэмболи-
 ческих заболеваний и их осложнений: для предотвращения или
 ограничения (локализации) тромбообразования при остром инфаркте
 миокарда, при тромбозах и эмболиях магистральных вен и артерий,
 сосудов мозга, глаза, при операциях на сердце и кровеносных сосудах,
 для поддержания жидкого состояния крови в аппаратах искусственного
 кровообращения и аппаратуре для гемодиализа, а также для
 предотвращения свертывания крови при лабораторных исследованиях.
    Гепарин часто назначают в сочетании с ферментными фибринолити-
 ческими препаратами (см. Фибринолизин, Стрептолиаза, Стрептодеказа).
    Дозы и способы применения гепарина должны быть индивидуализированы.
 При остром инфаркте миокарда рекомендуется, уже в условиях оказания
 скорой помощи, начинать (при отсутствии противопоказаний) с введения
 гепарина в вену в дозе 15 000 - 20 000 ЕД и продолжать в больничных
 условиях минимум 5 - 6 дней внутримышечное введение гепарина по
 40 000 ЕД в сутки (по 5 000 - 10 000 ЕД каждые 4 ч). Вводят препарат
 под контролем свертываемости крови, следя за тем, чтобы время
 свертывания было в 2 - 2,5 раза выше нормы. За 1 - 2 дня до отмены
 гепарина суточную дозу постепенно понижают (на 5 000 - 2 500 ЕД при
 каждой инъекции без увеличения интервалов между введениями). С 3 -
 - 4-го дня лечения присоединяют непрямые антикоагулянты (неодикумарин,
 фенилин и др.). После отмены гепарина продолжают лечение непрямыми
 антикоагулянтами. Иногда переходят полностью на применение непрямых
 антикоагулянтов после 3 - 4 дней введения гепарина.
    Гепарин может вводиться также в виде капельных инфузий. При
 массивном тромбозе легочной артерии обычно вводят капельно в дозе
 40 000 - 60 000 ЕД в течение 4 - 6 ч с дальнейшим внутримышечным
 введением по 40 000 ЕД в сутки.
    При периферических и особенно венозных тромбозах вводят сначала
 20 000 - 30 000 ЕД гепарина внутривенно, затем по 60 000 - 80 000 ЕД
 в сутки (под контролем за коагулирующими свойствами крови). Применение
 гепарина обеспечивает улучшение состояния не только за счет
 непосредственного действия на тромб, но и вследствие развития колла-
 терального кровообращения, ограничения дальнейшего развития тромба и
 антиспастического действия.
    Во всех случаях применения гепарина за 1 - 2 - 3 дня перед
 окончанием его введения начинают давать непрямые антикоагулянты,
 прием которых продолжают после отмены гепарина.
    Для профилактики тромбоэмболий обычно вводят гепарин в подкожную
 жировую клетчатку в дозе 5000 ЕД 1 - 2 раза в сутки до и после
 проведенных оперативных вмешательств. Действие при однократном
 введении продолжается 12 - 14 ч.
    При прямом, переливании крови донору вводят в вену гепарин в дозе
 7 500 - 10 000 ЕД.
    Действие гепарина контролируют путем определения времени
 свертывания крови.
    После его введения наблюдаются значительное замедление рекальци-
 фикации плазмы, понижение толерантности к гепарину, удлинение
 тромбинового времени, резкое увеличение свободного гепарина (за счет
 введения антикоагулянта). Закономерных изменений протромбинового
 индекса и содержания проконвертина и фибриногена под влиянием гепа-
 рина не отмечено.
    Время свертывания крови определяют в течение первых 7 сут лечения,
 не реже 1 раза в 2 дня, далее 1 раз в 3 дня. В случае использования
 гепарина при оперативном лечении острой венозной или артериальной
 непроходимости (при тромбэктомии), время свертываемости крови
 определяют в 1-й день послеоперационного периода не реже 2 раз, во
 2-й и 3-й день - не реже 1 раза в сутки. При дробном введении
 гепарина, пробы крови берут перед очередной инъекцией препарата.
    Применяя гепарин, необходимо учитывать возможность развития
 геморрагий. Для предупреждения осложнений препарат следует вводить
 только в условиях стационара, ограничить количество инъекций других
 лекарств (за исключением самого гепарина), при угрожающей ги-
 покоагуляции понизить дозу гепарина (без увеличения интервалов
 между инъекциями).
    В случае индивидуальной непереносимости и появления аллергических
 реакций немедленно прекращают введение гепарина, назначают десенсиби-
 лизирующие препараты, а при необходимости продолжения антикоагулянтной
 терапии, назначают непрямые антикоагулянты.
      Гепарин противопоказан при геморрагических диатезах и других
 заболеваниях, сопровождающихся замедлением свертывания крови, при
 повышенной проницаемости сосудов, кровотечениях любой локализации
 (за исключением геморрагии при эмболическом инфаркте легкого или
 почек), подостром бактериальном эндокардите, тяжелых нарушениях
 функции печени и почек, острых и хронических лейкозах, апластических
 и гипопластических анемиях, остро развившейся аневризме сердца,
 венозной гангрене.
    Осторожность требуется при язвенных и опухолевых поражениях
 желудочно-кишечного тракта, кахексии, высоком артериальном давлении
 (180/90 мм рт. ст.), в ближайшем послеродовом и послеоперационном
 периоде (в течение первых 3 - 8 сут), за исключением случаев, ког-
 да гепаринотерапия необходима по жизненным показаниям.
      Антагонистом гепарина является протамина сульфат.
    Форма выпуска в герметически закрытых флаконах по 5 мл с
 активностью : 000; 10 000 и 20 000 ЕД в 1 мл.
    Хранение: в прохладном, защищенном от света месте.
    За рубежом наряду с натриевой солью гепарина выпускается
   кальциевая соль   Са1сii heparinas; Кальципарин (Сalciparinе;
 синонимы: Нераcalin, Рularin-Са, Uniparin-Са и др.).
    Показания к применению кальципарина такие же, как для
 натриевой соли. Препарат реже вызывает местные гематомы.
 Выпускается в виде водного раствора, содержащего в 1 мл 25 000 ЕД.
 Специальные шприцы содержат 0,2 мл раствора (5000 ЕД).
Liquaemin
Pularin
Thromboliquine
Vetren


Лекарственные препараты

Препарат Мазь гепариновая (относится к группе Средства,влияющие на свертывание крови ). Синонимы
           МАЗЬ ГЕПАРИНОВАЯ
       (  Unguentum Нераrini  ).
    Состав: гепарина 2500 ЕД, анестезина 1 г, бензилового эфира
 никотиновой кислоты 0,02 г, мазевой основы по 25 г.
    Однородная сметанообразная масса белого цвета с желтым оттенком,
 содержащая в 1 г 100 ЕД гепарина.
    Применяют наружно при поверхностном тромбофлебите конечностей,
 флебитах, после повторных внутривенных инъекций, тромбозе геморро-
 идальных вен, язвах конечностей.
    Постепенно освобождающийся из мази гепарин уменьшает воспали-
 тельный процесс и оказывает антитромботическое действие, а
 бензиловый эфир никотиновой кислоты расширяет поверхностные
 сосуды, способствуя всасыванию гепарина. Анестезин оказывает
 обезболивающее действие.
    Мазь наносят тонким слоем (0,5 - 1,0 г на участок диаметром
 3 - 5 см) 2 - 3 раза в день и осторожно втирают в кожу. При остром
 воспалении геморроидальных вен мазью смазывают полотняную или
 бязевую ткань, которую накладывают на геморроидальные узлы или
 вводят ее с помощью тампона в задний проход.
      При язвенно-некротических процессах, пониженной свертываемости
 крови тромбопении применение гепариновой мази противопоказано.
    Форма выпуска: в тубах по 10 и 25 г.
    Хранение: список Б. В сухом, прохладном, защищенном от света
 месте.
    См. также Мазь бутадионовая, Троксевазин.
Синонимов нет.


Лекарственные препараты

Препарат Неодикумарин (относится к группе Средства,влияющие на свертывание крови ). Синонимы
       НЕОДИКУМАРИН   (  Neodicumarinum  ).
    Этиловый эфир ди-(4-оксикумаринил-3)-уксусной кислоты, или 3,3'
 -карбоэтоксиметилен-бис-(4-оксикумарин).
    Синонимы: Пелентан, Аеthylis biscoumacetas, Dicumacyl, Dicumaryl,
 Ethyl biscoumacetate, Pelentan, Trombarin, Trombex, Trombolysan,
 Тromexan и др.
    Белый или белый со слегка желтоватым оттенком мелкокристалли-
 ческий порошок без запаха. Очень малорастворим в воде и спирте.
    Неодикумарин сходен по структуре и механизму действия с
 дикумарином, который был первым и основным представителем
 антикоагулянтов группы 4-оксикумарина. Однако в связи с высокой
 токсичностью дикумарин был в последние годы изъят из употребления.
    Неодикумарин и другие производные 4-оксикумарина относятcя к
 антикоагулянтам непрямого действия, которые эффективны лишь при
 введении в организм и не влияют на свертываемость при смешивании
 с кровью вне организма. По современным представлениям, они явля-
 ются антагонистами витамина К, необходимого для образования в
 печени протромбина.
    Действие непрямых антикоагулянтов связано с нарушением биосинтеза
 протромбина, проконвертина (фактора VII) и других факторов
 свертывания крови (IХ; Х).
    В отличие от антикоагулянтов прямого действия оказывают эффект не
 сразу, а медленно и продолжительно, обладают кумулятивными свойствами.
 Разные препараты этой группы обладают при этом различной быстротой и
 силой действия, а также различной степенью кумуляции. По сравнению с
 дикумарином неодикумарин обладает меньшим кумулятивным эффектом и
 менее токсичен.
    Неодикумарин относительно быстро всасывается при приеме внутрь.
 Терапевтический эффект начинает проявляться через 2 -  3 ч, достигает
 максимума через 12 - 30 ч. В плазме крови неодикумарин связывается с
 белками (главным образом с альбуминами). Выделяется в основном с мочой.
    Под влиянием неодикумарина наряду со снижением протромбина
 происходят уменьшение содержания проконвертина, некоторое замедление
 рекальцификации плазмы и снижение толерантности к гепарину.
    Неодикумарин вызывает также снижение содержания липидов в крови,
 повышает проницаемость сосудов. Имеются указания, что под влиянием
 неодикумарина и других производных 4-оксикумарина усиливается
 простациклинсинтезирующая активность в стенках кровеносных сосудов
 (см. Простагландины).
    Неодикумарин и другие антикоагулянты непрямого действия необходимо
 применять с осторожностью. При передозировке и длительном использо-
 вании они могут вызывать серьезные осложнения (кровотечения),
 связанные не только с изменением свертываемости крови, но и с
 повышением проницаемости капилляров. Могут наблюдаться микро- и
 макрогематурия, кровотечения из полости рта и носоглотки, желудочные
 и кишечные кровотечения; кровоизлияния в мышцы и т. д.
    Применяют неодикумарин для снижения свертываемости крови в течение
 длительного времени при профилактике и лечении тромбозов, тромбофлеби-
 тов, тромбоэмболических осложнений при инфаркте миокарда, эмболических
 (но не геморрагических) инсультов, эмболических поражений различных
 органов. В хирургической практике применяют также для предупреждения
 тромбообразования в послеоперационном периоде.
    Неодикумарин применяют также в дополнение к лечению гепарином.
    Принимают внутрь.
    Лечение должно проводиться под тщательным врачебным наблюдением с
 обязательным контролем за содержанием в крови протромбина и других
 факторов свертывания крови. Систематически производят также анализы
 мочи для раннего выявления гематурии. Индекс протромбина удерживают
 на уровне 50 - 40 %.
    В 1-й день лечения обычно назначают по 0,3 г препарата 2 раза
 или по 0,2 г 3 раза (0,6 г) в сутки; во 2-й день по 0,15 г 3 раза,
 затем по 0,2 - 0,1 г в сутки в зависимости от содержания в крови
 протромбина.
    В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,3 г,
 суточная 0,9 г.
    После снижения протромбина до 50 - 40 % продолжают лечение
 малыми дозами, поддерживая этот индекс неодикумарином до тех пор, пока
 существует опасность тромбообразования.
    Прекращать лечение неодикумарином и другими аналогичными
 препаратами следует постепенно, уменьшая дозу и увеличивая интервал
 между приемами (до 1 раза в день или через день); внезапная отмена
 этого и других антикоагулянтов может вызвать быстро компенсаторное
 повышение концентрации протромбина с опасностью тромбоза.
    При лечении неодикумарином и другими препаратами этой группы
 необходимо тщательно следить за общим состоянием больного и измене-
 ниями в свертывающей системе крови. Не реже 1 раза в 2 - 3 дня
 следует определять индекс протромбина и исследовать мочу (учитывая
 возможность появления гематурии, что является ранним признаком
 передозировки). Пренебрежение этим правилом может привести к
 появлению тяжелых кровотечений.
    Необходимо учитывать, что определение индекса протромбина (по
 одноступенчатому методу Квика) не всегда достаточно для выявления
 сдвигов, произошедших в свертывающей системе крови. Геморрагии
 могут возникнуть и при нормальных цифрах протромбина, поэтому для
 более полного контроля необходимо производить и другие иссле-
 дования. Рекомендуется исследовать толерантность к гепарину,
 фибриноген плазмы, время рекальцификации и протромбиновый индекс
 или (если это возможно) содержание протромбина (определение
 производят двухступенчатым методом).
      Неодикумарин противопоказан при исходном содержании протромбина
 ниже 70 %, геморрагических диатезах и других заболеваниях, сопровож-
 дающихся пониженной свертываемостью крови, при повышенной проницае-
 мости сосудов, беременности, нарушениях функции печени и почек,
 злокачественных новообразованиях, язвенных заболеваниях желудочно-
 кишечного тракта, перикардитах.
    Не следует назначать неодикумарин во время менструаций (прием
 препарата прекращают за 2 дня до начала менструаций) и в первые
 дни после родов.   Осторожность требуется при назначении пожилым
 людям. В отдельных случаях отмечаются головная боль, понос, аллер-
 гические кожные реакции.
    При кровотечениях следует отменить препарат, немедленно
 приступить к введению витамина К (см. Фитоменодион, Викасол),
 назначить препараты группы витамина Р, аскорбиновую кислоту,
 кальция хлорид, переливание гемостатических доз (75 - 150 мл)
 свежей одногрупповой крови.
    Необходимо учитывать, что применение барбитуратов в связи
 с "индукцией" ферментов печени (см. Фенобарбитал) ослабляет
 действие неодикумарина. У больных, получавших неодикумарин од-
 новременно с приемом барбитуратов, отмена последних при продол-
 жении приема неодикумарина в дозах, вызывавших ранее необходимое
 понижение индекса протромбина, может привести к возникновению
 опасных кровотечений.
      Одновременно с неодикумарином (как и с другими антикоагулянтами)
 не следует назначать салицилаты, так как они приводят к диссоциации
 комплекса неодикумарина с белками плазмы и повышению концентрации
 свободного антикоагулянта в крови.
    4-Оксикумарины могут усиливать действие бутамида (гипогликемия),
 дифенина (токсические явления), глюкокортикоидов (ульцерогенный
 эффект и возможность кровотечений при язве желудка).
    Форма выпуска: таблетки по 0,05 и 0,1 г.
    Хранение: список А. В хорошо укупоренной таре, предохраняющей от
 действия света и влаги; таблетки -  в защищенном от света месте.
Aethylis biscoumacetas
Dicumacyl
Dicumaryl
Ethyl biscoumacetate
Pelentan
Trombarin
Trombex
Trombolysan
Tromexan
Пелентан


Лекарственные препараты

Препарат Фепромарон (относится к группе Средства,влияющие на свертывание крови ). Синонимы
       ФЕПРОМАРОН   (  Рhepromaronum  ).
    3-  a  -Фенил-  b  -пропионилэтил-4-оксикумарин.
    Белый или белый со слегка кремоватым оттенком кристаллический
 порошок без запаха. Практически нерастворим в воде, мало растворим
 в спирте.
    Подобно неодикумарину является производным  4-оксикумарина, но
 содержит одну 4-оксикумариновую группу.
    По механизму действия также относится к антагонистам витамина К.
 Нарушает синтез протромбина, проконвертина, факторов IХ и Х.
    Фепромарон оказывает длительное антикоагулянтное действие.
 Обладает кумулятивным эффектом. Он более активен, чем неодикумарин,
 и назначается в меньших дозах.
    Показания к применению,   противопоказания и меры предосторожности
 такие же, как для неодикумарина.
    Назначают препарат внутрь. Дозы подбирают индивидуально. Начальная
 доза составляет 0,5 мг на 1 кг массы тела больного, т. е. 30 - 50 мг
 (0,03 - 0,05 г) .
    Поддерживающие дозы составляют 0,01 - 0,005 г (10 - 5 мг) в день
 или через день; в зависимости от содержания протромбина в крови
 поддерживающая доза может быть увеличена или уменьшена.
     Форма выпуска: таблетки по 0,01 г в упаковке по 20 штук.
     Хранение: список А. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Синкумар (относится к группе Средства,влияющие на свертывание крови ). Синонимы
         СИНКУМАР   (  Syncumar  )*.
    3- [  а  -(4-Нитрофенил) -  b  -ацетил-этил]-4-оксикумарин.
    Синонимы:   Асеnocumarin, Асеnocumarol, Асеnосumarolum,
 Nео-Sintrom, Nicoumalonе,  Sinthromе,  Synthrome, Тrom-
 bostop   и др.
    По строению и действию близок к фепромарону. Пик действия
 наступает через 24 - 48 ч после начала приема препарата. Оказывает
 кумулятивный эффект. После отмены препарата нормальное содержание
 протромбина восстанавливается на 2 - 4-й день. Показания к
 применению такие же, как для других антикоагулянтов непрямого
 действия. Назначают внутрь.
    Обычно в 1-й день дают в дозе 0,008 - 0,016 г (8 - 16 мг равны
 2 - 4 таблеткам по 4 мг). В дальнейшем дозу уменьшают в зависимости
 от индекса протромбина. Поддерживающая доза составляет от 1 до
 6 мг в день.
    Принимают препарат 1 раз в  день.
    Лечение синкумаром прекращают, постепенно уменьшая дозы и
 увеличивая интервалы между приемами. Необходимо соблюдать те же
 меры, предосторожности, что и при лечении неодикумарином. Следует
 учитывать возможность индивидуальной повышенной чувствительности
 больных к препарату; в отдельных случаях уже после приема 2 - 3
 таблеток синкумара наблюдается сильное уменьшение протромбинового
 времени.
    Возможные осложнения, меры их предупреждения и лечения, а также
   противопоказания к применению такие же, как для других аналогичных
 антикоагулянтов.
    Форма выпуска: таблетки по 0,004 г (4 мг) и 0,002 г (2 мг) в
 упаковке по 50 штук.
    Хранение: список А.
    Производится в Венгрии.
Acenocumarin
Acenocumarol
Acenocumarolum
Neo-Sintrom
Nicoumalone
Sinthrome
Synthrome
Trombostop


Лекарственные препараты

Препарат Фенилин (относится к группе Средства,влияющие на свертывание крови ). Синонимы
          ФЕНИЛИН   (  Рhenylinum  ).
    2-Фенилиндандион-1,3.
    Синонимы:   Athrombon, Danilone, Dindevane, Diophindane, Emandione,
 Hedulin, Phenindionum, Phenylindandionum, Pindione, Thromasal,
 Thrombantin, Thrombophen, Trombosol, Thrombotyl   и др.
    Белые или кремовато-белые кристаллы. Очень мало растворим в воде,
 плохо растворим в спирте.
    Относится к группе антикоагулянтов непрямого действия. По
 строению отличается от препаратов группы 4-оксикумарина, но по
 механизму действия близок к ним; вызывает гипопротромбинемию,
 связанную с нарушением процесса образования протромбина в печени,
 вызывает также уменьшение образования факторов VII, IХ, Х.
    Свертывание крови замедляется только после введения фенилина
 в организм; in vitro антикоагулирующего эффекта этот препарат не
 оказывает.
    Понижение концентрации свертывающих факторов наступает через
 8 - 10 ч и достигает максимума через 24 - 30 ч после приема
 фенилина.
    Кумулятивный эффект выражен сильнее, чем неодикумарина.
    Показания к применению такие же, как для неодикумарина.
 Принимают внутрь.
    Обычно назначают в 1-й день в суточной дозе 0,12 - 0,18 г
 (в 3 - 4 приема), во 2-й день в суточной дозе 0,09 - 0,15 г,
 затем по 0,03 - 0,06 г в день в зависимости от содержания в крови
 протромбина.
    Индекс протромбина поддерживают на уровне 50 - 40 %.
    В ы с ш и е  д о з ы  для взрослых внутрь, разовая 0,05 г,
  суточная 0,2 г.
    Для профилактики тромбоэмболических осложнений назначают по
 1 - 2 раза в день.
    Лечение фенилином проводят под тщательным врачебным наблюдением
 с обязательным систематическим исследованием содержания в крови
 протромбина и других факторов свертывания.
    При острых тромбозах фенилин назначают вместе с гепарином.
    Возможные осложнения, связанные с влиянием на свертывающие
 факторы крови, меры помощи при них и   противопоказания к применению
 фенилина такие же, как для производных 4-оксикумарина  .
    Фенилин может вызывать аллергические реакции: дерматит, повышение
 температуры тела, понос, тошноту, гепатит, угнетение кроветворения.
    При лечении фенилином у некоторых больных отмечается окрашивание
 ладоней в оранжевый цвет и мочи - в розовый, что связано с
 химическими превращениями фенилина (переход в энольную форму) и не
 представляет опасности.
    Формы выпуска: порошок и таблетки по 0,03 г.
    Хранение: список А. Порошок - в хорошо укупоренной таре,
 предохраняющей от действия света; таблетки - в защищенном от света
 месте.
Athrombon
Danilone
Dindevane
Diophindane
Emandione
Hedulin
Phenindionum
Phenylindandionum
Pindione
Thromasal
Thrombantin
Thrombophen
Thrombotyl
Trombosol


Лекарственные препараты

Препарат Фибринолизин (относится к группе Средства,влияющие на свертывание крови ). Синонимы
      ФИБРИНОЛИЗИН   (  Fibrinolysinum  ).
    Фибринолизин (или плазмин) является ферментом, образующимся при
 активации содержащегося в крови плазминогена (профибринолизина).
    Фибринолизин (плазмин) является физиологическим компонентом
 естественной противосвертывающей системы организма. В основе
 действия фермента лежит его способность растворять нити фибри-
 на. Этот эффект наблюдается in vitro и in vivo. По характеру
 действия фибринолизин может рассматриваться как тканевая
 протеиназа (тканевый протеолитический фермент). Наиболее выраже-
 но действие фибринолизина на свежие сгустки фибрина до их ретракции.
 В связи с указанными свойствами, фибринолизин применяют для лечения
 заболеваний, сопровождающихся внутрисосудистым выпадением сгустков
 фибрина и образованием тромбов.
    Фибринолизин получают из профибринолизина плазмы крови человека
 при его ферментативной активации трипсином. Белый гигроскопический
 порошок. Растворим в изотоничесном растворе натрия хлорида.
    Активность препарата определяют биологическим путем, по
 способности вызывать лизис свежего стандартного сгустка фибриногена
 и выражают в единицах действия (ЕД).
    Применяют фибринолизин в случаях свежего тромбоза (в течение
 1-х суток при тромбозах коронарных сосудов и сосудов мозга и при
 тромбозах периферических артериальных ветвей, если не наступила
 гангрена; в течение 5 - 7 сут при тромбозах периферических вен).
 С увеличением срока существования тромба эффективность фибриноли-
 зина снижается.
    В настоящее время в связи с широким внедрением в практику
 препаратов стрептокиназы, оказывающих более постоянный -
 фибринолитический эффект при меньших побочных явлениях; фиб-
 ринолизином пользуются относительно редко.
    В терапевтических дозах фибринолизин не влияет на процесс
 свертывания крови, поэтому должен применяться в комбинации с
 антикоагулянтами (гепарином). Гепарин предотвращает дальнейшее
 образование тромбов и обеспечивает эффективность и безопасность
 терапии. Необходимость применения фибринолизина вместе с
 антикоагулянтами определяется также тем, что по имеющимся данным,
 фибринолизин может вызывать активацию свертывающей системы крови;
 кроме того, после введения фибринолизина возможно повышение
 антифибринолитических свойств крови.
    При совместном применении с фибринолизином, гепарин вводят в
 меньших дозах, чем при его самостоятельном применении. Могут также
 использоваться антикоагулянты непрямого действия (группы дикумарина
 и фенилина); их применяют сразу после введения фибринолизина и
 гепарина.
    Вводят препарат внутривенно капельно. Фибринолизин, находящийся
 в сухом виде во флаконе, растворяют в стерильном изотоническом
 растворе натрия хлорида из расчета 100 - 160 ЕД препарата в 1 мл.
 Растворы готовят непосредственно перед употреблением, так как при
 стоянии (в уславиях комнатной температуры) они теряют активность.
 К раствору фибринолизина добавляют гепарин из расчета 10 000 ЕД
 на каждые 20 000 ЕД фибринолизина и смесь вводят в вену с начальной
 скоростью 10 - 15 капель в минуту. При хорошей переносимости
 скорость введения увеличивают до 15 - 20 капель в минуту. Суточная
 доза фибринолизина составляет обычно 20 000 - 40 000 ЕД; про-
 должительность введения 3 - 4 ч (5000 - 8000 ЕД в час). Для более
 точного определения оптимальной дозы необходимо исследовать
 резистентность к плазмину.
    После окончания введения фибринолизина с гепарином продолжают
 вводить гепарин по 40 000 - 60 000 ЕД в сутки внутривенно или
 внутримышечно в течение 2 - 3 сут; затем дозу гепарина по-
 степенно уменьшают и переходят на прием внутрь антикоагулянтов
 непрямого действия.
    Применять фибринолизин следует под контролем показателей
 свертывающей системы крови. Прием фибринолизина может осложняться
 геморрагией, так как фермент действует не только на фибрин,
 но и на другие белки, участвующие в механизме свертывания крови.
 Сразу же после окончания введения фибринолизина определяют
 содержание протромбина (которое должно снизиться до 40 - 30 %),
 время общего свертывания крови (которое должно увеличиться не
 более чем в 2 раза), а также содержание фибриногена в плазме
 (которое должно уменьшаться, но не ниже 1 г/л).
    Фибринолизин является белком и обладает антигенными свойствами;
 при его введении могут развиться неспецифические реакции на белок;
 гиперемия лица, боли по ходу вены, в которую вводят раствор, боли
 за грудиной и в животе, озноб, повышение температуры тела,
 крапивница и др. Для снятия этих явлений уменьшают скорость введения,
 а при более выраженной реакции и вовсе прекращают его. Применяют
 также противогистаминные препараты.
      Противопоказан при геморрагических диатезах, кровотечениях,
 открытых ранах, язвенной болезни желудка и двенадцатиперстной кишки,
 нефрите, фибриногенопении, туберкулезе легких в острой форме,
 лучевой болезни. При мозговых поражениях относнтельным противо-
 показанием является высокое артериальное давление (систолическое
 выше 200 мм, диастолическое 110 - 120 мм рт. ст.).
    В офтальмологической практике фибринолизин используют при
 тромбозе центральной вены сетчатки и ее ветвей, свежем тромбозе
 центральной артерии сетчатки, кровоизлияниях в переднюю каме-
 ру глаза, стекловидное тело, сетчатку.
    В этих целях фибринолизин назначают в виде растворов и
   глазных пленок  . Раствор (содержимое флакона, растворенное в 5 мл
 воды для инфекций) вводят под конъюнктиву склеры или нижнюю
 переходную складку (после предварительной местной анестезни).
 Инъекции повторяют через 1 - 2 сут. Общее количество инъекций
 от 3 до 10.
    При применении пленок производят сначала местную анестезию
 (дикаином или другим местным анестетиком), затем в нижний свод
 закладывают пленку; глазную щель смыкают на 30 - 60 с. Пленку
 закладывают ежедневно 1 раз в сутки. На курс лечения 6 - 12 пленок.
    Форма выпуска: в герметически укупоренных флаконах, содержащих
 по 10 000; 20 000; 30 000 и 40 000 ЕД фибринолизина.
    Хранение: при температуре от + 2 до + 10 'С.
    Для офтальмологической практики выпускается в ампулах по
  300 - 400 ЕД и в виде глазных пленок (Мembranulae ophtalmicae cum
 Fibrinolysini), содержащих 400 ЕД.
    Хранение: в сухом месте при температуре не выше + 10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Стрептокиназа (относится к группе Средства,влияющие на свертывание крови ). Синонимы
       СТРЕПТОКИНАЗА   (  Streptokinase  )*.
    Ферментный препарат, получаемый из культуры   b  -гемолитического
 стрептококка группы С.
    Выпускается за рубежом под названиями "Авелизин" (Аwelysin)"
 [Название препарата фирмы АWD (Аrzneimittelwerk Dresden GmbH -
 Германия)], "Стрептаза" (Streptase), "Кабикиназа" (Каbikinase)
 [Выпускавшийся ранее отечественный препарат   стрептолиаза   исключен
 из номенклатуры].
    Стрептокиназа обладает фибринолитической активностью, что
 обусловлено ее способностью взаимодействовать с плазминогеном крови.
 Комплекс стрептокиназы с плазминогеном обладает протеолитической
 активностью и катализирует превращение плазминогена в плазмин.
 Последний способен вызывать лизис фибрина в сгустках крови;
 инактивировать фибриноген, а также факторы V и VII свертывания
 крови.
    Активность стрептокиназы определяют по способности препарата
 лизировать в определенных условиях сгусток фибрина, образованный
 смесью растворов фибриногена и тромбина, и выражают в интер-
 национальных (международных) единицах (ИЕ, или МЕ).
    Применяют стрептокиназу для восстановления проходимости
 тромбированных кровеносных сосудов; препарат вызывает лизис
 тромбов, действуя на них не только с поверхности, но и проникая
 внутрь тромба (особенно при свежих тромбах).
    Показаниями к применению стрептокиназы (авелизина и других
 препаратов) являются эмболия легочной артерии и ее ветвей,
 тромбоз и эмболия периферических артерий, тромбоз поверхностных
 и глубоких вен (конечностей, таза), острый инфаркт миокарда (в
 течение первых 12 ч), тромбоз сосудов сетчатой оболочки глаза
 и другие состояния, протекающие с острыми эмболиями и тромбозами
 или с угрозой образовання тромбов.
    Вводят стрептокиназу внутривенно капельно, а в необходимых
 случаях - внутриартериально.
    Внутривенно вводят обычно в начальной дозе 250 000 МЕ (ИЕ) в
 50 мл изотонического раствора натрия хлорида в течение 30 мин
 (30 капель в минуту). Эта доза обычно вызывает начало лизиса
 тромба. Затем продолжают введение стрептокиназы в дозе 100 000 МЕ
 в час. Общая продолжительность введения составляет, как правило,
 16 - 18 ч. Последующее лечение проводят гепарином и антикоагулян-
 тами непрямого действия.
    При обширных артериальных и венозных тромбозах иногда необходимо
 длительное введение стрептокиназы.
    Внутриартериальное введение стрептокиназы применяют в остром
 периоде инфаркта миокарда (начальная доза 20 000 МЕ; поддерживающая
 - 2000 - 4000 МЕ в минуту в течение 30 - 90 мин).
    Во всех случаях введение стрептокиназы следует начинать как можно
 раньше, так как лучший эффект наблюдается при свежих тромбах.
    Лечение стрептокиназой проводят под контролем тромбинового
 времени и содержания в крови фибриногена.
    При использовании стрептокиназы могут развиться неспецифические
 реакции на белок: головная боль, тошнота, легкий озноб,
 аллергические реакции (при выраженных аллергических реакциях реко-
 мендуется применение кортикостероидов). При быстром внутривенном
 введении возможны развитие гипотензии, нарушение сердечного ритма.
 Следует учитывать возможность появления эмболий (в связи с мобилизацией
 элементов тромба).
      Препарат противопоказан при острых кровотечениях, геморрагических
 диатезах, свежих язвах желудочно-кишечного тракта, после недавно
 перенесенных операций, при выраженной гипертензии, септическом
 эндокардите, нарушениях мозгового кровообращения, туберкулезе
 легких (кавернозные формы), в первом триместре беременности.
    Антикоагулянты усиливают противосвертывающее действие
 стрептокиназы и увеличивают опасность  кровотечений. В случае,
 если непосредственно перед началом лечения стрептокиназой больной
 получал гепарин, его действие нейтрализуют введением   протамина
   сульфата   (см.). В случае предшествовавшего лечения непрямыми
 антикоагулянтами, рекомендуется применение препаратов   витами-
   на К   (см.); до начала лечения стрептокиназой определяют протром-
 биновое время.
    Формы выпуска:   авелизин   - в лиофилизированном виде во флаконах,
 содержащих по 100 000; 250 000; 750 000 или 1 500 000 ИЕ
 стрептокиназы. Растворяют непосредственно перед употреблением.
    В аналогичной упаковке (в разных дозах) выпускаются другие
 препараты стрептокиназы.

                  * * *

    За рубежом выпускается также фибринолитический препарат   урокиназа
 (Urokinase), активирующий плазминоген и превращающий его в плазмин.
 Получают урокиназу из культур клеток почек человека.
    Применяют урокиназу в основном по тем же показаниям, что и
 стрептокиназу, главным образом при плохой переносимости стрептокиназы
 (аллергические реакции).
    Вводят внутривенно капельно. Обычно начинают с 4400 ИЕ на 1 кг
 массы тела в течение 10 мин, затем по 4400 ИЕ/кг в час в течение
 12 ч. Затем применяют гепарин или пероральные антикоагулянты.
    Форма выпуска: во флаконах в виде лиофилизированного порошка
 по 5000 и 250 000 ИЕ. Растворяют урокиназу в изотоническом
 растворе натрия хлорида или в 5 % растворе глюкозы.
Авелизин
Кабикиназа
Стрептаза


Лекарственные препараты

Препарат Стрептодеказа для инъекций (относится к группе Средства,влияющие на свертывание крови ). Синонимы
         СТРЕПТОДЕКАЗА для инъекций
  (  Streptodecasum pro injectionibus  ).
    Препарат стрептокиназы, относящийся к группе "иммобилизованных"
 ферментов.
    Оказывает пролонгированное фибринолитическое действие.
    Порошок или пористая масса (в виде лепешки) белого или белого
 с желтоватым оттенком цвета. Легко растворима в воде и изотоническом
 растворе натрия хлорида.
    Препарат создан на основе иммобилизации стрептокиназы на водорас-
 творимой матрице полисахаридной природы и способен к длительному
 активному существованию в системе кровообращения. Однократное
 введение средней терапевтической дозы обеспечивает повышение
 фибринолитической активности крови в течение 48 - 72 ч.
    Активность препарата выражается в фибринолитических единицах (ФЕ).
    По действию на организм и показаниям к применению препарат сходен
 с другими препаратами стрептокиназы (см. Стрептолиаза).
    Применяют стрептокиназу для лечения острого периферического
 артериального тромбоза или тромбоэмболии (за исключением случаев,
 когда показано экстренное хирургическое вмешательство), пе-
 риферического флеботромбоза; острой тромбоэмболии в системе
 легочной артерии или в случаях рецидивирующего тромбоза мелких
 ветвей; острого инфаркта миокарда в 1 - 2-е  сутки заболевания
 или рецидивирующего его течения; ретромбозе после тромбэктомии.
    Имеются, данные о применении стрептодеказы при ишемическом
 инсульте.
    В офтальмологической практике применяют стрептодеказу при
 тромбозе центральной артерии и вены глаза.
    Вводят стрептокиназу внутривенно струйно обычно в начальной
 дозе 300 000 ФЕ (пробная доза), затем через час при  отсутствии
 побочных явлений вводят дополнительно струйно (в течение
 1 - 2 мин) еще 2 700 000 ФЕ (общая доза 3 000 000 ФЕ) из расчета
 300 000 - 600 000 ФЕ в минуту.
    В этих дозах, препарат вызывает значительное и длительное
 повышение фибринолитической активности крови, увеличение
 содержания активатора плазминогена и плазмина, оказывает
 выраженный терапевтический эффект.
    Стрептодеказа в лечебных дозах мало влияет на показатели
 свертывания крови.
    Для предупреждения ретромбоза целесообразна комбинированная
 терапия стрептодеказой и гепарином. Начиная с конца 1-х суток
 после введения лечебной дозы стрептодеказы (3 000 000 ФЕ), вво-
 дят гепарин из расчета 40 000 ЕД в сутки (по 10 000 ЕД каждые
 6 ч) в течение 7 - 10 дней.
    Повторное введение стрептодеказы допустимо не ранее чем через
 3 мес после лечения по указанной схеме и только после исследования
 титра стрептококковых антител. При необходимости, повторное
 введение обычно производят через 6 мес.
    Для лечения тромбозов вен сетчатки глаза предложено вводить
 стрептодеказу ретробульбарно по 30 000 - 50 000 ФЕ в 0,2 - 0,3 мл
 изотонического раствора натрия хлорида с интервалами 5 дней.
 В промежутках между инъекциями вводят ретробульбарно гепарин и
 дексаметазон.
    При применении стрептодеказы следует учитывать возможность
 аллергических реакций, а при сочетании ее с гепарином -
 геморрагических осложнений.
      Применение стрептодеказы противопоказано при геморрагическик
 диатезах, кровотечениях, язвенной болезни желудка и двенадцати-
 перстной кишки, в течение 4 сут после операций и родов, острой
 стрептококковой инфекции, сепсисе, эндокардите, острых воспали-
 тельных заболеваниях органов брюшной полости (панкреатит,
 холецистит, аппендицит и др.), беременности до 18 нед,
 высоком артериальнам давлении, активном туберкулезном процессе,
 злокачественных новообразованиях, аллергии на фибринолитические
 препараты в прошлом; сахарном диабете (среднее и тяжелое течение),
 бронхоэктатической болезни с деструктивным процессом, циррозе
 печени, мочекаменной болезни в стадии обострения, выраженном
 атеросклерозе.
    Осторожность следует соблюдать при применении стрептодеказы у
 лиц пожилого и старческого возраста.
    Форма выпуска: в герметически укупоренных флаконах емкостью
 10 мл, содержащих по 1 500 000 или 1 000 000 ФЕ стрептодеказы
 (в пачках по 2 флакона). Содержимое флакона растворяют непо-
 средственно, перед применением в 10 - 20 мл изотонического
 раствора натрия хлорида.
Синонимов нет.


Лекарственные препараты

Препарат Целиаза (относится к группе Средства,влияющие на свертывание крови ). Синонимы
           ЦЕЛИАЗА   (  Сеliasum  ).
    Препарат, содержащий стрептокиназу. Выделен из культуры
   b  -гемолитического стрептококка.
    Лиофилизированный порошок или пористая масса, уплотненная
 в таблетку, белого или белого с желтоватым оттенком цвета.
 Гигроскопичен, легко растворим в воде.
    Препарат обладает свойствами, характерными для стрептокиназы:
 активирует содержашийся в крови фибринолитический профермент
 плазминоген, способствуя превращению последнего в плазмин,
 оказывающий фибринолитическое действие. Активность препарата
 выражается в международных единицах (МЕ).
    Применяется при системных и локальных артериальных и венозных
 тромбозах. Способен проникать в тромб. Подобно другим препаратам
 такого же типа действия, наиболее эффективен при применении в первые
 5 - 7 дней заболевания.
    Вводят внутривенно капельно или внутриартериально. Перед
 введением содержимое ампулы растворяют в 1 - 2 мл реополиглюкина,
 изотонического раствора натрия хлорида или 5 % раствора глюкозы.
 После полного растворения содержимое ампулы переносят шприцем во
 флакон с растворителем для последующего введения.
    Раствор препарата сохраняет активность в течение 24 ч.
    Возможные побочные явления и   противопоказания в основном такие
 же, как при применении других аналогичных препаратов (см.
 Фибринолизин, Стрептолиаза).   В связи с лизисом тромбов и
 поступлением в кровь продуктов их распада, возможны лихорадочная
 реакция, озноб, головная боль, боль в области поясницы.
      Применение целиазы противопоказано при заболеваниях в
 состояниях, предрасполагающих к кровотечениям; тяжелых формах
 сепсиса; геморрагическом инсульте; послеоперационном, послеро-
 довом периодах и беременности; артериальной гипертензии.   При
 тяжелых формах сахарного диабета целиазу можно назначать только
 по жизненным показаниям и при тщательном контроле за состоянием
 свертывающей системы крови.
    Форма выпуска: в сухом виде в ампулах по 1 мл, содержащих по
 100 000; 250 000 или 500 000 МЕ.
    Хранение: в сухом, темном помещении при температуре от + 2
 до + 10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Тиклопидин (относится к группе Средства,влияющие на свертывание крови ). Синонимы
        ТИКЛОПИДИН   (  Тiclopidine  )*.
    5-[(2-Хлорфенил)метил-4,5,6,7-тетрагидротиено[3,2-с]пиридин.
    Cинонимы:   Тиклид, Angregal, Caudalin, Iriflexin, Panaldine,
 Ticlid, Ticlidan, Ticlopin, Ticlosan, Tilcid.
    Новый препарат, считающийся "чистым" (избирательным) анти-
 агрегантом, превосходящим по действи ацетилсалициловую кислоту.
    Тиклопидин ингибирует агрегацию и адгезивность тромбоцитов
 и эритроцитов, оказывает дезагрегационное действие, стимулирует
 образование простагландинов Е  1   и D  2   и простациклина, улучшает
 микроциркуляцию.
    Применяют тиклопидин для профилактики тромбозов при ишемических
 цереброваскулярных заболеваниях, ишемической болезни сердца,
 после перенесенного инфаркта миокарда, при ишемических
 заболеваниях конечностей, связанных с атеросклеротическими
 изменениями сосудов, при ретинопатии у больных сахарным диабетом,
 для профилактики тромбообразования после шунтирования
 кровеносных сосудов.
    Получены также положительные результаты при применении
 тиклопидина у больных посттромботической ретинопатией.
    Назначают внутрь во время еды по 0,25 г (250 мг) 2 раза в день.
 Принимают при необходимости и хорошей переносимости длительно
 (2 - 6 мес и более).
    При применении тиклопидина могут наблюдаться понос, боли в
 области желудка, кожные аллергические реакции, головокружение,
 в отдельных случаях желтуха.
    Возможны геморрагические явления, тромбопения, лейкопения,
 агранулоцитоз. В процессе лечения необходимо систематически
 проводить гематологические исследования и контроль за функцией
 печени. Нельзя назначать препарат одновременно с антикоагулянтами
 и другими антиагрегантами (ацетилсалициловой кислотой и др.).
      Препарат противопоказан больным с повышенным риском кровотечения,
 при обострении язвенной болезни желудка и двенадцатиперстной кишки,
 остром геморрагическом инсульте, заболеваниях печени, беременности
 и кормлении грудью.
    Форма выпуска - таблетки по 0,25 г.
Angregal
Caudalin
Iriflexin
Panaldine
Ticlid
Ticlidan
Ticlopin
Ticlosan
Tilcid
Тиклид


Лекарственные препараты

Препарат Дипиридамол (относится к группе Средства,влияющие на свертывание крови ). Синонимы
       ДИПИРИДАМОЛ   (  Dipyridamolum  ).
    2,6-Бис-[бис-(  b  -оксиэтил)-амино]-4,8-ди-N-пиперидино-пиримидо
 (5,4-d) пиримидин.
    Синонимы:   Курантил, Персантин, Anginal, Antistenocardin,
 Apricor, Cardioflux, Coribon, Corosan, Coroxin, Curantyl,
 Dilcor, Dipiridamole, Dirinol, Novodil, Padicor, Peridamol,
 Persantin, Stenocardil, Trancocard, Vadinar, Viscor   и др.
    Желтый кристаллический порошок. Трудно растворим в воде.
    Дипиридамол был первоначально предложен в качестве корона-
 рорасширяющего (антиангинального) средства.
    По экспериментальным данным, препарат расширяет коронарные
 сосуды, увеличивает объемную скорость коронарного кровотока,
 улучшает снабжение миокарда кислородом. Повышает толерантность
 миокарда к гипоксии. При нарушении кровообращения в основных
 коронарных сосудах, препарат способствует улучшению кровообращения
 в коллатеральной сосудистой сети. Под его влиянием уменьшается
 также общее периферическое сопротивление, несколько понижается
 системное АД, улучшается мозговое кровообращение.
    В механизме сосудорасширяющего действия дипиридамола
 существенную роль играет усиление образования аденозина, одного
 из участников ауторегуляции коронарного кровотока. Дипиридамол
 является конкурентным ингибитором аденозиндезаминазы - фермента,
 расщепляющего аденозин.
    Важной особенностью дипиридамола можно назвать его способность
 тормозить агрегацию тромбоцитов и препятствовать образованию
 тромбов в сосудах. По-видимому, препарат стимулирует биосинтез
 простациклина и тормозит синтез тромбоксанов (см. Простагландины).
    Как коронарорасширяющае средство дипиридамол имеет в настоящее
 время ограниченное применение. Используется иногда при хронической
 ишемической болезни сердца.
    Принимают внутрь (натощак за 1 ч до еды) по 0,025 - 0,05 г
 (1 - 2 драже по 0,025 г) 3 раза в день. В более тяжелых случаях
 по 0,225 г (225 мг - 3 драже по 0,075 г) в сутки в 3 приема. Курс
 лечения продолжается от нескольких недель до нескольких месяцев.
      Вводить дипиридамол внутривенно (как предлагалось ранее в
 случаях острых приступов стенокардии) не рекомендуется.   Имеются
 данные, что при этом может наблюдаться неравномерное пере-
 распределение кровотока в коронарных сосудах (феномен
 обкрадывания), сопровождающееся усилением явлений стенокардии
 с депрессией на ЭКГ сегмента SТ.
    В основном применяют как антиагрегационное средство для
 предупреждения послеоперационных тромбозов, при инфаркте миокарда,
 нарушениях мозгового кровообращения.
    Имеются данные об улучшении под влиянием дипиридамола
 реологических показателей и функции почек у больных хроническим
 гломерулонефритом.
    Дипиридамол воздействует на метаболизм арахидоновой кислоты
 и способствует увеличению продукции простациклина в стенках
 сосудов.
    По антиагрегационной активности дипиридамол уступает
 тиклопидину, близок к ацетилсалициловой кислоте. Вместе с
 тем он лучше переносится, чем ацетилсалициловая кислота, не
 оказывает ульцерогенного действия.
    Принимают внутрь в качестве антитромботического средства
 по 0,025 г (25 мг) 3 раза в сутки.
    Дипиридамол обычно хорошо переносится. В отдельных случаях
 отмечаются кратковременное покраснение лица (сосудорасширяющее
 действие), учащение пульса, аллергическая кожная сыпь.
      Препарат противопоказан при распространенном склерозирующем
 атеросклерозе коронарных артерий. При парентеральном введении
 нельзя допускать попадания раствора под кожу (возможно
 раздражение тканей). Не следует вводить внутривенно при
 преколлаптоидных состояниях и коллапсе.
    Нельзя смешивать в одном шприце дипиридамол с другими
 препаратами (возможно выпадение осадка).
    Формы выпуска: таблетки (драже) по 0,025 и 0,075 г; 0,5 %
 раствор в ампулах по 2 мл (0,01 г).
    Хранение: список Б.
    Применение в качестве антиагрегационного средства имеет также
   пентоксифиллин   (см.).
Anginal
Antistenocardin
Apricor
Cardioflux
Coribon
Corosan
Coroxin
Curantyl
Dilcor
Dipiridamole
Dirinol
Novodil
Padicor
Peridamol
Persantin
Stenocardil
Trancocard
Vadinar
Viscor
Курантил
Персантин


Лекарственные препараты

Препарат Натрия гидроцитрат для инъекций (относится к группе Средства,влияющие на свертывание крови ). Синонимы
       НАТРИЯ ГИДРОЦИТРАТ ДЛЯ ИНЪЕКЦИЙ
    (  Natrii citras pro injectionibus  ).
    Тринатриевая соль лимонной кислоты.
    Бесцветные кристаллы или белый кристаллический порошок без
 запаха, солоноватого вкуса. Растворим в воде (1:1,5), практически
 нерастворим в спирте.
    Применяют в виде 4 - 5 % раствора для консервирования крови.
    Противосвертывающее действие зависит от перехода содержащегося
 в крови кальция в кальция цитрат, что приводит к связаванию
 свободных ионов кальция, участвующих в образовании тромбопла-
 стина и в переходе протромбина в тромбин.
    Форма выпуска: порошок.
    Хранение: в хорошо укупоренной таре.
Синонимов нет.


Лекарственные препараты

Препарат Раствор "Глюгицир" (относится к группе Средства,влияющие на свертывание крови ). Синонимы
          РАСТВОР "ГЛЮГИЦИР"
     (  Solutio "Glugicirum"  ).
    Содержит в 1 л воды для инъекций натрия гидроцитрата
 (двузамещенного) 20 г и глюкозы 30 г (в пересчете на безводную).
    Бесцветная или слегка желтоватая прозрачная жидкость.
    Применяется для консервирования крови.
    Форма выпуска: по 10; 20; 50; 75 и 100 мл в стеклянных бутылках
 для крови емкостью соответственно 50; 100; 250; 450 и 500 мл.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Протамина сульфат (относится к группе Средства,влияющие на свертывание крови ). Синонимы
             ПРОТАМИНА СУЛЬФАТ
           (  Рrоtаmini sulfas  ).
    Препарат белкового происхождения, получаемый из спермы разных
 видов рыб. Содержит аргинин, пролин, серин, аланин и другие
 аминокислоты. Для медицинских целей применяют главным образом
 протамин (сальмин), получаемый из спермы лосося.
    Препарат оказывает специфическое противогеморрагическое
 действие при кровоточивости, вызываемой гепарином. Эффективен при
 некоторых видах геморрагий, связанных с гепариноподобными нарушениями
 свертывания крови.
    Применяют протамина сульфат главным образом при необходимости
 нейтрализовать действие избыточного экзогенного гепарина: при его
 передозировке, после операций с применением экстракорпорального
 кровообращения и использованием гепарина и др.
    Выпускается в виде 1 % раствора для инъекций (Solutio Protamini
 sulfatis 1 % рro injectionibus), представляет собой прозрачную
 бесцветную жидкость; рН 4,0 - 6,0.
    Активность препарата определяют биологическим методом по
 способности нейтрализовать противосвертывающее действие гепарина
 на бычьей или бараньей плазме in vitro, в присутствии избытка
 кальция хлорида. Активность выражается в единицах действии (ЕД).
 В 1 мл 1 % раствора должно содержаться не менее 750 ЕД; 1 мг
 нейтрализует примерно 85 ЕД гепарина.
    Вводят раствор протамина сульфата внутривенно струйно или
 капельно под контролем свертываемости крови.
    Струйно вводят медленно со скоростью 1 мл 1 % раствора за 2 мин.
 Если протамина сульфат вводят не позже чем через 15 мин после
 введения гепарина, то для нейтрализации 100 ЕД гепарина требует-
 ся 0,1 - 0,12 мл 1 % раствора протамина сульфата. При больших
 промежутках между введениями доза протамина сульфата может быть
 уменьшена. В случае необходимости инъекции протамина сульфата
 повторяют с промежутками 15 - 30 мин; общая доза обычно составляет
 5 мл 1 % раствора. При гипергепаринемии, связанной с экстра-
 корпоральным кровообращением, дозу протамина сульфата можно
 увеличить; раствор вводят при этом капельно.
    При введении раствора протамина сульфата возможны аллергические
 реакции (по типу крапивницы); в этих случаях применяют десенсибили-
 зирующие средства.
    В редких случаях идиопатической и врожденной гипергепаринемии,
 при введении протамина сульфата, может наблюдаться "парадоксальный"
 эффект - усиление кровоточивости.
      Протамина сульфат противопоказан при резко выраженной гипотензии,
 тромбоцитопении, недостаточности коры надпочечников.
    Форма выпуска: 1 % раствор во флаконах нейтрального стекла по
 5 мл или в ампулах по 2 и 5 мл.
    Хранение: при температуре не ниже + 4 'С. Замораживание не
 допускается.
Синонимов нет.


Лекарственные препараты

Препарат Кислота аминокапроновая (относится к группе Средства,влияющие на свертывание крови ). Синонимы
          КИСЛОТА АМИНОКАПРОНОВАЯ
        (  Асidum aminocapronicum  ).
         e  -Аминокапроновая кислота.

    Синонимы: Эпсилон-аминокапроновая кислота, Асiсарron, Асidum
 аminocaproicum, Аfibrin, Аmicar, Аminocaproic асid, Аminocapron,
 Сарracid, Сарramol, Еpsamon, Ерsicapron и др.
    Бесцветные кристаллы или белый кристаллический порошок без запаха
 и вкуса. Легко растворим в воде, очень мало в спирте; гигроскопичен.
 Растворы стерилизуют при температуре + 100 'С в течение 30 мин.
    Кислота аминокапроновая - вещество, угнетающее фибринолиз (см.
 Фибринолизин). Блокируя активаторы плазминогена и частично угнетая
 действие плазмина, кислота аминокапроновая может оказывать
 специфическое кровоостанавливающее действие при кровотечениях,
 связанных с повышением фибринолиза.
    Кислота аминокапроновая является также ингибитором кининов
 (биогенных полипептидов, образуемых в организме из  -глобулинов
 под влиянием калликреина).
    Препарат малотоксичен. При нормальной функции почек быстро (через
 4 ч) выводится с мочой.
    Применяют для остановки кровотечений при хирургических вмешатель-
 ствах и различных патологических состояниях, при которых повышена
 фибринолитическая активность крови и тканей: после операций на
 легких, предстательной, поджелудочной и щитовидной железах, при
 преждевременной отслойке нормально расположенной плаценты; длительной
 задержке в матке мертвого плода; заболеваниях печени; острых
 панкреатитах; гипопластической анемии и др. Кислоту аминокапроновую
 вводят также при массивных переливаниях консервированной крови, если
 существует возможность развития,вторичной гипофибриногенемии.
    Назначают внутривенно и внутрь. При умеренно выраженном повышении
 фибринолитической активности принимают внутрь по 2 - 3 г 3 - 5 раз в
 день; порошок растворяют в сладкой воде или запивают ею. Суточная
 доза составляет обычно 10 - 15 г. Курс лечения 6 - 8 дней. Для
 быстрого эффекта при острой гипофибриногенемии вводят внутривенно
 стерильный 5 % раствор препарата на изотоническом растворе натрия
 хлорида капельно до 100 мл. При необходимости повторяют вливания с
 промежутками 4 ч, вводя по 1 г.
    Применение раствора кислоты аминокапроновой можно сочетать с
 вливанием раствора глюкозы, гидролизатов, противошоковых растворов.
 При остром фибринолизе дополнительно вводят фибриноген (см.).
    При назначнии кислоты аминокапроновой необходимо проверять
 фибринолитическую активность крови и содержание фибриногена.
    Внутривенное введение препарата рекомендуется производить под
 контролем коагулограммы.
    Кислота аминокапроновая обладает также антиаллергической
 активностью, угнетает образование антител, повышает детоксикационную
 функцию печени.
    При применении аминокапроновой кислоты в отдельных случаях
 возможны головокружение, тошнота, понос, легкое катаральное
 воспаление верхних дыхательных путей. При уменьшении дозы
 побочные явлении обычно проходят.
      Противопоказаниями к применению кислоты аминокапровой являются
 склонность к тромбозу и эмболии, заболевания почек с нарушением их
 функции, беременность.
    С осторожностью следует применять кислоту аминокапроновую при
 нарушениях мозгового кровообращения.
    Имеются сообщения о нецелесообразности применения кислоты
 аминокапроновой у женщин с целью профилактики повышенных кровопотерь
 при родах, в связи с возможностью тромбоэмболических осложнений в
 послеродовом периоде.
    Форма выпуска: порошок; во флаконах, содержащих по 100 мл
 стерильного 5 % раствора в изотоническом растворе натрия хлорида.
    Хранение: порошок - в хорошо укупоренных банках темного
 стекла в сухом прохладном месте; флаконы - при температуре от
 0 до + 20 'С.
Acicapron
Acidum Capracid
Capramol
Epsamon
Epsicapron
Эпсилон-аминокапроновая кислота


Лекарственные препараты

Препарат Амбен (относится к группе Средства,влияющие на свертывание крови ). Синонимы
             АМБЕН   (  Аmbenum  ).
 [Амбеном в зарубежной литературе назы-
 вают также пара-аминобензойную кислоту, которая антифибриноли-
 тической активностью не обладает (см. Новокаин).].
    пара-(Аминометил) -бензойная кислота.
    Синонимы:   Памба, Gumbix, Рamba, Styptopur.
    Белый кристаллический порошок без запаха. Плохо и медленно
 растворяется в воде.
    Антифибринолитическое средство. По строению и механизму действия
 близок к кислоте аминокапроновой; угнетает фибринолиз путем
 конкурентного торможения плазминогенактивирующего фермента и
 угнетения образования плазмина.
    По сравнению с кислотой аминокапроновой более активен.
    Применяют для остановки кровотечений при хирургических вмеша-
 тельствах и различных патологических состояниях, сопровождающихся
 повышением фибринолитической активности крови и тканей, а также
 при геморрагических диатезах тромбоцитопенического происхождения.
    Вводят препарат внутривенно струйно в дозах 50 - 100 мг (5 - 10 мл
 1 % раствора). В случае необходимости вводят повторно с промежутками
 не менее 4 ч. Введение амбена можно сочетать с вливанием раствора
 глюкозы, гипролизатов, противошоковых жидкостей.
    При остром фибринолизе дополнительно назначают фибриноген (см.),
 контролируя фибринолитическую активность крови и содержание в ней
 фибриногена.
    Максимальная разовая доза препарата - 100 мг (10 мл 1 % раствора).
 Общая суточная доза и длительность лечения зависят от течения
 заболевания.
      Противопоказания такие же, как для кислоты аминокапроновой.
    Форма выпуска: 1 % раствор в ампулах по 5 мл (50 мг).
    Хранение: в защищенном от света месте.
    Разработана   губка гемостатическая с амбеном   (Spongia haemostatica
 cum Аmbeno), содержащая плазму донорской крови человека, амбен и
 кальция хлорид. Представляет собой сухое, пористое, гигроскопическое
 вещество белого цвета с желтоватым оттенком. Применяют местно для
 остановки кровотечений.
Gumbix
Pamba
Styptopur
Памба


Лекарственные препараты

Препарат Фибриноген (относится к группе Средства,влияющие на свертывание крови ). Синонимы
       ФИБРИНОГЕН   (  Fibrinogenum  ).
    Является естественной составной частью крови. Переход фибриногена
 в фибрин, происходящий под влиянием тромбина, обеспечивает конечную
 стадию процесса свертывания крови - образование сгустка.
    Фибриноген, применяемый в качестве гемостатического средства,
 получают из плазмы крови доноров.
    Сухая пористая масса белого или кремоватого цвета. Препарат
 должен растворяться в течение не более 10 мин в указанном на
 этикетке количестве воды, нагретой до + 25 или +  35 'С; рН
 полученного раствора 6,5 - 7,4. Раствор опалесцирует (В растворе
 может содержаться небольшое количество хлопьев; после фильтрации
 через стандартную систему для переливания крови он не должен
содержать хлопьев и других механических примесей.).
    Применяют фибриноген при гипо- и афибриногенемии, кровотечениях
 в травматологической, хирургической, онкологической практике,
 массивных кровотечениях в акушерской и гинекологической практике
 (преждевременная отслойка плаценты, роды на фоне гипо- и афибри-
 ногенемии и др.) и при других кровотечениях, связанных с пониженным
 содержанием фибриногена в крови.
    С профилактической целью применяют фибриноген при подготовке к
 операции больных с гипофибриногенемией.
    Вводят раствор фибриногена в вену через систему для вливания с
 фильтром, капельно. Препарат растворяют ех temporе в воде для
 инъекций, подогретой до температуры от + 25 до + 35  'С; коли-
 чество воды указано на этикетке (на флаконе). Раствор должен быть
 использован не позднее чем через 1 ч после его приготовления. Доза
 препарата зависит от показаний и колеблется от 0,8 до 8,0 г и бо-
 лее. Средняя доза обычно составляет 2 - 4 г.
      Фибриноген противопоказан при предтромботических состояниях,
 тромбозах различной этиологии, повышенной свертываемости крови,
 инфаркте миокарда.
    Форма выпуска: в герметически укупоренных стеклянных флаконах
 емкостью 250 или 500 мл, содержащих соответственно по 1 г (1 # 0,2 г)
 или 2 г (1,9 # 0,1 г) коагулируемого белка (фибриногена). К флакону
 прилагается система для вливания с фильтром.
     Хранение: при температуре от + 2 до + 10 'С в сухом, защищенном
 от света месте. Хранение препарата при температуре выше + 10 'С
 вызывает денатурацию фибриногена.
Синонимов нет.


Лекарственные препараты

Препарат Пленка фибринная изогенная (относится к группе Средства,влияющие на свертывание крови ). Синонимы
       ПЛЕНКА ФИБРИННАЯ ИЗОГЕННАЯ
   (  Меmbranula fibrinosa isogena  ).
    Пленка фибринная представляет собой фибрин, полученный из
 фибриногена плазмы крови человека и пропитанный водным раствором
 глицерина.
    Оказывает гемостатическое действие, способствует регенерации
 тканей и заживлению ран. Оставленная в организме рассасывается.
    Применяют местно при операциях, травмах черепа и головного
 мозга, для замещения дефектов тканей и др.
      Противопоказана при гнойном раневом отделяемом, глубоких ожогах.
    Форма выпуска: пленка в стеклянной пробирке.
    Хранение: в защищенном от  света месте при температуре не выше
 + 25 'С.
    Выпуcкается также   губка фибринная изогенная   (Spongia fibrinosa
 isogena). Пористый фибрин, получаемый из плазмы крови человека.
 Сухая пористая масса белого или кремового цвета, размером
 2 х 2 х 1 или 6 х 2 х 1 см.
    Применяется местно, для гемостаза при травмах и операционных
 кровотечениях. Губку можно оставить в ране, она постепенно
 рассасывается.
    Форма выпуска: в стеклянных бутылках.
    Хранение: в сухом, защищенном от света месте при температуре
 не выше + 25 'С.
Синонимов нет.


Лекарственные препараты

Препарат Тромбин (относится к группе Средства,влияющие на свертывание крови ). Синонимы
          ТРОМБИН   (  Тhrombinum  ).
    Тромбин является  естественным компонентом свертывающей системы
 крови, образуется в организме из протромбина при ферментативной
 активации последнего тромбопластином.
    Для применения в медицинской практике получают из плазмы крови
 доноров.
    Белый аморфный порошок без запаха. Растворим в 0,9 % растворе
 натрия хлорида, рН раствора 6,2 - 7,2.
    Активность препарата выражают в единицах активности (ЕА). За 1
 единицу активности тромбина принимают активность такого количества
 препарата, которое способно свернуть при температуре + 37 'С 1 мл
 свежей плазмы за 30 с или 1 мл 0,1 % раствора очищенного фибри-
 ногена за 15 с.
    Выпускают в стеклянных флаконах или в ампулах вместимостью 10 мл,
 содержащих не менее 125 единиц активности. Количество препарата,
 активность указывают на флаконе или ампуле.
    Раствор тромбина применяют только местно для остановки крово-
 течений из мелких капилляров и паренхиматозных органов (при
 черепно-мозговых операциях, операциях на печени, почках и дру-
 гих паренхиматозных органах, кровотечениях из костной полости,
 десен и т.п., особенно при болезни Верльгофа, апластической и
 гипопластической анемии). При кровотечениях из крупных сосудов
 тромбин не применяют.   Введение в вену и в мышцы не допускается.
 Введение в кровеносные сосуды может вызвать распространенный
 тромбоз со смертельным исходом.
    Перед употреблением, соблюдая правила асептики, вскрывают
 ампулу с тромбином и стерильным шприцем вводя в нее стерильный
 изотонический раствор натрия хлорида комнатной температуры. Ко-
 личество раствора зависит от количества содержащегося в ампуле
 тромбина и указано на этикетке. Раствором тромбина пропитывают
 стерильную гемостатическую губку или губку гемостатическую
 коллагеновую (см.) либо стерильный марлевый тампон, который
 накладывают на кровоточащую рану. Марлевый тампон удаляют сразу
 после остановки кровотечения (если рану закрывают наглухо) или
 при очередной перевязке (если лечение проводят открытым способом).
    Удалять тампон из раны следует осторожно во избежание повреж-
 дения образовавшихся тромбов. Гемостатическую губку, пропитанную
 тромбином, можно оставить в ране, так как она впоследствии
 рассасывается.
    Хранение: в сухом месте при температуре от + 2 до + 10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Губка гемостатическая коллагеновая (относится к группе Средства,влияющие на свертывание крови ). Синонимы
      ГУБКА ГЕМОСТАТИЧЕСКАЯ КОЛЛАГЕНОВАЯ
    (  Spongia haemostatica collagenica  ).
    Приготовлена из массы коллагеновой, 2 % раствора коллагена с
 добавлением фурацилина и борной кислоты.
    Сухая пористая масса желтого цвета в форме пластин, мягкой
 эластической консистенции, хорошо впитывающая жидкость. Практически
 нерастворима в холодной воде, частично растворима в горячей.
    Оказывает гемостатическое и антисептическое действие, стимулирует
 регенерацию тканей. Оставленная в ране или полости полностью
 рассасывается.
    Применяют в качестве гемостатического средства при капиллярных
 и паренхиматозных кровотечениях, для тампонады синусов твердой
 мозговой оболочки, для остановки альвеолярного кровотечения,
 заполнения дефектов паренхиматозных органов и др.
    Гемостатическое действие губки усиливается, если ее дополнительно
 смочить раствором тромбина.
      Противопоказана при кровотечениях из крупных сосудов, повышенной
 чувствительности к фурацилину и другим нитрофуранам.
    Форма выпуска: пластины размером 5 х 5 или 10 х 10 см, упакованные
 в пакеты из полиэтилена и уложенные в пакеты из картона.
    Хранение: в сухом, защищенном от света месте при комнатной
 температуре.
Синонимов нет.


Лекарственные препараты

Препарат Свечи антисептические биологические (относится к группе Средства,влияющие на свертывание крови ). Синонимы
     СВЕЧИ АНТИСЕПТИЧЕСКИЕ БИОЛОГИЧЕСКИЕ
  (  Suppositoria antiseptica biologica  ).
    Содержат сухой смеси бычьей плазмы и тромбопластина 0,9 г,
 левомицетина 0,02 г, новокаина 0,12 г, экстракта красавки 0,015 г,
 масла какао 0,5 г и масла касторового в количестве, необходимом
 для изготовления свечей,
    Таким образом, в состав свечей входят кровоостанавливающие,
 антисептические и обезболивающие средства. Применяют при наличии
 кровоточащих геморроидальных узлов, трещин заднего прохода и др.
 Вводят в прямую кишку утром и вечером по 1 свече.
    Форма выпуска: в упаковке по 12 свечей.
    Хранение: список Б. В сухом, защищенном от света месте при
 температуре от + 6 до + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Губка желатиновая (относится к группе Средства,влияющие на свертывание крови ). Синонимы
           ГУБКА ЖЕЛАТИНОВАЯ
       (  Spongia gelatinosa  ).
    Ранее   желатин медицинский  , получаемый при частичном гидролизе
 коллагена, содержащегося в хрящах и костях животных, применялся
 внутривенно и подкожно в виде 5 % или 10 % раствора в качестве
 средства, повышающего свертываемость крови. В последнее время
 этот препарат исключен из номенклатуры лекарственных средств, но
 на основе желатина пищевого выпускаются готовые лекарственные
 средства:   губка желатиновая, губка антисептическая с канамицином,
 желпластан, желатиноль   (см. Плазмозамещающие растворы).
    Губку желатиновую получают из специально обработанного желатина
 пищевого; она содержит антисептик (фурацилин).
    Сухая пористая масса белого цвета.
    Показания к применению такие же, как для губки гемостатической
 (см.). Оставленная в тканях организма желатиновая губка полностью
 рассасывается.
    Форма выпуска: в упаковке по 0,6 г.
    Хранение: в сухом месте при температуре не выше + 25'С.
Синонимов нет.


Лекарственные препараты

Препарат Губка антисептическая с канамицином (относится к группе Средства,влияющие на свертывание крови ). Синонимы
     ГУБКА АНТИСЕПТИЧЕСКАЯ С КАНАМИЦИНОМ
  (  Sроngia antiseptica cum Kanamycino  ).
    Сухая пористая масса желтоватого цвета. Содержит желатин с
 добавлением канамицина сульфата, фурацилина, кальция хлорида.
 Оказывает гемостатическое и противомикробное действие.
    Применяют наружно в качестве лечебного гемостатического
 средства при диффузных и паренхиматозных кровотечениях, а также
 как профилактическое средство после первичной хирургнческой об-
 работки ран, при лечении инфицированных ран и др.
    Для остановки кровотечения на рану накладывают кусок губки
 нужной величины (отрезают кусок стерильными ножницами), прижимают
 к кровоточащему месту на 1 - 2 мин. При необходимости прикладывают
 к кровоточащему месту новые куски губки до достижения гемостаза.
 При обширных ранах с гнойным отделяемым делают в первые 3 - 4 дня
 ежедневные перевязки со сменой губки, затем меняют губку каждые
 3 дня. Оставленная в ране (при необходимости) губка рассасывается.
 Местное лечение можно комбинировать с приемом антибиотиков.
    Форма выпуска: куски губки массой 0,5 - 0,7 г в прозрачной
 бумаге и поливинилхлоридных пакетах; по 10 губок в упаковке.
    Хранение: в сухом темном месте при температуре не выше + 25 'С.
Синонимов нет.


Лекарственные препараты

Препарат Желпластан (относится к группе Средства,влияющие на свертывание крови ). Синонимы
        ЖЕЛПЛАСТАН   (  Gеlplastanum  ).
    Аморфный или кристаллический порошок от желтого до темно-желтого
 цвета со специфическим запахом.
    Состоит из высушенной плазмы крови рогатого скота (0,49 г),
 канамицина моносульфата (0,058 г) и желатина пищевого (до 2,5 г).
    Применяют наружно у взрослых для остановки кровотечений при
 повреждениях печени, почек и других паренхиматозных органов,а
 также при открытых костно-мышечных повреждениях.
    Непосредственно перед употреблением вскрывают флакон с препаратом
 и, сразу после осушения кровоточащей поверхности, наносят порошок
 равномерным слоем, затем прижимают марлевой повязкой до полной
 остановки кровотечения. Если из-под повязки проступает несвернувшаяся
 кровь, салфетку приподнимают и наносят дополнительное количество порошка.
    Обычно для одного больного требуется не более 15 г порошка.
    Форма выпуска: порошок в стеклянных флаконах (по 2,5 г).
    Хранение: в сухом месте при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат Лагохилус опьяняющий (относится к группе Средства,влияющие на свертывание крови ). Синонимы
            ЛАГОХИЛУС ОПЬЯНЯЮЩИЙ
      (  Lаgochilus inebrians Bunge  ).
          Зайцегуб  опьяняющий.
    Полукустарник сем. губоцветных (Labiateae); произрастает в
 Средней Азии.
     Надземные части содержат лагохилин (четырехатомный спирт),
 эфирное масло, дубильные вещества, каротин.
    Настой и настойка из цветков и листьев лагохилуса несколько
 ускоряет свертывание крови.
    Применяют для уменьшения кровотечений при геморрагических
 диатезах, геморроидальных, носовых и других кровотечениях.
    Настой (1:10 или 1:20) назначают внутрь взрослым по 1 столовой
 ложке 3 - 6 раз в день; при необходимости можно дозу увеличить
 до 2 столовых ложек 6 раз в день. 10 % настойку назначают внутрь
 взрослым по 1 чайной ложке на 1/4 стакана воды 3 - 5 раз в день.
    Применяют также таблетки, содержащие по 0,2 г экстракта
 лагохилуса сухого.
    Свежеприготовленный с соблюдением асептики настой (1:10) можно
 использовать местно; им смачивают марлевые салфетки, которые
 накладывают на кровоточащие ткани на 2 - 5 мин.
    Препараты лагохилуса обычно хорошо переносятся. При приеме
 настоя в отдельных случаях может наблюдаться послабляющее
 действие. При учащении пульса дозу уменьшают.
      Настойка лагохилуса   (Тinctura Lagochili). Настойка из цветков
 и листьев лагохилуса опьяняющего (на 65 % этиловом спирте).
 Прозрачная жидкость от желто-зеленоватого до темно-зеленого
 цвета, жгучего вкуса, с ароматным запахом. Принимают по 25 - 30
 капель 2 - 3 раза в день (до еды).
    Форма выпуска: в стеклянных флаконах по 50 мл.
    Хранение: в хорошо укупоренных флаконах в прохладном, защищенном
 от света месте.
      Таблетки экстракта лагохилуса  , покрытые оболочкой (Таbulettae
 extracti Lagochii obductaе), содержат по 0,2 г экстракта
 лагохилуса (в упаковке по 50 штук).
Синонимов нет.


Лекарственные препараты

Препарат Листья крапивы (относится к группе Средства,влияющие на свертывание крови ). Синонимы
      ЛИСТЬЯ КРАПИВЫ   (  Fоlia Urtiсае  ).
    Собранные во время цветения и высушенные листья дикорастущего
 многолетнего травянистого растения крапивы двудомной (Urtica dioica
 L.), сем. крапивных (Urticaceae), содержат витамин С (0,1 - 0,2 %),
 каротин, витамин К, дубильные вещества, минеральные соли и другие
 вещества.
    Применяют иногда в виде настоя в качестве кровоостанавливающего
 средства при легочных, почечных, маточных и кишечных кровотечениях.
 Часто назначают жидкий экстракт крапивы вместе с жидким экстрактом
 тысячелистника. Входит также в состав сбора поливитаминного (см.).
    Выпускаются   брикеты   из измельченных листьев крапивы массой по
 75 г, разделенные на 10 долек. Одну дольку заливают стаканом кипящей
 воды, настаивают в течение 10 мин, процеживают, охлаждают. Назначают
 по 1 столовой ложке 3 раза в день.

      Rр.: Inf. fol. Urticае 7,5 - 10,0:200 ml
           D.S. По 1 столовой ложке 3 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Трава тысячелистника (относится к группе Средства,влияющие на свертывание крови ). Синонимы
          ТРАВА ТЫСЯЧЕЛИСТНИКА
         (  Неrba Millefolii  ).
    Собранная в фазу цветения и высушенная трава растений тысяче-
 листника обыкновенного (Achillea millefolium L.), сем. астровых
 (Аsteraceae), встречающегося повсюду на сухих лугах и полях.
    Содержит алкалоид ахиллеин (С  14  H  26  O  6  N  2  ), каротин, витамин С,
 дубильные вещества, эфирное масло, органические кислоты, смолы.
    Применяют жидкий экстракт и настой травы тысячелистника в
 качестве кровоостанавливающих средств, главным образом при
 маточных кровотечениях на почве воспалительных процессов, фибро-
 миом и др. Часто назначают вместе c экстрактом из листьев крапивы.
    Трава тысячелистника входит как горечь в состав аппетитного
 сбора (см.).

     Rр.: Inf. herbae Millefolii 15,0:200 ml
          D.S. По 1 столовой ложке 3 раза в день

     Rp.: Ехtr. Millefolii fluidi 30 ml
          D.S. По 40 - 50 капель 3 раза в день (за полчаса до еды)
Синонимов нет.


Лекарственные препараты

Препарат Трава горца перечного (относится к группе Средства,влияющие на свертывание крови ). Синонимы
          ТРАВА ГОРЦА ПЕРЕЧНОГО
   (  Неrba Polygoni hydropiperis  ).
    Синоним.   Трава водяного перца.
    Собранная в фазу цветения и высушенная трава дикорастущего
 однолетнего травянистого растения горца перечного (Роlygonum
 hydropiper L.), сем. гречишных (Роlygonaceae).
    Содержит кварцетин, рутин и другие флавононы, дубильные
 вещества. Содержание флавоноидов в пересчете на кварцетин не
 менее 0,5 %.
    Уменьшает проницаемость сосудов (см. Витамин Р), повышает
 свертываемость крови.
    Применяют в виде экстракта и настоя в качестве кровоостанав-
 ливающего средства главным образом при маточных кровотечениях.
    Форма выпуска: по 100 г в бумажных пакетах, упакованных в
 картонные пачки.
    Входит в состав противогеморройных свечей "  Анестезол  ".
      Экстракт водяного перца жидкий   (Еxtractum Polygoni hydropiperis
 fluidum). Прозрачная зелено-бурого цвета жидкость с ароматным
 запахом, горьковато-вяжущего вкуса.
    Назначают по 30 - 40 капель 3 - 4 раза в день.

    Rр.: Inf. herbae Роlygoni hydropipеris 20,0:20 ml
         D.S. По 1 столовой ложке 3 раза в день

    Rр.: Ехtr. Роlygoni hydropiperis fluidi 25 ml
         D.S. По 30 - 40 капель  3 - 4 раза в день (за полчаса
              до еды).

    Rр.: Ехtr. Роlygoni hydropiperis fluidi
         Ехtr. Viburni fluidi aa 20 ml
         D.S. По 25 - 30 капель 2 - 3 раза в день
Трава водяного перца


Лекарственные препараты

Препарат Трава горца почечуйного (относится к группе Средства,влияющие на свертывание крови ). Синонимы
           ТРАВА ГОРЦА ПОЧЕЧУЙНОГО
           (почечуйная трава)
       (  Неrba Роlygoni рersicariае  ).
    Собранная в фазу цветения и высушенная трава однолетнего
 дикорастущего травянистого растения горца почечуйного (Роlygonum
 реrsicaria L.), сем. гречишных (Роlygonaceae).
    Содержит флавоноиды, гликозиды, дубильные вещества, аскорбиновую
 кислоту и др.
    Применяют в виде настоя (10,0 : 200,0) по 1 столовой ложке
 3 раза в день при геморроидальных кровотечениях. Эффект связан
 с умеренным кровоостанавливающим, а также слабительным действием.
 Назначают также при запорах (атонических и спастических).
Синонимов нет.


Лекарственные препараты

Препарат Кора калины (относится к группе Средства,влияющие на свертывание крови ). Синонимы
                   КОРА КАЛИНЫ
            (  Соrtex Viburni opuli  ).
    Собранная ранней весной и высушенная кора стволов и ветвей
 дикорастущего кустарника или небольшого дерева - калины
 обыкновенной (Viburnum орulis L.), сем. жимолостных (Сарrifоlia-
 сеае).
    Содержит дубильные вещества (не менее 4 %), соли органических
 кислот и другие вещества.
    Применяют как кровоостанавливающее средство главным образом
 при маточных кровотечениях.
    Обычно назначают в виде жидкого экстракта, реже как отвар
 (10,0:200,0).

    Rр.: Dес. соrticis Viburni 10,0:200 ml
         D.S. По 1 столовой ложке 3 раза в день

    Плоды калины (Fructus Viburni), собранные осенью (до первых
 заморозков) и высушенные, применяют в виде настоев и отваров в
 качестве потогонного средства.
    Форма выпуска: в пачках картонных по 50 г.
Синонимов нет.


Лекарственные препараты

Препарат Цветки арники (относится к группе Средства,влияющие на свертывание крови ). Синонимы
      ЦВЕТКИ АРНИКИ   (  Flores Arniсае  ).
    Собранные в начале цветения корзинки дикорастущих и культивиру-
 емых многолетних травянистых растений арники горной (Аrnica montana
 L.)., сем. сложноцветных (Соmpositae). Допускаются также к
 применению цветки арники густолиственной (Аrnica foliosa Nutt.) и
 арники Шамиссо (Аrnica Chamissonis Less.).
    Содержат эфирное масло, дубильные вещества, горький арницин,
  камедь, минеральные соли и другие вещества.
    Назначают в виде настойки (1:10 на 70 % спирте).
      Настойка арники   (Тinctura  Аrnicae). Прозрачная жидкость
 зеленовато-бурого цвета со своеобразным запахом, острым горьким
 вкусом.
    Применяют в качестве кровоостанавливающего средства в акушерской
 и гинекологической практике при недостаточном обратном развитии
 матки и воспалительных заболеваниях по 30 - 40 капель 2 - 3 раза в
 день до еды.
    Оказывает также желчегонное действие.
    Форма выпуска: во флаконах по 15; 25 и 40 мл.

    Rр.: T-rae Arnicae 25 ml
         D.S. По 30 - 40 капель 2 раза в день до еды

    Rp.: Inf. flor. Аrnicae 10,0: 200 ml
         D.S. По 1 столовой ложке 3 раза в день до еды
Синонимов нет.


Лекарственные препараты

Препарат Гемофобин (относится к группе Средства,влияющие на свертывание крови ). Синонимы
         ГЕМОФОБИН   (  Haemophobinum  )*.
    Прозрачная или слегка мутноватая жидкость коричневого или
 желто-коричневого цвета со специфическим запахом.
    Содержит раствор пектинов (3 %) с добавлением кальция хлорида
 1 %) и ароматических веществ.
    Применяют как гемостатическое средство.
    Принимают внутрь по 2 - 3 чайные ложки 1 - 3 раза в день.
    Форма выпуска: во флаконах по 150 мл.
    Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Децилат (относится к группе Средства,влияющие на свертывание крови ). Синонимы
          ДЕЦИЛАТ   (  Decilatum  ).
    Раствор 2-метил-7-этилундецил-4-сульфат натрия.
    Синонимы:   Тромбовар, Оbliterol, Sotradecol, Теrgitol-4,
 Trombovar, Varicol   и др.
    Выпускается в виде 1 % и 3  % раствора (в фосфатном буфере) в
 ампулах по 2 мл. Прозрачная бесцветная жидкость.
    Децилат является веносклерозирующим препаратом, обладающим
 поверхностно-активными свойствами. Раствор децилата, при введении
 в вены, вызывает тромбообразование с последующей организацией
 тромба и его срастанием со стенкой сосуда.
    Применяют для консервативного инъекционно-склерозирующего
 лечения варикозного расширения вен нижних конечностей. Препарат
 используют в терапии больных с начальными и неосложненными
 формами умеренно выраженного варикозного расширения поверхностных
 вен, а также при диссеминированном типе варикоза, когда оперативное
 удаление всех варикозных участков практически невыполнимо. При
 комплексной терапии, децилат применяют в сочетании с оперативным
 лечением, а также в послеоперационном периоде для склеротерапии
 "отключенных" варикозных притоков подкожных вен.
    Лечение децилатом проводят только при абсолютной уверенности в
 хорошей проходимости глубоких и коммуникативных вен нижних
 конечностей. Перед проведением курса веносклерозирующей терапии
 необходимо сделать пробное введение децилата для выявления
 возможной индивидуальной непереносимости. Перед введением
 препарата, при положении больного стоя, выбирают один из наиболее
 выраженных дистально расположенных варикозных узлов, в который
 перпендикулярно поверхности кожи вводят иглу (без шприца). Как
 только из иглы начинает поступать кровь, больного укладывают на
 спину, а ногу поднимают под углом 30 - 40'. После введения
 децилата место пункции прижимают стерильным марлевым шариком,
 а иглу извлекают. Место пункции закрывают повязкой, ногу,
 оставшуюся в приподнятом положении, бинтуют эластическим бинтом
 от пальцев стопы до верхней трети бедра. Для предупреждения
 возможного повреждающего, действия децилата на эндотелий
 глубоких вен с их последующим тромбозом, больные сразу же после
 инъекции препарата должны энергично ходить не менее 2 - 3 ч.
    При необходимости проведения поэтапного инъекционно-скле-
 розирующего лечения, склерозирование поверхностных вен начинают
 с боковых ветвей, а в основной венозный ствол децилат вводят в
 последнюю очередь.
    При умеренном варикозе и наличии мягких, легко спадающихся
 узлов, применяют 1 % раствор децилата, а при наличии крупных
 узлов с утолщенными плотными стенками - 3 % раствор препарата.
 За один сеанс терапии препарат вводят в 2 - 6 точек по
 0,5 - 2 мл в каждую.
    При наличии обширного распространенного варикозного процесса
 инъекции раствора децилата повторяют 2 - 10 раз с интервалами
 3 - 5 дней. Максимальное количество препарата на курс лечения
 составляет 6 - 30 мл 1 % раствора и 4 - 10 мл 3 % раствора.
    При комбинированной терапии, в ходе хирургического вмешательства,
 после удаления поверхностных магистральных стволов вен раствор
 децилата вводят в варикозные притоки.
    Децилат хорошо переносится больными, однако в отдельных случаях
 введение препарата сопровождается покраснением на месте инъекции,
 чувством жжения, болезненностью склерозированных узлов и венозных
 стволов. Указанные явления обычно не требуют проведения спе-
 циальных лечебных мероприятий и, как правило, проходят самосто-
 ятельно в течение 3 - 4 дней.
    В связи с раздражающим действием раствора, не допускается его
 попадание в периваскулярные ткани.
      Основным противопоказанием к веносклерозирующей терапии
 децилатом является непроходимость глубоких вен голени и бедра.
 Препарат противопоказан также при сопутствующем остром тром-
 бофлебите, облитерирующем эндартериите, флебосклерозе, общих
 заболеваниях, требующих соблюдения постельного режима, болезнях
 сердца с явлениями декомпенсации.
    Форма выпуска: 1 % и 3 % растворы в ампулах по 2 мл.
    Хранение: список Б. В прохладном, защищенном от света месте.
Obliterol
Sotradecol
Tergitol-4
Trombovar
Varicol
Тромбовар


Лекарственные препараты

Препарат Холестирамин (относится к группе Антигиперлипопротеинемические (антиатеросклеротические) средства ). Синонимы
      ХОЛЕСТИРАМИН   (  Cholestyraminum  )*.
    Хлорид полимера стирола с дивинилбензолом и алифатически
 связанными четвертичными аммониевыми группами.
    Синонимы:   Colestyramin, Divistyraminе, Ноlestan, Ipocol,
 Questran   и др.
    Является анионообменной смолой, образующей при поступлении
 в кишечник невсасываемые комплексы c желчными кислотами,что
 приводит к усилению выведения желчных кислот из организма и
 уменьшению всасывания холестерина в кишечнике.
    Препарат уменьшает содержание в крови   b  -липопротеинов и
 триглицеридов.
    Применяют для профилактики и лечения заболеваний, связанных
 с гиперхолестеринемией, а также при хронических заболеваниях
 печени и зуде, обусловленном внутри-  и внепеченочным холестазом.
    Назначают взрослым внутрь, начиная с 8 г в день (в 2 - 3 приема),
 в течение 14 дней, затем доза может быть увеличена до 16 г в день.
 Постепенно, по мере наступления терапевтического эффекта, дозу
 уменьшают. Для улучшения вкуса, можно смешивать препарат с фруктовым
 соком.
     Учитывая большую абсорбционную способность холестирамина, не
 следует принимать одновременно с ним (и в первые 4 ч после приема)
 другие лекарственные средства.
     Формы выпуска: по 500 г в полиэтиленовых мешочках, вложенных
 в коробки.
     Хранение: в сухом прохладном месте.
Colestyramin
Divistyramine
Holestan
Ipocol
Questran


Лекарственные препараты

Препарат Клофибрат (относится к группе Антигиперлипопротеинемические (антиатеросклеротические) средства ). Синонимы
           КЛОФИБРАТ   (  Сlofibratum  )*.
     Этил-  a  -(пара-хлорфенокси)-изобутират.
     Синонимы:   Атромидин, Клофибрейт, Липомид, Мисклерон, Acolestol,
 Amadol, Amotril, Antilipid, Arterioflexin, Atemarol, Ateriosan,
 Aterosol, Athebrate, Atheromide, Atosterine, Atrolen, Atromid S,
 Atromidin, Chlorophenisate, Clofibrat, Clofibril, Clofibrin,
 Clominon, Corafen, Fibramid, Geromid, Hypocerol, Klofibrat, Lipa-
 vil, Lipavlon, Lipomid, Liponorm, Lisisterol, Miscleron, Neo-Atromid,
 Nibratol,Normolipol, Regelan, Sterochol   и др.
    Светло-желтая жидкость со слабым ароматическим запахом. Нерастворим
 в воде, растворим в спирте, эфире и других органических растворителях.
    Клофибрат был первым препаратом из группы производных фиброевой
 кислоты (  фибратов  ), нашедших применение в качестве гиполипидемических
 средств. В настоящее время применяется ряд производных фиброевой
 кислоты (см. Безафибрат, Фенофибрат и др.).
    Препараты зтой группы вызывают понижение содержания холестерина
 и триглицеридов в плазме крови, триглицеридов в ЛПОНП и холестерина
 в ЛПНП. Вместе с тем, они повышают уровень холестерина в ЛПВП
 (антиатерогенных).
    Снижение содержания холестерина связано со способностью фибратов
 блокировать редуктазу гидроксиметилглутарового кофермента А (НМG -
 СоА), участвующего в биосинтезе холестерина, и усиливать распад
 холестерина.
    Фибраты снижают также агрегацию тромбоцитов и вязкость крови.
 Уменьшают уровень мочевой кислоты в плазме крови. В целях профи-
 лактики эти препараты применяют при семейной гиперхолестеринемии,
 гиперлипидемии и гипертриглицеридемии, идиопатическом понижении
 содержания ЛПНП.
    В качестве лечебных средств используют в комплексной терапии
 при склерозе коронарных и периферических сосудов, сосудов мозга,
 при диабетической ангиопатии и ретинопатии, различных заболеваниях,
 сопровождаюшихся гиперлипидемией, включая гиперлипидемии в сочета-
 нии с повышением уровня мочевой кислоты в плазме крови.
    Препараты группы фибратов различаются по эффективности и перено-
 симости. Например, клофибрат несколько менее эффективен, чем новые
 препараты (безафибрат, фенофибрат) этой группы, и чаще вызывает
 побочные явления.
     Клофибрат назначают внутрь в капсулах, содержащих по 0,25 г.
 Принимают по 0,5 - 0,75 г (2 - 3 капсулы) 3 раза в день (после еды).
 Лечение проводят обычно курсами по 20 - 30 дней с такими же
 перерывами (4 - 6 курсов).
    При применении фибратов возможны желудочно-кишечные расстройства
 (тошнота, рвота), кожный зуд, крапивница, боли в мышцах (типа
 миозита), мышечная слабость (чаше в голенях); увеличение массы
 тела вследствие задержки воды в организме. После отмены препара-
 тов эти явления обычно проходят.
    При длительном применении клофибрата и других фибратов может
 развиться внутрипеченочный холестаз, обостриться желчнокаменная
 болезнь. При применении клофибрата наблюдалось образование камней
 в желчном пузыре и желчных путях (в связи с чем в некоторых странах
 этот препарат перестали использовать).
    Фибраты усиливают действие кумариновых антикоагулянтов, бутадиона,
 салицилатов, пероральных антидиабетических препаратов. Применять их
 у больных сахарным диабетом необходимо с осторожностью во избежание
 гипогликемии.
      Клофибрат и другие фибраты противопоказаны при заболеваниях
 печени, тяжелых заболеваниях почек, беременности и лактации. Не
 рекомендуется назначать эти препараты детям.
    Форма выпуска: в капсулах по 0,25 и 0,5 г.
    Хранение: в прохладном месте.
Acolestol
Amadol
Amotril
Antilipid
Arterioflexin
Atemarol
Ateriosan
Aterosol
Athebrate
Atheromide
Atosterine
Atrolen
Atromid S
Atromidin
Chlorophenisate
Clofibrat
Clofibril
Clofibrin
Clominon
Corafen
Fibramid
Geromid
Hypocerol
Klofibrat
Lipavil
Lipavlon
Lipomid
Liponorm
Lisisterol
Miscleron
Neo-Atromid
Nibratol
Normolipol
Regelan
Sterochol
Атромидин
Клофибрейт
Липомид
Мисклерон


Лекарственные препараты

Препарат Безафибрат (относится к группе Антигиперлипопротеинемические (антиатеросклеротические) средства ). Синонимы
        БЕЗАФИБРАТ   (  Веzafibratе  )*.
    2-(  b  -пара-хлорбензоиламиноэтил) фенокси-2-метилпропионовая
 кислота.
    Синонимы:   Безамидин, Веzalin, Веzаmidin, Веzifal, Сеdur,
 Difaterol, Оrаlipin   и др.
    Относится к группе фибратов. По спектру гиполипидемического
 действия сходен с клофибратом.
    Применяют при гиперлипопротеинемии разных типов. Эффективен
 при первичных и вторичных формах нарушений липидного обмена. У
 больных ишемической болезнью сердца под влиянием препарата
 отмечено улучшение субъективного состояния и снижение частоты и
 интенсивности приступов стенокардии.
    Возможные побочные явления и   противопоказания такие же, как
 при применении клофибрата, но по сравнению с клофибратом побочные
 явления менее выражены и безафибрат лучше переносится.
    Форма выпуска: таблетки по 0,2 г в упаковке по 50 штук.
    Хранение: в сухом, прохладном, защищенном от света месте.
Bezalin
Bezamidin
Bezifal
Cedur
Difaterol
Oralipin
Безамидин


Лекарственные препараты

Препарат Фенофибрат (относится к группе Антигиперлипопротеинемические (антиатеросклеротические) средства ). Синонимы
        ФЕНОФИБРАТ   (  Рhenofibrate  )*.
    Изопропил-2-[4-(4-хлорбензоил)-фенокси]-2-метилпропионат.
    Синонимы:   Липантил, Веnprofibrate, Еlasterin, Fenofibrate,
 Lipanthyl, Lipidil, Lipil, Lipoclar, Lipofen, Liponat, Nolipax,
 Раnlipal, Рrotolipan   и др.
    По химической структуре имеет сходство с другими фибратами
 (клофибрат, безафибрат и др.).
    Обладает гиполипидемическими свойствами. По механизму действия
 и показаниям к применению сходен с другими фибратами.
    Назначают фенофибрат внутрь взрослым по 0,1 г (100 мг) 2 раза
 в день до или во время еды: 0,02 г (2 капсулы) во время завтрака
 и 0,01 г (1 капсула) во время ужина.
    Возможные побочные явления и   противопоказания такие же, как
 для клофибрата, но, по имеющимся данным, фенофибрат лучше
 переносится больными, чем клофибрат.
     Форма выпуска: в капсулах по 0,1 г (100 мг) в упаковке по
 50 капсул.
Benprofibrate
Elasterin
Fenofibrate
Lipanthyl
Lipidil
Lipil
Lipoclar
Lipofen
Liponat
Nolipax
Panlipal
Protolipan
Липантил


Лекарственные препараты

Препарат Гемфиброзил (относится к группе Антигиперлипопротеинемические (антиатеросклеротические) средства ). Синонимы
        ГЕМФИБРОЗИЛ   (  Gemfibrozil  )*.
    5- (2,5-Диметилфенокси) -2,2-диметилпентаноевая кислота.
    Синонимы:   Гевилон, Dopur, Gevilon, Нipolixan, Lipigem, Lipozid,
 Lopid, Normolip   и др.
    Получен в результате поиска производных клофибрата, обладающих
 меньшей токсичностью. Гемфиброзил оказался малотоксичным и вместе
 с тем высокоэффективным гиполипидемическим средством, снижающим
 содержание ЛПОНП в крови больных с гипертриглицеридемией, не
 реагируюших на лечение диетой и другими гиполипидемическими сред-
 ствами. Кроме того, он повышает концентрацию ЛПВП.
    Гемфиброзил бысто и почти полностью всасывается при приеме
 внутрь. Пик концентрации в крови наблюдается через 1 - 2 ч после
 приема. Выделяется в основном почками в виде глюкуронидов.
    Назначают взрослым по 0,3 - 0,45 г 2 раза в день (за 30 мин до
 завтрака и ужина). Полный лечебный эффект развивается через
 3 - 4 нед. Назначают больным  с гипертриглицеридемией при устой-
 чивости к лечебной диете и другим гиполипидемическим средствам.
 При гиперхиломикронемии, обусловленной семейным дефицитом
 липопротеинлипазы, препарат малоэффективен.
    Гемфиброзил обычно хорошо переносится. Возможны желудочно-
 кишечные расстройства (боли в животе, тошнота, диарея.). В редких
 случаях небольшая анемия, лейкопения. Подобно клофибрату (но
 реже) может способствовать образованию желчных камней.
      Противопоказан больным с заболеваниями желчного пузыря.
 Препарат не назначают беременным и детям.
    Потенцирует действие антикоагулянтов.
    Формы выпуска: в капсулах по 0,3 г (300 мг); таблетки, покрытые
 оболочкой (белого цвета), по 0,45 г.
Dopur
Gevilon
Hipolixan
Lipigem
Lipozid
Lopid
Normolip
Гевилон


Лекарственные препараты

Препарат Пробукол (относится к группе Антигиперлипопротеинемические (антиатеросклеротические) средства ). Синонимы
          ПРОБУКОЛ   (  Рrobucol  ).
    4,4'-(Изопропилидендитио)-бис(2,6-ди-трет-бутилфенол).
    Синонимы:   Липомал, Вifenabid, Fenbutol, Lesterol, Lipomal,
 Lorelcol, Luisosterol, Lurselе, Sinlestal, Superlipid.
    Пробукол тормозит биосинтез холестерина, кроме того,
 уменьшает всасывание холестерина, поступающего с пищей.
 Мало влияет на концентрацию в крови триглицеридов и ЛПОНП.
    Препарат медленно всасывается при приеме внутрь. Выделяется
 в основном с желчью и калом, в малой степени с мочой.
    Применяют при гиперхолестеринемии, заболеваниях коронарных
 сосудов, сопровождающихся гиперлипопротеинемией.
    Назначают взрослым внутрь по 0,25 г 2 раза в день (во время
 завтрака и ужина). Лечебный эффект развивается обычно в течение
 первых 2 мес.
    Препарат обычно хорошо переносится, однако возможны диспепси-
 ческие явления. 0бразования желчных камней пробукол не вызывает;
 он усиливает выделение желчных кислот с калом.
    Пробукол   противопоказан при беременности и кормлении грудью.
    Форма выпуска: таблетки по 0,25 г (250 мг) в упаковке по 50
 и 6О штук.
Bifenabid
Fenbutol
Lesterol
Lipomal
Lorelcol
Luisosterol
Lursele
Sinlestal
Superlipid
Липомал


Лекарственные препараты

Препарат Ловастатин (относится к группе Антигиперлипопротеинемические (антиатеросклеротические) средства ). Синонимы
          ЛОВАСТАТИН   (  Lovastatin  )*.
    Ловастатин является гипохолестеринемическим веществом, выделенным
 из штамма Аspergillus terreus.
    [1S-(1  a  (R*),З  a  ,7  b  ,8  b  (2S*,4S*),8  ab  ] 1,2,3,7,8,8  a  -Гексагидро-3,7-
 диметил-8[2-(тетрагидро)-4-гидрокси-6-оксо-2Н-пиран-2-ил] -1-нафтале-
 нил 2-метилбутаноат.
    Белый кристаллический порошок; нерастворим в воде, мало растворим в
 спирте.
    Синонимы:   Мевакор   (Название препарата фирмы "MERCK & CO., INC.",
 Rahway, N.J., U.S.A.),   Мефакор, Меvacor.
    Действие ловастатина связано с ингибированием биосинтеза холестерина.
 При поступлении в организм ловастатин, не обладающий гипохолестерине-
 мической активностью, метаболизируется с образованием свободной   b  -окси-
 кислоты, которая является конкурентным ингибитором фермента 3-гидрокси-
 3-метилглутарила - кофермента А (НМG-СоА) редуктазы, катализирующего
 начальные и промежуточные стадии биосинтеза холестерина (образования
 мевалоната). Ловастатин может, таким образом, рассматриваться как
 "  пролекарство  ".
    Под влиянием ловастатина снижаются содержание общего холестерина в
 плазме крови, концентрация ЛПНП и ЛПОНП; наблюдаются также умеренное
 повышение концентрации ЛПВП и снижение содержания в плазме триглицеридов.
 На агрегацию тромбоцитов и тромбоксан-простациклиновую систему препарат
 выраженного влияния не оказывает.
    Назначают ловастатин больным с первичной гиперхолестеринемией, сопро-
 вождающейся высоким содержанием ЛПНП при отсутствии лечебного эффекта
 от диетотерапии, а также больным с сочетанием гиперхолестеринемии и
 триглицеридемии.
    Взрослым препарат назначают, начиная обычно с дозы 0,04 г (40 мг),
 1 раз в день во время ужина (синтез холестерина происходит преимущест-
 венно ночью). При легких формах гиперхолестеринемии могут быть доста-
 точными меньшие дозы (20 мг в день). Больной должен соблюдать соответ-
 ствующую диету. Эффект развивается примерно через 2 нед (максимальный
 эффект - через 4 - 6 нед). При недостаточной действенности препарата,
 дозу увеличивают (с интервалами не менее 4 нед) до 80 мг в 1 или 2
 приема - во время завтрака и ужина. При снижении общего уровня холесте-
 рина в плазме крови ниже 140 мг/100 мл (3,6 моль/л) дозу ловастатина
 необходимо уменьшить. При недостаточной функции почек назначают не
 более 20 мг в день.
    Препарат обычно хорошо переносится. Возможны изменения функции
 печени с повышением уровня трансаминаз в сыворотке крови, мышечные
 боли, миопатии, диспепсия, головная боль, кожная сыпь.
      Противопоказан при беременности и кормлении грудью, острых забо-
 леваниях печени, стойком повышении уровня трансаминаз в плазме крови.
 Детям препарат не назначают.
    Препарат усиливает действие кумариновых антикоагулянтов.
    Форма выпуска: таблетки по 0,1 г (желтовато-персикового цвета),
 0,2 г (голубого цвета) и 0,4 г (зеленого цвета).
    Хранение: список Б. В прохладном, защищенном от света месте при
 комнатной температуре (не выше + 30 'С).
Mevacor
Мевакор
Мефакор


Лекарственные препараты

Препарат Линетол (относится к группе Антигиперлипопротеинемические (антиатеросклеротические) средства ). Синонимы
           ЛИНЕТОЛ   (  Linaetholum  ).
    Препарат, получаемый из льняного масла (Оleum Lini). Содержит смеси
 этиловых эфиров ненасыщенных жирных кислот: олеиновой (около 15 %),
 линолевой (около 15 %) и линоленовой (около 57 %); содержание насыщенных
 кислот составляет 9 - 11 %.
    Слегка желтоватая маслообразная подвижная жидкость со слабым горь-
 коватым вкусом. Не смешивается с водой, смешивается во всех соотноше-
 ниях со спиртом, эфиром. Плотность 0,882 - 0,887. Кислотное числа не
 более 3,5, йодное число не менее 166.
    Ранее линетол назначали внутрь для профилактики и лечения атеро-
 склероза и наружно при ожогах и лучевых поражениях кожи.
    Применение линетола при атеросклерозе основано на данных о способ-
 ности ненасыщенных жирных кислот понижать содержание в крови холесте-
 рина. Из ненасыщенных жирных кислот льняного масла существенное значе-
 ние в этом отношении имеют линолевая и линоленовая кислоты, содержащие
 соответственно две и три двойные связи (олеиновая кислота имеет лишь
 одну двойную связь). Эти и родственные им полиненасыщенные жирные
 кислоты (арахидоновая и др.; см. Арахиден) играют важную роль в обмене
 липидов в организме.
    Предложено объединить их условно в группу под названием "Витамин F".
 Линоленовой и арахидоновой кислотам в настоящее время придается особо
 важное значение, так как они являются природными предшественниками
   простагландинов   (см.).
    Этиловые эфиры кислот льняного масла в виде препарата "Линетол"
 оказывают такое же действие, как кислоты, но имеют лучшие органолепти-
 ческие свойства и лучше переносятся, особенно при длительном применении.
    Отмечено, что у части больных атеросклерозом и другими заболеваниями,
 протекающими с гиперхолестеринемией, при лечении линетолом несколько
 снижается содержание холестерина в сыворотке крови, уменьшаются коэффи-
 циент холестерин/фосфолипиды, а также содержание   b  -липопротеинов и
   b  -глобулинов, повышается уровень альбуминов. Улучшается самочувствие
 больных.
    В связи с недостаточной эффективностью при атеросклерозе линетол в
 последнее время перестали использовать в качестве гиполипидемического
 средства, но его применяют наружно при ожогах, лучевых поражениях кожи
 и др. Лечение проводят открытым способом (преимущественно в стационаре),
 смазывая пораженную поверхность ровным слоем препарата 1 раз в день, или
 закрытым способом: после нанесения препарата накладывают повязку с
 эмульсией из рыбьего жира. Верхний слой повязки меняют ежедневно, а ниж-
 ние 1 - 2 слоя марли не меняют, но пропитывают их линетолом и поверх
 накладывают свежую сухую повязку. Применяют также   5 % линетоловую
 мазь   (Unguentum Linaetholi 5 %).
    Линетол входит в состав аэрозольных препаратов   "Винизоль", "Левовини-
 золь", "Ливиан" и "Лифузоль"  .
    Форма выпуска: во флаконах оранжевого стекла по 100 и 180 мл.
    Хранение: в защищенном от света месте. Флаконы не следует оставлять
 открытыми во избежание порчи препарата.
Синонимов нет.


Лекарственные препараты

Препарат Липостабил (относится к группе Антигиперлипопротеинемические (антиатеросклеротические) средства ). Синонимы
         ЛИПОСТАБИЛ   (  Lipostabil  )*.
    Комплексный препарат, выпускаемый в капсулах (форте), содержащих не-
 насыщенные жирные кислоты (линолевую, линоленовую, олеиновую; всего в
 капсуле 300 мг) и 7-(  b  -гидрооксиэтил)-теофиллин (50 мг в капсуле), а
 также в ампулах для внутривенных инъекций с содержанием тех же кислот
 в количестве 500 мг, пиридоксина гидрохлорид 4 мг, кислоту никотиновую
 2 мг; аденозин-5-монофосфат (АМФ) 2 мг.
    Гиполипидемический эффект препарата обусловлен действием ненасыщенных
 жирных кислот (см. Линетол) и остальных компонентов. Наличие в капсулах
 производного теофиллина может способствовать антиагрегационному эффекту,
 а содержание в амлулах кислоты никотиновой и других компонентов -
 гиполипидемическому действию, хотя доза кислоты никотиновой в препарате
 (2 мг в ампуле) невелика.
    Рекомендован для применения при гиперхолестеринемии и гипертриглицери-
 демии, атеросклерозе, нарушениях коронарного, церебрального и перифери-
 ческого кровообращения, нефротическом синдроме и других заболеваниях,
 связанных с гиперлипопротеинемией.
    Назначают внутрь взрослым по 2 капсулы (не разжевывать) 3 раза в день
 перед едой (с небольшим количеством воды). Курс лечения 1 - 6 мес и более.
    В вену вводят (медленно) по 10 - 20 мл (в ампуле 10 мл) в течение
 2 - 4 нед, затем переходят на поддерживающую терапию (внутрь по 1 - 2
 капсулы 3 раза в день).
    Препарат обычно хорошо переносится. Внутривенно вводят без дополни-
 тельного разведения. Не допускается разведение растворами натрия хлорида.
 Внутримышечные инъекции болезненны.
    Формы выпуска: в капсулах в упаковке по 50 штук; в ампулах по 10 мл
 в упаковке по 5 ампул.
    Хранение: в прохладном сухом (капсулы) месте.
Синонимов нет.


Лекарственные препараты

Препарат Полиспонин (относится к группе Антигиперлипопротеинемические (антиатеросклеротические) средства ). Синонимы
         ПОЛИСПОНИН   (  Роlysponinum  ).
    Сухой экстракт из корневищ и корней диоскореи ниппонской (Dioscorea
 nipponica Маkino), сем. диоскорейных (Dioscoreaceaе). Содержит водорас-
 творимые стероидные гликозиды (сапонины) в количестве не менее 17 %.
    Аморфный гигроскопический порошок от кремового до коричневого цвета.
    Некоторые стероидные соединения, в том числе содержащиеся в диоскорее
 и других растениях, могут оказывать умеренное гипохолестеринемическое
 действие и предложены для применения в комплексной терапии легких форм
 атеросклероза (в дополнение к соответствующей диете и другим средствам).
    Назначают внутрь в виде таблеток по 0,1 - 0,2 г 2 - 3 раза в день
 после еды. Лечение проводят циклами по 20 - 30 дней с 7 - 10-дневными
 перерывами. Курс лечения обычно 3 - 4 мес. При необходимости проводят
 такой же курс  после  3 - 4-месячного перерыва.
    При применении полиспонина могут наблюдаться побочные явления: потеря
 аппетита, потливость, при длительном применении иногда появляется кожный
 зуд. После отмены препарата побочные явления исчезают.
    Форма выпуска: таблетки по 0,1 г в упаковке по 50 штук.
    Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Трибуспонин (относится к группе Антигиперлипопротеинемические (антиатеросклеротические) средства ). Синонимы
        ТРИБУСПОНИН   (  Тribusponinum  ).
    Препарат, содержащий сумму стероидных сапонинов из травы якорцев сте-
 лющихся (Тribulus terresteris L.), сем. парнолистниковых (Zygophyllaceae).
    Светло-коричневый аморфный гигроскопичный порошок горьковатого вкуса.
    Трибуспонин, так же как полиспонин, применяют в комплексной терапии
 атеросклероза (при умеренно выраженных проявлениях).
    Назначают внутрь (до еды) обычно по 1 таблетке (0,1 г) 3 раза в день
 в течение 3 нед с последующим 4 - 5-дневным перерывом, затем цикл лечения
 повторяют. Курс лечения продолжается 3 - 4 мес. При необходимости повто-
 ряют лечение спустя 3 - 4 мес.
    В отдельных случаях разовую дозу увеличивают до 2 таблеток на прием.
    Возможные побочные явления см. Полиспонин.
    Форма выпуска: таблетки по 0,1 г в упаковке по 50 штук.
    Хранение: список Б. В сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Кислота глутаминовая (относится к группе Аминокислоты ). Синонимы
            КИСЛОТА ГЛУТАМИНОВАЯ
         (  Аcidum glutaminicum  ).
     2-Аминоглутаровая кислота.
    Глутаминовая кислота относится к заменимым аминокислотам. Она поступает
 в организм с пищей, но синтезируется также в организме при переаминирова-
 нии в процессе распада белков. Для применения в качестве лекарственного
 средства получают синтетическим путем.
    Синонимы:   Аcidogen, Асidulin, Асidum glutamicum, Glutan, Glutansin   и др.
    Белый кристаллический порошок кислого вкуса. Мало растворим в холодной
 воде; растворим в горячей воде; практически нерастворим в спирте. Водные
 растворы (рН 3,4 - 3,6) стерилизуют при температуре + 100 'С в течение
 30 мин.
    Глутаминовая кислота играет важную роль в жизнедеятельности организма:
 участвует в белковом и углеводном обмене, стимулирует окислительные про-
 цессы, способствует обезвреживанию и выведению из организма аммиака, по-
 вышает устойчивость организма к гипоксии. Она способствует также синтезу
 ацетилхолина и аденозинтрифосфорной кислоты, переносу ионов калия. Как
 часть белкового компонента, миофибрилл играет важную роль в деятельности
 скелетной мускулатуры.
    В последнее время придается особо важное значение центральной нейро-
 медиаторной роли глутаминовой кислоты. Ее относят к нейромедиаторным
 аминокислотам, стимулирующим передачу возбуждения в синапсах ЦНС.
    Эндогенная глутаминовая кислота содержится в значительных количествах
 в белках серого и белого вещества мозга. При приеме внутрь хорошо
 всасывается, проникает через гематоэнцефалический барьер и клеточные
 мембраны. Введенная в организм, она утилизируется в процессе метаболизма;
 около 4 - 7 % выводится почками в неизмененном виде.
    В медицинской практике глутаминовая кислота находит применение главным
 образом при лечении заболеваний ЦНС: эпилепсии (преимущественно малых
 припадков с эквивалентами), психозов (соматогенных, интоксикационных, ин-
 волюционных), реактивных состояний, протекающих с явлениями истощения,
 депресии, и др. В педиатрии препарат применяют при задержке психического
 развития различной этиологии, церебральных параличах, болезни Дауна,
 полиомиелите в остром и восстановительном периоде. Отмечены также поло-
 жительные результаты при применении глутаминовой кислоты (в сочетании с
 пахикарпином или гликоколом) у больных прогрессирующей миопатией. Реко-
 мендуется также назначать глутаминовую кислоту для предупреждения и
 снятия нейротоксических явлений, которые могут возникнуть при применении
 изониазида и других препаратов группы гидразида, изоникотиновой кислоты.
    Назначают внутрь взрослым обычно по 1 г 2 - 3 раза в день. Дети в
 возрасте до 1 года принимают по 0,1 г, до 2 лет - 0,15 г, 3 - 4 лет -
 0,25 г, 5 - 6 лет - 0,4 г, 7 - 9 лет 0,5 - 1,0 г, 10 лет и старше по
 1 г (2 - 3 раза в день). При олигофрении назначают по 0,1 - 0,2 г/кг
 в течение нескольких месяцев.
    Принимают за 15 - 30 мин до еды, а при развитии диспепсических явле-
 ний - во время или после еды. Курс лечения от 1 - 2 до 6 - 12 мес.
    Детям младшего возраста можно назначать глутаминовую кислоту в виде
   суспензии  , приготовляемой из гранул. Для этого содержимое флакона разво-
 дят свежепрокипяченной теплой водой, наливая ее до метки 100 мл. В 1 мл
 получаемой (при встряхивании) суспензии содержится 0,01 г глутаминовой
 кислоты. Соответственно доза для детей до 1 года составляет 10 мл на
 прием (30 мл в сутки); от 1 года до 2 лет - соответственно 15 и 45 мл;
 3 - 5 лет - 25 и 75 мл.
    Обычно глутаминовая кислота хорошо переносится. Возможные побочные яв-
 ления (рвота, жидкий стул, возбуждение) после уменьшения дозы проходят.
 При длительном применении возможны снижение содержания гемоглобина и
 лейкопения.
      Глутаминовая кислота противопоказана при лихорадочных состояниях, забо-
 леваниях печени, почек, желудочно-кишечного тракта, кроветворных органов,
 при повышенной возбудимости, бурно протекающих психотических реакциях.
    Во время лечения необходимо систематически исследовать мочу и кровь.
    В случае применения глутаминовой кислоты внутрь в виде порошка реко-
 мендуется прополоскать рот после приема слабым раствором натрия гидро-
 карбоната. Предпочтительно пользоваться для приема внутрь таблетками,
 покрытыми оболочкой (  Таbulettae Асidi glutaminici obductae  ), или таблет-
 ками, растворимыми в кишечнике (  Таbulettae Асidi glutaminici enterosolu-
 biles  ).
    Формы выпуска: порошок; таблетки, покрытые оболочкой, по 0,25 г;
 таблетки, растворимые в кишечнике, по 0,25 и 0,5 г; гранулы по 10 г
 во флаконах оранжевого стекла с меткой 10 мл (к флакону прилагается
 стаканчик с делениями от 2,5 до 20 мл).
    Хранение: таблетки - в защищенном от света месте; гранулы - в сухом,
 защищенном от света месте; готовую суспензию хранят в холодильнике не
 более 10 дней, при комнатной температуре - не более 7 дней. Суспензию
 перед употреблением взбалтывают.
Acidogen
Acidulin
Acidum glutamicum
Glutan
Glutansin


Лекарственные препараты

Препарат Кальция глутаминат (относится к группе Аминокислоты ). Синонимы
             КАЛЬЦИЯ ГЛУТАМИНАТ
          (  Саlcii glutaminas  ).
    Кальциевая соль глутаминовой кислоты.
    Белый кристаллический порошок горьковато-кислого вкуса. Растворим в
 воде, нерастворим в спирте. Растворы (рН 5,2 - 6,5) стерилизуют при тем-
 пературе + 100 С в течение 30 мин.
    Применяют (наравне с глутаминовой кислотой) при психических расстрой-
 ствах вследствие церебрального атеросклероза, посттравматической эпилеп-
 сии, пресенильных психозах, туберкулезном менингите (в остром периоде и
 при лечении остаточных явлений), в остром периоде арахноэнцефалита и по-
 лиомиелита, а также при реактивных состояниях и психозах.
    Назначают взрослым внутрь по 20 - 50 мл 10 % раствора 3 раза в день,
 детям до 3 лет - по 5 мл, от 3 до 5 лет - по 10 мл, от 5 до 10 лет - по
 15 мл; старше 10 лет - по 20 - 30 мл 3 раза в день. Принимают в течение
 4 - 6 мес; курс лечения при необходимости повторяют через 2 - 3 мес.
    В вену вводят взрослым по 10 мл 10 % раствора ежедневно или через
 день (в первый раз - не больше 3 - 5 мл). Детям до 3 лет вводят по 2 мл,
 от 3 до 5 лет - по 3 мл, от 5 до 10 лет - по 5 мл, старше 10 лет - по 10 мл
 (в первый раз вводят на 1 - 2 мл меньше указанных доз). Курс лечения со-
 стоит из 15 - 20 инъекций.
    Форма выпуска: порошок.
    Хранение: в защищенном от света месте.
    Широкого применения препарат не имеет.
Синонимов нет.


Лекарственные препараты

Препарат Метионин (относится к группе Аминокислоты ). Синонимы
          МЕТИОНИН   (  Меthioninum  ).
    D,L-  a  -Амино-  g  -метилтиомасляная кислота.
    Синонимы:   Асimetion, Аthinon, Ваnthionine, Меоnine, Меtione, Тhiomedon.
    Белый кристаллический порошок с характерным запахом (меркаптосоедине-
 ний) и слегка сладковатым вкусом. Мало растворим в воде.
    Метионин относится к числу незаменимых аминокислот, необходимых для
 поддержания роста и азотистого равновесия организма. Особая роль этой
 аминокислоты в обмене веществ связана с тем, что она содержит подвиж-
 ную метильную группу (-СНз), которая может передаваться на другие соедине-
 ния. Таким образом, она участвует в весьма важном для жизнедеятельности
 организма процессе переметилирования (См. также Холина хлорид, Кальция
 пангамат.).
    Способностью метионина отдавать метильную группу обусловлен его липо-
 тропный эффект (удаление из печени избытка жира). Отдавая подвижную
 метильную группу, метионин способствует синтезу холина с недостаточным
 образованием которого связаны нарушение синтеза фосфолипидов из жиров
 и отложение в печени нейтрального жира.
    Липотропным свойством обладает также белок казеин (и содержащий его
 творог), который содержит значительное количество метионина.
    Метионин участвует в синтезе адреналина, креатина и других биологичес-
 ки важных соединений; активирует действие гормонов, витаминов (В  12  , аскор-
 биновой и фолиевой кислот), ферментов. Путем метилирования и транссульфи-
 рования, метионин обезвреживает токсичные продукты.
    Применяют метионин для лечения и предупреждения заболеваний и токси-
 ческих поражений печени (цирроз, поражения мышьяковистыми препаратами,
 хлороформом, бензолом и другими веществами), а также при хроническом
 алкоголизме, сахарном диабете и др. Эффект более выражен при жировой
 инфильтрации клеток печени. При вирусном гепатите применять метионин не
 рекомендуется. Метионин назначают для лечения дистрофии, возникающей в ре-
 зультате белковой недостаточности у детей и взрослых после дизентерии и
 других хронических инфекционных заболеваний.
    Введение метионина при атеросклерозе вызывает снижение содержания и
 крови холестерина и повышение уровня фосфолипидов. Коэффициент фосфоли-
 пиды/холестерин повышаетея.
    Назначают внутрь 3 - 4 раза в день. Разовая доза для взрослых 0,5 -
 - 1,5 г, для детей до 1 года - 0,1 г, до 2 лет - 0,2 г, от 3 до 4 лет -
 - 0,25 г, от 5 до 6 лет - 0,3 г, от 7 лет и старше - по 0,5 г. Принимают
 за полчаса до еды. Курс лечения продолжается 10 - 30 дней. Препарат можно
 назначать также курсами по 10 дней с 10-дневными перерывами. В связи с
 неприятным запахом метионин назначает взрослым в таблетках, покрытых
 оболочкой, а детям - в таблетках, а также в смеси с сиропом, киселем и
 т. п. При рвоте метионин отменяют.
    Формы выпуска: порошок; таблетки, покрытые оболочкой, по 0,25 г.
    Хранение: в хорошо укупоренных банках оранжевого стекла в защищенном
 от света месте.

      Rp.: Таb. Меthionini 0,25 obd. N. 50
           D.S. По 2 таблетки 3 раза в день
Acimetion
Athinon
Banthionine
Meonine
Metione
Thiomedon


Лекарственные препараты

Препарат Гистидин (относится к группе Аминокислоты ). Синонимы
          ГИСТИДИН   (  Нistidinum  ).
    L-  b  -Имидазолилаланин, или L-  a  -амино-  b  -(4-имидазолил)-пропионовая
 кислота.
    Синонимы:   Gerulcin, Неrulcin, Laristin, Larostidin, Stellidin.
    Выпускается в виде   гистидина гидрохлорида (Нistidini hydrochloridum)  .
    Синоним: Histidinum hydrochloricum.
    Прозрачные бесцветные кристаллы или белый кристаллический порошок
 слабокислого вкуса. Растворим в воде, очень мало - в спирте; рН 4 %
 водного раствора 3,6 - 4,4.
    Гистидин - незаменимая аминокислота; содержится в разных органах,
 входит в состав карнозина - азотистого экстрактивного вещества мышц. В
 организме подвергается декарбоксилированию с образаванием гистамина (см.).
    Гистидина гидрохлорид предложен для применения при лечении гепатитов,
 язвенной болезни желудка и двенадцатиперстной кишки. Имеются также дан-
 ные о благоприятном влиянии препарата на липопротеиновый обмен у больных
 атеросклерозом.
    Вводят внутримышечно по 5 мл 4 % раствора ежедневно в течение 25 -
 30 дней. Затем назначают по 5 - 6 инъекций каждые 2 - 3 мес.
    Форма выпуска: 4 % раствор в ампулах по 5 мл.
    Храненне: в прохладном, защищенном от света месте.
Gerulcin
Herulcin
Laristin
Larostidin
Stellidin


Лекарственные препараты

Препарат Глицин (относится к группе Аминокислоты ). Синонимы
           ГЛИЦИН   (  Glycinum  ).
    Аминоуксусная кислота.
    Синонимы:   Гликокол, Аciport, Aminoacetic acid, Amitone, Glicocol,
 Glicosil, Glycosthene, Glycolixir   др.
    Кристаллический порошок белого цвета, легко растворим в воде.
    Относится к заменимым, аминокислотам. По современным данным, является
 центральным нейромедиатором тормозного типа действия. Оказывает седа-
 тивное действие. Улучшает метаболические процессы в тканях мозга. Оказы-
 вает положительное влияние при мышечных дистрофиях.
    Рекомендован для применения как средство, ослабляющее влечение к ал-
 коголю, уменьшающее явления абстиненции, депрессивные нарушения, повы-
 шенную раздражительность, нормализующее сон, а также при других явле-
 ниях у больных хроническим алкоголизмом.
    Назначают глицин в виде таблеток (по 0,1 г.) под язык.
    Больным хроническим алкоголизмом, при купировании запоя, назначают 1
 таблетку препарата, затем через 20 мин - вторую, через 60 мин - третью и
 в последующем в течение суток по 1 таблетке 3 - 4 раза. Общая суточная
 доза 0,6 - 0,7 г.
    При синдроме похмелья препарат применяют 5 - 7 дней по 1 таблетке
 2 раза в день и в последующем (как курсовое лечение) в течение 6 - 15 дней
 по 1 таблетке утром. Курсовая доза 2,8 - 4,2 г.
    В период ремиссии при наличии тревоги, депрессивных нарушений, повы-
 шенной раздражительности глицин принимают по 1 таблетке 2 - 4 раза в день,
 а при нарушениях сна - по 1 таблетке за 20 мин до сна. При явлениях
 возбуждения и одновременном влечении к спиртному, в период острого алко-
 гольного опьянения назначают 1 таблетку препарата, а в случае необходимо-
 сти - вторую таблетку с интервалом 15 - 20 мин.
    Форма выпуска: таблетки по 0,1 г в контурной, ячейковой упаковке из
 пленки поливинилхлоридной и фольги алюминиевой по 10 или 50 штук.
    Хранение: список Б. В сухом, защищенном от света месте.
Aciport
Aminoacetic acid
Amitone
Glicocol
Glicosil
Glycolixir
Glycosthene
Гликокол


Лекарственные препараты

Препарат Цистеин (относится к группе Аминокислоты ). Синонимы
            ЦИСТЕИН   (  Суsteinum  )
      (См. также Пеницилламин.).
    L-Цистеин, или L-1-амино-2-меркаптопропионовая кислота.
    Белый кристаллический порошок со слабым специфическим запахом. Раство-
 рим в воде. Водные растворы нестойки, окисляются кислородом воздуха с
 выпадением осадка (нерастворимый цистин); разлагается при стерилизации
 нагреванием.
    Цистеин является: заменимой аминокислотой; может синтезироваться в ор-
 ганизме с использованием метионина. Однако, при отсутствии метионина или
 при нарушении превращения метионина в цистеин, недостаток этой аминокисло-
 ты может привести к нарушению обменных процессов в организме.
    Характерный химической особенностью цистеина является наличие в его
 молекуле сульфгидрильной группы (-SH). Эта группа цистеина (См. также
 Унитиол) весьма реакционноспособна; она может окисляться спонтанно и под
 влиянием специальных ферментов; образующиеся при этом продукты, как и сам
 цистеин, участвуют в реакциях трансаминирования. Цистеин участвует также
 в обмене серы в организме. Расщепление цистеина под влиянием десульфогид-
 разы приводит к образованию пировиноградной кислоты и сероводорода. При
 определенных условиях цистеин легко отдает водород, и тогда две молекулы
 цистеина образуют через дисульфидную связь (-S-S-) новую аминокислоту -
 цистин. Цистеин и цистин могут легко превращаться друг в друга; этот
 переход представляет окислительно-восстановительный процесс.
    Легкое превращение сульфгидрильных групп цистеина в дисульфидную
 связь цистина и обратимость этой реакции играют важную роль в регуляции
 процессов обмена.
    Имеются данные, что цистеин участвует в обмене веществ хрусталика глаза,
 а изменения, происходящие при катаракте, связаны с нарушением содержа-
 ния в хрусталике этой аминокислоты. По этой причине предложено применять
 цистеин для задержки развития катаракты и просветления хрусталика, при
 начальных формах возрастной, миопатической, лучевой и контузионной ката-
 ракты. При задней чашеобразной катаракте эффекта не наблюдается.
    Назначают электрофорез 5 % водного раствора цистеина (с отрицательного
 полюса). Раствор готовят непосредственно перед применением на дистил-
 лированной воде. Длительность первой процедуры (8 мин) ежедневно увеличи-
 вают на 2 мин и доводят до 20 мин. Курс лечения 40 процедур.
    Иногда используют цистеин в виде 2 % раствора на дистиллированной воде
 для глазных ванночек (без электрофореза).
    Так как цистеин нестоек и растворы должны применяться непосредственно
 после приготовления, предпочитают в качестве глазных капель употреблять
 специальный препарат вицеин (см.), содержащий цистеин в комбинации с
 другими веществами.
      Применение цистеина противопоказано при повышении внутриглазного дав-
 ления. Нельзя его применять при чашеобразной катаракте.
    Форма выпуска: порошок в плотно укупоренных банках по 10 г.
     Хранение: в сухом, защищенном от света, прохладном месте. Готовые
 растворы хранят не более 4 ч.
Синонимов нет.


Лекарственные препараты

Препарат Вицеин (относится к группе Аминокислоты ). Синонимы
             ВИЦЕИН   (  Viceinum  ).
    Комбинированный препарат, содержащий цистеина 0,2 г, кислоты глутами-
 новой и гликокола по 0,1 г, 1 % раствора натриевой соли аденозинтрифос-
 форной кислоты 0,5 мл, тиамина бромида 0,02 г, кислоты никотиновой 0,03 г,
 калия йодида 1,5 г, кальция хлорида и магния хлорида по 0,3 г, изотониче-
 ского раствора натрия хлорида до 100 мл.
    Прозрачная бесцветная жидкость со слабым запахом цистеина.
    Применяют в виде глазных капель. Показания к применению такие же,
 как для цистеина: старческие, миопические, лучевые и контузионные ката-
 ракты в начальной стадии, умеренное понижение остроты зрения (не ниже
 0,5). Назначают длительно по 2 капли в больной глаз 3 - 4 раза в день.
      При задней чашеобразной катаракте не применяют.
    По действию вицеин близок к зарубежному препарату витайодуролу (См.
 также Витафакол, Каталин).
    Выпускается во флаконах темного стекла по 10 мл.
    Хранение: в прохладном месте.
    Открывать флакон следует только в момент взятия капель, так как при
 длительном соприкосновении с воздухом выпадает осадок. При выпадении
 осадка капли считаются непригодными.
    При правильном хранении капли остаются прозрачными в течение 8 -
 10 дней.
Синонимов нет.


Лекарственные препараты

Препарат Витайодурол (относится к группе Аминокислоты ). Синонимы
       ВИТАЙОДУРОЛ   (  Vitajodurol  )*.
    Содержит в 100 мл изотонического раствора натрия хлорида: цистеина
 0,03 г, аденозинтрифосфата 0,0027 г, кислоты никотиновой 0,03 г, глута-
 тиона 0,006 г, тиамина хлорида, кальция хлорида и магния хлорида по 0,3 г,
 кальция йодида 1,5 г.
    Выпускается в склянках-капельницах по 15 мл. Натриевая соль аденозин-
 трифосфата (АТФ) находится в виде таблетки в трубочке пластикового нако-
 нечника, который надевают на склянку после того, как отпиливают кончик
 склянки (ампулы). Содержимое склянки взбалтывают до полного растворения
 таблетки.
    Показания,   противопоказания и способ применения см. Вицеин.
Синонимов нет.


Лекарственные препараты

Препарат Тауфон (относится к группе Аминокислоты ). Синонимы
          ТАУФОН   (  Таufonum  ).
    2-Аминоэтансульфоновая кислота.
    Синонимы:   Таурин, Таurine.
    Белый кристаллический порошок, растворим в воде, практически нерастворим
 в спирте.
    Таурин является серосодержащей аминокислотой, образующейся в орга-
 низме в процессе превращения цистеина. Содержится в ряде пищевых продуктов.
    Таурин способствует улучшению энергетических процессов. Играет большую
 роль в обмене жиров, входит в состав парных желчных кислот (таурохолевой,
 тауродезоксихолевой), способствующих эмульгированию жиров в кишечнике.
    В последнее время установлено, что в мозге таурин играет роль нейроме-
 диаторной аминокислоты, тормозящей синаптическую передачу, обладает проти-
 восудорожной активностью, оказывает также кардиотропное действие. Харак-
 терной особенностью таурина является способность стимулировать репаратив-
 ные процессы при дистрофических нарушениях сетчатки глаза, травматических
 поражениях тканей глаза.
    Для медицинского применения таурин выпускается в виде 4 % водного раст-
 вора под названием   "Тауфон"  .
    Применяют тауфон у взрослых при дистрофических поражениях сетчатой
 оболочки глаза, в том числе наследственной тапеторетинальной дегенера-
 ции, дистрофиях роговицы, старческих, диабетических, травматических и луче-
 вых катарактах, а также, как средство стимуляции восстановительных процес-
 сов при травмах роговицы. Имеются данные об эффективности тауфона в ка-
 честве средства, снижающего внутриглазное давление у больных глаукомой.
    Больным с катарактой тауфон назначают в виде инстилляций по 2 - 3 капли
 2 - 4 раза в день ежедневно в течение 3 мес. Курсы повторяют с месячным
 интервалом. При травмах применяют в тех же дозах в течение 1 мес. Для ле-
 чения тапеторетинальной дегенерации и других дистрофических заболеваний
 сетчатки, а также при проникающих ранах роговицы, тауфон вводят под конъюнк-
 тиву по 0,3 мл 4 % раствора 1 раз в день в течение 10 дней. Курс лечения
 тауфоном через 6 - 8 мес повторяют.
    При глаукоме (открытоугольной) тауфон применяют в виде капель в сочета-
 нии с тимололом (инстилляции 2 раза в день за 20 - 30 мин до приема
 тимолола). У ряда больных отмечено значительное усиление гипотензивного
 эффекта за счет увеличения коэффициента легкости оттока и снижения про-
 дукции водянистой влаги.
    Форма выпуска: 4 % раствор во флаконах по 5 мл и в ампулах по 1 мл.
    Хранение: в прохладном, защищенном от света месте.
Taurine
Таурин


Лекарственные препараты

Препарат Церебролизин (относится к группе Аминокислоты ). Синонимы
        ЦЕРЕБРОЛИЗИН   (  Сеrеbrolysinum  )*.
    Освобожденный от белка гидролизат вещества мозга. Содержит аминокисло-
 ты (85 %) и низкомолекулярные пептиды (15 %). Выпускаетея в виде вод-
 ного раствора, 1 мл которого соответствует по содержанию аминокислот при-
 мерно 1 г свежей ткани мозга.
    Препарат применяют при заболеваниях, сопровождающихся нарушениями
 функций ЦНС; после травм мозга и операций на головном мозге; после
 перенесенных кровоизлияний или воспалительных процессов, как вспомога-
 тельное средство при старческой деменции, малой эпилепсии и нарколеп-
 сии, легких формах умственной отсталости у детей, а также при разных
 формах вегетативной дистонии.
    Вводят церебролизин внутримышечно или внутривенно. Применяют обычно
 циклами: ежедневно по 1 инъекции (1 мл) в течение 4 нед. После 4-недель-
 ного перерыва повторяют тот же курс лечения. Полный курс состоит из 2 -
 З циклов.
    У разных больных эффект выражен в различной степени. В некоторых
 случаях препарат вводят в больших дозах (5 - 10 мл) на 1 инъекцию.
      Противопоказан при беременности и тяжелых нарушениях функции почек.
 При введении в больших дозах необходимо наблюдать за реакцией больного
 на препарат.
    Форма выпуска: в ампулах по 1; 5 и 10 мл в упаковках по 5; 10 и 50
 ампул.
Синонимов нет.


Лекарственные препараты

Препарат Раствор гидролизина (относится к группе Препараты для парентерального питания ). Синонимы
          РАСТВОР ГИДРОЛИЗИНА
      (  Solutio Hydrolysini  ).
    Продукт, получаемый путем кислотного гидролиза белков крови крупного
 рогатого скота с добавлением глюкозы.
    Прозрачная жидкость коричневого цвета со специфическим запахом;
 рН 6,4 - 7,4. Содержит набор аминокислот, в том числе незаменимые амино-
 кислоты, включая триптофан. В 100 мл препарата должно содержаться не
 менее 15 мг триптофана. Содержание общего азота составляет 0,7 - 0,8 %;
 из этого количества, азот свободных аминокислот составляет 40 - 60 %.
 В препарате содержится 1,6 - 2,2 % глюкозы.
    Гидролизин хорошо усваивается и может служить полноценным продуктом
 для парентерального белкового питания. Он оказывает также дезинтоксика-
 ционное действие.
    Раствор гидролизина, как и другие растворы для парентерального питания,
 широко применяют при заболеваниях, сопровождающихся белковой недоста-
 точностью, а при необходимости усиленного белкового питания (при гипо-
 протеинемии и истощении организма, в том числе при желудочно-кишечных
 заболеваниях с нарушением всасывания белков, при непроходимости кишечника,
 интоксикации, ожоговой болезни, вяло гранулирующих ранах, лучевой болезни
 и др.), а также при невозможности питания через рот (после операций на
 пищеводе, желудке и др.). Широкое применение имеют растворы для парен-
 терального питания с целью улучшения метаболических и репаративных про-
 цессов в послеоперационном периоде.
    Раствор гидролизина можно вводить внутривенно или через зонд в желудок
  или в тонкую кишку.
     Введение раствора гидролизина должно производиться капельно (при всех
 способах введения), начиная с 20 капель в минуту, при хорошей переносимости,
 количество капель может быть увеличено до 40 - 60 в минуту. При более
 быстром введении возможны ощущение жара, гиперемия лица, затруднение ды-
 хания.
    Суточная доза составляет 1,5 - 2,0 л. Раствор перед введением подогревают
 до температуры тела.
    При введении в вену необходимо тщательно следить за реакцией больного.
    Препарат (как и другие аналогичные гидролизаты) не должен вызывать ана-
 филактогенной и пирогенной реакций. Если развиваются побочные реакции
 (озноб, повышение температуры тела, слабость), то они обычно обусловлены
 недоброкачественностью примененной серии препарата  или недостаточной обра-
 боткой системы для переливания.
      Противопоказаниями к применению раствора гидролизина служат острые
 нарушения гемодинамики (шок травматический, операционный, ожоговый, мас-
 сивная кровопотеря и др.), декомпенсация сердечной деятельности, кровоиз-
 лияния в мозг, острая и подострая печеночная и почечная недостаточность,
 тромбоэмболические заболевания и состояния, при которых невозможно длитель-
 но проводить капельные вливания препарата (резкое возбуждение и др.).
     Форма выпуска: в герметически укупоренных флаконах по 450 мл.
     Хранение: при температуре от + 4 до + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Фибриносол (относится к группе Препараты для парентерального питания ). Синонимы
       ФИБРИНОСОЛ   (  Fibrinosolum  ).
    Препарат, получаемый путем неполного гидролиза фибрина крови круп-
 ного рогатого скота и свиней. Содержит свободные аминокислоты и отдельные
 пептиды.
    Прозрачная жидкость светло-коричневого цвета со специфическим запахом
 (рН 6,4 - 7,4); содержит общего азота 0,6 - 0,8 г в 100 мл препарата,
 аминного азота не менее 40 % от общего количества азота, триптофана не
 менее 50 мг в 100  мл.
    Предназначен для парентерального белковго питания. Показания к при-
 менению и   противопоказания такие же, как для других гидролизатов белков.
    Вводят капельно внутривенно, начиная с 20 капель в минуту; при хорошей
 переносимости увеличивают количество капель до 60 в минуту. Общее коли-
 чество для одной инфузии составляет до 20 мл на 1 кг массы больного. Перед
 введением, препарат подогревают до температуры тела.
     При внутривенном введении фибриносола возможны ощущение жара в теле,
 тяжести в голове. В этих случаях уменьшают скорость введения, а при
 необходимости прекращают введение препарата.
     Форма выпуска: в бутылках по 250, 450 и 500 мл.
     Хранение: в защищенном от света месте при температуре от + 4 до
 + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Гидролизат казеина (относится к группе Препараты для парентерального питания ). Синонимы
           ГИДРОЛИЗАТ КА3ЕИНА
      (  Hidrolysatum Caseini  ).
    Продукт, получаемый при кислотном гидролизе белка молока - казеина.
 Содержит раствор аминокислот и простейших пептидов. Содержание общего
 азота 0,7 - 0,95 %; аминный азот составляет 40 - 60 % общего азота,
 содержание триптофана не менее 15 мг в 100 мл.
    Прозрачная жидкость желто-коричневого цвета со специфическим запахом;
 рН 5,7 - 6,7.
    Применяют в качестве источника белка для парентерального питания.
    Показания к применению, способы введения и   противопоказания такие же,
 как для раствора гидролизина.
    Форма выпуска: в герметически укупоренных флаконах по 400 мл.
    Хранение: при температуре от  - 10 до + 23 'С.
Синонимов нет.


Лекарственные препараты

Препарат Аминотроф (относится к группе Препараты для парентерального питания ). Синонимы
        АМИНОТРОФ   (  Аminotrophum  ).
    Усовершенствованный по составу гидролизат казеина. Содержится в 1000 мл
 50 г аминокислот, в том числе L-триптофан (0,5 г), а также ионы калия, каль-
 ция, магния. Содержание аминного азота составляет не менее 70 % общего
 азота.
    Прозрачная жидкость светло-желтого цвета со специфическим запахом.
    Показания к применению такие же, как для гидролизина и других гидроли-
 затов белков.
    Вводят внутривенно в виде инфузии, начиная с 10 - 20 капель в минуту
 (в первые 30 мин), затем по 25 - 35 капель в минуту. При полном паренте-
 ральном питании вводят до 1500 - 2000 мл в сутки, при неполном (вспомо-
 гательном) парентеральном питании - по 400 - 500 мл в сутки.
    Одновременно с аминотрофом можно вводить раствор глюкозы с инсулином
 (1 ЕД на каждые 4 г глюкозы), витамины.
    При применении аминотрофа возможны чувство жара, гиперемия лица, го-
 ловная боль, тошнота, рвота. В этих случаях прекращают введение и прово-
 дят десенсибилизирующую терапию.
       Препарат противопоказан при декомпенсации сердечной деятельности, оте-
 ке мозга, кровоизлиянии в мозг, острой почечной и печеночной недостаточ-
 ности.
    Форма выпуска: в бутылках по 400 мл.
    Хранение: при температуре от  - 10 до +25 'С. При хранении может появить-
 ся незначительная взвесь, легко разбивающаяся при взбалтывании.
Синонимов нет.


Лекарственные препараты

Препарат Амикин (относится к группе Препараты для парентерального питания ). Синонимы
          АМИКИН   (  Аmikinum  ).
    Препарат, получаемый путем глубокого кислотного гидролиза белка (казеи-
 на, кератина), содержащий L-аминокислоты в оптимальных соотношениях
 для парентерального питания.
    Содержание общего азота составляет 0,65 - 0,8 %; аминного азота не менее
 80 % от общего количества азота; триптофана 40 - 50 мг в 100 мл препарата.
    Прозрачная жидкость светло-желтого цвета со слабым специфическим запа-
 хом.
    Показания и   противопоказания к применению такие же, как для других
 гидролизатов белков.
    Вводят в вену только капельным способом (З0 - 40 капель в минуту).
 Содержимое одного флакона (400 мл) вводят в течение 3 - 4 ч; более быстрое
 введение нецелесообразно, так как усвояемость аминокислот уменьшается и они
 выводятся из организма с мочой.
    Суточная доза (она же разовая) 2 л.
    Одновременно с амикином можно вводить раствор глюкозы, витамины.
    Форма выпуска: в герметически укупоренных флаконах по 400 мл.
    Хранение: при температуре от + 5 до + 25 'С.
Синонимов нет.


Лекарственные препараты

Препарат Аминокровин (относится к группе Препараты для парентерального питания ). Синонимы
         АМИНОКРОВИН   (  Aminocrovinum  ).
    Препарат, получаемый путем кислотного гидролиза белков крови человека
 с добавлением глюкозы.
    Прозрачная жидкость желтого цвета со специфическим запахом; рН 6,4 - 7,4.
 Допускается наличие небольшого осадка, легко расходящегося при взбалты-
 вании.
    Содержит свободные аминокислоты (40 г на 1000 мл) и низкомолекулярные
 пептиды.
    Содержание общего азота составляет 0,6 - 0,75 %, аминного азота 40 -
 60 % от количества общего азота; триптофана не менее 15 мг в 100 мл,
 глюкозы 4,5 - 5,5 %.
    Применяют для парентерального питания. Показания к применению и   про-
 тивопоказания такие же, как для других гидролизатов белков.
    Аминокровин вводят внутривенно капельно. Суточная доза для взрослых
 составляет 20 - 30 мл на 1 кг массы тела.
    При быстром введении препарата возможно появление неприятных ощущений
 в виде тошноты, головной боли, жара, боли по ходу вены. При возникновении
 указанных ощущений, введение аминокровина следует замедлить или времен-
 но прекратить
    Форма выпуска: в бутылках по 250; 450 и 500 мл.
    Хранение: при температуре от + 4 до + 20'С.
    При хранении на дне бутылки может образоваться незначительный осадок.
Синонимов нет.


Лекарственные препараты

Препарат Инфузамин (относится к группе Препараты для парентерального питания ). Синонимы
          ИНФУЗАМИН   (  Infusaminum  ).
    Получают путем глубокого кислотного гидролиза белков крови человека
 с добавлением синтетических аминокислот: L-триптофана и L-изолейцина.
 1000 мл раствора содержат: аминокислот 45 г, в том числе L-изолейцина 2 г
 и L-триптофана 0,5 г, а также ионы натрия, калия, хлора, D-сорбит.
    Прозрачная жидкость желтого цвета со специфическим запахом (допускается
 наличие незначительной "дымки" на дне бутылки).
    Показания к применению и   противопоказания такие же, как для других
 гидролизатов белков.
    Отличается от раствора гидролизина, гидролизата казеина, аминокровина
 более полным гидролизом, отсутствием пептидов, что повышает усваиваемость
 и уменьшает опасность возникновения побочных явлений.
    Форма выпуска: в бутылках по 100; 450 и 500 мл.
    Хранение: при температуре от + 10 до + 25  С в защищенном от света
 месте.
Синонимов нет.


Лекарственные препараты

Препарат Полиамин (относится к группе Препараты для парентерального питания ). Синонимы
           ПОЛИАМИН   (  Роlyaminum  ).
    Водный раствор, содержащий 13 L-аминокислот (аланин, аргинин, валин,
 гистидин, глицин, изолейцин, лейцин, лизин, триптофан и др.), из них 8
 незаменимых, и D-сорбит.
    Бесцветная или бесцветная, со слегка желтоватым оттенком прозрачная жид-
 кость. Содержание общего азота составляет 1,13 %; триптофана 145 мг в
 100 мл. Будучи сбалансированной смесью аминокислот,препарат легко усваи-
 вается организмом.
    Применяют для парентерального белкового питания при гипопротеинемиях
 различного происхождения; для лечения обширных глубоких ожогов, в послеопе-
 рационном периоде, при травмах, нагноительных процессах, для лечения
 функциональной недостаточности печени и др.
    Вводят внутривенно капельно, начиная с 10 - 20 капель в минуту (в пер-
 вые 30 мин), затем по 25 - 35 капель в минуту. Для введения каждых 100 мл
 прерарата требуется не менее 1 ч. Более быстрое введение нецелесообразно,
 так как избыток аминокислот не усваивается организмом и выводится с мочой.
    Суточная доза - от 400 до 1200 мл.
    Одновременно с полиамином следует вводить растворы глюкозы (до 0,5 г на
 1 кг массы тела в час) и витаминов.
    Форма выпуска: по 100; 200 и 400 мл в герметически укупоренных стеклянных
 сосудах.
     Хранение: при температуре от - 10 до + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Альвезин "Новый" (относится к группе Препараты для парентерального питания ). Синонимы
       АЛЬВЕЗИН "НОВЫЙ"   (  Аlvesin "Neu"  )*.
    Водный раствор, содержащий 14 аминокислот, сорбит, ионы натрия, калия,
 магния, хлора.
    Показания к применению такие же, как для полиамина.
    Вводят внутривенно капельно. Доза для взрослых от 1000 до 2000 мл в день.
 Детям вводят из расчета 25 - 50 мл на 1 кг массы тела в день.
      Препарат противопоказан при гиперкалиемии, тяжелых поражениях печени и
 почек.
    Форма выпуска: по 500 мл в бутылках.
    Хранение: в защищенном от света месте.
    Производится в Германии.
    В отличие от ранее выпускавшегося препарата альвезин, альвезин "Новый"
 содержит, дополнительно аланин, глутаминовую, аспарагиновую кислоты. Вмес-
 те с тем снижено содержание гликокола.
Синонимов нет.


Лекарственные препараты

Препарат Аминоплазмал LS (относится к группе Препараты для парентерального питания ). Синонимы
      АМИНОПЛАЗМАЛ LS   (  Аminoplasmal LS  )*.
    Раствор для парентерального питания. Содержит 21 аминокислоту, в том
 числе триптофан, а также сорбит и соли натрия, калия, магния.
    Бесцветный или слегка желтоватый прозрачный раствор.
    Показания к применению см. Полиамин.
    Производится в Германии.
Синонимов нет.


Лекарственные препараты

Препарат Нефрамин (относится к группе Препараты для парентерального питания ). Синонимы
           НЕФРАМИН   (  Nephramin  )*.
    Раствор аминокислот для парентерального питания, применяемый преимущест-
 венно для лечения больных с хронической почечной недостаточностью и после-
 операционной азотемией. Содержит ионы калия, фосфора, магния.
    Способствует снижению содержания мочевины в крови, выравниванию кон-
 центрации электролитов и установлению положительного азотистого обмена.
      Препарат противопоказан при нарушении кислотно-основного состояния, при
 гиповолемии, гипераммониемии.
    Не следует применять нефрамин одновременно с другими растворами для па-
 рентерального питания.
    Форма выпуска: во  флаконах по 500 мл.
Синонимов нет.


Лекарственные препараты

Препарат Липофундин (относится к группе Препараты для парентерального питания ). Синонимы
          ЛИПОФУНДИН   (  Lipofundinum  )*.
    Жировая эмульсия, приготовленная из очищенного соевого масла, эмульгиро-
 ванного с применением изотонического (2,5 %) раствора глицерина, и содержа-
 щая частицы (шарики) масла размером от 0,1 до 1,0 мкм, что соответствует
 размеру хиломикронов в крови человека.
    Аналогичный препарат производится также под названием   "Интралипид"
 (Intralipid).
    Липофундин S 10 % содержит в 1 л 100 г соевого масла и 7,5 г соевых
 фосфатидов; липофундин S 20 % - соответственно 200 и 15 г.
    Применяют липофундин (интралипид) для парентерального питания в после-
 операционном периоде, при обширных ожогах, тяжелых инфекционных заболева-
 ниях, бессознательных состояниях, раке желудка и пищевода и других состоя-
 ниях, при которых показано применение препаратов для парентерального пита-
 ния.
    Имеются данные об эффективности интралипида при остром панкреатите (в
 связи с угнетением секреции панкреатического сока).
    Вводят липофундин внутривенно капельно обычно из расчета 1 -2 г жира на
 1 кг массы тела в сутки, что составляет около 10 - 20 мл липофундина S
 10 % или 5 - 10 мл липофундина S 20 %. Введение 500 мл препарата должно
 длится около 3 - 5 ч (при применении 10 % препарата) или 5 - 8 ч (при
 применении 20 % препарата). Начинать следует с 15 - 20 капель в минуту в
 течение первых 10 - 15 мин, затем постепенно (в течение 30 мин) уве-
 личивают количество капель (не более 60 капель в минуту).
    После введения больному препарата в общей дозе, соответствующей
 1000 - 1500 г жира, необходимо сделать перерыв в лечении, в течение
 которого плазма крови должна полностью стать прозрачной. За просветле-
 нием сыворотки при введении больших доз препарата надо следить ежедневно,
 особенно в случаях, когда может иметь место нарушение переноса жира и
 обмена веществ.
      Препарат противопоказан при шоке, инфаркте миокарда, инсульте, тяжелых
 заболеваниях печени, гиперлипидемии, нефротическом синдроме, сильно выра-
 женном атеросклерозе.
    Форма выпуска: в ампулах по 100 и 500 мл.
    Хранение: при температуре от + 2 до + 8 'С. Замораживание не допускается.
Синонимов нет.


Лекарственные препараты

Препарат Полиглюкин (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
       ПОЛИГЛЮКИН   (  Роlyglucinum  ).
    Стерильный  6 % раствор среднемолекулярной фракции частично гидролизо-
 ванного декстрана (полимера глюкозы) в изотоническом растворе натрия хлори-
 да. Получают путем гидролиза нативного декстрана, синтезируемого из сахарозы
 при участии определенного штамма бактерий Leuconostoc mesenteroides.
    Прозрачная бесцветная или слегка желтоватая жидкость. Средняя относи-
 тельная молекулярная масса 60 000 + 10 000; относительная вязкость 2,8 -
 4,0; рН 4,5 - 6,5.
    Близкий по свойствам препарат выпускается за рубежом под названиями:
 Dextravan, Ехраndex; Масrodex и др.
    Полиглюкин является плазмозамещающим противошоковым препаратом
 гемодинамического действия. Благодаря сравнительно большой относительной
 молекулярной массе, близкой к таковой альбумина крови, полиглюкин медленно
 проникает через сосудистые стенки и при введении в кровяное русло, долго в
 нем циркулирует. Вследствие высокого осмотического давления, превышающего
 примерно в 2,5 раза осмотическое давление белков плазмы крови, полиглюкин
 удерживает жидкость в кровяном русле, оказывая таким образом гемодинамиче-
 ское действие.
    Полиглюкин быстро повышает артериальное давление при острой кровопо-
 тере и длительно удерживает его на высоком уровне. Препарат нетоксичен,
 выделяется главным образом почками (в первые сутки около 50 %). Небольшое
 количество откладывается в ретикулоэндотелиальной системе, где он посте-
 пенно расщепляется до глюкозы. Препарат не является, однако источником
 углеводного питания.
    Применяют полиглюкин с профилактической и лечебной целями при травмати-
 ческом, операционном и ожоговом шоке, острой кровопотере, шоке в резуль-
 тате интоксикаций, сепсиса и др.
    Препарат вводят внутривенно, а при острых кровопотерях и внутриартери-
 ально. Скорость введения определяется общим состоянием больного, уровнем
 артериального давления, частотой пульса, показателем гематокрита.
    При развившемся шоке, полиглюкин вводят внутривенно струйно, обычно ис-
 пользуют от 400 до 1200 мл на одно вливание (а при необходимости до
 2000 мл). При повышении артериального давления до уровня, близкого к
 нормальному, переходят на капельное введение. При кровопотере более 500 мл
 и выраженной анемизации больного, сочетают введение полиглюкина с перелива-
 нием крови.
    С целью профилактики шока при операциях, полиглюкин вводят капельно; в
 случае падения артериального давления переходят на струйное введение.
 При резком понижении давления (ниже 60 мм рт. ст.) целесообразно внутри-
 артериальное введение препарата (до 400 мл). В послеоперационном периоде
 струйно-капельное введение полиглюкина является эффективным способом про-
 филактики послеоперацнонного шока. Детям назначают из расчета 10 - 15 мл
 на 1 кг массы тела.
    Для лечения ожогового шока, вводят в первые 24 ч до 2000 - 3000 мл пре-
 парата, а в следующие 24 ч - до 1500 мл. Детям в первые 24 ч назначают по
 40 - 50 мл на 1 кг массы тела, в следующие сутки - 30 мл/кг.
    При обширных и глубоких ожогах, введение полиглюкина сочетают с введением
 плазмы, альбумина,   g  -глобулина, а при ожогах более 30 - 40 % поверхности
 тела - с переливанием крови.
    При вливании полиглюкина следует после первых 10 и последующих 30 капель
 сделать перерыв на 3 мин. Если реакция отсутствует, продолжают трансфузию.
 В случае появления жалоб на чувство стеснения в груди, затруднение дыхания,
 боли в пояснице, а также при наступлении озноба, цианоза, нарушении кровооб-
 ращения и дыхания, трансфузию прекращают и вводят в вену 10 % раствор каль-
 ция хлорида (10 мл), 20 мл 40 % раствора глюкозы; применяют сердечные сред-
 ства, противогистаминные препараты.
    Переливание полиглюкина не исключает необходимости проведения других про-
 тивоожоговых мероприятий (обезболивание, применение сердечных средств
 и др.).
    При применении полиглюкина возможны аллергические реакции (кожный зуд,
 высыпания, отек Квинке и др.), учащение пульса, снижение АД и др. В случае
 необходимости прекращают введение препарата и проводят противоаллергическую
 терапию.
      Противопоказаниями к вливанию полиглюкина служат травмы черепа с повы-
 шенным внутричерепным давлением (опасность повышения артериального
 давления), кровоизлияния в мозг и другие случаи, когда нельзя вводить
 большое количество жидкости, заболевания почек (с анурией), сердечная
 недостаточность, склонность к резко выраженным аллергическим реакциям.
    Форма выпуска: в бутылках по 100, 200 и 400 мл и в полиэтиленовых ем-
 костях по 250 и 500 мл.
    Хранение: при температуре от + 10 до + 20 'С. Замерзание препарата не
 является противопоказанием к его применению, при условии сохранения герме-
 тичности упаковки.
Синонимов нет.


Лекарственные препараты

Препарат Реополиглюкин (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
       РЕОПОЛИГЛЮКИН   (  Rheopolyglucinum  ).
    10 % раствор полимера глюкозы - декстрана (см. Полиглюкин) с относи-
 тельной молекулярной массой 30 000 - 40 000 с добавлением изотонического
 раствора натрия хлорида.
    Прозрачная бесцветная или слегка желтоватая жидкость. Относительная
 вязкость при температуре + 25 'С не более 5,5.
    Реополиглюкин является препаратом низкомолекулярного декстрана. Он
 уменьшает агрегацию форменных элементов крови, способствует перемещению
 жидкости из тканей в кровяное русло. В связи с этим, препарат повышает
 суспензионные свойства крови, снижает ее вязкость, способствует восста-
 новлению кровотока в мелких капиллярах, оказывает дезинтоксикационное
 действие, предупреждает и уменьшает агрегацию форменных элементов крови.
    Реополиглюкин, как и полиглюкин, выводится из организма в основном
 почками, причем в первые сутки выводится около 70 %.
    Применяют при нарушениях каппилярного кровотока, для профилактики и
 лечения травматического, операционного и ожогового шока;нарушениях арте-
 риального и венозного кровообращения; для лечения и профилактики тромбозов
 и тромбофлебитов, эндартериита; при операциях на сердце, проводимых с ис-
 пользованием аппарата искусственного кровообращения (для добавления к
 перфузионной жидкости); в сосудистой и пластической хирургии для улучшения
 местной циркуляции; для дезинтоксикации при ожогах, перитоните, панкреати-
 те и др.
    Реополиглюкин назначают при заболеваниях сетчатки и зрительного нерва
 (осложненной миопии, дистрофии сетчатки и др.), воспалительных процессах
 роговицы и сосудистой оболочки.
    С целью предупреждения и лечения нарушений капиллярного кровотока, свя-
 занных с травматическим, операционным и ожоговым шоком, применяют внутри-
 венно капельно 400 - 1000 мл (до 1500 мл) реополиглюкина (в течение 30 -
 60 мин). При оперативных вмешательствах на сердце и сосудах вводят до
 операции внутривенно капельно по 10 мл/кг, во время операции 400 - 500 мл
 и в течение 5 - 6 дней после операции по 10 мл/кг на введение.
    При операциях с использованием аппарата искусственного кровообращения
 добавляют реополиглюкин к крови из расчета 10 - 20 мл/кг. Для дезинтокси-
 кации вводят внутривенно капельно 400 - 1000 мл. При необходимости, можно
 в тот же день ввести дополнительно 400 - 500 мл, а в последующие 5 дней
 вводят по 400 мл в день (капельно).
    Детям при различных формах шока, вводят по 5 - 10 мл/кг (до 15 мл/кг)
 При сердечно-сосудистых операциях вводят детям в возрасте до 2 - 3 лет по
 10 мл/кг 1 раз в сутки (в течение 60 мин), до 8 лет - по 7 - 10 мл/кг (1 -
 2 раза в сутки), до 13 лет - по 5 - 7 мл/кг (1 - 2 раза в сутки), старше
 14 лет - дозу для взрослых. Для дезинтоксикации вводят по 5 - 10 мл/кг в
 течение 60 - 90 мин.
    У обезвоженных больных целесообразно к реополиглюкину добавлять изото-
 нический раствор натрия хлорида или 5 % раствор глюкозы.
    При сниженной фильтрационной способности почек или при необходимости
 ограничений введения натрия хлорида, назначают   реополиглюкин с глюкозой
 (см.).
    Осложнений после введения реополиглюкина обычно не наблюдается. Воз-
 можны, однако, аллергические реакции; в этих случаях вводят раствор каль-
 ция хлорида, раствор глюкозы, противогистаминные препараты, сердечные сред-
 ства.
      Препарат противопоказан при тромбоцитопении, заболеваниях почек (с ану-
 рией), сердечной недостаточности и в случаях, когда не следует вводить боль-
 шие количества жидкости.
    В офтальмологической практике реополиглюкин применяют путем электро-
 фореза. Процедуру проводят 1 раз в день. Применяют по 10 мл (с положи-
 тельного или отрицательного полюса; плотность тока до 1,5 мА/см  2  ).
    Продолжительность процедуры 15 - 20 мин (на курс 5 - 16 процедур).
      Электрофорез противопоказан при мацерации кожи век, обильном слизисто-
 гнойном отделяемом.
    Форма выпуска: в герметически укупоренных флаконах, по 100; 200 и 400 мл.
    Хранение: при температуре от + 10 до + 25 'С.
Синонимов нет.


Лекарственные препараты

Препарат Реополиглюкин с глюкозой (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
        РЕОПОЛИГЛЮКИН С ГЛЮКОЗОЙ
   (  Rheopolyglucinum cum glucoso  )
    Раствор реополиглюкина (10 % раствора декстрана с молекулярной массой
 30 000 - 40 000) с добавлением глюкозы, 100 мл раствора содержат 10 г рео-
 полиглюкина и 5 г глюкозы в воде для инъекций.
    Прозрачная бесцветная жидкость; рН 3,0 - 6,5; относительная вязкость при
 температуре + 25 'С не более 5,5.
    Препарат повышает суспензионную устойчивость крови, уменьшает ее вяз-
 кость, способствует восстановлению кровотока в мелких капиллярах, предот-
 вращает и снижает агрегацию форменных элементов крови. Под влиянием инфузии
 реополиглюкина с глюкозой, происходит нормализация артериального давления,
 увеличивается объем циркулирующей крови, улучшается деятельность сердца.
    Показания к применению и дозы в основном такие же как для реополиглю-
 кина (в случаях, когда целесообразно добавление глюкозы).
      Противопоказания такие же, как для реополиглюкина, а также сахарный диа-
 бет и другие нарушения углеводного обмена.
    Форма выпуска: в стеклянных сосудах по 50; 100; 200 и 400 мл.
    Хранение: в сухом месте при температуре от + 10 до + 25 'С.
Синонимов нет.


Лекарственные препараты

Препарат Реоглюман (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
           РЕОГЛЮМАН   (  Rheoglumanum  ).
    Препарат, представляющий собой 10 % раствор декстрана с молекулярной
 массой 40 000 # 10 000 с добавлением 5 % маннита и 0,9 % натрия хлорида в
 воде для инъекций.
    Прозрачная бесцветная жидкость без запаха; рН 4,0- 6,5; относительная
 вязкость при температуре + 25 'С не более 7,0.
    Препарат рассматривается как полифункциональный кровезаменитель: умень-
 шает вязкость крови, способствует восстановлению кровотока в мелких капил-
 лярах, снижает агрегацию форменных элементов крови, оказывает дезинтокси-
 кационное, осмодиуртическое, а также гемодинамическое действие.
    Применяют реоглюман для улучшения капиллярного кровотока при заболева-
 ниях, сопровождающихся нарушением микроциркуляции и задержкой жидкости
 в организме, в том числе при травматическом, операционном, кардиогенном,
 ожоговом шоке, при нарушениях артериального и венозного кровотока (тром-
 бозы; тромбофлебиты, эндартерииты и др.), для дезинтоксикации при ожогах,
 перитонитах, панкреатите и др.
    Вводят реоглюман внутривенно, капельно. Начинают с введения 5 - 10 ка-
 пель в минуту в течение 10 - 15 мин. После введения 5 - 10 капель, а затем
 30 капель, делают перерывы на 2 - 3 мин; если нет нежелательных реакций,
 переходят на введение препарата со скоростью 40 капель в минуту.
    Дозы и скорость введения подбирают индивидуально в зависимости от показа-
 ний, состояния больного, диуреза.
    Для поддержания электролитного баланса целесообразно вводить одновре-
 менно с реоглюманом растворы, содержащие калий и натрий. В комплексной
 терапии шока вводят обычно от 400 до 800 мл реоглюмана в течение 30 -
 60 мин (под контролем показателей гемодинамики и диуреза).
    В сердечно-сосудистой хирургии вводят за 30 - 60 мин перед операцией по
 10 мл/кг реоглюмана, во время операции 400 - 500 мл и ежедневно после
 операции в течение 5 - 6 дней капельно из расчета 10 мл/кг.
    При острой почечно-печеночной недостаточности (с сохраненной фильтраци-
 онной способностью) вводят однократно по 400 - 800 мл; затем ежесуточно (в
 течение 3 - 5 сут) применяют из расчета 10 мл/кг на введение, под контролем
 водно-электролитного и кислотно-основного состояния и свертывающей системы
 крови.
    Возможные осложнения, меры предосторожности и   противопоказания такие
 же, как при применении полиглюкина.   Не следует применять реоглюман при
 чрезмерной гемодилюции (гематокрит ниже 25 ед.) и при геморрагических
 диатезах (тромбоцитопении).
    Форма выпуска: во флаконах по 100; 200 и 400 мл.
    Хранение: при температуре не ниже +10 и не выше + 25  С. При транс-
 портировании возможно кратковременное снижение температуры хранения до
 - 10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Рондекс (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
               РОНДЕКС   (  Rondex  ).
    Стерильный 6 % раствор декстрана с молекулярной массой 60 000 + 10 000 в
 0,9 %  растворе натрия хлорида.
    Прозрачная жидкость желтого цвета; рН 4,5 - 7,0. Относительная вязкость
 не более 2,8.
    Препарат гемодинамического действия. Применяют в качестве лечебного
 (с целью восстановления АД и объема циркулирующей плазмы) и профилакти-
 ческого средства, при кровопотере и шоке различного происхождения. По пока-
 заниям к применению, дозам и   противопоказаниям сходен с полиглюкином  .
    Отличается в основном по способу изготовления.
    Форма выпуска: в стеклянных бутылках (для крови и кровезаменителей) по
 400 мл.
    Хранение: при температуре от - 10 до + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Реомакродекс (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
        РЕОМАКРОДЕКС   (  Rheomacrodex  )*.
    Зарубежный препарат, близкий к полиглюкину и его аналогам. Раствор,
 содержащий 10% декстрана в изотоническом растворе натрия хлорида.
    Оказывает гемодинамическое и противоагрегационное действие.
    Выпускается также в растворе глюкозы (см. Реополиглюкин с глюкозой).
    Форма выпуска: во флаконах по 500 мл.
Синонимов нет.


Лекарственные препараты

Препарат Полифер (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
          ПОЛИФЕР   (  Рolyferum  ).
    6 % раствор (на изотоническом растворе натрия хлорида) модифицирован-
 ного декстрана, содержащий ионы железа.
    Прозрачная светло-коричневая жидкость.
    Применяют у взрослых в качестве лечебного и профилактического средства
 при шоке, сопровождающемся выраженной кровопотерей. Наряду с гемодина-
 мическим эффектом, препарат стимулирует гемопоэз.
    Вводят внутривенно струйно или капельно в дозах от 400 до 2000 мл (в
 зависимости от величины кровопотери, состояния больного и др.).
      Противопоказания см. Полиглюкин  .
    Форма выпуска: в стеклянных бутылках по 100; 200 и 400 мл.
    Хранение: при температуре от + 10 до + 25 'С. Допускается кратковремен-
 ное замораживание (при транспортировке).
Синонимов нет.


Лекарственные препараты

Препарат Гемодез (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
          ГЕМОДЕЗ   (  Наеmodesum  ).
    Водно-солевой раствор, содержащий 6 % низкомолекулярного поливинилпир-
 ролидона (относительная молекулярная масса 12 600+2700) и ионы натрия, ка-
 лия, кальция, магния, хлора.
    Поливинилпирролидон (ПВП) является полимерным соединением; хорошо
 растворим в воде.
    Гемодез - прозрачная жидкость желтого цвета; относительная вязкость
 1,5 - 2,1; рН 5,2 - 7,0.
    Применяют для дезинтоксикации организма при токсических формах острых
 желудочно-кишечных заболеваний (дизентерия, диспепсия, сальмонелезы и
 др.), ожоговой болезни в фазе интоксикации, послеоперационной интоксикации,
 инфекционных заболеваниях, токсикозах беременных и других патологических
 процессах, сопровождающихся интоксикацией.
    Препараты, аналогичные гемодезу, выпускаются за рубежом под названиями:
 Neocompensan, Реristan Н и др.
    Механизм действия гемодеза обусловлен способностью низкомолекулярного
 поливинилпирролидона связывать токсины, циркулирующие в крови, и быстро
 выводить их из организма.
    Препарат быстро выводится почками (до 80 % за 4 ч) и частично через
 кишечник.
    Он усиливает почечный кровоток, повышает клубочковую фильтрацию и уве-
 личивает диурез.
    Вводят гемодез внутривенно капельно со скоростью 40 - 80 капель в минуту.
 При невозможности внутривенного введения, допустимо подкожное, однако эф-
 фект в этом случае менее выражен.
    Раствор подогревают перед введением до + 35; + 36 'С. Взрослым однократно
 вводят до 300 - 500 мл; детям по 5 - 10 мл/кг.
    Повторные вливания производят через 12 ч и более после окончания предыду-
 щей инфузии.
    Число введений и общее количество вводимого гемодеза зависят от характе-
 ра и течения патологического процесса. При острых желудочно-кишечных забо-
 леваниях и интоксикациях обычно достаточно 1 - 2 вливаний. При ожоговой бо-
 лезни в фазе интоксикации (1 - 5-й день болезни) и в фазе интоксикации острой
 лучевой болезни производят 1 - 2 вливания, при гемолитической болезни и ток-
 семии новорожденных - от 2 до 8 вливаний (ежедневно или 2 раза в день).
    Гемодез может дать хороший дезинтоксикационный эффект при сепсисе, но
 в связи с возможным понижением артериального давления, необходимо тща-
 тельное наблюдение за состоянием больного.
    При медленном введении гемодез обычно осложнений не вызывает. Введе-
 ние с повышенной скоростью может вызвать понижение артериального дав-
 ления, тахикардию, затруднение дыхания и потребовать введения сосудосу-
 живающих и сердечных средств, кальция хлорида.
      Препарат противопоказан при бронхиальной астме, остром нефрите, крово-
 излиянии в мозг.
     Форма выпуска: в герметически укупоренных стеклянных сосудах для крови
 по 100; 200 и 400 мл.
     Хранение: при температуре от 0 до + 20 С. Замораживание не оказывает
 влияния на качество препарата.
Синонимов нет.


Лекарственные препараты

Препарат Неогемодез (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
         НЕОГЕМОДЕЗ   (  Neohaemodesum  ).
    Прозрачная жидкость светло-желтого цвета.
    Неогемодез отличается от гемодеза молекулярной массой используемого для
 его изготовления поливинилпирролидона. Вместо полимера с молекулярной
 массой 12 600 + 2700 в неогемодезе используется поливинилпирролидон с мо-
 лекулярной массой 8000 + 2000.
    Снижение молекулярной массы полимера ускоряет выведение его почками из
 организма и улучшает дезинтоксикационные свойства препарата.
    Так же как гемодез, неогемодез вводят внутривенно капельно.
    Показания к применению такие же, как для гемодеза.
      Противопоказан при выраженной сердечно-сосудистой недостаточности, кро-
 воизлиянии в мозг, тяжелой аллергии.
    Форма выпуска: в бутылках по 100; 200 и 400 мл.
       Гемодез-Н   (Haemodesum-N).
     По составу (молекулярной массе поливинилпирролидона), действию, пока-
 заниям и   противопоказаниям к применению аналогичен неогемодезу, однако
 отличается от него несколько измененной технологией получения.
Синонимов нет.


Лекарственные препараты

Препарат Глюконеодез (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
        ГЛЮКОНЕОДЕЗ   (  Gluconeodesum  ).
    Раствор, содержащий низкомолекулярный поливинилпирролидон (молеку-
 лярная масса 8000 + 2000) - 60 г, глюкозу - 50 г, воду для инъекций - до
 1000 мл.
    Прозрачная жидкость желтого цвета.
    Оказывает дезинтоксикационное действие, улучшает реологические свойства
 крови.
    Показания к применению в основном такие же, как для гемодеза.
    Вводят глюконеодез через систему с фильтром, внутривенно со скоростью 20 -
 40 капель в минуту. Доза препарата в зависимости от возраста больного и вы-
 раженности интоксикации различна: максимальная разовая доза для детей
 грудного возраста составляет 50 мл (из расчета 2,5 мл на 1 кг массы тела),
 максимальная разовая доза соответственно возрасту для детей 2 - 5 лет 70 -
 100 мл, 6 - 9 лет 100 - 150 мл, 10 - 15 лет 200 мл. Для взрослых макси-
 мальная доза глюконеодеза составляет 400 мл.
    Препарат вводят 1 - 2 раза в сутки в течение 1 - 10 дней.
      Применение глюконеодеза противопоказано при выраженной сердечно-легоч-
 ной декомпенсации, тяжелых аллергиях, кровоизлияниях в мозг, флеботромбозе
 и тромбоэмболиях, сахарном диабете, а также в случаях, когда противопоказа-
 но внутривенное введение больших объемов жидкости.
    Форма выпуска: в бутылках по 60; 100; 200 и 400 мл.
    Хранение: при температуре от - 10 до + 35 'С. Замораживание не влияет на
 качество препарата.
Синонимов нет.


Лекарственные препараты

Препарат Энтеродез (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
           ЭНТЕРОДЕЗ   (  Еnterodesum  ).
    Препарат низкомолекулярного поливинилпирролидона с такой же молекуляр-
 ной массой, как у гемодеза(12 600 # 2700), обладающий, подобно гемодезу,
 дезинтоксикационными свойствами, но предназначенный для приема внутрь.
    Белый или слегка желтоватый порошок со слабым специфическим запахом.
 Растворим в воде; гигроскопичен.
    Препарат назначают взрослым при токсических формах острых инфекцион-
 ных, желудочно-кишечных заболеваний (дизентерия, сальмонеллез и др.), пище-
 вых токсикоинфекциях, острой печеночной и почечной недостаточности, токси-
 козах беременных и других видах интоксикаций.
    Энтеродез связывает токсины, поступающие в желудочно-кишечный тракт
 или образующиеся в организме, и выводит их через кишечник. Лечебный эф-
 фект обычно развивается через 15 - 30 мин после приема препарата.
    Принимают внутрь в дозе 5 г 1 - 3 раза в сутки до исчезновения явлений
 интоксикации (2 - 7 дней). При необходимости, курс лечения может быть прод-
 лен до 10 - 15 дней.
    Перед употреблением растворяют 5 г порошка (1 чайную ложку) в 100 мл
 кипяченой воды (можно добавить сахар или фруктовый сок).
    Имеются данные об эффективности энтеродеза при язвенной болезни желуд-
 ка и двенадцатиперстной кишки (по 5 г 3 раза в день перед едой с соблюдением
 диеты и применением антацидов; курс лечения 2 - 4 мес).
    Обычно препарат хорошо переносится. В отдельных случаях возможна тошнота
 (редко рвота), проходящая самостоятельно.
    Форма выпуска: порошок по 5 или 50 г в полиэтиленовых пакетах.
    Хранение: в сухом, защищенном от света месте при температуре от - 10 до
 + 30 'С.
    Приготовленный раствор энтеродеза допускается хранить не более 3 дней при
 температуре + 4 'С.
Синонимов нет.


Лекарственные препараты

Препарат Желатиноль (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
         ЖЕЛАТИНОЛЬ   (  Gelatinolum  ).
    Коллоидный 8 % раствор частично расщепленного пищевого желатина в
 изотоническом растворе натрия хлорида. Содержит ряд аминокислот (глицин,
 пролин, метионин, цистин и др.; триптофан отсутствует). Относительная моле-
 кулярная масса 20 000 # 5000.
    Прозрачный раствор янтарного цвета со специфическим запахом; рН 6,8 -
 7,6.
    Применяют в качестве плазмозамещающего средства при геморрагии, опе-
 рационном и травматическом шоке I и II степени, при подготовке больного к
 операции, для дезинтоксикации организма; можно применять препарат для за-
 полнения аппаратов искусственного кровообращения.
    Вводят при острой кровопотере и шоковых состояниях сначала внутривенно
 или внутриартериально струйно, затем переходят не капельное введение (100 -
 150 капель в минуту) до нормализации артериального давления. Одновременно
 может быть введено до 2000 мл раствора.
    Желатиноль иногда назначают вместе с гидролизатами, раствором глюкозы.
 После окончания вливания можно переливать кровь.
    При экстракорпоральном кровообращении препарат заливают в аппарат
 искусственного кровообращения, применяют в различных сочетаниях с кровью,
 растворами глюкозы и др.
    Желатиноль обычно не вызывает осложнений. После введения в течение
 1 - 2 дней в моче может быть белок, так как препарат выделяется частично
 почками в неизмененном виде.
    Противопоказан при острых и хронических нефритах.
    Форма выпуска: в герметически укупоренных стеклянных флаконах по 450 мл.
    Хранение: при температуре от + 4 до + 20  С.
Синонимов нет.


Лекарственные препараты

Препарат Волекам (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
          ВОЛЕКАМ   (  Volecamum  ).
    Раствор 6 % оксиэтилкрахмала с молекулярной массой 170 000 + 30000 в
 изотоническом растворе натрия хлорида.
    Прозрачная бесцветная жидкость; рН 5,0 - 7,0.
    Волекам является коллоидоосмотическим плазмозамещающим препаратом
 гемодинамического действия. Эффективен при состояниях, сопровождающихся
 гиповолемическим синдромом (при травматическом шоке, ожогах, кровопотерях
 и др.).
    Вводят волекам струйно или капельно через систему с фильтром для перели-
 вания крови. Учитывая индивидуальную чувствительность больного к различным
 трансфузионным средам, вливание начинают капельно. После введения пер-
 вых 5 - 10 и последующих 30 капель, необходимо сделать перерыв на 3 мин, что-
 бы определить переносимость больным препарата.
    При развившемся шоке, сопровождающемся кровопотерей, волекам вводят
 внутривенно струйно в дозе до 500 мл.
    При необходимости доза препарата может быть увеличена до 1500 мл.
    Использование волекама не исключает необходимости проведения других проти-
 вошоковых мероприятий (обезболивание, применение сердечных, вазотонических
 и других симптоматических средств).
    При операциях, в целях профилактики операцинного шока, внутривенное вве-
 дение волекама в дозе 400 - 600 мл следует производить капельно с переходом
 на струйное в случае падения артериального давления.
    В послеоперационном периоде волекам вводят струйно или капельно соответ-
 ственно кровопотере.
    Общая доза волекама в предоперационном и послеоперационном периодах
 определяется показателями гемодинамики и общим состоянием больных и со-
 ставляет 1500 мл в сутки.
    Препарат может применяться одновременно с другими традиционными
 трансфузионными средствами (полиглюкин, гемодез и др.).
    При применении волекама возможны аллергические реакции (уртикарные вы-
 сыпания, кожный зуд, отек Квинке и др.), учащение пульса, понижение арте-
 риального давления, повышение температуры тела, головная боль, тошнота,
 рвота. В этих случаях, вливание волекама следует прекратить и провести симп-
 томатическое лечение.
      Применение волекама противопоказано при травме черепа, сопровождаю-
 щейся повышением внутричерепного давления, а также в других случаях, когда
 противопоказаны внутривенные введения жидкости в больших дозах, в частности
 при высоком АД, сердечной недостаточности застойного характера, нарушениях
 функции почек, сопровождающихся олиго- или анурией.
    Форма выпуска: в стеклянных флаконах по 100; 200 и 400 мл.
    Хранение: при температуре от + 10 до + 25 'С. Замораживание не допуска-
 ется.
Синонимов нет.


Лекарственные препараты

Препарат Лактопротеин (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
       ЛАКТОПРОТЕИН   (  Lactoproteinum  ).
    Белково-солевой раствор, содержащий альбумин (50 г на 1000 мл), натрия
 лактат, калия хлорид, кальция хлорид, натрия гидрокарбонат, натрия хлорид,
 натрия каприлат, глюкозу (50 г на 1000 мл).
    Прозрачная вязкая жидкость от светло-желтого до желтого цвета.
    Оказывает гемодинамическое, дезинтоксикационное, ощелачивающее дей-
 ствие; при повторных введениях уменьшает гипопротеинемию и гипоальбуми-
 немию.
    Назначают взрослым для коррекции кислотно-основного состояния и гипо-
 протеинемии при травматическом, операционном и ожоговом шоке, ожоговой
 болезни; в послеоперационном периоде после тяжелых полостных операций, в
 том числе операций на сердце; при гипопротеинемии и гипоальбуминемии, раз-
 вивающихся при дистрофии, нефротических синдромах, циррозе печени, дли-
 тельных, нагноительных процессах, при различных инфекционных поражениях,
 эксикозе, вызванном желудочно-кишечными заболеваниями, сепсисе, кишечной
 непроходимости, а также при других заболеваниях и патологических состоя-
 ниях.
    Вводят препарат внутривенно, при шоке - струйно, в других случаях -
 капельно.
    Разовая доза составляет 200 - 400 мл. При шоке и кровопотере разовая
 доза может быть доведена до 600 мл. В случаях массивной кровопотери показа-
 но сочетание препарата с донорской кровью.
    При хронической гипопротеинемии, препарат следует вводить ежедневно
 или через день в дозе 200 мл. Продолжительность лечения при этом определя-
 ется динамикой белкового состава крови. Суммарная доза составляет 1000 -
 2000 мл.
    Введение лактопротеина может сопровождаться развитием аллергических ре-
 акций. Если аллергические реакции слабо выражены, возможно повторное пере-
 ливание, которое  следует производить медленно, особенно в первые 10 -
 15 мин, с интервалами в несколько минут, после введения каждых 5 мл. Введение
 лактопротеина в этих случаях может быть продолжено при одновременной десен-
 сибилизирующей терапии. При выраженных аллергических реакциях введение пре-
 парата прекращают.
      Лактопротеин не назначают в случаях, когда противопоказано вливание бел-
 ков и жидкости (кровоизлияние в мозг, тромбоэмболия, сердечная декомпенса-
 ция, гипертоническая болезнь II - III стадии).
    Не следует вводить лактопротеин детям.
    Форма выпуска: в бутылках по 200 мл.
    Хранение: при температуре от + 2 до + 8  С в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Раствор Рингера-Локка (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
        РАСТВОР РИНГЕРА - ЛОККА
 (  Solutio Natrii chloridi composita;Solutio Ringer - Locke  ).
    Состав: натрия хлорида 9 г, натрия гидрокарбоната, кальция хлорида и ка-
 лия хлорида по 0,2 г, глюкозы 1 г, воды для инъекций до 1 л.
    Раствор Рингера - Локка имеет более "физиологический" состав, чем изо-
 тонический раствор натрия хлорида.
    Показания к применению и дозы такие же,как для изотонического раствора
 натрия хлорида.
    Раствор готовят при необходимости ех tempore с соблюдением всех условий,
 необходимых для приготовления инъекционных растворов.
    Таблетки Рингера - Локка- (Таbulettae Ringer - Locke).
    Состав: натрия хлорида 0,6 г, калия хлорида 0,02 г; кальция хлорида
 0,02 г, натрия гидрокарбоната 0,01 г, глюкозы 0,1 г.
    Таблетки белого цвета, солоноватого вкуса; растворимы в воде.
    По составу соответствуют (при растворении 1 таблетки в 100 мл воды) фи-
 зиологическому раствору для холоднокровных и предназначены для экспери-
 ментальных работ; используются также для приготовления микстур.
    Форма выпуска: таблетки в стеклянных трубках по 10 штук.
    Хранение: в сухом месте.
Solutio Ringer-Locke


Лекарственные препараты

Препарат Растворы "Дисоль", "Трисоль", "Ацесоль", "Хлосоль","Квартасоль" (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
    РАСТВОРЫ "ДИСОЛЬ", "ТРИСОЛЬ", "АЦЕСОЛЬ", "ХЛОСОЛЬ", "КВАРТАСОЛЬ"
 (  Solutio "Disolum", "Тrisolum", "Асеsolum", "Сhlosolum", "Quartasolum"  ).
    Все растворы являются сбалансированными комбинированными препарата-
 ми содержащими раствор натрия хлорида и других солей, имеющих медицин-
 ское применение.
    В 1 л дисоля содержится натрия хлорида 6 г, натрия ацетата 2 г; в 1 л
 трисоля - натрия хлорида 5 г, калия хлорида 1 г, натрия гидрокарбоната 1 г;
 в 1 л ацесоля - натрия хдорида 5 г, калия хлорида 1 г, натрия ацетата 2 г,
 в 1 л хлосоля - натрия хлорида 4,75 г, калия хлорида 1,5 г, натрия ацетата
 3,6 г; в 1 л квартасоля - натрия хлорида 4,75 г, калия хлорида 1,5 г, натрия
 гидрокарбоната 1 г, натрия ацетата 2,6 г.
    Все препараты являются бесцветными прозрачными растворами слабощелочной
 реакции.
    Растворы оказывают гемодинамическое действие, уменьшая гиповолемию,
 препятствуют сгущению крови и развитию метаболического ацидоза, улучшают
 капиллярное кровообращение, усиливают диурез, оказывают дезинтоксика-
 ционное действие.
    Применяют для борьбы с обезвоживанием и интоксикацией организма при
 различных заболеваниях (острая дизентерия, пищевая токсикоинфекция и др.),
 в том числе при холере (Эль-Тор).
    Вводят растворы   внутривенно   (струйно или капельно) в количествах, необ-
 ходимых для восстановления объема жидкости, потерянной с испражнениями,
 рвотными массами, мочой и потом.
    При тяжелых формах заболевания начинают со струйного введения, затем
 переходят на капельное.
    Перед введением подогревают растворы до +36; +38  С.
    Из всех указанных растворов, предпочтение в последнее время отдается но-
 вому препарату квартасолю.
    При применении трисоля, ацесоля, хлосоля, квартасоля, содержащих ионы
 калия, необходимо учитывать возможность развития гиперкалиемии.
    Форма выпуска: во флаконах по 100; 200 и 400 мл.
    Хранение: при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат Раствор "Лактасол" (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
           РАСТВОР "ЛАКТАСОЛ"
      (  Solutio "Lactasolum"  ).
    Оказывает дезинтоксикационное и гемодинамическое действие, повышает диу-
 рез, усиливает действие солевых диуретиков, весьма эффективен при ожоговом
 шоке.
    Применяют при острых циркуляторных нарушениях, сопровождающихся де-
 гидратацией, при ожогах, геморрагическом, операционном и послеоперацион-
 ном шоке, перитоните, диарее различной этиологии, а также при метаболическом
 ацидозе.
    Вводят внутривенно струйно или капельно. При необходимости сочетают с
 вливанием крови, полиглюкина, плазмы и др.
      Противопоказан при алкалозе, особенно декомпенсированном и (подобно дру-
 гим аналогичным растворам) при наличии противопоказаний к введению в ор-
 ганизм большого количества жидкости.
    Форма выпуска: по 400 мл в бутылках.
    Хранение: в обычных условиях.
Синонимов нет.


Лекарственные препараты

Препарат Санасол (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
         САНАСОЛ   (  Sanasolum  ).
    Состав: калия хлорида 60 %, калия цитрата, кальция глюконата и аммония
 хлорида по 10 %, магния аспарагината и кислоты глутаминовой по 5 %.
    Имеет вкус поваренной соли и применяется для улучшения вкуса пищи при
 противопоказаниях к приему натрия хлорида. Вместе с тем, в связи с наличием
 солей калия используется для уменьшения гипокалиемии при лечении больных
 гипертонической болезнью и сердечной недостаточностью, главным образом при
 плохой переносимости сердечных гликозидов и салуретиков. Применяют также
 при хронических и острых нефритах с синдромом почечной недостаточности
 (без явлений гиперкалиемии).
    Добавляют санасол к пище (обычно во вторые блюда) непосредственно перед
 употреблением. Суточная доза 1,5 - 2,5 г; при лечении гипокалиемии - до 5 г.
      Противопоказаниями к применению являются тяжелая почечная недостаточ-
 ность и гиперкалиемия. С осторожностью назначают при язвенной болезни
 желудка, двенадцатиперстной кишки и гастритах.
   Хранение: в плотно закрытой упаковке в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки петрова (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
    ТАБЛЕТКИ ПЕТРОВА   (  Таbulettae Petrovi  ).
    Содержат натрия хлорида 1,5 г, калия хлорида 0,02 г, кальция хлорида
 0,01 г.
    Таблетки белого цвета, солоноватого вкуса. Растворимы в воде.
    Предназначены для изготовления кровезамещающей жидкости Петрова, со-
 стоящей из раствора солевой смеси, получаемой при растворении одной таб-
 летки в 100 мл стерильной воды для инъекций с добавлением 10 % крови.
    Полученный раствор фильтруют через бумажный фильтр, разливают в стериль-
 ные ампулы или колбы и стерилизуют в автоклаве при давлении 1 атм в течение
 часа. После автоклавирования пробку колбы заливают стерильным парафином.
 Непосредственно перед переливанием жидкость нагревают до температуры
 + 38  С и в нее добавляют из расчета 10 % к объему солевого раствора гомо-
 генную и совместимую консервированную кровь.
    Применяют при лечении шока, острой кровопотери, при анаэробной инфекции,
 сепсисе, вторичной анемии.
    Вводят в вену струйным или капельным методом до 2 л в сутки.
    При отсутствии консервированной крови, может быть использован лишь один
 раствор солевой смеси; по действию он сходен с другими солевыми растворами,
 не содержащими коллоидов.
    Форма выпуска: таблетки в стеклянных банках оранжевого цвета.
    Хранение: в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Глюкосолан" (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
         ТАБЛЕТКИ "ГЛЮКОСОЛАН"
    (  Таbulettae "Glucosolanum"  ).
    Помимо парентерального введения, солевые растворы могут в ряде случаев
 применяться перорально (при дегидратации I - II степени).
    Для перорального применения пользуются смесью, содержащей 3,5 г нат-
 рия хлорида, 1,5 г калия хлорида, 2,5 г натрия гидрокарбоната или 2,9 г
 натрия цитрата и 20 г глюкозы (  "оральная регидратационная соль  ). Смесь
 растворяют в 1 л теплой (40 - 42 'С) кипяченой воды непосредственно перед
 применением.
    В 1 пакетике дозированного порошка   "Регидрон"  * содержится 3,5 г натрия
 хлорида, 2,5 г калия хлорида, 2,9 г натрия.
    Глюкосолан содержит регидратационную соль и выпускается в виде таблеток.
      Глюкосолан   включает два вида таблеток Таблетки   "Солан"   содержат каждая
 по 0,35 г натрия хлорида, 0,15 г калия хлорида, 0,25 г натрия гидрокарбоната
 или 0,29 г натрия цитрата. Отдельно прилагается по 4 таблетки глюкозы (по
 0,5 г) на каждую таблетку "Солан" (всего 2 г глюкозы). Таким образом,
 каждая малая доза глюкосолана соответствует 1/10 дозы указанной выше
 оральной регидратационной соли.
    Выпускается глюкосолан в виде комплекта из 10 таблеток "Солан" и 40 таб-
 леток глюкозы, т. е. полной дозы регидратационной соли.
    Таблетки "Глюкосолан" растворяют перед применением в соответствующем
 количестве воды.
    Применяют не только при инфекционных заболеваниях, но также для профи-
 лактики и лечения нарушений водно-солевого обмена при тепловых и тяжелых
 физических нагрузках, приводящих к значительной потере жидкости организмом.
    Принимают глюкосолан внутрь независимо от приема пищи. Перед употреб-
 лением содержимое пакетов, включающих солевую смесь и глюкозу, раство-
 ряют в 1 л кипяченой воды (для лечебных целей) или в 2 л воды (для профи-
 лактики). Таблетки (1 таблетку "Солана" и 4 таблетки глюкозы) растворяют
 в 100 мл кипяченой и охлажденной воды.
    При диарее препарат принимают в течение 6 - 7 ч по 1 - 2 столовые ложки
 (15 - 30 мл) через каждые 3 - 5 мин или смесь вводят через зонд. При легкой
 форме диареи препарат принимают по 40 - 50 мл на 1 кг массы тела, при со-
 стояниях средней тяжести 70 - 80 мл/кг. Новорожденным и детям младшего воз-
 раста глюкосолан назначают по 2 - 3 чайные ложки.
    В случае судорог и других нарушений водно-электролитного обмена, связан-
 ных с перегреванием и обезвоживанием (полиурия, усиленная жажда), глюкосолан
 принимают дробными порциями (по 100 - 150 мл) от 500 до 900 мл раствора
 в течение первых 30 мин. Через каждые 40 мин, прием препарата в таком же ко-
 личестве повторяют до устранения симптомов теплового поражения и водно-
 электролитного дефицита.
    Для профилактики нарушений водно-электролитного обмена, вызванных экст-
 ремальными тепловыми и физическими нагрузками, прием раствора глюкосола-
 на следует начинать с небольших глотков при появлении жажды и прекращать
 по мере ее утоления.
    Форма выпуска: таблетки "Солан" в контурной упаковке по 10 штук и таб-
 летки глюкозы (по 0,5 г) в контурной упаковке по l0 штук; по 10 упаковок
 таблеток "Солан" и 40 упаковок таблеток глюкозы в коробке.
    Хранение: в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Цитраглюкосолан (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
     ЦИТРАГЛЮКОСОЛАН   (  Сitraglucosolanum  ).
    Глюкозоэлектролитная смесь. Выпускается в пакетах по 2,39; 11,95; 23,9 г,
 соответственно содержащих натрия хлорида 0,35; 1,75 и 3,5 г; калия хлорида
 0,25; 1,25 и 2,5 г; натрия цитрата 0,29; 1,45 и 2,9 г; глюкозы 1,5; 7,5 и
 15 г.
    Белый порошок, растворимый в воде; растворы бесцветны, не имеют запаха,
 солоновато-горькие на вкус.
    По составу и действию близок к глюкосолану. Глюкоза входит в состав сме-
 си цитраглюкосолана, а не прилагается в виде отдельных таблеток. Показания к
 применению такие же, как для глюкосолана.
    Принимают внутрь независимо от приема пищи. Предварительно растворяют
 содержимое пакета в теплой (35 - 40  С) кипяченой воде.
    Для лечебных целей содержимое пакета с 2,39 г смеси растворяют в 100 мл;
 11,95 г - в 500 мл; 23,9 г - в 1000 мл воды. Для профилактических целей -
 соответственно в 200; 1000 и 2000 мл.
    При диарее дают взрослым через каждые 3 - 5 мин по 50 - 100 мл в течение
 3 - 5 ч (при необходимости вводят через зонд). Новорожденным и детям млад-
 шего возраста - по 5 - 10 мл (1 - 2 чайные ложки) каждые 5 - 10 мин в тече-
 ние 4 - 6 ч.
    Препарат назначают повторно до прекращения диареи и восстановления водно-
 электролитного обмена.
    При нарушениях водно-солевого обмена, связанных с перегревом и обезво-
 живанием организма (тепловые судороги и др.), дают дробными дозами по 100 -
 150 мл (до 900 мл) в течение первых 30 мин, затем в тех же количествах через
 каждые 40 мин.
    Для профилактики обезвоживания при перегреве и тяжелых физических нагруз-
 как принимают небольшими глотками в случае появления жажды (до ее утоления).
    Форма выпуска: в пакетах по 2,39; 11,95 и 23,9 г.
    Хранение: в сухом месте при комнатной температуре. Растворы могут хра-
 ниться при температуре + 4 "С не более 24 ч.
Синонимов нет.


Лекарственные препараты

Препарат Раствор поливинилпирролидона 15 % для инъекций (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
   РАСТВОР ПОЛИВИНИЛПИРРОЛИДОНА 15 % ДЛЯ ИНЪЕКЦИЙ
(  Solutio Polyvinylpyrrolidoni 15 % pro injectionibus  ).
    Прозрачная жидкость желтого цвета со слабым специфическим запахом по-
 ливинилпирролидона; рН 5,2 - 7,0; относительная вязкость от 7,0 до 15,0.
    Поливинилпирролидон используется не только для изготовления плазмозаме-
 щающих растворов (см. Гемодез, Неогемодез), но и как заместитель синовиаль-
 ной жидкости. Для этого используется поливинилпирролидон с молекулярной
 массой 35 000 + 5000, образующий с водой коллоидные растворы.
    Раствор поливинилпирролидона (15 %) сходен по физическим свойст-
 вам с синовиальной жидкостью и применяется как искусственный заменитель
 этой жидкости при заболеваниях суставов, сопровождающихся ее отсутствием
 или нехваткой в суставной щели.
    Введение раствора в полость сустава улучшает скольжение суставных по-
 верхностей, препятствует развитию спаек.
    Применяют препарат при первичном и вторичном деформирующем артрозе,
 главным образом при поражениях суставов конечностей с функциональной не-
 достаточностью   без выраженных явлений вторичного синовита.
    Вводят раствор внутрисуставно с соблюдением всех правил асептики 1 -
 2 раза в неделю. Раствор сохраняется в полости в течение 5 - 6 дней.
    Количество раствора зависит от объема сустава. В тазобедренный сустав
 обычно вводят 4 - 6 мл, в коленный 5 - 10 мл, в локтевой 2 - 3 мл, в меж-
 фаланговые суставы 1,0 - 1,5 л.
    Курс лечения состоит из 4 - 6 инъекций. Через 6 - 12 мес проводят
 повторный курс.
    Препарат хорошо переносится. Имеются, однако, сведения, что у больных
 с выраженным локальным процессом возможны усиление симптомов синовита
 и неблагоприятные сдвиги в составе синовиальной жидкости (см. выше).
    Форма выпуска: в ампулах по 5 мл.
    Хранение: список Б. При температуре от - 20 до + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Лакризин (относится к группе Плазмозамещающие и дезинтоксикационные растворы ). Синонимы
        ЛАКРИЗИН   (  Lacrisyn  )*.
    Водный 0,6 % раствор гидроксипропилметилцеллюлозы с добавлением кон-
 сервантов и стабилизатора.
    Вязкая прозрачная жидкость.
    Глазные капли, применяемые для защиты роговицы при пониженной секре-
 ции слезной жидкости, синдроме "сухих глаз" и для ускорения эпителизации
 роговицы.
    Вводят обычно по 1 - 2 капли в конъюнктивальный мешок 2 - 3 раза в день.
 При необходимости можно вводить по 1 - 2 капли каждый час.
    Препарат не используют в острой фазе химического ожога глаз (до полного
 удаления химического вещества и некротизированных тканей). Не следует при-
 менять одновременно глазные капли, содержащие соли металлов (цинка суль-
 фат и др.).
    Форма выпуска: в стеклянных флаконах коричневого цвета по 10 мл.
    Хранение: в защищенном от света месте при температуре от + 15 до
 + 25  С.
Синонимов нет.


Лекарственные препараты

Препарат Натрия гидрокарбонат (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
             НАТРИЯ ГИДРОКАРБОНАТ
         (  Natrii hydrocarbonas  ).
    Синонимы:   Натрий двууглекислый, Натрия бикарбонат, Сода двууглекис-
 лая, Natrium bicarbonicum, Natrium hydrocarbonicum, Sodium bicarbonate.
    Белый кристаллический порошок без запаха, солено-щелочного вкуса. Рас-
 творим в воде (1:2) с образованием щелочных растворов (рН 5 % раствора -
 8,1), практически нерастворим в спирте. Водные растворы стерилизуют при
 температуре + 120 'С в течение 12 мин (в герметически закрытых флаконах с
 добавлением стабилизаторов).
    Применяют при различных заболеваниях, сопровождающихся выраженным
 ацидозом (при сахарном диабете, инфекциях и др.), для борьбы с аци-
 дозом при хирургических вмешательствах и т. п.
    Широкое применение натрия гидрокарбонат (так же как и другие щелочи)
 имеет как   антацидное   средство при повышенной кислотности желудочного со-
 ка, язвенной болезни желудка и двенадцатиперстной кишки.
    Иногда применяют натрия гидрокарбонат в виде капельных внутривенных
 вливаний или ректальных свечей при гипертонической болезни, симптоматиче-
 ской почечной гипертензии и хронической почечной недостаточности. Эффект
 связан с увеличением выделения ионов натрия и хлора и возрастанием осмоти-
 ческого диуреза. Отмечено, что на фоне введения натрия гидрокарбоната уси-
 ливается эффект гипотензивных препаратов (препаратов раувольфии и др.).
    Натрия гидрокарбонат облегчает также явления "болезни движения" (мор-
 ская и воздущная болезнь).
    В связи с тем, что вызываемое препаратом повышение щелочных резервов
 крови сдвигает в щелочную сторону реакцию бронхиальной слизи и делает мок-
 роту менее вязкой, его применяют в качестве отхаркивающего средства.
    Местно (в виде полосканий, промываний) назначают растворы натрия гид-
 рокарбоната при воспалительных заболеваниях глаз, слизистых оболочек верх-
 них дыхательных путей и др., а также при попадании на слизистые оболочки
 и кожу кислот.
    Применяют натрия гидрокарбонат внутрь, внутривенно, в свечах, для клизм
 и местно (в виде растворов).
    При приеме внутрь препарат быстро нейтрализует соляную кислоту желу-
 дочного сока и оказывает выраженный антацидный эффект. Необходимо, одна-
 ко, учитывать, что при нейтрализации соляной кислоты гидрокарбонатом нат-
 рия выделяется углекислота, которая оказывает возбуждающее действие на
 рецепторы слизистой оболочки желудка, усиливает выделение гастрина и может
 вызвать вторичное усиление секреции. Кроме того, при применении больших
 доз, избыток антацида может всасываться в кровь и вызывать нарушения кис-
 лотно-основного состояния.
    Часто натрия гидрокарбонат назначают вместе с холинолитическими сред-
 ствами (см. Таблетки "Бекарбон"), обволакивающими, адсорбирующими и
 другими веществами (см. Таблетки "Викаир", Таблетки "Викалин" и др.), при
 этом увеличивается их лечебная эффективность, уменьшаются побочные явления.
    В последнее время основное применение в качестве противоязвенных средств
 получили препараты новых групп (см. Циметидин и его аналоги, Пиренцепин,
 Сукралфат и др.).
    Назначают натрия гидрокарбонат внутрь взрослым по 0,5 - 1,0 г несколько
 раз в день; детям в зависимости от возраста по 0,1 - 0,75 г на прием. Вну-
 тривенно вводят капельно 1 %; 3 %; 4 % или 5 % раствор; в свечах назначают
 по 0,3; 0,5; 0,7 г.
    При ринитах, конъюнктивитах, стоматитах, ларингитах и др., применяют для
 полосканий, промываний, ингаляций 0,5 - 2 % растворы натрия гидрокарбо-
 ната (см. Таблетки "Бикарминт"). Водным раствором (2 %) пользуются для про-
 мывания кожи, слизистых оболочек глаз и верхних дыхательных путей, при попа-
 дании на них кислот, раздражающих и отравляющих веществ.
    В виде свечей, натрия гидрокарбонат используют против укачиваний при мор-
  ской и воздушной болезни.
    Для коррекции метаболического ацидоза (при инфекции, интоксикациях, за-
 болеваниях почек, общей анестезии, в послеоперационном периоде и др.) назначают
 натрия гидрокарбонат внутрь или внутривенно. При ацидозе дают внутрь по
 3 - 5 г; можно также вводить препарат в капельных клизмах (4 % раствор).
 При выраженном ацидозе рекомендуется внутривенное введение по 50 - 100 мл
 3 - 5 % раствора (взрослым). Вводят также по 100 - 200 мл 4,5 % раствора,
 а при остроразвивающемся ацидозе по 50 - 100 мл 8,4 % раствора. В процессе
 лечения следует проводить исследование кислотно-основного состояния крови.
    При применении натрия гидрокарбоната следует учитывать, что длительное
 его введение в организм может привести к алкалозу (иногда некомпенси-
 рованному), сопровождающемуся потерей аппетита, тошнотой, рвотой, болями
 в животе, беспокойством, головными болями, а в тяжелых случаях тетани-
 ческими судорогами. Возможно повышение АД. При применении свечей отме-
 чаются легкий послабляющий эффект, иногда - позывы на стул, понос; у неко-
 торых больных возможна задержка газов в кишечнике (вздутие живота, ур-
 чание).
    Формы выпуска: порошок; таблетки по 0,3 и 0,5 г; 4 % раствор в ампулах
 по 20 мл; свечи (по 5 штук в упаковке) с содержанием 0,3, 0,5 и 0,7 г нат-
 рия гидрокарбоната.
    Хранение: порошок - в хорошо укупоренной таре; свечи и таблетки - в су-
 хом, защищенном от света месте.

      Rр.: Natrii hydrocarbonatis
           Маgnesii subcarbonatis аа 0,25
           М. f. pulv.
           D.t.d. N. 20
           S. По 1 порошку 2 -3 раза в день

      Rp.: Natrii hydrocarbonatis
           Natrii tetraboratis aa 6,0
           Natrii chloridi 3,0
           Меntholi О,04
           М. f. pulv.
           D.S. По 1 чайной ложке нa стакан теплой волы (для полоскания)

      Rp.: Sol. Natrii hydrocarbonatis 4 % 20 ml
           D.t.d. N. 10 in ampull.
           S. Для внутривенных вливаний

      Rp.: Supp. cum Natrio hydrocarbоnate 0,5 N. 10
           D.S. По 1 свече  2 раза  в день (утром и на ночь)
Natrium bicarbonicum
Natrium hydrocarbonicum
Sodium bicarbonate
Натрий двууглекислый
Натрия бикарбонат
Сода двууглекислая


Лекарственные препараты

Препарат Трисамин (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
           ТРИСАМИН   (  Тrisaminum  ).
    Три-(оксиметил)-аминометан.
    Синонимы:   Триоламин, Pehanorm, ТНАМ (от слов Тris-Hydroxy-Amino-Methan),
 Тrisaminol, Тrisbuffer   и др.
    Белый кристаллический порошок с легким запахом аминов. Легко раство-
 рим в воде. Водный раствор имеет щелочную реакцию, 3,66 % водный раствор
 изоосмотичен плазме крови; рН 10,2 - 10,7.
    Трисамин является антацидом системного действия. Обладает буферными
 свойствами. При внутривенном введении снижает концентрацию ионов водорода
 и повышает щелочной резерв крови. Устраняет ацидоз. В отличие от натрия
 гидрокарбоната трисамин не повышает содержание СО  2   крови. Препарат прони-
 кает через клеточние мембраны и способен устранять внутриклеточный ацидоз.
 Препарат оказывает также осмотическое диуретическое действие.
    Выводится полностью почками в неизмененном виде.
    Применяют трисамин при острых и хронических заболеваниях, сопро-
 вождающихся метаболическим и смешанным ацидозом (шок, массивные пе-
 реливания крови, экстракорпоральное кровообращение, ожог, перитонит,
 острый панкреатит и др.). Трисамин показан во время реанимации и в
 постреанимационном периоде для быстрого устранения ацидоза. Как средство,
 уменьшающее ацидоз и оказывающее при этом гипогликемическое действие,
 трисамин назначают при лечении диабетического ацидоза. Препарат показан
 также при лечении отравлений салицилатами и снотворными средствами, про-
 изводными барбитуровой кислоты, так как осмодиуретическое влияние и още-
 лачивание мочи способствуют удалению из организма слабых кислот.
    Назначают внутривенно в виде 3,66 % раствора; при приеме внутрь
 влияния на концентрацию ионов водорода в крови не оказывает, а действует
 как сильное слабительное.
    Средняя доза раствора для больного массой 60 кг - 500 мл в час (около
 120 капель в минуту). Во избежание развития побочных явлений, вводить пре-
 парат с большой скоростью не следует. Быстрое введение может вызвать уг-
 нетение дыхания, снижение содержания в крови глюкозы, ионов натрия и калия
 Быстрое введение допускается в исключительных случаях (например, для уст-
 ранения ацидоза после остановки сердца), при этом вводят до 60 мл в минуту.
    Более точное определение необходимого количества раствора производят (ес-
 ли имеется возможность) методом Аструпа по формуле К = В х Е, где К - ко-
 личество 3,66 % раствора трисамина (мл), В - дефицит оснований (ммоль/л),
 Е - масса больного (кг).
    Максимальная доза препарата не должна превышать 1,5 г/кг в сутки.
    Повторно трисамин можно вводить не раньше чем через 48 - 72 ч после пре-
 дыдущего введения; при необходимости введения в более ранние сроки умень-
 шают дозу препарата.
    При использовании больших доз триcамина рекомендуется (во избежание
 уменьшения содержания в крови электролитов) добавить натрия хлорид из
 расчета 1,75 г и калия хлорид из расчета 0,372 г на 1 л 3,66 % раствора
 трисамина.
    Если есть опасность развития гипогликемии, рекомендуется одновременно
 с трисамином вводить 5 - 10 % раствор глюкозы с инсулином из расчета 1 ЕД
 инсулина на 4 г сухой глюкозы.
      Трисамин противопоказан при нарушениях выделительной функции почек;
 в этих случаях возможна тяжелая гиперкалиемия.   При легких случаях нару-
 шения функции почек препарат следует применять с осторожностью, контроли-
 руя диурез и содержание калия в крови, осторожность необходима также при на-
 рушении функции печени.
    Трисамин может вызвать угнетение дыхания, поэтому больным с недоста-
 точностью вентиляции легких его следует вводить только в условиях искусствен-
 ной или вспомогательной вентиляции легких.
    При передозировке трисамина могут развиться периодическое дыхание, гипо-
 гликемия, гипотензия, тошнота, рвота.
    Форма выпуска: в виде стерильного З,66 % (0,3 М) раствора в воде для
 инъекций в емкостях из полиэтилена по 250 мл.
    Хранение: в защищенном от света месте при комнатной температуре.
Pehanorm
THAM (Tris-Hydroxy-Amino-Methan)
Trisaminol
Trisbuffer
Триоламин


Лекарственные препараты

Препарат Димефосфон (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
       ДИМЕФОСФОН   (  Dimephosphonum  ).
    Диметиловый эфир 1,1-диметил-3-оксобутил-фосфоновой кислоты.
    Для медицинского применения выпускается в виде 15 % водного раствора -
 бесцветной прозрачной (или слегка опалесцирующей) жидкости со своеобраз-
 ным запахом и горьким вкусом; рН раствора от 2,0 до 4,0.
    Препарат оказывает антиацидотическое действие. От других антиацидоти-
 ческих средств отличается тем, что его действие связано не с нейтрализацией
 избытка кислотных соединений, а с активацией метаболических механизмов
 регуляции кислотно-основного состояния организма.
    В связи с этими свойствами, димефосфон предложен для применения при па-
 тологических состояниях, сопровождающихся ацидотическими сдвигами состоя-
 ния организма, в том числе, при пневмонии, острых респираторных заболева-
 ниях, хронических неспецифических заболеваниях легких, сахарном диабете
 и др., а также при аллергических заболеваниях (атопической бронхиальной
 астме, поллинозах и др.).
    Препарат назначают взрослым и детям старше 8 лет. Принимают внутрь
 в дозе 30 мг/кг. (по 1 мл 15 % раствора на 5 кг массы тела) 3 - 4 раза в
 день после еды, запивая водой.
    Курс лечения от 3 сут до 4 нед (в зависимости  от характера заболевания).
    Димефосфон обычно хорошо переносится. В отдельных случаях возможны
 диспепсические расстройства, проходящие при отмене препарата.
    Форма выпуска: 15 % раствор во флаконах светозащитного стекла по 100 мл.
    Хранение: в защищенном от света месте при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат Кислота хлористоводородная (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
         КИСЛОТА ХЛОРИСТОВОДОРОДНАЯ
       (  Аcidum hydrochloricu  m).
    Синоним:   Кислота соляная.
    Бесцветная прозрачная летучая жидкость со своеобразным запахом, кислым
 вкусом, смешивается с водой и спиртом во всех соотношениях, образуя, раст-
 воры сильно кислой реакции.
    Хранение: список Б. В склянках с притертыми пробками.
    Для медицинских целей применяют разведенную хлористоводородную кис-
 лоту. Если она прописана без обозначения концентрации, всегда отпускают
 кислоту хлористоводородную разведенную; 6 % раствор кислоты используют
 при лечении чесотки по Демьяновичу (см. Натрия тиосульфат).
Кислота соляная


Лекарственные препараты

Препарат Кислота хлористоводородная разведенная (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
    КИСЛОТА ХЛОРИСТОВОДОРОДНАЯ РАЗВЕДЕННАЯ
      (  Асidum hydrochloricum dilutum  ).
    Синоним:   Кислота соляная разведенная.
    Содержит 1 часть кислоты хлористоводородной и 2 части воды. Содержание
 хлористого водорода составляет 8,2 - 8,4 %. Прозрачная бесцветная жид-
 кость кислой реакции.
    Применяют внутрь в каплях и микстурах (часто вместе с пепсином) при не-
 достаточной кислотности желудочного сока (см. Ацидин-пепсин).
    При гипохромных анемиях вместе с препаратами железа обычно назнача-
 ют кислоту хлористоводородную разведенную; она способствует улучшению
 всасывания и использования железа.
    Назначают взрослым по 10 - 15 капель 2 - 3 - 4 раза в день до или во
 время еды (в 1/4 - 1/2 стакана воды); детям до 1 года - по 1 капле, от 2
 до 5 лет - по 2 - 5 капель; от 6 до 12 лет - по 5 - 10 капель на прием.
    В ы с ш и е  д о з ы  для взрослых внутрь: разовая 2 мл (40 капель), су-
 точная 6 мл (120 капель).
    Хранение: список Б. В склянках с притертыми пробками.

      Rp.: Ас. hydrochlorici diluti 15 ml
           D.S. По 10 - 15 капель в 1/4 стакaна воды 2 раза в
                день во время еды

      Rp.: Ас. hydrochlorici diluti 4 ml
           Рерsini 2,0
           Аq. destill. 200 ml
           М.D.S. По 1 столовой ложке 2 раза в день во время еды

      Rр: Ас. hydrochlorici diluti 1 ml
          Рерsini 2,0
          Аq. destill. 100 ml
          М.D.S. По 1 чайной ложке 3 раза в день до еды
                 ребенку 1 года
Кислота соляная разведенная


Лекарственные препараты

Препарат Кальция хлорид (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
      КАЛЬЦИЯ ХЛОРИД   (  Саlcii chloridum  ).
    Синонимы:   Кальций хлористый, Саlcium chloratum crystallisatum.
    Бесцветные кристаллы без запаха, горько-соленого вкуса. Легко раство-
 рим в воде (4:1) (с сильным охлаждением раствора). Очень гигроскопичен,
 на воздухе расплывается. Плавится при температуре + 34 'С в своей кри-
 сталлизационной воде. Содержит 27 % кальция. Растворы (рН 5,5 - 7,0)
 стерилизуют при температуре + 100 "С в течение 30 мин.
    Кальций играет важную роль в жизнедеятельности организма. Ионы кальция
 необходимы для осуществления процесса передачи нервных импульсов, сокраще-
 ния скелетных и гладких мышц, деятельности мышцы сердца, формирования
 костной ткани, свертывания крови, а также для нормальной деятельности
 других органов и систем (см. Антагонисты ионов кальция; Кальцитонин; Пара-
 тиреоидин и другие препараты околощитовидных желез; Эргокальциферол, Окси-
 девит и другие витамины группы D; Этилендиаминтетрауксусной кислоты ди-
 натриевая соль).
    Уменьшенное содержание кальция в плазме крови наблюдается при целом
 ряде патологических состояний. Выраженная гипокальциемия приводит к раз-
 витию тетании.
    Коррекция гипокальциемии проводится при помощи препаратов кальция,
 а также гормональных препаратов (см. Кальцитонин, Паратиреоидин), эрго-
 кальциферола и др.
    Кальция хлорид применяют при различных патологических состояниях:
 а) при недостаточной функции паращитовидных желез, сопровождающейся
 тетанией или спазмофилией (см. также Паратиреоидин, Эргокальциферол);
 б) при усиленном выделении кальция из организма, что может иметь место
 при длительном обездвиживании больных; в) при аллергических заболеваниях
 (сывороточная болезнь, крапивница, ангионевротический отек, сенная лихо-
 радка и. др.) и аллергических осложнениях, связанных с приемом лекарств;
 механизм антиаллергического действия неясен, следует, однако, отметить,
 что внутривенное введение солей кальция вызывает возбуждение симпатической
 нервной системы и усиление выделения надпочечниками адреналина; г) как
 средство, уменьшающее проницаемость сосудов, при геморрагическом васку-
 лите, явлениях лучевой болезни, воспалительных и экссудативных процессах
 (пневмония, плеврит, аднексит, эндометрит и др.); д) при кожных заболева-
 ниях (зуд, экзема, псориаз и др.); е) при паренхиматозном гепатите, ток-
 сических поражениях печени, нефрите, эклампсии, гиперкалиемической форме
 пароксизмальной миоплегии.
    Применяют также как кровоостанавливающее средство при легочных, же-
 лудочно-кишечных, носовых, маточных кровотечениях; в хирургической практи-
 ке иногда вводят перед оперативным вмешательством для повышения сверты-
 ваемости крови. Однако достаточно достоверных данных о гемостатическом дей-
 ствии введенных в организм извне солей кальция нет; ионы кальция необходимы
 для свертывания крови, но количество кальция, содержащегося обычно в плаз-
 ме крови, превышает количество, необходимое для превращения протромбина
 в тромбин.
    Применяют также как противоядие при отравлении солями магния (см.
 Магния сульфат), щавелевой кислотой и ее растворимыми солями, а также
 растворимыми солями фтористой кислоты (при взаимодействии с кальция хло-
 ридом образуются недиссоциирующие и нетоксичные оксалат и фторид кальция).
    Препарат применяют также в сочетании с другими методами и средствами
 для стимулирования родовой деятельности.
    При приеме внутрь (8 - 10 г) оказывает диуретический эффект; по меха-
 низму действия относится к кислотообразующим диуретикам (см. Аммония
 хлорид).
    Назначают кальция хлорид внутрь, внутривенно капельно (медленно), внут-
 ривенно струйно (очень медленно!), а также вводят методом электрофореза.
    Внутрь принимают после еды в виде 5 -10 % раствора 2 - 3 раза в день.
 Взрослым назначают по 10 - 15 мл на прием (десертная или столовая ложка
 раствора); детям - по 5 - 10 мл (чайная или десертная ложка).
    В вену капельно вводят по 6 капель в минуту, разбавляя перед введением
 5 - 10 мл 10 % раствора в 100 - 200 мл изотонического раствора натрия хло-
 рида или 5 % раствора глюкозы. Внутривенно струйно вводят медленно (в те-
 чение 3 - 5 мин) 5 мл 10 % раствора.
    Для лечения аллергических заболеваний рекомендуется совместное примене-
 ние кальция хлорида и противогистаминных препаратов.
    При приеме кальция хлорида внутрь возможны боли в подложечной области,
 изжога; при введении в вену - брадикардия, при быстром введении может
 возникнуть фибрилляция желудочков сердца.
    При внутривенном введении кальция хлорида появляется ощущение жара
 сначала в полости рта, а затем по всему телу. Эту особенность препарата
 ранее использовали при определении скорости кровотока; определяли время
 между моментом его введения в вену и появлением ощущения жара.
    Растворы кальция хлорида нельзя вводить подкожно или внутримышечно,
 так как они вызывают сильное раздражение и некроз тканей.
      Кальция хлорид противопоказан при склонности к тромбозам, далеко зашед-
 шем атеросклерозе, повышеином содержании кальция в крови.
    Формы выпуска: порошок в небольших хорошо укупоренных стеклянных
 банках с пробкой, залитой парафином; 10 % раствор в ампулах по 5 и 10 мл;
 5 % и 10 % растворы для приема внутрь.
    Хранение: порошок - в сухом месте.

        Rp.: Sol. Саlcii chloridi 5 % 200 ml
             D.S. По 1 столовой ложке 3 - 4 раза в день внутрь
                  (после еды)

        Rp.: Sol. Сalcii chloridi 10 % 10 ml
             D.t.d. N. 6 in ampull.
             S. По 5 - 10 мл в вену
Calcium chloratum crystallisatum
Кальций хлористый


Лекарственные препараты

Препарат Кальция глюконат (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
     КАЛЬЦИЯ ГЛЮКОНАТ   (  Саlcii gluconas  ).
    Кальциевая соль глюконовой кислоты.
    Синоним:   Саlcium gluconicum.
    Белый зернистый или кристаллический порошок без запаха и вкуса. Медленно
 растворим в холодной воде (1:50), легко - в кипящей (1:5), практически не-
 растворим в спирте и эфире. Содержит 9 % кальция.
    Водные растворы для инъекций (рН 10 % раствора 6,0 - 7,5) стерилизуют
 при температуре + 110 'С в течение 1 ч.
    По основным фармакологическим свойствам, показаниям и   противопока-
 заниям к применению близок к кальция хлориду.   Оказывает меньшее местное
 раздражающее действие, поэтому пригоден для подкожного и внутримышечного
 введения.
    Назначают внутривенно, внутримышечно и внутрь.
    Внутрь принимают перед едой: взрослые 1 - 3 г или по 2 - 6 таблеток и
 более (по 0,5 г в каждой таблетке) 2 - 3 раза в день; дети до 1 года - по
 0,5 г, от 2 до 4 лет - по 1 г, от 5 до 6 лет - по 1,0 - 1,5 г, от 7 до 9
 лет - по 1,5 -2,0 г, от 10 до 14 лет - по 2 - 3 г 2 - 3 раза в день.
    Для внутримышечного и внутривенного введения взрослым назначают 5 -
 10 мл 10 %  раствора ежедневно, через день или через 2 дня в зависимости
 от показаний.
    Детям в зависимости от возраста вводят в вену от 1 до 5 мл 10 % раство-
 ра каждые 2 - 3 дня. Ампулу с раствором перед введением подогревают до
 температуры тела.
    Следует учитывать, что при внутримышечном введении кальция глюконата мо-
 гут развиться некрозы. Вводить препарат в мышцы детям не рекомендуется.
    В вену раствор кальция глюконата вводят медленно (в течение 2 - 3 мин).
 Шприц перед наполнением не должен содержать остатков спирта, так как в
 присутствии последнего, глюконат кальция выпадает в осадок.
    При внутривенном или внутримышечном введении в редких случаях мо-
 гут возникнуть тошнота, рвота, понос, замедление пульса, которые быстро са-
 мостоятельно проходят.
    Формы выпуска: порошок; таблетки по 0,5 г; 10 % раствор в ампулах по
 10 мл. Для детей выпускаются таблетки по 0,25 г с добавлением какао и 5 %
 раствор с фруктовым сиропом.
    Хранение: в хорошо укупоренной таре и в запаянных ампулах.

      Rр.: Таb. Саlcii gluconatis 0,5 N. 20
           D.S. По 1 - 2 таблетки 3 - 4 раза в день (перед едой)

      Rр.: Sol. Саlcii gluconatis 10 % 10 ml
           D.t.d. N. 10 in ampull.
           S. По: 5 - 10 мл в мышцы
Calcium gluconicum


Лекарственные препараты

Препарат Кальция лактат (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
     КАЛЬЦИЯ ЛАКТАТ   LСаlcii lactas  as).
    Кальций молочнокислый.
    Синоним  : Сalcium lacticu  m.
    Белый мелкий порошок почти без запаха. Медленно растворим в холодной
 воде (1:20), легко - в горячей воде. Содержит 13 % кальция.
    Кальция лактат применяют внутрь в тех же случаях, что хлорид и глюконат
 кальция.
    Сравнительно с хлоридом, лактат кальция лучше переносится, так как не
 раздражает слизистую оболочку. Сравнительно с глюконатом кальция, более
 эффективен при пероральном применении, так как содержит больший процент
 кальция.
    Принимают кальция лактат внутрь по 0,5 - 1,0 г на прием в порошках,
 таблетках или в 5 - 10 % водном растворе (растворяют в горячей воде)
 2 - 3 раза в день.
    Форма выпуска: таблетки по 0,5 г в упаковке по 10 штук.
    Хранение: в хорошо укупоренной таре.
Calcium lacticum


Лекарственные препараты

Препарат Калия хлорид (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
      КАЛИЯ ХЛОРИД   (  Каlii chloridum  ).
    Синонимы:   Калий хлористый, Кalium chloratum, Роtassium Chloride.
    Бесцветные кристаллы или белый кристаллический порошок без запаха; соле-
 ный на вкус. Растворим в воде (1:3), практически нерастворим в спирте.
    Калий является основным внутриклеточным ионом, подобно тому, как глав-
 ным внеклеточным ионом является натрий. Взаимодействие этих ионов имеет
 важное значение в поддержании изотоничности клеток. Содержание калия в
 сыворотке крови человека составляет около 5,11 ммоль/л. Ионы калия играют
 существенную роль в регулировании функций организма.
    Сердечная мышца реагирует на повышение содержания калия уменьшением
 возбудимости и проводимости. Большие дозы угнетают автоматизм и сократи-
 тельную способность миокарда. Увеличение концентрации калия в крови в 4 раза
 (что практически возможно только при внутривенном введении) приводит к
 остановке сердца. Снижение содержания калия в сыворотке крови повышает
 опасность развития аритмий при применении больших доз наперстянки; рост
 концентрации калия уменьшает опасность токсического действия сердечных
 гликозидов на сердце. Являясь антагонистом сердечных гликозидов в отно-
 шении влияния на ритм сердца, калий в то же время не противодействует их
 положительному инотропному действию.
    Калий участвует в процессе проведения нервных импульсов и передачи их
 на иннервируемые органы. Введение в организм калия сопровождается повы-
 шением содержания ацетилхолина и возбуждением симпатического отдела нерв-
 ной системы; при внутривенном введении отмечается увеличение выделения
 надпочечниками адреналина.
    Калий необходим также для осуществления сокращений скелетных мышц.
 Он улучшает сокращение мышц при мышечной дистрофии, миастении.
    В последнее время выявлена способность некоторых лекарственных средств
 влиять на прохождение ионов калия через мембранные калиевые каналы и изменять
 внутриклеточное содержание этих ионов (см. Гипотензивные средства, Минокси-
 дил, Пероральные противодиабетические препараты).
    Соли калия легко всасываются при приеме внутрь и относительно быстро
 выводятся почками.
    Подобно другим солям калия (см. Калия ацетат), калия хлорид оказывает
 умеренное диуретическое действие.
    Показаниями к применению калия хлорида являются гипокалиемия (в том
 числе связанная с применением гидрохлортиазида и других салуретиков, с не-
 укротимой рвотой, профузным поносом и др.), интоксикация препаратами на-
 перстянки, аритмии различного происхождения (связанные в основном с
 электролитными нарушениями и абсолютной или относительной гипокалие-
 мией), гипокалиемическая форма пароксизмальной миоплегии [Калия хлорид
 входит в состав ряда препаратов для регидратационной терапии (см. Растворы
 "Дисоль",...,"Квартасоль"). Для уменьшения побочного действия гидрохлорти-
 азида, калия хлорид введен в состав некоторых комбинированных антиги-
 пертензивных препаратов: таблеток "Адельфан-Эзидрекс К" и др.)].
    Назначают калия хлорид внутрь (после еды) по 1 г 4 - 5 - 7 раз в день
 с уменьшением суточной дозы по мере развития терапевтического эффекта. При
 резко выраженных проявлениях интоксикации препаратами наперстянки на-
 значают сразу на первый прием 5 - 6 г. Принимают в виде 10 % водного раство-
 ра или растворяют порошок либо таблетки калия хлорида в половине стакана
 воды или фруктового сока. Принимают после еды. Прием препарата натощак
 может сопровождаться раздражением (и даже изъязвлением) слизистой обо-
 лочки желудочно-кишечного тракта. Рекомендуется запивать препарат киселем.
    При тяжелых интоксикациях, требующих быстрого устранения патологиче-
 ских явлений, а также при упорной рвоте, калия хлорид вводят внутривенно.
 Применяют для этой цели 4 % раствор препарата в 40 % растворе глюкозы.
 50 мл раствора разводят (для получения изотонического раствора) водой
 для инъекций в 10 раз (до 500 мл) и вводят капельно (20 - 30 капель в ми-
 нуту). Можно также вводить внутривенно капельно из расчета до 2,5 г в 500 мл
 изотонического раствора натрия хлорида или 5 % раствора глюкозы.
    Применять калия хлорид (особенно внутривенно) необходимо с осторож-
 ностью. Ранним признаком интоксикации калием являются парестезии. В редких
 случаях может наблюдаться парадоксальная реакция - увеличение числа
 экстрасистол. При приеме внутрь могут появиться тошнота, рвота, диарея.
 После прекращения приема препарата побочные явления проходят. При нарушениях
 атриовентрикулярной проводимости, калия хлорид следует применять с осто-
 рожностью;   при полной блокаде сердца препарат противопоказан.
    Применение калия хлорида противопоказано также при нарушении выдели-
 тельной функции почек; в этих случаях калий накапливается в плазме крови,
 что может привести к интоксикации.
    Токсичность хлорида калия повышается при недостаточности надпочечников.
    Формы выпуска: порошок; 4 % раствор для инъекций в ампулах по 50 мл;
 10 % раствор для приема внутрь; таблетки по 0,5 и 1 г в упаковке по 30 штук.
    При применении калия хлорида в виде таблеток их следует предварительно
 размельчить и растворить в воде [Имеются данные о тяжелых осложнениях,
 имевших место при применении таблеток, имеющих специальное покрытие, обес-
 печивающее растворение в кишечнике, а не в желудке; в том числе комбиниро-
 ванных таблеток, содержащих калия хлорид с тиазидными диуретиками (гидро-
 хлортиазидом). Наблюдались стеноз, изъязвления и перфорация тонкой кишки.
 Описаны также аналогичные осложнения после приема плохо растворимых лекар-
 ственных форм калия хлорида. В России "кишечнорастворимые" таблетки с калия
 хлоридом не выпускаются, однако во избежание возможных осложнений, не следует
 применять калия хлорид в виде обычных таблеток; их следует предварительно
 растворить
 в воде.
    Под названием "  Калий-нормин  " (Каlium-Normin) в Венгрии выпускаются таблет-
 ки, содержащие по 1 г калия хлорида.].
    Хранение порошка и таблеток: в сухом месте.
Kalium chloratum
Potassium Chloride
Калий хлористый


Лекарственные препараты

Препарат Панангин (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
          ПАНАНГИН   (  Раnangin  )*.
    Препарат, содержащий калия аспарагинат и магния аспарагинат. Выпуска-
 ется в виде драже и в ампулах. Одно драже содержит 0,158 г калия аспара-
 гината (соответствует 36,2 мг иона калия) и 0,14 г магния аспарагината
 (11,8 мг иона магния); одна ампула (10 мл) содержит 0,452 калия аспара-
 гината (103,3 мг иона калия) и 0,4 г магния аспарагината (33,7 мг иона
 магния).
    Применяют при аритмиях сердца, обусловленных главным образом электро-
 литными нарушениями, в первую очередь гипокалиемией.
    Предполагают, что аспарагинат является переносчиком ионов калия и магния
 и способствует их проникновению во внутриклеточное пространство. Поступая
 в клетки, аспарагинат включается в процессы метаболизма. Ионы магния спо-
 собствуют терапевтическому эффекту препарата.
    Препарат показан при нарушениях ритма, связанных с интоксикацией пре-
 паратами наперстянки, при пароксизмах мерцания предсердий, недавно появив-
 шейся желудочковой экстрасистолии.
    При нарушениях ритма в сочетании с атриовентрикулярной блокадой, назна-
 чать препарат не рекомендуется.
    Панангин используют в лечении коронарной недостаточности (имеются дан-
 ные об уменьшении под влиянием препарата гипоксических нарушений мета-
 болизма миокарда, связанных с ухудшением коронарного кровообращения)
 и гипокалиемии, вызванной применением салуретических средств.
    Назначают внутрь обычно по 1 - 2 драже 3 раза в день, а в более тяже-
 лых случаях (при нарушениях коронарного кровообращения, непереносимости
 препаратов наперстянки и др.) - по 3 драже 3 раза в день. Спустя 2 - 3 нед
 уменьшают дозу до 1 драже 2 - 3 раза в день. В относительно легких случаях
 назначают сразу по 1 драже 2 - 3 раза в день. Принимают после еды.
    Для купирования приступов аритмий раствор панангина вводят внутривенно,
 для чего разводят содержимое 1 ампулы (10 мл) в 20 - 30 мл изотонического
 раствора натрия хлорида или 5 % раствора глюкозы и вводят медленно в вену
 или разводят содержимое 1 - 2 ампул в 250 - 500 мл изотонического раствора
 натрия хлорида или 5 % раствора глюкозы и вводят в вену капельно. При
 необходимости можно добавить раствор строфантина или других сердечных гли-
 козидов.
    При применении препарата возможны тошнота, головокружение (при введении
 в вену). Больным, жалующимся на головокружение, уменьшают дозу.
      Препарат противопоказан при острой и хронической недостаточности почек
 и гиперкалиемии.
    Производится в Венгрии.
Синонимов нет.


Лекарственные препараты

Препарат Аспаркам (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
         АСПАРКАМ   (  Аsparcam  ).
     Отечественный препарат, соответствующий панангину.
     Выпускается в виде таблеток, содержащих по 0,175 г калия аспарагината
 и магния аспарагината (соответственно 36,2 мг иона калия и 11,8 мг иона
 магния), а также в виде раствора для инъекций в ампулах по 5 и 10 мл, со-
 держащих в 1 мл по 0,045 г (45 мг) калия аспарагината и 0,04 г (40 мг)
 магния аспарагината.
     По показаниям и   противопоказаниям к применению не отличается от панан-
 гина.
     Внутрь назначают взрослым по 1 - 2 таблетки 3 раза в день после еды
 в течение 3 - 4 нед.
     Внутривенно вводят по 10 - 20 мл 1 - 2 раза в день в течение 5 дней.
 Содержимое 1 - 2 ампул предварительно разводят в 100 - 200 мл 5 % раствора
 глюкозы или стерильной воды для инъекций. Вводят со скоростью 25 капель
 в минуту. Можно развести содержимое 1 ампулы в 20 мл 5% раствора глю-
 козы или стерильной воды для инъекций и ввести струйно (не более 5 мл
 в минуту).
     Формы выпуска: таблетки в упаковке по 50 штук; в ампулах по 5 и 10 мл
 в упаковке по 10 ампул.
     Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Железа закисного лактат (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
           ЖЕЛЕЗА ЗАКИСНОГО ЛАКТАТ
          (  Ferri lactas  ).
          Железа лактат.
    Синоним:   Ferrum lacticum.
    Зеленовато-белый кристаллический порошок или сростки мелких игольчатых
 кристаллов с характерным запахом. Трудно и медленно растворим в холод-
 ной воде (1:50), растворим в кипящей воде (1:12), практически нерастворим
 в спирте, легко растворим в разведенных минеральных кислотах. Водные
 растворы имеют слабокислую реакцию, зеленовато-желтую окраску; при сопри-
 косновении с воздухом раствор не буреет.
    Железа закисного лактат, как и другие закисные соединения железа, легче
 всасывается из желудочно-кишечного тракта, чем окисные соединения; не вызы-
 вает раздражения слизистых оболочек.
    Назначают при гипохромных анемиях взрослым по 1 г, детям по 0,1 - 1,0 г
 3 - 5 раз в день. При необходимости, одновременно назначают желудочный
 сок или кислоту хлористоводородную разведенную, дают аскорбиновую кислоту.
     Препарат имеет в настоящее время ограниченное применение.
     Форма выпуска: порошок.
     Хранение: в сухом месте.
Ferrum lacticum


Лекарственные препараты

Препарат Таблетки "Гемостимулин" (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
           ТАБЛЕТКИ "ГЕМОСТИМУЛИН"
   (  Таbulettae "Haemostimulinum"  ).
    Таблетки серого цвета (с темными вкраплениями), содержащие крови сухой
 пищевой 0,123 г, железа закисного лактата 0,246 г, меди сульфата 0,005 г.
    Применяют в качестве средства, стимулирующего кроветворение, при гипо-
 хромных анемиях различной зтиологии.
    Назначают внутрь по 1 таблетке 3 раза в день во время еды. Запивают
 раствором кислоты хлористоводородной разведенной (по 10 - 15 капель на пол-
 стакана воды; принимают отдельными глотками). Курс лечения в зависимости
 от эффективности продолжается 3 - 5 нед. При приеме препарата иногда
 возникает тошнота, которая обычно проходит самостоятельно. При поносе и
 рвоте назначать препарат не рекомендуется.
    Форма выпуска: таблетки в стеклянных банках по 50 штук.
    Хранение: в сухом месте.

        Rр.: Таb. "Наеmostimulinum" N. 50
             D.S. По 1 таблетке 3 раза в день
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Фитоферролактол" (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
         ТАБЛЕТКИ "ФИТОФЕРРОЛАКТОЛ"
  (  Тabulettae "Рhytoferrolactolum"  ).
    Содержат железа лактат и фитин по 0,2 г.
    Таблетки зеленовато-серого цвета.
    Применяют при заболеваниях, связанных с истощением нервной системы,
 при анемии, гипотрофии.
    Назначают внутрь по 1 таблетке 3 раза в день.
    Форма выпуска: таблетки в банках оранжевого стекла по 30 штук.
    Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Железа закисного сульфат (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
          ЖЕЛЕЗА ЗАКИСНОГО СУЛЬФАТ
          (  Ferrosi sulfas  ).
    Синонимы:.   Железа сульфат, Железный купорос, Ferrum sulfuricum oxydu-
 latum.
    Призматические прозрачные кристаллы голубовато-зеленого цвета или кри-
 сталлический бледно-зеленый порошок. Растворим в 2,2 части воды с образо-
 ванием зеленоватого раствора вяжущего вкуса, слабокислой реакции.
    Дозы для взрослых 0,3 - 0,5 г 3 - 4 раза в день.
    Принимают после еды.
    Хранение: в хорошо укупоренных банках в светлом месте (во избежание
 перехода железа в окисную форму).

         Rp.: Ferrosi sulfatis 0,5
              D.t.d. N. 20 in caps. gel.
              S. По 1 капсуле 3 раза в день после еды

    Сульфат закисного железа в чистом виде применяют редко, но он является
 составной частью ряда железосодержащих комплексных  препаратов.
    В небольших количествах (10 мг) он входит в состав некоторых комбиниро-
 ванных поливитаминных таблеток (см. Глутамевит, Компливит, Олиговит и др.).
Ferrum sulfuricum oxydulatum
Железа сульфат
Железный купорос


Лекарственные препараты

Препарат Таблетки "Феррокаль" (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
     ТАБЛЕТКИ "ФЕРРОКАЛЬ"  , покрытые оболочкой
     (  Таbulettae "Ferrосаlum" obductae  ).
    Содержат сульфата железа (I) 0,2 г, кальция фруктозодифосфата 0,1 г, це-
 ребролецитина 0,02 г.
    Таблетки, покрытые оболочкой желтого цвета.
    Применяют при различных формах вторичного малокровия (гипохромных
 анемиях), общем упадке сил после инфекционных заболеваний, перенесенных
 оперативных вмешательств и т. п.
    Назначают от 2 до 6 таблеток 3 раза в день после еды. Проглатывают, не
 разжевывая.
    Форма выпуска: таблетки в стеклянных флаконах по 40 штук.
    Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Драже "Ферроплекс" (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
       ДРАЖЕ "ФЕРРОПЛЕКС"   (  Ferrоplех  )*.
    Драже белого цвета, содержащие по 0,05 г (50 мг) сульфата железа (II)
 и 30 мг аскорбиновой кислоты.
    Назначают по 1 - 2 драже 3 раза в день (после еды) взрослым и по
 1 драже 3 раза в день детям в возрасте от 4 до 12 лет.
    Форма выпуска: в упаковке, по 100 драже.
    Производится в Венгрии.
Синонимов нет.


Лекарственные препараты

Препарат Конферон (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
          КОНФЕРОН   (  Соnferon  )*.
    Капсулы, содержащие по 250 мг сульфата железа (II) (соответствуют 50 мг
 элементарного железа) и 35 мг диоктилсульфосукцината натрия. Последний яв-
 ляется поверхностно-активным веществом, способствующим всасыванию же-
 леза и повышению, таким образом, его терапевтической эффективности.
    Применяют, как и другие препараты железа, при железодефицитных анемиях
 различной этиологии.
    Средняя доза для взрослых и подростков - по 1 - 2 капсулы 3 раза в день;
 для детей в возрасте 3 - 6 лет - по 1 капсуле 2 раза в день, 7 - 12 лет -
 по 1 капсуле 3 раза в день.
    Капсулы проглатывают, не разжевывая, после еды.
    Форма выпуска: в упаковке по 50 капсул.
    Производится в Венгрии.
Синонимов нет.


Лекарственные препараты

Препарат Ферро-градумент (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
     ФЕРРО-ГРАДУМЕНТ   (  Ferro-Gradument  )*.
    Таблетки, покрытые оболочкой, содержащие по 0,525 г (525 мг) сульфата
 железа (II).
    Сульфат железа находится в таблетках в специальной полимерной губко-
 образной массе (градумент), что обеспечивает постепенное выделение железа
 в течение нескольких часов после приема внутрь.
    В желудке растворяется лишь незначительное количество железа, основная
 его часть высвобождается в кишечнике, поэтому препарат не оказывает раздра-
 жающего действия на слизистую оболочку желудка.
    Показания к применению такие же, как для других препаратов железа
 (железодефицитные состояния, связанные с длительными кровотечениями,
 недостаточной всасываемостью железа из желудочно-кишечного тракта, повы-
 шенная потребность в ионах железа при беременности и других состояниях
 и др.).
    Принимают таблетки натощак (за 30 мин до завтрака). Суточная доза
 для взрослых 1 таблетка (до 2 таблеток) в день (в 1 или 2 приема.). Курс
 лечения длится несколько месяцев.
    Форма выпуска: таблетки в упаковке по 30 штук.
    Производится в Югославии.
Синонимов нет.


Лекарственные препараты

Препарат Тардиферон (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
        ТАРДИФЕРОН   (  Таrdiferon  )*.
    Депо-препарат сульфата железа.
    Драже (ретард), содержащие по 0,257 г (257 мг) сульфата железа (око-
 ло 80 мг железа).
    Показания к применению и   противопоказания такие же, как для других
 аналогичных препаратов железа.
    Взрослым и детям старше 12 лет назначают по 1 драже 2 раза в день
 (утром и вечером) за час до приема пищи.
    Для детей младшего и грудного возраста выпускаются драже, называемые
 "Бебе-тардиферон", содержащие сульфата железа по 34,5 мг (12 мг свобод-
 ного  железа). Назначают детям в возрасте 2 - 3 мес по 1 драже, 4 - 12 мес -
 по 2 драже, старше 1 года - по 3 драже 1 раз в день (за час до корм-
 ления).
    Производится в Венгрии.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Каферид" (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
             ТАБЛЕТКИ "КАФЕРИД"
         (  Таbulettae "Саferidum"  ).
    Содержат оксида железа (II) 0,1 г, измельченных цветков календулы (но-
 готков) 0,1 г.
    Показания к применению такие же, как для других таблеток, содержащих
 препараты железа. Принимают по 1 таблетке 2 - 3 раза в день после еды.
    Форма выпуска: таблетки в упаковке по 100 штук.
Синонимов нет.


Лекарственные препараты

Препарат Сироп алоэ с железом (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
             СИРОП АЛОЭ С ЖЕЛЕЗОМ
        (  Sirupus Aloes cum ferro  ).
    Состав: раствора хлорида закисного железа, содержащего 20 % железа,
 135 г, кислоты хлористоводородной разведенной 15 г, кислоты лимонной
 4 г, сиропа из сока алоэ древовидного до 1000 г,
    Слегка мутная сиропообразная жидкость от светло-оранжевого до бурого
 цвета, кислой реакции, горьковато-сладкого вкуса с металлическим привкусом.
 При хранении возможно появление осадка, разбивающегося в равномерную
 муть при взбалтывании.
    Применяют при гипохромных анемиях.
    Назначают по 1/2 - 1 чайной ложке на прием в 1/4 стакана воды 3 раза
 в день; продолжительность курса лечения составляет в среднем 15 - 30 дней.
    Форма выпуска: во флаконах по 100 г.
    Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Гемофер (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
             ГЕМОФЕР   (  Наеmofer  )*.
    Жидкость желто-зеленого цвета с характерным запахом, содержащая в
  1 мл 157 мг хлорида железа (II).
    Назначают внутрь (за 15 мин до еды), разводят в воде или молоке.
    Детям старше 6 лет дают по 15 капель 3 раза в день, детям до 6 лет -
  по 10 капель 2 раза в день.
    Форма выпуска: во флаконах по 10 мл.
    Производится в Польше.
Синонимов нет.


Лекарственные препараты

Препарат Ферамид (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
           ФЕРАМИД   (  Ferramidum  ).
    Дихлородиникотинамид железа (II).
    Комплексное соединение железа с никотинамидом.
    Мелкокристаллический порошок бледно-желтого цвета, металлического вкуса.
    Растворим в воде, практически нерастворим в спирте.
    Применяют при постгеморрагической анемии и железодефицитных анемиях
 различного происхождения.
    Назначают внутрь (после еды) взрослым по 0,1 г 3 раза в день; детям в
 возрасте до 1 года - по 0,01 г 2 раза в день, от 1 года до 3 лет - по
 0,02 г 2 - 3 раза в день, от 3 до 7 лет - по 0,02 г 3 - 4 раза в день,
 от 7 до 12 лет - по 0,04 г 3 раза в день. Курс лечения препаратом продол-
 жается в среднем 3 - 4 нед.
    Форма выпуска: таблетки светло-желтого цвета по 0,1 г в стеклянных
 банках по 100 штук.
    Хранение: в сухом, светлом месте.
Синонимов нет.


Лекарственные препараты

Препарат Ферроцерон (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
          ФЕРРОЦЕРОН   LFеrroceronum  um).
    Натриевая соль орто-карбоксибензоилферроцена [Ферроцен - (C  3  H  5  )  2  Fe (бис-
 циклопентандиенилжелезо) - имеет строение пентагональной антипризмы с атомом
 железа в центре.].
    Темно-оранжевый кристаллический порошок без запаха, горький на вкус.
 Растворим в воде; трудно растворим в спирте.
    Легко всасывается слизистой оболочкой желудочно-кишечного тракта. Сти-
 мулирует процессы кроветворения. Применяют при гипохромных железодефи-
 цитных анемиях различного происхождения, а также при озене.
    Назначают внутрь в виде таблеток взрослым по 0,3 г (содержат 0,04 г же-
 леза) 3 раза в день после еды. Детям в возрасте до 2 лет назначают по
 0,1 г 1 - 2 раза в день, 2 - 4 лет - по 0,1 г 2 раза в день, 4 - 6 лет -
 по 0,1 г 3 раза в день, 6 - 14 лет - по 0,2 г 3 раза в день.
    Курс лечения 30 дней.
    Препарат обычно хорошо переносится. В отдельных случаях возможна тошно-
 та (обычно в первые дни; отмены препарата не требуется). При приеме пре-
 парата моча окрашивается в красный цвет за счет частичного выделения его
 почками.
      При приеме ферроцерона нельзя принимать аскорбиновую и хлористоводо-
 родную кислоты; следует исключить из рациона кислые продукты (лимоны,
 кислую капусту и др  .).
    Форма выпуска: таблетки темно-оранжевого цвета по 0,3 г и таблетки,
 покрытые оболочкой розового цвета, по 0,1 г в упаковке по З0; 60 и 100
 штук.
    Хранение: в сухом, защищенном от света месте при температуре не выше
 + 25 С.
Синонимов нет.


Лекарственные препараты

Препарат Фербитол (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
         ФЕРБИТОЛ   (  Ferbitolum  ).
    Препарат железа для внутримышечных инъекций. Является водным
 раствором железосорбитолового комплекса, содержащего около 50 % железа.
    Жидкость темно-коричневого цвета.
    В 1 мл содержится около 0,05 г (50 мг) железа.
    Препарат назначают при гипохромной железодефицитной анемии различной
 этиологии (постгеморрагической, гастрогенной, агастрической, при хлорозе
 и др.), особенно в случае плохой переносимости препаратов железа, приме-
 няемых внутрь.
    Детям препарат показан при железодефицитной анемии, связанной с де-
 фектами кормления, алиментарно-инфекционными заболеваниями, а также
 при анемии у недоношенных.
    Вводят   внутримышечно   взрослым по 2 мл ежедневно. Курс лечения 15 -
 30 инъекций. Детям до 2 лет вводят по 0,5 - 1,0 мл, старше 2 лет - по
 1 - 2 мл.
    Рекомендуется после курса лечения (15 - 30 инъекций) вводить в дальней-
 шем (с профилактической целью) по 2 мл 2 - 4 раза в месяц.
    Препарат обычно хорошо переносится. В отдельных случаях возможна тошнота
 (отмены препарата не требуется). При болезненности в месте инъекции можно
 вводить препарат в 0,5 % растворе новокаина.
      Препарат противопоказан при гемохроматозе, нарушениях функции печени
 и при остром нефрите.
    Форма выпуска: в герметически укупоренных флаконах по 2 мл.
    Хранение: при температуре не выше + 25 'С.
Синонимов нет.


Лекарственные препараты

Препарат Ферковен (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
          ФЕРКОВЕН   (  Fercovenum  ).
     Препарат железа для внутривенного введения. Содержит железа сахарат,
 кобальта глюконат и раствор углеводов. Содержание железа в 1 мл составляет
 около 0,02 г, кобальта - 0,00009 г.
     Прозрачная жидкость красновато-коричневого цвета, сладковатого вкуса;
 рН 11,0 - 12,0.
     Применяют при лечении гипохромных анемий различной этиологии, особенно
 при плохой переносимости и недостаточной всасываемости препаратов желе-
 за, принимают внутрь, а также в случаях, когда требуется быстро ликвидиро-
 вать дефицит железа в организме. Наличие в препарате кобальта способствует
 усилению эритропоэза (см. Коамид).
     Вводят в вену 1 раз в день ежедневно в течение 10 - 15 дней: первые 2
 инъекции - по 2 мл, затем - по 5 мл. Вводят медлено (в течение 8 - 10 мин).
 Раствор не должен попадать под кожу.
     Дефицит железа в организме и количество препарата на курс лечения можно
 рассчитать по формуле: дефицит железа в миллиграммах равен: [масса боль-
 ного (кг) х 2,5] х {16,5 - [1,3 х содержание гемоглобина в крови больного
 (г/100 мл)]}.
      Сверх тех количеств, которые получаются при расчете, вводить препарат
 не следует.
      Для поддержания эффекта, достигнутого введением ферковена, в дальней-
 шем применяют препараты железа внутрь.
      При первых введениях в вену ферковена и при передозировке препарата,
 возможны побочные явления: гиперемия лица, шеи, ощущение сжатия в грудной
 клетке, боли в пояснице. Побочные явления снимаются обычно при введении
 под кожу аналгетика и 0,5 мл 0,1 % раствора атропина.
      Применяют только в стационаре.
        Противопоказан при гемохроматозе, заболеваниях печени, коронарной недо-
  статочности, гипертонической болезни II и III стадий.
      Форма выпуска: в ампулах по 5 мл.
      Хранение: при температуре не выше + 25 'С.
Синонимов нет.


Лекарственные препараты

Препарат Феррум лек (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
          ФЕРРУМ ЛЕК   (  Ferrum Lek  )*.
    Препарат железа для внутримышечных и внутривенных инъекций.
    Препарат для внутримышечных инъекций содержит в 1 ампуле (2 мл) 0,1 г
 трехосновного железа в виде комплекса с мальтозой; препарат для внутривенных
 инъекций содержит в 1 ампуле (5 мл) 0,1 г железа сахарата.
    Показания и   противопоказания к применению такие же, как для ферковена.
    Расчет потребности в препарате производится на основании определения
 дефицита железа и его резервов в организме (см. Ферковен).
    Внутримышечно вводят через день. Максимальная суточная доза для взрос-
 лых 4 мл (2 ампулы), для детей  с массой тела до 5 кг - 0,5  мл (1/4 ам-
 пулы), 5 - 10 кг - 1 мл (1/2 ампулы).
    Внутривенно вводят обычно взрослым в 1-й день 2,5 мл (1/2 ампулы), во
 2-й день - 5 мл (1 ампула), в З-й - 10 мл (2  ампулы), затем 2 раза в неде-
 лю по 2 ампулы (10 мл).
    Внутривенно препарат необходимо вводить медленно (не более 1 мл в ми-
 нуту). Содержимое ампулы разводят изотоническим раствором натрия хлори-
 да до 10 мл. Не следует допускать попадания раствора в подкожную жировую
 клетчатку.
      Нельзя применять внутривенно препарат для внутримышечных инъекций.
    Хранение: в прохладном, защищенном от света месте.
    Производится в Югославии.
Синонимов нет.


Лекарственные препараты

Препарат Феракрил (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
         ФЕРАКРИЛ   (  Feracrylum  ).
     Неполная железная соль полиакриловой кислоты.
     Стеклообразные хрупкие пластиики от желтого до темно-коричневого цвета.
     Трудно растворим в воде.
     Обладает способностью образовывать сгустки с белками крови. Рекомендован
  для применения в качестве местного гемостатического средства.
     Применяют местно в виде 1 % водного раствора (рН 3,0 - 4,0).
     Разработан также   пластырь кровоостанавливающий "Феракрил"   (Emplas-
  trum hemostatica "Feracrylum"), представляющий собой ленту лейкопластыря
  с прокладкой, состоящей из слоев марли, пропитанной раствором феракрила.
Синонимов нет.


Лекарственные препараты

Препарат Оксиферрискорбон натрия (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
           ОКСИФЕРРИСКОРБОН НАТРИЯ
       (  Охуferriscorbone natrium  )*.
    Синоним:   Охуferriscorbonе sodique.
    Препарат, содержащий двух- и трехосновное железо в комплексе с нат-
 риевыми солями 2,3-диоксо-1-гулоновой и аллоксоновой кислот.
    В отличие от других железосодержащих препаратов, оксиферрискорбон
 натрия применяют не при железодефицитных анемиях, а как средство для
 лечения язвенной болезни желудка и двенадцатиперстной кишки. Препарат
 оказывает некоторое противовоспалилительное и аналгезирующее действие и
 способствует процессу рубцевания.
    В связи с появлением новых современных противоязвенных препаратов
 (см. Циметидин, Ранитидин и другие блокаторы Н  2  -рецепторов, Пиренцепин,
 Сукралфат и др.), применение оксиферрискорбина натрия стало ограниченным.
    Вводят препарат внутримышечно. При язвенной болезни желудка вводят еже-
 дневно по  30 - 60  мг (содержимое 1 - 2 флаконов) в течение 10 - 20 дней,
 После 20-дневного перерыва курс лечения  повторяют. Повторные курсы прово-
 дят с перерывами в зависимости от полученного эффекта. При язвах кишеч-
 ника вводят ежедневно по 15 - 30 мг в течение 6 - 8 нед.
    Препарат перед употреблением разводят в изотоническом растворе натрия
 хлорида (2 мл растворителя на 15 мг препарата; 3 мл на 30 мг). Можно вво-
 дить препарат внутримышечно в смеси с кровью больного, взятой из вены
 (2-3 мл). В этом случае берут половину дозы препарата.
    Оксиферрискорбон натрия можно вводить в одном шприце с новокаином,
 атропина сульфатом, но не с другими препаратами.
    Форма выпуска: лиофилизированный порошок по 30 мг во флаконах с при-
 ложением ампулы с растворителем (5 мл изотонического раствора натрия
 хлорида).
Oxyferriscorbone sodique


Лекарственные препараты

Препарат Коамид (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
           КОАМИД   (  Соаmidum  ).
    Дихлорникотинамид-кобальт.
    Порошок светло-фиолетового цвета, горький на вкус, без  запаха. Легко
 растворим в воде; рН 1 % водного раствора 5,5 - 6,5.
    Кобальт является стимулятором кроветворения, способствует усвоению орга-
 низмом железа и стимулирует процессы его преобразования (образование бел-
 ковых комплексов, синтез гемоглобина и др.), нормализует эритропоэтическую
 активность и ведет к ликвидации анемий.
    Препарат легко всасывается и хорошо переносится больными.
    Применяют коамид для лечения гипохромных анемий, гипопластических ане-
 мий и др., в том числе сидеробластных (сидероахрестических) анемий; рези-
 стентных к препаратам железа (См. также Цианокобаламин, Ферковен.).
 При необходимости назначают препараты железа одновременно с коамидом.
    Вводят под кожу в виде 1 % водного раствора по 1 мл ежедневно. Можно
 также назначать внутрь по 0,1 г 3 раза в день.
    Продолжительность лечения зависит от характера заболевания и получаемых
 результатов; в среднем курс лечения продолжается 25 - 30 дней.
    Формы выпуска: порошок; 1 % раствор в ампулах по 1 мл в упаковке по
 10 ампул.
    Хранение: в защищенном от света месте.
    В небольших количествах (доли миллиграмма) сульфат кобальта входит
 в состав некоторых комбинированных поливитаминных таблеток (см. Компли-
 вит, Олиговит и др.).
Синонимов нет.


Лекарственные препараты

Препарат Йод (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
                 ЙОД   (  Iodum  ).
    Получают из золы морских водорослей и буровых нефтяных вод. Серовато-
 черные с металлическим блескам пластинки или сростки кристаллов харак-
 терного запаха. Летуч при обыкновенной температуре; при нагревании возго-
 няется, образуя фиолетовые пары. Очень мало растворим в воде (1:5000),
 растворим в 10 частях 95 % спирта, растворим в водных растворах йодидов
 (калия и натрия). Несовместим с эфирными маслами, растворами аммиака,
 белой осадочной ртутью (образуется взрывчатая смесь).
    Различают 4 группы препаратов йода: 1) содержащие элементарный йод
 (раствор йода спиртовой, раствор Люголя); 2) неорганические йодиды (калия
 и натрия йодид); 3) органические вещества, отщепляющие элементарный йод
 (йодоформ, йодинол и др.); 4) йодсодержащие органические вещества, в моле-
 куле которых йод прочно связан (рентгеноконтрастные вещества).
    Препараты, содержащие йод, обладают различными свойствами. Элементар-
 ный йод оказывает противомикробное действие, его растворы широко приме-
 няют для обработки ран, подготовки операционного поля и т. п.; при нанесе-
 нии на кожу и слизистые оболочки они оказывают раздражающее действие и могут
 вызвать рефлекторные изменения в деятельности организма.
    Всасываясь, йод активно влияет на обмен веществ, усиливает процессы дис-
 симиляции. Особенно выражено его влияние на функцию щитовидной желе-
 зы, так как он участвует в синтезе тироксина. Суточная потребность организ-
 ма в йоде составляет 200 - 220 мг. При недостаточности йода происходят нару-
 шение синтеза тироксина и угнетение функции щитовидной железы; введение
 йода усиливает в этих случаях синтез тироксина.
    Препараты йода (см. Калия йодид) блокируют накопление радиоактивного
 йода в щитовидной железе и способствуют его выведению из организма.
    Малые дозы йода (таблетки "Микройод") оказывают тормозящее влияние на
 образование тиреотропного гормона в передней доле гипофиза. Это свойство
 используют при лечении больных с гиперфункцией щитовидной железы [Таблетки
 "Микройод с фенобарбиталом" исключены, из номенклатуры лекарственных средств.
 Исключен также препарат кальцийодин (сайодин).].
    Установлено также, что йод влияет на липидный и белковый обмен. При при-
 менении препаратов йода у больных атеросклерозом наблюдается тенденция к
 снижению холестерина в крови и повышению лецитин-холестеринового коэф-
 фициента, наблюдается также некоторое уменьшение содержания липопротеи-
 дов. Под влиянием препаратов йода повышается липопротеиназная и фибрино-
 литическая активность крови, несколько уменьшается свертываемость крови.
    Рефлекторным повышением секреции слизи железами дыхательных путей и
 протеолитическим действием объясняется применение препаратов йода в ка-
 честве отхаркивающих и муколитических средств.
    Выделяется йод из организма главным образом почками, частично желудочно-
 кишечным трактом, потовыми и молочными железами.
    Препараты йода применяют наружно и внутрь; наружно используют как анти-
 септические, раздражающие и отвлекающие средства при воспалительных и
 других заболеваниях кожи и слизистых оболочек, внутрь - при атеросклерозе,
 хронических воспалительных процессах в дыхательных путях, при третичном си-
 филисе, гипертиреозе, для профилактики и лечения эндемического зоба, при хро-
 ническом отравлении ртутью и свинцом.
    В случае длительного применения препаратов йода и повышенной чувстви-
 тельности к ним возможны явления йодизма (насморк, крапивница, отек
 Квинке, слюнотечение, слезотечение, угревая сыпь на коже и др.).
      Противопоказаниями к применению препаратов йода внутрь служат тубер-
 кулез легких, нефриты, нефрозы, фурункулез, угревая сыпь, хроническая пио-
 дермия, геморрагические диатезы, крапивница, беременность, повышенная чув-
 ствительность к йоду.
    Хранение: список Б. В стеклянных банках с притертыми пробками в прохлад-
 ном, защищенном от света месте.

     Rp.: Iodi 0,05
          Каlii iodidi 0,1
          Aq. destill. 50 ml
          M.D.S. По 5 - 10 капель 2 - 3 раза в день в молоке
                 (при гипертиреозе)

     Rр.: Iodi 0,03
          Каlii iodidi 0,3
          Glycerini 30,0
          Ol. Меnthae piperitае gtt. III
          М.D.S. Для смазывания гортани (при хроническом атрофическом ла-
                 рингите) или для вливания в нос (при озене) по 5 капель
                 2 раза в день в каждую половину полости носа)
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Микройод" (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
    ТАБЛЕТКИ "МИКРОЙОД"   покрытые оболочкой
    (  Таbulettaе "Мicroiodum" оbductae  ).
    Таблетки, покрытые оболочкой (белого или белого с голубоватым оттенком
 цвета), содержащие йода 0,0005 г, калия йодида 0,005 г, порошка корневищ с
 корнями валерианы 0,05 г.
    Применяют при увеличении щитовидной железы с явлениями гипертиреоза и
 для уменьшения зобогенного действия тиреостатических препаратов.
    Принимают внутрь (после еды) по 1 таблетке 2 - 3 раза в день курсами по
 20 дней c 10 - 20 дневными перерывами. При длительном применении таблеток
 (так же как и других содержащих йод препаратов) и при повышенной чувстви-
 тельности к йоду возможны явления йодизма (насмор, крапивница, отек Квин-
 ке и др.); в этих случаях препарат отменяют.
    Форма выпуска: таблетки в банках оранжевого стекла по 40 штук.
    Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Раствор йода спиртовой 5 % (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
        РАСТВОР ЙОДА СПИРТОВОЙ 5 %
     (  Solutio Iodi spirituosa 5 %  ).
    (Раствор йода спиртовой 10 % исключен из номенклатуры лекарственных
 средств.)

    Синонимы:   Йодная настойка 5 %, Тinctura iodi 5 %.
    Водно-спиртовой раствор йода 5 % содержит йода 5 г, калия йодида 2 г,
 воды и спирта 95 % поровну до 100 мл.
    Прозрачная жидкость красно-бурого цвета с характерным запахом.
    Применяют наружно как антисептическое, раздражающее и отвлекающее
 средство при воспалительных и других заболеваниях кожи и слизистых оболочек.
 Как отвлекающее средство применяют также при миозите, невралгиях.
    Внутрь назначают для профилактики атеросклероза от 1 до 10 капель 1 - 2
 раза в день курсами до 30 дней 2 - 3 раза в год; для лечения атеросклероза
 - по 10 - 12 капель 3 раза в день; при лечении сифилиса - от 5 до 50 капель
 2 - 3 раза в день. Раствор принимают в молоке после еды.
    Детям старше 5 лет назначают внутрь 5 % раствор по 3 - 5 капель на прием
 2 - 3 раза в день; детям до 5 лет не назначают.
     В ы с ш и е  д о з ы  5 % раствора для взрослых внутрь: разовая 20 ка-
 пель, суточная 60 капель.
    Форма выпуска: в банках оранжевого стекла по 10; 15 и 25 мл; в ампулах по
 1 мл в упаковке по 10 ампул.
    Хранение: список Б. В защищенном от света месте.

     Rp.: Sol. Iodi spirituosae 5% 10 ml
          D.S. По 5 - 10 капель в молоке 2 раза в день после еды

     Rр.: Sol. Iodi spirituosae 5% 2 ml
          Tannini 3,0
          Glycerini 10,0
          М.D.S. Для смазывания десен
Tinctura iodi 5 %
Йодная настойка 5 %


Лекарственные препараты

Препарат Раствор люголя (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
      РАСТВОР ЛЮГОЛЯ   (  Solutio Lugoli  ).
    Раствор йода в водном растворе калия йодида. Состав: йода 1 часть, калия
 йодида 2 части, воды 17 частей.
    Применяют раствор Люголя наружно, главным образом для смазывания слизи-
 стой оболочки глотки, гортани. Внутрь назначают по 5 - 10 капель 2 раза в день.
      Раствор Люголя с глицерином  . Состав: йода 1 часть, калия йодида 2 части,
 глицерина 94 части, воды 3 части.
    Применяют для смазывания слизистых оболочек глотки, гортани.
Синонимов нет.


Лекарственные препараты

Препарат Калия йодид (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
         КАЛИЯ ЙОДИД   LKalii iodidum  um).
    Синонимы  : Калий йодистый, Каlium iodatum.
    Бесцветные (белые) кубические кристаллы или белый мелкокристаллический
 порошок без запаха, солено-горький на вкус. Сыреет во влажном воздухе. Легко
 растворим в воде (1:0,75), спирте (1:12), глицерине (1:2,5).
    Калия йодид хорошо всасывается в пищеварительном тракте, выделяется пре-
 имущественно почками.
    Применяют как препарат йода при гипертиреозе, эндемическом зобе, для
 подготовки к операциям при выраженных формах тиреотоксикоза; при воспалитель-
 ных заболеваниях дыхательных путей, бронхиальной астме; при глазных заболе-
 ваниях (катаракта, помутнение роговицы и стекловидного тела, кровоизлияния в
 оболочки глаза); а также при грибковых поражениях конъюнктивы и роговицы.
    Важным свойством калия йодида является его способность предупреждать
 накопление радиоактивного йода в щитовидной железе и обеспечивать ее защиту
 от действия радиации.
    Принимают калия йодид внутрь в виде таблеток, растворов и микстур. Во
 избежание раздражения желудочно-кишечного тракта запивают молоком, киселем
 или сладким чаем.
    Растворы калия йодида в вену не вводят из-за  угнетающего действия ионов
 калия на сердце (см. Натрия йодид).
    При эндемическом зобе назначают внутрь по 0,04 г 1 раз в неделю. В эндеми-
 ческих районах пользуются также поваренной солью, к которой на 100 кг соли
 прибавлено по 1,0 - 2,5 г калия йодида.
    При диффузном зобе назначают по 0,04 г 3 раза в день, затем по 0,125 г
 1 - 2 раза в день курсами по 20 дней с перерывами 10 дней.
    Как муколитическое средство назначают 1 - 3 % раствор по 2 - 3 столовые
 ложки (0,3 - 1,0 г) 3 - 4 раза в день.
    В качестве вспомогательного средства калия йодид назначают больным сифили-
 сом (преимущественно в третичном периоде). Препарат способствует рассасы-
 ванию инфильтратов, уменьшению болей. Назначают в виде 3 - 4 % раствора по
 1 столовой ложке 3 раза в день после еды.
    Относительно большие дозы (по 1 столовой ложке 10 - 20 % раствора 4 раза в
 день) назначают при актиномикозе легких.
    В офтальмологической практике применяют в качестве "рассасывающего"
 средства глазные капли калия йодида в виде 3 % раствора. Закапывают в конъ-
 юнктивальный мешок по 2 капли 3 - 4 раза в день в течение 10 - 15 дней.
 При   необходимости   курсы  лечения повторяют.
    При угрозе поступления в организм радиоактивного йода для защиты от об-
 лучения щитовидной железы назначают взрослым и детям старше 2 лет по 0,125 г
 1 раз в день; детям до 2 лет - по 0,04 г в день. Таблетку размельчают и дают
 с небольшим количеством киселя или сладкого чая.
    Препарат принимают ежедневно до исчезновения угрозы поступления радио-
 активного йода в организм.
    Для защиты щитовидной железы от воздействия применяемых при сканирова-
 нии радиофармацевтических препаратов, меченных радиоактивным йодом, дают ка-
 лия йодид по 0,125 г 1 раз в день в течение 5 - 10 дней.
    При применении калия йодида возможны явления йодизма: насморк, крапивни-
 ца, отек Квинке и др., а при приеме внутрь - неприятные ощущения в подло-
 жечной области.
      Препарат противопоказан при туберкулезе легких, нефрите, нефрозе, фурун-
 кулезе, угревой сыпи, пиодермии, геморрагическом диатезе, крапивнице, повы-
 шенной чувствительности к йоду, беременности, за исключением случаев угрозы
 поступления в организм радиоактивных изотопов йода  . В этих случаях одновре-
 менно с калия йодидом (0,125 г) назначают калия перхлорат (0,75 г).
    Формы выпуска: таблетки по 0,04; 0,125; 0,25 и 0,5 г в банках оранжевого
 стекла; 3 % раствор во флаконах по 200 мл и по 10 мл - глазные капли.

    Rр.: Sol. Каlii iodidi 3 % 200 ml
         D.S. По 1 столовой ложке 3 - 5 раз в день (запивают теплой водой)

    Rр.: Кalii iodidi 3,0
          Каlii bromidi 5,0
          Аq. destill. 20 ml
          М.D.S. По 20 капель в молоке 2 - 3 раза в день после еды

    Rp.: Кalii iodidi 0,01
         Аq. destill. 10 ml
         М.D.S. От 2 до 5 капель в день ребенку 8 лет (при эндемическом зобе)

    Rр.: Sо1. Кalii iodidi 3 % 10 ml
         D.S. Глазные капли; по 1 капле в конъюнктивальный мешок 3 раза в день

    Rр.: Таb. Каlii iodidi 0,125 N. 10
         D.S. По 1 таблетке 1 раз в день

      Таблетки "Антиструми  н" (Таbulettae "Аntistruminum"). Содержат по 0,001 г
 калия йодида.
    Применяют для предупреждения эндемического зоба.
    Назначают по 1 таблетке 1 раз в неделю; при диффузных формах зоба - по
 1 - 2 таблетки в день 2 - 3 раза в неделю.
    Форма выпуска: таблетки во флаконах по 50 и 100 штук.
    Хранение: в сухом, защищенном от света месте.
Kalium iodatum
Калий йодистый


Лекарственные препараты

Препарат Натрия йодид (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
        НАТРИЯ ЙОДИД   (  Natrii iodidum  ).
    Синонимы:   Натрий йодистый, Natrium iodatum.
    Белый кристаллический порошок без запаха, соленый на вкус. На воздухе сы-
 реет с разложением и выделением йода. Легко растворим в воде (1:0,6), спирте
 (1:3), глицерине (1:2). Водные растворы стерилизуют при температуре + 100 'С
 в течение 30 мин или +120 'С в течение 20 мин.
    Показания к применению и дозы такие же, как для калия йодида.
    Внутрь назначают по 0,3 -  1,0 г 3 - 4 раза в день.
    При необходимости внутривенного введения препарата йода (при поздних си-
 филитических изменениях зрительного нерва, актиномикозе легких и др.) при-
 меняют 10 % раствор натрия йодида по 5 - 10 мл на одно вливание. Обычно вво-
 дят через 1 - 2 дня; всего 8 - 12 вливаний.
    Форма выпуска: порошок.
    Хранение: в хорошо укупоренных банках оранжевого стекла в защищенном от
 света месте.
Natrium iodatum
Натрий йодистый


Лекарственные препараты

Препарат Микстура противоастматическая (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
     МИКСТУРА ПРОТИВОАСТМАТИЧЕСКАЯ   (по прописи Траскова)
     (  Mixtura antiasthmatica Trascovi  ).
    Содержится в 1 л натрия йодида и калия йодида по 100 г, настой из набора
 лекарственных растений (листьев крапивы, травы хвоща полевого, листьев мяты
 перечной, травы горицвета, плодов аниса, плодов фенхеля, плодов шиповника,
 сосновых игл).
    Мутноватая жидкость темно-бурого цвета, ароматного запаха. При хранении
 может образовываться небольшой осадок, что не препятствует применению
 микстуры.
    Микстура предложена для лечения бронхиальной астмы. Судя по составу, ее
 действие связано главным образом с наличием в микстуре значительного коли-
 чества йодидов; возможны также спазмолитическое действие настоя листьев
 мяты перечной, плодов аниса, фенхеля, сосновых игл, улучшение кровообраще-
 ния за счет воздействия травы горицвета.
    Несмотря на наличие современных высокоэффективных бронхолитических
 средств (см. Теофиллин,   b  -Адреностимуляторы, Тровентол, Атровент и др.),
 микстура противоастматическая сохранилась в номенклатуре лекарственных
 средств.
    Назначают внутрь по 1 чайной ложке (взрослым) на прием в теплом молоке
 2 раза в день после еды; при хорошей переносимости увеличивают частоту прие-
 мов до 3 раз в день; в случае возникновения побочных явлений уменьшают до-
 зу по 1/2 чайной ложки 1 - 2 раза в день. Курс лечения продолжается 4 - 5
 нед. При необходимости назначают микстуру вновь, причем при хорошей перено-
 симости разовая доза может быть увеличена до 1 десертной - 1 столовой ложки
 с последующим уменьшением до 1 чайной ложки. Лечение должно проводиться под
 наблюдением врача.
    При приеме микстуры возможны явления йодизма, требующие уменьшения до-
 зы, перерыва в лечении или полной отмены препарата.
      Микстура противопоказана при гипертиреозе, туберкулезе легких, язвенной
 болезни желудка и двенадцатиперстной кишки, нефрозе, нефрите, беременности,
 повышенной чувствительности к йоду.
    Форма выпуска: во флаконах оранжевого стекла по 200 мл.
    Хранение: при температуре от + 5 до + 8 'С. Срок годности 3 мес.
Синонимов нет.


Лекарственные препараты

Препарат Кальция глицерофосфат (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
            КАЛЬЦИЯ ГЛИЦЕРОФОСФАТ
        (  Саlcii glycerophosphas  ).
    Глицерина-фосфорнокальциевая соль; смесь   a  - и   b  -изомеров.
    Синоним:   Саlcium glycerophosphoricum.
    Белый мелкокристаллический порошок без запаха, горьковатый на вкус. Раст-
 ворим в разведенной хлористоводородной кислоте.
    Применяют как общеукрепляющее и тонизирующее средство при гипотрофии,
 переутомлении, истощении нервной системы, рахите. Действие связано с усиле-
 нием анаболических процессов.
    Назначают внутрь: взрослым по 0,2 - 0,5 г, детям по 0,05 - 0,2 г на прием
 (часто в сочетании с препаратами железа, мышьяка, иногда с малыми дозами
 стрихнина) 2 - 3 раза в день.
    Формы выпуска: порошок; таблетки по 0,2 и 0,5 г (в упаковке по 10 порошков,
 таблеток).
    Хранение: в хорошо укупоренной таре.
      Гранулы глицерофосфата  . Состав: кальция глицерофосфата 10 частей, нат-
 рия глицерофосфата 2 части, сахара 88 частей.
    Принимают по 1/2 - 1 чайной ложке 2 - 3 раза в день.
    Форма выпуска: в мешочках из полиэтиленовой пленки по 100 г.
    Хранение: в сухом месте.
    Выпускаются также таблетки, содержащие кальция глицерофосфата и фити-
 на по 0,25 г, и таблетки, содержащие кальция глицерофосфата и кальция лак-
 тата по 0,25 г (в упаковке по 20 штук).
Calcium glycerophosphoricum


Лекарственные препараты

Препарат Фитин (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
               ФИТИН   (  Рhytinum  ).
    Сложный органический препарат фосфора,  содержащий смесь кальциевых и
 магниевых солей различных инозитфосфорных кислот, главным образом ино-
 зитгексафосфорной кислоты. Получают из обезжиренных конопляных и других
 жмыхов. Содержит 36 % органически связанной фосфорной кислоты.
    Белый аморфный порошок без запаха. Очень мало растворим в воде, растворим
 в нормальном растворе хлористоводородной кислоты (1:10).
    Стимулирует кроветворение, усиливает рост и развитие костной ткани; улуч-
 шает функцию нервной системы при заболеваниях, связанных с недостатком фосфо-
 ра в организме. Применяют при сосудистой гипотензии, неврастении, половой
 слабости,гипотрофии, рахите, остеомаляции, диатезах, скрофулезе и др.
    Назначают внутрь в порошках, таблетках, пилюлях (часто в комбинации с пре-
 паратами мышьяка, железа) по 0,25 - 0,5 г на прием 3 раза в день в течение
 6 - 8 нед; детям до 1 года - 0,05 - 0,1 г, до 2 лет - 0,1 г, 3 - 4 лет -
 0,15 г, 5 - 6 лет - 0,2 г, 7 - 9 лет - 0,25 г, 10 - 14 лет - 0,25 - 0,3 г
 на прием 2 - 3 раза в день.
    Формы выпуска: порошок; таблетки по 0,25 г.
    Хранение: в укупоренной таре в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Церебролецитин (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
           ЦЕРЕБРОЛЕЦИТИН
      (  Сеrebro-lеcithinum  )
 (См. Церебролизин, также получа-
 емый из тканей мозга, готовится другим методом, имеет другой состав и приме-
 няется парентерально.)
    Лецитины, или холинофосфатиды, являются сложными эфирами глицерина,
 одна из спиртовых групп которого связана с фосфорной кислотой. Фосфорная
 кислота в свою очередь соединена эфирной связью с холином.
    Лецитины содержатся в различных органах, особенно в веществе мозга, в
 надпочечниках, эритроцитах. Для медицинского применения выпускается препа-
 рат   церебролецитин  , получаемый из мозга крупного рогатого скота.
    Светло-коричневая масса. Выпускается в виде   таблеток, покрытых оболоч-
 кой,   по 0,05 г (Таbulettae Сеrеbro-lеcithini 0,05 оbductae), в упаковке по
 40 штук.
    Принимают внутрь по 3 - 6 таблеток в день при заболеваниях нервной си-
 стемы, общем упадке сил, анемии.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Липоцеребрин" (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
         ТАБЛЕТКИ "ЛИПОЦЕРЕБРИН"  , покрытые оболочкой
 (  Тabulettae "Lipoсеrebrinum"   0,15 оbductae).
    Изготовляют из головного мозга убойного  скота;  содержат фосфорно-липид-
 ные вещества мозговой ткани.
    Применяют как укрепляющее средство при нервном истощении, неврозах, сосу-
 дистой гипотензии, переутомлении. Назначают по 1 - 2 таблетке 3 раза в день.
    Форма выпуска: таблетки, содержащие по 0,15 г липоцеребрина, в упаков-
 ке по 50 штук.
    Хранение: в сухом, защищенном от света месте при температуре не выше
 + 20 "С.
Синонимов нет.


Лекарственные препараты

Препарат Натрия фторид (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
      НАТРИЯ ФТОРИД   (  Natrium phthoridum  ).
    Синонимы:   Fluossen, Коreberon, Natrium fluoratum, Sodium fluoride.
    Ионы фтора накапливаются в организме преимущественно в тканях зуба и
 костной ткани, образуя слаборастворимые фторапатиты. Стимулируя минера-
 лизацию твердых тканей зуба, они способствуют созреванию и отвердеванию
 зубной эмали и предохраняют зубы от развития кариеса. Оказывают также
 бактерицидное действие в отношении микроорганизмов, появляющихся при ка-
 риесе зубов.
    Кроме того, натрия фторид снижает резорбцию костной ткани. В сочетании с
 витамином D  3   и соединениями кальция, фтор содействует кальцификации костей.
    Основное применение имеет натрия фторид в качестве средства для профи-
 лактики кариеса зубов.
    Назначают в виде таблеток для приема внутрь и в качестве раствора для
 полосканий.
      Таблетки натрия фторида   (для детей) (Таbulettae Natrii phthoridi pro
 infantibus) светло-желтого цвета с вкраплениями содержат по 0,0011 г, а
 белого цвета - по 0,0022 г натрия фторида.
    Назначают для профилактики кариеса зубов у детей в возрасте от 2 до 14 лет
 в местностях, где содержание фтора в питьевой воде не превышает 0,5 мг/л.
    Детям в возрасте от 2 до 6 лет дают таблетки по 0,0011 г, старше
 6 лет - по 0,0022 г 1 раз в день. Препарат принимают внутрь после еды, запи-
 вая водой, ежедневно в течение не менее 250 дней в году (ежегодно до 14-лет-
 него возраста).
    Кроме того, взрослым и детям старше 16 лет рекомендуется полоскание поло-
 сти рта раствором натрия фторида после еды и чистки зубов. Применяют сначала
 0,05 % раствор: полощут по 1 мин 3 раза ежедневно; затем применяют 0,2 % раст-
 вор (3 раза в день) один раз в 1 или 2 нед. Применяют у взрослых и детей
 старше 10 лет по 1 столовой ложке раствора на полоскание (для детей 6 -
 9-летнего возраста по 1 десертной ложке). Полоскания проводят не менее 9 мес
 в году.
    Возможно одновременное применение растворов, таблеток и   фторлака   (см.).
      Применение натрия фторида противопоказано в местностях, где содержание
 фтора в воде превышает 0,8 мг/л. Одновременно с фторидом натрия не ре-
 комендуется назначать препараты, содержащие кальций.
    Формы выпуска: таблетки по 0,0011 или 0,0022 г; порошок, из которого гото-
 вят 0,05 % и 0,2 % водные растворы.
    Хранение: список Б. В защищенном от света месте. Готовые растворы хранят не
 более 4 нед.
    В небольших количествах (0,5 мг) натрия фторид входит в состав некото-
 рых комбинированных поливитаминных таблеток (см. Олиговит и др.).
    Натрия фторид также является составной частью некоторых видов зубных
 паст.
    Зарубежные препараты натрия фторида   флуоссен   - драже по 0,015 г
 (15 мг) и   кореберон   - драже по 0,02 г (20 мг) применяют для лечения остеопо-
 роза, включая стероидный остеопороз. Принимают по 2 - 3 драже после еды
 ежедневно длительно. Сочетают с препаратами витамина D  3    и кальция (не ре-
 комендуется при профилактике кариеса).
    Не следует назначать препараты при беременности, тяжелых заболеваниях пе-
 чени, обострении язвенной болезни желудка и двенадцатиперстной кишки.
Fluossen
Koreberon
Natrium fluoratum
Sodium fluoride


Лекарственные препараты

Препарат Витафтор (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
           ВИТАФТОР   (  Vitaphtorum  ).
    Препарат, содержащий в 1 мл натрия фторида 0,22 мг, ретинола пальмитата
 0,36 мг, эргокальциферола 0,002 мг, кислоты аскорбиновой 12 мг с добавлением
 сорбита и других веществ.
    Жидкость светло-желтого цвета со слабой опалесценцией, с характерным
 вкусом и слабым запахом.
    Применяют в комплексе лечебно-профилактических мероприятий у детей при
 кариесе зубов и для улучшения формирования тканей постоянных зубов. Наз-
 начают детям, проживающим в районах с недостаточным содержанием фтора
 (менее 0,5 мг/л) в питьевой воде.
    Фтор оказывает противокариозное действие, ретинол и эргокальциферол
 (см.) способствуют нормальному развитию тканей зуба и костной ткани скеле-
 та. Аскорбиновая кислота предупреждает побочное влияние фтора.
    Принимают витафтор внутрь во время еды или  через 10 - 15 мин после еды
 ежедневно 1 раз в день в течение 1 мес. После 2-недельного перерыва курс
 повторяют. Повторные курсы проводят 4 - 6 раз в году с перерывом на летние
 месяцы.
    Разовая доза для детей от 1 года до 6 лет - 1/2 чайной ложки, от 7 до
 14 лет - 1 чайная ложка.
      Препарат противопоказан при содержании фтора в питьевой воде свыше
 1,5 мг/л и при явлениях А-  и D-гипервитаминоза.
    Форма выпуска: во флаконах темного стекла по 115 мл.
    Хранение: в защищенном от света месте при температуре не выше + 10'С.
    Выпускаются также   таблетки "Витафтор"  , покрытые оболочкой желтого
 цвета (Таbuletae "Vitaftorum" оbductae). Содержат натрия фторида 0,0011 г,
 ретинола ацетата 0,001135 г (3300 МЕ); эргокальциферола 0,00001 г (400 МЕ),
 кислоты аскорбиновой 0,06 г (60 мг).
    Показания к применению см. Витафтор.
    Форма выпуска: таблетки в упаковке по 30 штук.
    Хранение: в защищенном от света месте при температуре не выше + 30 'С,
Синонимов нет.


Лекарственные препараты

Препарат Фторлак (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
          ФТОРЛАК   (  Phthorlacum  ).
    Комбинированный препарат, содержащий натрия фторид, шеллак, бальзам
 пихтовый и др.
    Вязкая жидкость темно-бурого цвета с запахом хвои.
    Применяется в качестве средства для профилактики кариеса зубов. При нане-
 сении на зубы, образует после высыхания пленку. Для профилактики кариеса
 назначается детям и подросткам в местностях с пониженным  содержанием фто-
 ра в питьевой воде (менее 1 мг/л). Применяется также как лечебное сред-
 ство при гиперестезии зубов, повышенной стираемости эмали, травматических
 повреждениях эмали и др.; оказывает обезболивающее и антимикробное действие.
    Препарат наносят на зубы при помощи ватного шарика.
    Форма выпуска: во флаконах по 25 г.
    Хранение: список Б. В прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Натрия арсенат (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
     НАТРИЯ АРСЕНАТ   (  Nаtrii arsenas  ).
    Динатриевая соль мышьяковой кислоты.
    Синонимы:   Натрий мышьяковокислый, Натрия арсенат кристаллический, Nаt-
 rium arsenicicum.
    Бесцветные, выветривающиеся на воздухе кристаллы без запаха. Растворим в
 воде (1:1,7), очень мало растворим в спирте. Водные растворы (рН 6,О - 7,0)
 стерилизуют при температуре + 100 'С в течение 30 мин.
    Применяют в виде водного раствора для подкожных инъекций (в сочетании с
 раствором стрихнина - см. Дуплекс). (Применявшийся ранее   раствор арсената 1 %
 для инъекций   исключен из номенклатуры лекарственных средств).
    Хранение: список А. В хорошо укупоренной таре.
      Раствор "Дуплекс" для инъекций   (Sоlutio "Duplex" рrо injectionibus).
 Водный раствор стрихнина нитрата (0,1 %) и натрия арсената (1 %) в ам-
 пулах по 1 мл.
    Применяют весьма редко в качестве общеукрепляющего и тонизирующего
 средства.
    Вводят под кожу взрослым, начиная с 0,2 мл; затем постепенно увеличивают
 до 1 мл 1 раз в день; перед окончанием курса лечения дозу постепенно умень-
 шают. Количество инъекций на курс при истощении и малокровии 20 - 30, редко
 40.
    В ы с ш и е  д о з ы  для взрослых под кожу: разовая 0,01 г (1 мл 1 %
 раствора), суточная 0,02 г (2 мл 1 % раствора).
    Детям в возрасте старше 2 лет назначают под кожу по 0,0003 - 0,0015 г
 (в зависимости от возраста); в возрасте до 2 лет не назначают.
      Препарат противопоказан при поражениях почек, невритах, выраженной
 анемии, диспепсических расстройствах.
    Хранение: список А.
Natrium arsenicicum
Натрий мышьяковокислый
Натрия арсенат кристаллический


Лекарственные препараты

Препарат Раствор калия арсенита (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
         РАСТВОР КАЛИЯ АРСЕНИТА
      (  Liquor Kalii аrsenitis  ).
    Синонимы:   Фаулеров раствор мышьяка, Liquor аrsenicalis Fowleri, Liquor
 Каlii аrsenicosi.
    Бесцветная прозрачная жидкость с запахом камфоры. Содержит 1 % калия
 арсенита.
    Назначают весьма редко внутрь при малокровии, истощении, неврастении,
 миастении по 1 - 2 - 3 капли 2 - 3 раза в день.
    В ы с ш и е   д о з ы  для взрослых внутрь: разовая 0,33 мл (10 капель),
 суточная 1 мл (30 капель).
    Детям старше 2 лет назначают внутрь по 1 - 3 капли на прием, в возрасте
 до 2 лет не назначают.
    Необходимо внимательно следить за состоянием больного; при побочных яв-
 лениях лечение немедленно прекращают.
      Противопоказания такие же, как для раствора "Дуплекс".
    Хранение: список А.
Liquor arsenicalis Fowleri
Liquor Kalii arsenicosi
Фаулеров раствор мышьяка


Лекарственные препараты

Препарат Мышьяковистый ангидрид (относится к группе Препараты, применяемые для коррекции кислотно-основного состояния и ионного равновесия в организме ). Синонимы
          МЫШЬЯКОВИСТЫЙ АНГИДРИД
   (  Асidum arsenicosum anhydricum  ).
    Синонимы:   Белый мышьяк, Кислота мышьяковистая, Аrseni trioxydum.
    Тяжелые белые фарфоровидные или стекловидные куски или тяжелый белый
 порошок. Очень медленно растворим в воде (в 68 - 80 частях), легко растворим
 в хлористоводородной кислоте, растворах едких щелочей и карбонатов щелоч-
 ных металлов.
    Для получения порошка куски белого мышьяка смачивают 95 % спиртом, ос-
 торожно растирают в ступке, после чего порошок высушивают на воздухе.
    Применяют иногда наружно как некротизирующее средство при кожных бо-
 лезнях. В стоматологической практике употребляют для некротизации пульпы.
    Внутрь назначали ранее в пилюлях (взрослым по 0,001 г на прием) при
 малокровии, истощении, неврастении.
    В ы с ш и е  д о з ы  для взрослых внутрь: разовая 0,005 г, суточная
 0,015 г.
    Хранение: список А. В хорошо укупоренных банках.
Arseni trioxydum
Белый мышьяк
Кислота мышьяковистая


Лекарственные препараты

Препарат Метилурацил (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         МЕТИЛУРАЦИЛ   (  Мethyluracilum  ).
    2,4-Диоксо-6-метил-1,2,3,4-тетрагидро-пиримидин.
    Синоним:   Метацил.
    Белый кристаллический порошок без запаха.
    Мало растворим в воде (до 0,9 % при температуре + 20 'С) и спирте. Водные
 растворы (рН 7,0) стерилизуют при температуре + 100 'С в течение 30 мин.
    По химическому строению метилурацил относится к производным пирими-
 дина. Согласно экспериментальным данным, ряд препаратов этой группы (ме-
 тилурацил, пентоксил и др.) обладает анаболической и антикатаболической ак-
 тивностью. Эти препараты ускоряют процессы клеточной регенерации; ускоряют
 заживление ран, стимулируют клеточные и гуморальные факторы защиты. Они
 оказывают также противовоспалительное действие. Характерной особенностью со-
 единений этого ряда является стимуляция эритро- и особенно лейкопоэза, в
 связи с чем их обычно относят к группе стимуляторов лейкопоэза.
     Как стимулятор лейкопоэза метилурацил назначают при агранулоцитарной
 ангине, алиментарно-токсической алейкии, хроническом бензольном отравле-
 нии, лейкопении в результате химиотерапии злокачественных новообразова-
 ний, при рентгено- и радиотерапии, и других состояниях, сопровождающихся
 лейкопенией.
    Необходимо учитывать, что метилурацил, как и другие стимуляторы лейко-
 поэза, целесообразно применять при легких формах лейкопении. При пораже-
 ниях средней тяжести применение стимуляторов кроветворения показано лишь
 в случае возобновлений нарушенной регенерации кровяных клеток; при тяже-
 лых поражениях кроветворной системы метилурацил не применяют.
    Назначают также при вяло заживающих ранах, ожогах, переломах костей.
    Имеются данные об эффективности метилурацила при язвенной болезни же-
 лудка и двенадцатиперстной кишки и хроническом гастрите. Полагают, что
 терапевтический эффект связан с нормализацией нуклеинового обмена в сли-
 зистой оболочке. Применяют также при гепатитах, панкреатитах.
    Принимают метилурацил внутрь во время или после еды. Взрослым дают по
 0,5 г 4 раза в день (при необходимости до 6 раз в сутки); детям в возрасте
 от 3 до 8 лет - по 0,25 г, старше 8 лет - по 0,25 - 0,5 г 3 раза в день.
    Курс лечения при заболеваниях желудочно-кишечного тракта продолжается
 обычно 30 - 40 дней, в других случаях может быть менее продолжительным.
    При местных повреждениях (поражениях кожи, проктитах, сигмоидитах и
 др.), возникающих при лучевой терапии, назначает внутрь и местно.
    Местно при ранах, ожогах, трофических язвах применяют 10 %   метилура-
 циловую мазь  . Для лечения ректитов, сигмоидитов, язвенных колитов приме-
 няют свечи, содержащие метилурацил (по 1 - 4 свечи в день взрослому). Могут
 применяться также микроклизмы (0,2 - 0,4 г метилурацила на крахмальном
 клейстере в объеме 20 - 25 мл). Местного раздражающего действия на ткани
 метилурацил не оказывает.
    Имеются указания, что метилурацил в виде мази (5 %) и крема оказывает
 фотозащитное действие у больных фотодерматозами.
    Метилурацил обычно хорошо переносится; при введении свечей в прямую
 кишку иногда ощущается кратковременное легкое жжение; при приеме внутрь
 возможны аллергические кожные реакции (уртикарная сыпь), иногда головная
 боль, головокружение.
      Препарат противопоказан при острых и хронических лейкемических формах
 лейкоза (особенно миелоидных), лимфогранулематозе, злокачественных заболе-
 ваниях костного мозга.
    Формы выпуска: порошок; таблетки по 0,5 г в упаковке по 50 штук, свечи с
 метилурацилом по 0,5 г (Suppositoria cum Methyluracilio 0,5) в упаковке по
 10  свечей; мазь метилурациловая 10 % (Unguentum Methyluracili 10 %) в алю-
 миниевых тубах по 25 г.
    Метилурацил входит в состав мазей   "Левомеколь"   и   "Левосин"  .
    Хранение: список Б. В сухом, прохладном месте.
    Губка   "Метуракол"   (Sроngia "Меthuracolum").
    Мелкопористые пластины белого цвета из сухого коллагена или коллагеновой
 массы, содержащие в 1 г по 0,05 г метилурацила.
    Применяют в качестве местного средства при лечении трофических язв, про-
 лежней, длительно не заживающих язв, поверхностных ожогов.
    Накладывают на раневую поверхность (после удаления некротических масс и
 обработки антисептиком); перевязки делают 1 раз в 2 - 3 дня. За этот срок
 губка обычно рассасывается.
     При высыхании губки и ее стягивании возможны болевые ощущения; в этих
 случаях губку смачивают 0,25 % раствором новокаина или раствором антисеп-
 тика (фурацилина и др.). Если появляются аллергические реакции, губку
 удаляют.
    Форма выпуска: пластины размером 90 х 90 мм (+ 10 мм), толщиной 10 мм
 в герметически укупоренных полиэтиленовых пакетах по 10 штук в упаковке.
    Хранение: в сухом, защищенном от света месте при комнатной температуре.
Метацил


Лекарственные препараты

Препарат Пентоксил (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
        ПЕНТОКСИЛ   (  Реntoxylum  ).
    4-Метил-5-оксиметилурацил.
    Белый кристаллический порошок со слабым запахом формалина. Очень мало
 растворим в воде, практически нерастворим в спирте, растворим в растворах
 едких щелочей.
    Подобно метилурацилу, пентоксил относится к производным пиримидина и
 сходен с метилурацилом по фармакологическим свойствам.
    Применяют как стимулятор лейкопоэза при тех же показаниях, что метил-
 урацил.
    Имеются данные о благоприятном действии пентоксила у больных с трофиче-
 скими язвами, ожогами, свищами, переломами костей, а также о его терапевти-
 ческой эффективности при язвенной болезни желудка и хроническом панкреатите.
    Применяют также у больных с инфекционно-воспалительными заболеваниями
 органов дыхания, протекающими с нейтропенией и угнетением фагоцитоза.
    Назначают внутрь. Продолжительность лечения 15 - 20 дней и больше в
 зависимости от эффективности и переносимости препарата (при хроническом
 панкреатите до 1 - 1,5 мес).
    Дозы: для  взрослых: 0,2 - 0,3 г (до 0,4 г) на прием; для детей до 1 года
 0,015 г, от 1 года до 3 лет - 0,025 г, 3 - 8 лет - 0,05 г, 8 - 12 лет -
 0,075 г, старше 12 лет - 0,1 - 0,15 г на прием. Препарат принимают 3 - 4 раза
 в день после еды.
    В связи с раздражающим действием, пентоксил может при приеме внутрь
 вызывать диспепсические явления.
    Местно в связи с раздражающими свойствами пентоксил не применяют.
      Противопоказания такие же, как для метилурацила.
    Формы выпуска: порошок; таблетки, покрытые оболочкой, по 0,025 и 0,2 г в
 упаковке по 10 штук.
    Хранение: список Б. В хорошо укупоренной таре.
Синонимов нет.


Лекарственные препараты

Препарат Калия оротат (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
      КАЛИЯ ОРОТАТ   (  Каlii orotas  ).
    Калиевая соль урацил-4-карбоновой (оротовой) кислоты.
    Синонимы:   Dioron, Каlium оroticum, Orocid, Оropur.
    Белый кристаллический порошок. Очень мало растворим в воде.
    Оротовая кислота является одним из предшественников пиримидиновых нук-
 леотидов, входящих в состав нуклеиновых кислот, котрые участвуют в синтезе
 белковых молекул. Оротовая кислота и ее соли рассматриваются поэтому, как
 вещество анаболического действия и применяются при нарушениях белкового
 обмена, как общие стимуляторы обменных процессов.
    Обычно применяют калиевую соль оротовой кислоты (калия оротат).
    Назначают калия оротат в сочетании с другими средствами (витаминами и
 др.) при заболеваниях печени (за исключением циррозов печени с асцитом),
 вызванных острыми и хроническими интоксикациями, при дистрофии миокарда,
 алиментарной и алиментарно-инфекционной дистрофии у детей и при других
 показаниях, когда целесообразно стимулирование анаболических процессов.
 Имеются данные о применении калия оротата для лечения прогрессирующей
 мышечной дистрофии. Иногда препарат используют при аритмиях (особенно
 экстрасистолии и мерцательной аритмии); действие препарата объясняют в
 этих случаях наличием в препарате иона калия (см. Калия хлорид), однако
 содержание калия в препарате невелико (20 %).
    Калия оротат применяют также для улучшения анаболических процессов при
 напряженных физических нагрузках.
    Принимают внутрь (за 1 ч до еды или через 4 ч после нее). Доза для взрос-
 лых от 0,5 до 1,5 г в день (по 0,25 - 0,3 г 2 - 3 раза в денъ).
    Курс лечения 20 - 40 дней, а в некоторых случаях и дольше. При необходимо-
 сти повторяют курс лечения после месячного перерыва. В отдельных случаях в
 зависимости от эффективности и переносимости, суточную дозу для взрослых
 увеличивают до 3 г.
    Детям (при алиментарной и алиментарно-инфекционной гипотрофии, ане-
 миях, в периоде реконвалесценции и др.) назначают из расчета 10 - 20 мг на
 1 кг массы тела в сутки (в 2 - 3 приема). Курс лечения 3 - 5 нед.
    Препарат обычно хорошо переносится. В отдельных случаях наблюдаются ал-
 лергические дерматозы, быстро проходящие после отмены препарата; при не-
 обходимости назначают противогистаминные  препараты. Возможны диспепси-
 ческие явления.
    Форма выпуска: таблетки по 0,1 г (для детей) и 0,5 г (для взрослых).
    Для назначения детям выпускается также в виде гранул.
    Хранение: в обычных условиях.
Dioron
Kalium oroticum
Orocid
Oropur


Лекарственные препараты

Препарат Лейкоген (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         ЛЕЙКОГЕН   (  Leucogenum  ).
    2-(  a  -Фенил-  a  -карбэтоксиметил)-тиазолидин-4-карбоновая кислота.
    Белый или белый со слегка желтоватым оттенком мелкокристаллический по-
 рошок с легким своеобразным запахом. Практически нерастворим в воде, очень
 мало растворим в спирте, растворим в растворах щелочей. Водные растворы
 нестойки, гидролизуются с образованием l-цистеина и формилфенилуксусного
 эфира.
    Применяют в качестве стимулятора лейкопоэза при лейкопениях, вызванных
 рентгено- и радиотерапией, при химиотерапии злокачественных новообразова-
 ний, агранулоцитарной ангине, алиментарно-токсической алейкии и других за-
 болеваниях, сопровождающихся лейкопенией.
    Назначают внутрь взрослым по 0,02 г 3 - 4 раза в сутки. Продолжительность
 лечения зависит от характера и течения заболевания.
    Суточная доза для детей в возрасте до 6 мес 0,01 г, от 6 мес до 1 года -
 0,02 г, до 7 лет - 0,04 г, старше 7 лет - 0,06 г.
      Противопоказан при лимфогранулематозе и злокачественных заболеваниях
 органов кроветворения.
    Формы выпуска: порошок; таблетки по 0,02 г.
    Хранение: список Б.
Синонимов нет.


Лекарственные препараты

Препарат Кислота аденозинтрифосфорная (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
       КИСЛОТА АДЕНОЗИНТРИФОСФОРНАЯ
    (  Аcidum аdenosintriphosphoricum  ).
    Аденозин-5'-трифосфорная кислота, или трифосфорный эфир  9-  b  -D-рибофу-
 ранозида.
    Синонимы кислоты аденозинтрифосфорной и ее натриевой  соли:   АТФ,
 Атрифос, Миотрифос, Фосфобион, Adephos, Аtrifos, Аtriphos, Соrtrifos,
 Fosfobion, Муоtriphos, Striadyne, Тriadenyl, Trifosfodin, Trifosyl,
 Triphosaden, Тriphosadenine   и др.
    Аденозинтрифосфорная кислота, или аденозинтрифосфат (АТФ), является ес-
 тественной составной частью тканей организма человека и животных. Она
 образуется при реакциях окисления и в процессе гликолитического расщепления
 углеводов. Особенно богаты ею мышцы из поперечнополосатой гладкой мышеч-
 ной ткани. Ее содержание в скелетных мышцах достигает 0,3 %.
    АТФ  участвует во многих процессах обмена веществ. При взаимодействии с
 актомиозином она распадается на аденозиндифосфорную кислоту (АДФ) и неор-
 ганический фосфат, при этом освобождается энергия, значительная часть ко-
 торой используется мышцами для осуществления механической работы, а так-
 же синтетических процессов (синтез белка, мочевины и промежуточных продук-
 тов обмена веществ). При дистрофических процессах в мышцах наблюдается
 уменьшение ее содержания в мышечной ткани или нарушение процессов ее ре-
 синтеза. АТФ рассматривается как один из медиаторов возбуждения в аденозино-
 вых (пуринергических) рецепторах (О медиаторных и других свойствах аде-
 нозина см. Теофиллин, Сердечные гликозиды, Кофеин.). Кроме того, он участ-
 вует в передаче нервного возбуждения в адренергических и холинергических
 синапсах, облегчает проведение возбужиения в вегетативных узлах и в передаче
 возбуждения с блуждающего нерва на сердце. Считают также, что АТФ является
 ингибиторным медиатором в области желудочно-кишечного тракта, высвобождаю-
 щимся постганглионарными волокнами, выходящими из ауэрбаховского (межмышеч-
 ного нервного) сплетения, а также возбуждающим медиатором в тканях моче-
 вого пузыря.
    Экспериментальные данные показывают, что АТФ усиливает мозговое и
 коронарное кровообращение.
    Для медицинского применения АТФ получают из мышечной ткани животных.
    АТФ - белый кристаллический гигроскопический порошок. Для медицинского
 применения выпускается   раствор натрия аденозинтрифосфата 1 % для инъекций
 (Solutio Natrii adenosintriphosphatis 1 % рro injectionibus).
    Раствор натрия аденозинтрифосфата представляет собой бесцветную или слег-
 ка желтоватую жидкость; рН 7,0 -7,3.
    Ранее относительно широко применяли АТФ при хронической коронарной недос-
 таточности. Установлено, однако, что для ее проникновения через клеточные
 мембраны требуется большое количество энергии, что ставит под сомнение роль
 АТФ как источника энергии для обеспечения сократительной способности мио-
 карда и улучшения в нем метаболических процессов.
    Основное применение натрия аденозинтрифосфат имеет в настоящее время
 в комплексной терапии мышечной дистрофии и атрофии, спазмах перифериче-
 ских сосудов (перемежающейся хромоте, болезни Рейно, облитерирующем тром-
 бангиите). Иногда применяют для стимулирования родовой деятельности.
    В последние годы установлено, что АТФ может быть с успехом использо-
 ван для купирования пароксизмов наджелудочковых тахикардий. Полагают,
 что действие обусловлено образующимся при распаде АТФ аденозином, подав-
 ляющим автоматизм синусно-предсердного узла и сердечных проводящих
 миоцитов (волокон Пуркинье). Частично эффект связан с блокадой мембранных
 кальциевых каналов, увеличением проницаемости мембран миокарда для ио-
 нов калия.
    Для лечения мышечных дистрофий, нарушений периферического кровообра-
 щения и других заболеваний АТФ обычно назначают внутримышечно. В первые
 2 - 3 дня вводят 1 раз в день по 1 мл 1 % раствора, и в последующие дни
 2 раза в день или сразу 2 мл 1 % раствора 1 раз в день. Курс лечения состоит
 из 30 - 40 инъекций.
    Повторяют курс в зависимости от эффекта через 1 - 2 мес.
    Для купирования наджелудочковых тахиаритмий вводят внутривенно в
 дозе 10 - 20 мг (1- 2 мл 1 % раствора). Вводят быстро (в течение 5 - 10 с).
 Эффект наступает примерно через 20 - 40 с.
    При необходимости повторяют введение препарата через 2 - 3 мин.
    При внутримышечном введении АТФ возможны головная боль, тахикардия,
 усиление диуреза, при внутривенном введении - тошнота, головная боль, по-
 краснение лица. Эти явления проходят самостоятельно.
    Не следует назначать АТФ при свежем инфаркте миокарда.
    Форма выпуска: 1 % раствор в ампулах по 1 мл.
    Хранение: в защищенном от света месте при температуре от + 3 до + 5 'С.
Adephos
Atrifos
Atriphos
Cortrifos
Fosfobion
Myotriphos
Striadyne
Triadenyl
Trifosfodin
Trifosyl
Triphosaden
Triphosadenine
Атрифос
АТФ
Миотрифос
Фосфобион


Лекарственные препараты

Препарат Фосфаден (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         ФОСФАДЕН   (  Рhosphadenum  ).
     Аденозин-5'-монофосфорная кислота, или фосфорный эфир 9-  b  -D-рибофурано-
 зида аденина.
    Синонимы:   Аденил, Аденозинмонофосфат, АМФ, Аdenil, Аdenovite, Аdenyl,
 АМР, Cardiomone, Fosfostimol, Monophosaden, Рhosaden, Vitamin В8.
    Белый кристаллический порошок без запаха. Мало растворим в воде, раство-
 рим в 1 % растворе натрия гидрокарбоната.
    Фосфаден (АМФ) может рассматриваться как фрагмент аденозинтрифос-
 форной кислоты (АТФ). АМФ входит в состав ряда коферментов, регулирующих
 окислительно-восстановительные процессы (См. Флавинат, Кобамамид.).
 Участвует в нормализации биосинтеза порфиринов. Оказывает сосудорас-
 ширяющее действие. Обладает антиагрегационными свойствами.
    Применяют при лечении острой перемежающейся порфирии и свинцовом от-
 равлении с выраженным полиневротическим синдромом, хроническом облитери-
 рующем эндартериите, тромбофлебите, хронической венозной недостаточности,
 тромбозе вен; иногда при ишемической болезни сердца.
    Имеются данные об улучшении состояния больных псориазом при лечении фос-
 фаденом, а также больных диабетической ретинопатией.
    При язвенной болезни двенадцатиперстной кишки отмечено ускорение рег-
 рессии язвенного дефекта и тенденция к нормализации иммунологических пока-
 зателей (внутримышечно 1 % раствор по 5 мл 2 раза в день в течение 10 -
 12 дней). Существенного влияния на секреторную и кислотообразующую
 функции не отмечено.
    Применяют фосфаден внутрь в таблетках (независимо от приема пищи) и
 внутримышечно в виде раствора динатриевий соли.
    При острой порфирии вводят вначале внутримышечно, начиная с 0,06 г
 (3 мл 2 % раствора) 5 раз в день, постепенно уменьшая дозу до 0,06 г 2
 раза в день, а затем переходят на прием препарата внутрь по 0,05 г 2 раза
 в день; принимают длительно (в зависимости от состояния больного).
    При заболеваниях периферических сосудов назначают внутримышечно по 0,04 г
 (2 мл 2 % раствера) 2 - 3 раза в день (2 - 4 нед), затем внутрь по 0,05 г
 2 - 3 раза в день.
    При хронической ишемической болезни сердца вводят по 0,04 г внутримы-
 шечно 3 - 4 раза в сутки в течение 25 - 30 дней, затем дают внутрь по 0,05 г
 4 раза в сутки.
    При других заболеваниях назначают внутрь по 0,025- 0,05 г (до 0,15 г в
 сутки) или внутримышечно по 0,02-0,04 г (до 0,12 г в сутки) в течение
 2 - 4 нед.
    В офтальмологической практике фосфаден применяют внутрь по 0,05 г 2 раза
 в  день, а также в виде ретробульбарных инъекций.
    При приеме фосфадена внутрь возможно появление тошноты, головокру-
 жения, тахикардии, аллергических реакций; в этих случаях уменьшают дозу
 или прекращают дальнейшее применение препарата.
    Формы выпуска: таблетки по 0,025 и 0,05 г в упаковке по 30 штук или в
 банках оранжевого стекла по 50 штук; 2 % раствор для инъекций (Solutio
 Phosphadeni 2 % рrо injectionibus; рН 6,7 - 7,5) в упаковке по 10 ампул.
    Хранение: в сухом (таблетки), защищенном от света месте.
Adenil
Adenovite
Adenyl
Cardiomone
Fosfostimol
Monophosaden
Phosaden
Vitamin B8
Аденил
Аденозинмонофосфат
АМР
АМФ


Лекарственные препараты

Препарат Этаден (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
             ЭТАДЕН   (  Еtadenum  ).
    8-(2-Оксиэтил) амино-аденина гидробромид, гидрат.
    Белый с желтоватым оттенком кристаллический порошок.
    Этаден, подобно другим производным пурина, участвует в метаболизме нуклеи-
 новых кислот.
    При парентеральном введении препарат стимулирует репаративные процессы
 в эпиталиальной и кроветворной тканях. Участвует в метаболизме нуклеиновых
 кислот.
    Применяют для стимулирования репаративных процессов (у взрослых) при
 язвенной болезни желудка и двенадцатиперстной кишки, термических и луче-
 вых поражениях кожи, лейкопении, вследствие лучевого и лекарственного
 лечения, длительно не заживающих гранулирующих ранах.
    Вводят внутримышечно по 0,1 г (10 мл 1 % раствора) 1 - 2 раза в день. Про-
 должительность курса лечения зависит от характера и течения заболевания.
    При поражениях мочевого пузыря можно вводить в его полость.
      Препарат противопоказан при острых и хронических лейкозах, нарушениях
 проводимости сердца, аллергических состояниях, индивидуальной непереносимо-
 сти.
    Форма выпуска: 1 % раствор в ампулах по 5 мл в упаковке по 5 штук.
    Хранение: список Б. Замораживание раствора не допускается.
Синонимов нет.


Лекарственные препараты

Препарат Рибоксин (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
           РИБОКСИН   (  Riboxinum  ).
    9-  b  -D-Рибофуранозилгипоксантин, или гипоксантин-рибозид.
    Синонимы:   Инозие-F, Инозин, Аtorel, Inosie-F, Inosin, Inosiron-E, Inotin,
 Irpelen, Oxiamin, Ribonosine, Teberin, Тrоphicardyl   и др.
    Белый или белый со слабым желтоватым оттенком кристаллический порошок,
 горького вкуса, без запаха. Медленно и трудно растворим в воде, очень мало
 растворим в спирте.
    Рибоксин является производным (нуклеозидом) пурина. Его можно рассмат-
 ривать в качестве предшественника АТФ. Имеются данные о способности препарата
 повышать активность ряда ферментов цикла Кребса, стимулировать синтез нук-
 леотидов, оказывать положительное влияние на обменные процессы в мио-
 карде и улучшать коронарное кровообращение. По типу действия относится к
 анаболическим веществам. Будучи нуклеозидом, инозин может проникать в
 клетки и повышать энергетический баланс миокарда.
    Применяют рибоксин для комплексной терапии ишемической болезни сердца,
 перенесенного инфаркта миокарда, миокардиодистрофии, нарушениях ритма,
 связанных с применением сердечных гликозидов. Назначают также при заболе-
 ваниях печени (гепатиты, цирроз) и для лечения урокопропорфирии. Имеются
 также данные об улучшении под влиянием рибоксина зрительных функций у
 больных глаукомой (открытоугольная форма с нормализованным под влиянием
 гипотензивной терапии внутриглазным давлением). Эффект, по-видимому, свя-
 зан с антигипоксическим действием препарата.
    Принимают рибоксин внутрь до еды в суточной дозе от 0,6 до 2,4 г. В первые
 дни принимают по 0,6 - 0,8 г в сутки (по 0,2 г 3 - 4 раза в  день), при
 хорошей переносимости увеличивают дозу в течение 2 - 3 дней от 1,2 г в день
 (по 0,4 г 3 раза) до 2,4 г в день.
    Курс лечения длится от 4 нед до 1,5 - 3 мес. При уракопропорфирии рибоксин
 принимают в суточной дозе 0,8 г (по 0,2 г 4 раза) ежедневно в течение 1 -
 3 мес.
    Применяют также рибоксин внутривенно. Вводят медленно струйно или
 капельно (40 - 60 капель в минуту). Начинают лечение с введения 200 мг (10 мл
 2 % раствора) 1 раз в день, затем, при хорошей переносимости, увеличивают до-
 зу до 400 мг (20 мл 2 % раствора) 1 - 2 раза в день. Продолжительность лече-
 ния 10 - 15 дней.
    При острых нарушениях ритма сердца и проводимости возможно струйное введе-
 ние  препарата в разовой дозе 200 - 400 мг (10 - 20 мл 2 % раствора).
    Для капельного введения разводят раствор рибоксина в изотоническом раст-
 воре натрия хлорида или 5 % растворе глюкозы до 250 мл.
    Препарат обычно хорошо переносится; в отдельных случаях возможны зуд, ги-
 перемия кожи; в этих случаях препарат отменяют. В редких случаях отмечается
 повышение концентрации мочевой кислоты в крови. При длительном применении
 в больших дозах возможно обострение подагры.
    Формы выпуска: таблетки, покрытые оболочкой (желтого цвета), по 0,2 г
 (Тabulettae Riboxini 0,2 оbductae) в упаковке по 50 штук; 2% раствор в
 ампулах по 10 мл.
    Хранение: список Б. Таблетки и ампулы при комнатной температуре в защи-
 щенном от света месте.
Atorel
Inosie-F
Inosin
Inosiron-E
Inotin
Irpelen
Oxiamin
Ribonosine
Teberin
Trophicardyl
Инозие-F
Инозин


Лекарственные препараты

Препарат Дипромоний (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         ДИПРОМОНИЙ   (  Dipromonium  ).
    Диизопропиламмония дихлорацетат.
    Белый кристаллический порошок горького вкуса. Легко растворим в воде и
 спирте.
    По химической природе и биологической активности дипромоний имеет эле-
 менты сходства с пангамовой кислотой. Препарат оказывает липотропное дей-
 ствие, улучшает дитоксикационную функцию печени, стимулирует окислительные
 процессы, обладает слабой гипотензивной и ганглиоблокирующей активностью.
    Применяют дипромоний при хронических гепатитах и жировой дистрофии
 печени, облитерирующем эндартериите и атеросклерозе сосудов мозга, хрониче-
 ских заболеваниях легких, а также для уменьшения побочных реакций, связан-
 ных с применением противотуберкулезных препаратов.
    Назначают внутрь в виде таблеток по 0,02 г (после еды) и внутримышечно.
    Внутрь принимают по 1 таблетке 3 - 5 раз в день. Курс лечения 20 - 45 дней.
 При необходимости курс лечения повторяют после перерыва 1 мес.
    Внутримышечно вводят при облитерирующем эндартериите и других сосуди-
 стых заболеваниях по 0,05 г 1 раз в день в течение 10 - 20 дней; при хрони-
 ческих гепатитах и жировой дистрофии печени - по 0,05 - 0,1 г в день в тече-
 ние 15 - 25 дней; при побочных реакциях в случае применения противотуберку-
 лезных препаратов - по 0,05 г в течение 30 дней.
    Для внутримышечного введения растворяют непосредственно перед примене-
 нием содержимое ампулы (0,05 г лиофилизированного дипромония) в 2 мл сте-
 рильной воды для инъекций.
    При приеме препарата внутрь возможны тошнота, рвота; в этих случаях
 уменьшают дозу или прекращают прием.
    Формы выпуска: таблетки по 0,02 г (20 мг) в упаковке по 50 или 100 штук
 в банках оранжевого стекла; в ампулах, содержащих по 0,05 г дипромония для
 инъекций (Dipromonium рro injectionibus 0,05) - лиофилизированной сухой по-
 ристой массы белого цвета, по 5 ампул в комплекте с 5 ампулами стерильной
 воды для инъекций.
    Хранение: таблетки - в сухом, защищенном от света месте; ампулы - в за-
 щищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Карнитина хлорид (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
           КАРНИТИНА ХЛОРИД
       (  Саrnitini chloridum  ).
    D,L-N-(1- Карбокси-2-оксипропил)-триметиламмония хлорид, или хлорид
 D,L-4-триметиламино-3-окси-масляной кислоты.
    Карнитин относится к биогенным веществам; впервые выделен из экстрактов
 мышечной ткани. По биогенной природе близок к карнозину, участвующему в
 биохимических процессах мышечной ткани.
    Для медицинских целей получают карнизина хлорид синтетическим путем.
    Белый кристаллический порошок без запаха. Легко растворим в воде, мало -
 в спирте.
    Синонимы: Вiomux, Саrnicor, Сarnigot, Сarnitine, Dolotine, Novain и др.
    Карнитина хлорид используется как лекарственное средство в связи с его
 анаболическим действием; он вызывает улучшение аппетита, ускорение роста и
 увеличение массы тела. Условно обозначается как витамин роста (витамин В  т   ).
 Способствует также нормализации основного обмена при гипертиреозе.
    Применяют карнитина хлорид при анорексии, гипотрофии, задержке роста у
 детей. Взрослым назначают в качестве анаболического средства при анорексии
 на почве нервного и физического истощения, после перенесенных болезней,
 операций, при хронической ИБС.
    Препарат может применяться в комплексной терапии заболеваний, при кото-
 рых показано применение анаболических (нестероидных) средств.
    Имеются данные об эффективности карнитина хлорида при очаговой склеро-
 дермии.
    Назначают внутрь взрослым по 0,5 - 2,0 г (1/2 - 2 чайные ложки 20 % рас-
 твора) 2 раза в день (в течение 1 - З мес); детям до 1 года - по 0,03 -
 0,075 г (4 - 10 капель 20 % раствора) 3 раза в день, в возрасте от 1 года
 до 6 лет - по 0,1 г (14 капель 20 % раствора), от 6 до 12 лет - по 0,2 -
 0,3 г (28 - 42 капли) 2 - 3 раза в день. Курс лечения 1 мес. Готовый 20 %
 раствор карнитина хлорида можно разводить в 5 % растворе глюкозы или
 добавлять к сокам, компоту, киселю.
    Препарат обычно хорошо переносится. При больших дозах возможны боли в
 подложечной области; в этом случае дозу уменьшают.
     Формы выпуска: 20 % раствор (Solutio Саrnitini chloridi 20 %) во
 флаконах по 100 мл.
     Хранение: в защищенном от света месте при комнатной температуре.
Biomux
Carnicor
Carnigot
Carnitine
Dolotine
Novain


Лекарственные препараты

Препарат Милдронат (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         МИЛДРОНАТ   (  Мildronatum  ).
    3-(2,2,2-Триметилгидразиний) пропионат; моногидрат.
    Белый кристаллический порошок со слабым запахом. Легко растворим в воде,
 трудно - в спирте. Гигроскопичен.
    Милдронат является четвертичным аммониевым соединением. Имеет частичное
 структурное сходство с карнитином.
    Препарат улучшает метаболические процессы, повышает работоспособность.
    Предложен для применения у взрослых с целью повышения выносливости к фи-
 зическим нагрузкам, уменьшения явлений физического и умственного перенапряже-
 ния, ускорения реабилитации больных в послеоперационном периоде. Имеются
 данные об улучшении при применении милдроната самочувствия больных ише-
 мической болезнью сердца, осложненной сердечной недостаточностью, и о предот-
 вращении возникновения желудочковых аритмий.
    Назначают милдронат внутрь (через 30 мин после еды), а также внутривенно.
 Для лечебных целей милдронат принимают внутрь по 0,25 г 2 - 4 раза в день.
 В вену вводят 5 мл 10 % раствора (0,5 мг) 1 раз в день. Курс лечения 10 -
 14 (20) дней. При необходимости его повторяют после 2 - 3-недельного пере-
 рыва.
    Для подготовки к особо напряженным физическим нагрузкам назначают мил-
 дронат по специальным схемам.
    Форма выпуска: капсулы (желто-красного цвета) по 0,25 г в упаковке по
 10  капсул; 10 % раствор в ампулах по 5 мл (0,5 г) в упаковке по 5 ампул.
    Хранение: список Б. Капсулы - в сухом месте, ампулы - при температуре не
 выше + 5 'С.
Синонимов нет.


Лекарственные препараты

Препарат Каталин (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
          КАТАЛИН   (  Саtalin  ).
    Натриевая соль 1-гидрокси-5-оксо-5Н-пиридо(3,2-а)-феноксазин-З-карбоновой
 кислоты.
    Синонимы:   Сэнкаталин, Clarvisan, Сlarvisor, Pirenoxine sodium.
    Применяется в виде глазных капель как средство, задерживающее развитие
  катаракты (См. также Цистеин, Вицеин, Катахром.).
    Механизм действия каталина недостаточно изучен. Полагают, что препарат
 тормозит действие хиноновых соединений, являющихся продуктами нарушенного
 метаболизма хрусталика. Препарат стабилизирует мембраны, в определенной
 степени ингибирует перекисное окисление липидов.
    Применяют каталин для профилактики прогрессирующей ранней старческой ка-
 таракты и диабетической катаракты.
    Выпускается во флаконах, содержащих 15 мл растворителя, с приложением
 таблетки,содержащей 0,75 мг каталина.
    Для приготовления раствора опускают таблетку во флакон с растворителем
 (не нарушая стерильности). После растворения таблетки образуется прозрачный
 раствор желтого цвета.
    Закапывают по 1 - 2 капли в конъюнктивальный мешок 5 - 6 раз в день.
 Применяют длительно.
    Обычно препарат хорошо переносится, однако возможно появление поверхност-
 ного кератита, блефарита, зуда, боли. При выраженных побочных явлениях
 применение препарата прекращают.
    Форма выпуска: во флаконах с отвинчивающимися колпачками с приложением
 стерильной таблетки в специальной упаковке.
    Хранение: в защищенном от света, прохладном месте. Готовый раствор при-
 годен для применения в течение месяца.
    Существует зарубежная лекарственная форма, содержащая вместе с 0,75 мг
 каталина (натрия пиреноксина) 62 мг таурина (см. Тауфон).
    Санкаталин и каталин производятся в Японии.
Clarvisan
Clarvisor
Pirenoxine sodium
Сэнкаталин


Лекарственные препараты

Препарат Даларгин (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         ДАЛАРГИН   (  Dаlаrginum  ).
    Тирозил-2-аланил-глицил-фенилаланил-лейцил-аргинин.
    Пептидное соединение, состоящее из остатков 6 аминокислот (гексапеп-
 тид). Выпускается в виде диацетата (Х=2СНзСООН). Белый аморфный по-
 рошок, легко растворим в воде и спирте.
    Обнаружение энкефалинов и эндорфинов (см. Аналгезирующие средства) и
 установление их химической структуры привели к широкому развертыванию ра-
 бот по синтезу их аналогов и производных. Было получено большое количество
 новых пептидных соединений, обладающих разными видами нейротропной
 (аналгезирующей, снотворной, антидепрессивной и др.) активности и другими
 фармакологическими свойствами (см. также Тимоген). По ряду причин (недоста-
 точная стабильность; неэффективность при пероральном применении и др.)
 до последнего времени в медицинскую практику в качестве лекарственных
 препаратов вошло небольшое количество таких соединений.
    Одним из соединений этой группы, нашедших практическое применение, яв-
 ляется отечественный препарат   даларгин  .
    Из фармакологических свойств даларгина наибольшего внимания заслужи-
 вают его антисекреторная активность, способность ускорять заживление язв же-
 лудка и двенадцатиперстной кишки, а также гипотензивное действие.
    Препарат рекомендован для применения в качестве лечебного средства при
 обострениях язвенной болезни желудка и двенадцатиперстной кишки. С этой
 целью даларгин назначают внутривенно или внутримышечно. Разовая доза 0,001 г
 (1 мг). Внутримышечно вводят в 1 мл, а внутривенно - в 5 - 10 мл изотониче-
 ского раствора натрия хлорида. Внутримышечные инъекции делают 2 раза, а
 внутривенные 1 раз в сутки. При необходимости, разовую дозу увеличивают до
 0,002 г, (2 мг), суточную (внутримышечно) - до 5 мг. Курс лечения продол-
 жается 3 - 4 нед. Общая доза препарата на курс лечения составляет 30 - 50 мг.
    Для инъекций применяют   даларгин лиофилизированный   (Dalarginum lyophi-
 lisatum 0,001 рrо injectionibus), выпускаемый в виде порошка или пористой
 массы в ампулах по 0,001 г (1 мг).
    Растворы для инъекций готовят непосредственно перед применением.
    При выраженной болевой симптоматике возможно одновременное назначение
 антацидных средств.
    Имеются указания на эффективность даларгина в комплексной терапии обли-
 терирующих заболеваний нижних конечностей.
    Отмечено также положительное влияние даларгина (внутривенное медленное
 введение 1 мг в 10 мл изотонического раствора натрия хлорида) на психиче-
 ские функции больных алкоголизмом.
    Инъекции даларгина обычно хорошо переносятся; возможно снижение арте-
 риального давления.
      Препарат не следует применять при беременности и выраженной гипотензии.
    Форма выпуска: лиофилизированный порошок или пористая масса в ампулах
 по 0,001 г (1 мг) в упаковке по 5 ампул.
    Хранение: список Б. В защищенном от света месте при температуре не выше
 + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Ацемин (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
           АЦЕМИН   (  Aceminum  ).
    Натриевая соль    e  -ацетиламинокапроновой кислоты.
    Синонимы:   Пластенан, Plastenan.
    Белый или белый с желтоватым оттенком мелкокристаллический порошок со
 слабым специфическим запахом. Растворим в воде.
    Препарат является производным аминокапрононой кислоты, но по действию
 отличается от последней. Специфической антифибринолитической активностью
 ацемин не обладает. Особенностью дейтвия ацемина является способность
 очищать раны от некротических масс, уменьшать экссудацию, ускорять эпите-
 лизацию и регенерацию тканей.
    Применяют ацемин для лечения длительно не заживающих ран, ожогов, а
 также при закрытых переломах, особенно при длительном несрастании костей,
 для ускорения образования послеоперационного косметического рубца.
    Применяют ацемин наружно в виде 5 % мази и примочек, а также внутрь в
 виде 25 % раствора.
      Мазь ацемина   (Unguentum Асеmini) светло-желтого или буровато-желтого
 цвета; наносят на очищенную и продезинфицированную раневую поверхность
 ежедневно или 1 раз в 2 - 3 дня в течение 10 - 30 дней. Примочки из 25 %
 раствора делают ежедневно. Внутрь принимают 25 % раствор по 20 мл 1 - 3
 раза в день; курс лечения продолжается 1,5 - 2 нед.
    При переломах костей, принимают внутрь сразу после травмы по 20 мл 2 раза
 в день ежедневно в течение 10 дней, затем делают перерыв и после рентгено-
 логического контроля, подтверждающего начало окостенения мозоли, продолжают
 прием до сращения перелома.
    При лечении раневых поверхностей возможно комбинированное применение
 препарата внутрь и наружно.
    Применение препарата   противопоказано при гнойных и инфицированных
 ранах и при беременности.
    Формы выпуска: 5 % мазь в алюминиевых тубах по 25 г; 25 % раствор в
 полиэтиленовых флаконах по 100 мл.
    Хранение: раствор - в защищенном от света месте, мазь - в сухом прохлад-
 ном месте.
Plastenan
Пластенан


Лекарственные препараты

Препарат Раствор полиэтиленоксида-400 30 % (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
     РАСТВОР ПОЛИЭТИЛЕНОКСИДА-400 30 %
 (  Solutio Роlyaethylenoxydi- 400 30 %  ).
    Бесцветная прозрачная жидкость со слабым характерным запахом.
    В связи с высокой осмотической активностью оказывает дегидратирующее дей-
 ствие. При приеме внутрь вызывает отток жидкости из тканей в кишечный тракт.
 При местном применении на раневой поверхности ускоряет очищение и заживле-
 ние раны. Прием препарата внутрь при глаукоме может способствовать сниже-
 нию внутриглазного давления.
    Раствор полиэтиленоксида назначают в первой фазе раневого процесса, при
 гнойных ранах, острых приступах первичной закрытоугольной глаукомы, при-
 ступах вторичной глаукомы, при подготовке к оперативному вмешательству на
 глазном яблоке.
    Применяют препарат местно или внутрь. Для лечения гнойных ран, исполь-
 зуют 30 % водный раствор, которым пропитывают стерильные марлевые салфет-
 ки и рыхло тампонируют рану. Перевязки делают ежедневно до полного очище-
 ния раны.
    Внутрь полиэтиленоксид применяют 1 раз в день в дозе 100 - 150 мл свеже-
 приготовленного раствора, полученного разведением содержимого флакона кипя-
 ченой водой в отношении 1:1, желательно с добавлением фруктового сока.
    Препарат следует принимать натощак.
    Курс лечения 3-5 дней.
    При введении препарата внутрь возможны усиление диуреза и легкое сла-
 бительное действие.
    П  рименение полиэтиленоксида противопоказано при заболеваниях желудочно-
 кишечного тракта, кровотечениях из внутренних органов, беременности.
    Форма выпуска: в стеклянных бутылках для препаратов крови и кровезамени-
 телей вместимостью 100; 250 и 500 мл, укупоренных резиновыми пробками с
 алюминиевыми колпачками.
    Хранение: в плотно укупоренных флаконах в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Экстракт алоэ жидкий для инъекций (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
       ЭКСТРАКТ АЛОЭ ЖИДКИЙ ДЛЯ ИНЪЕКЦИЙ
 (  Еxtractum Аloes fluidum pro injectionibus  ).
    Водный экстракт из консервированных (выдержанных при пониженной
 температуре в темноте) свежих или высушенных листье  алоэ (Аlоe abores-
 cens).
    Жидкость (стерильная) от светло-желтого до коричневато-красного цвета
 со слабым фруктовым запахом; рН 5,0 - 6,8.
    Применяют при ряде глазных заболеваний (прогрессирующая близорукость,
 миопический хориоретинит, блефарит, конъюнктивит, кератит, ирит, помутнение
 стекловидного тела и др.), а также при язвенной болезни желудка и двенад-
 цатиперстной кишки и других заболеваниях.
    Вводят   под кожу   ежедневно по 1 мл (максимальная суточная доза 1 - 4 мл);
 детям до 5 лет 0,2 - 0,3 мл, старше 5 лет 0,5 мл. Курс лечения состоит из
 30 - 50 инъекций. При болезненности иньекций, вводят предварительно 0,5 мл
 2 % раствора новокаина. Повторные курсы лечения проводят после 2 - 3
 месячного перерыва.
    Иногда применяют при бронхиальной астме. Вводят под кожу в течение
 10 - 15 дней по 1,0 - 1,5 мл ежедневно, а затем 1 раз в 2 дня; всего на курс
 30 - 35 инъекций.
      Препарат противопоказан при тяжелых сердечно-сосудистых заболеваниях,
 гипертензии, беременности, острых желудочно-кишечных расстройствах, дале-
 ко зашедших формах нефрозонефрита.
    Форма выпуска: в ампулах по 1 мл в упаковке по 10 ампул.
    Хранение: в защищенном от света месте.
    В препарате возможно наличие мути, которая при хранении выпадает в оса-
 док; при встряхивании ампулы осадок переходит в равномерную муть.

       Rp.: Ехtr. Аloes fluidi 1 ml
            D.t.d. N. 10 in ampull
            S. По 1 мл под кожу.
Синонимов нет.


Лекарственные препараты

Препарат Экстракт алоэ жидкий (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
          ЭКСТРАКТ АЛОЭ ЖИДКИЙ
    (  Ехtractum Aloes fluidum  ).
    Водный экстракт измельченных консервированных листьев алоэ для приема
 внутрь.
    Прозрачная жидкость от светло-желтого до красно-желтого цвета, горькая
 на вкус.
    Показания к применению те же, что и для экстракта алоэ жидкого для
 инъекций. Принимают по 1 чайной ложке 3 раза в день. Курс лечения
 30 - 45 дней. В течение года проводят 3 - 4 курса.
    Форма выпуска: во флаконах по 100 мл.
    Хранение: в обычных условиях.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки алоэ (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
      ТАБЛЕТКИ АЛОЭ  , покрытие оболочкой
      (  Таbulettae Аloеs оbductae  ).
    Таблетки, покрытые оболочкой желтого цвета, содержащие по 0,05 г измель-
 ченного консервированного листа алоэ древовидного.
    Применяют с целью неспецифической терапии в комплексном лечении про-
 грессирующей близорукости и при миопическом хореоретините. Доза для взрос-
 лых - по 1 таблетке 3 - 4 раза в день за  15 - 20 мин до еды. Курс лечения
 в среднем 1 мес. Через 3 - 6 мес курс лечения при необходимости повторяют.
    Форма выпуска: в упаковке по 20 таблеток.
    Хранение: в сухом, прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Линимент алоэ (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
      ЛИНИМЕНТ АЛОЭ   (  Linimentum Аloes  ).
    Состав: сока алоэ древовидного (консервированного, из биостимулирован-
 ных листьев) 78 частей, масла касторового 10,1 части, эмульгатора N  1
 10,1 части, масла эвкалиптового 0,1 части, кислоты  сорбиновой 0,2 части, на-
 трийкарбоксиметилцеллюлозы 1,5 части.
    Однородная густая масса белого или светло-кремового цвета с характерным
 запахом.
    Применяют наружно при ожогах и для предупреждения и лечения пораже-
 ний кожи при лучевой терапии.
    Линимент наносят тонким слоем на пораженную поверхность 2 - 3 раза в
 сутки и накрывают марлевой салфеткой.
    Форма выпуска: во флаконах оранжевого стекла по 30 - 50 г.
    Хранение: в защищенном от света месте при температуре не выше + 10 'С.
 Замораживание не допускается.
Синонимов нет.


Лекарственные препараты

Препарат Сок алоэ (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         СОК АЛОЭ   (  Succus Аloes  ).
     Состав: сока из свежеобработанных листьев (или "деток") алоэ 80 мл,
  спирта этилового 95 % 20 мл, хлоробутанолгидрата 0,5 %.
     Слегка мутная жидкость светло-оранжевого цвета, горькая на вкус. Под
  влиянием света и воздуха темнеет.
     Применяют наружно в виде примочек или орошений при лечении гнойных
  ран, ожогов, воспалительных заболеваний кожи.
     Внутрь назначают при гастритах, гастроэнтеритах, энтероколитах, запорах
  по 1 чайной ложке 2 - 3 раза в день за 20 - 30 мин до еды.
     Курс лечения 15 - 30 дней.
     Форма выпуска во флаконах по 100 мл.
     Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Биосед (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
           БИОСЕД   (  Biosedum  ).
    Водный экстракт из консервированной свежей травы очитка большого (Sedum
 maximum L. Suter.), сем. толстянковых (Сrassulaceae).
    Прозрачная жидкость, светло-желтого цвета со слабым своеобразным запа-
 хом; рН 5,0 - 6,5. Стерилизуют при температуре +110 'С в течение 30 мин.
    Относится к группе биогенных стимуляторов. Усиливает процессы обмена и
 регенерации, оказывает общетонизирующее и противовоспалительное действие.
    Применяют как вспомогательное средство для стимуляции обменных и реге-
 нерационных процессов в офтальмологической (ожоги роговой оболочки, све-
 жие помутнения роговицы и др.), стоматологической (пародонтоз), хирурги-
 ческой (ускорение консолидации костных переломов, лечение трофических
 и варикозных язв голени и др.) и терапевтической (язвенная болезнь желудка
 и двенадцатиперстной кишки) практике.
    Вводят под кожу или внутримышечно ежедневно взрослым по 1 - 2 мл (до
 3 - 4 мл) в сутки, детям до 5 лет - по 0,2 - 0,3 мл, старше 5 лет - по
 0,5 - 1,0 мл. Курс лечения состоит из 20 - 30 (до 45) инъекций. При необ-
 ходимости проводят повторные курсы через 2 - 4 мес.
    В офтальмологической практике, биосед назначают также подконъюнкти-
 вально по 0,3 - 0,5 мл (на курс 10 - 25 инъекций). В виде глазных капель
 вводят по 1 - 2 капли 4 - 6 раз в день.
    Препарат может назначаться для электрофореза  по 3 - 5 - 7 мин ежедневно
 (до 20 сеансов).
    В стоматологической практике применяется в виде аппликаций, инъек-
 ций в ткани десен и для электрофореза.
    При применении препарата могут отмечтаться гиперемия и уртикарная сыпь
 в месте инъекций. Эти явления проходят при отмене препарата.
      Биосед противопоказан больным ахилией и при злокачественных новообра-
 зованиях.
    Форма выпуска: в ампулах по 1 мл в упаковке по 10ампул.
    Хранение: в защищенном от света месте при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат ФиБС (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
                      ФиБС
 (от начальных букв фамилий авторов препарата: акад. В.П. Филатова,
 В.А. Бивер и В.В. Скородинской) ДЛЯ ИНЪЕКЦИЙ (Fibs рro injectionibus).
    Биогенный стимулятор из отгона лиманной грязи, содержит коричную
 кислоту и кумарины.
    Бесцветная жидкость с запахом кумарина; рН  4,6 - 5,4. Стерилизуют при
 температуре + 120 "С в течение 1 ч.
    Применяют для лечения блефарита, конъюнктивита, кератита, помутнения
 стекловидного тела, миопического хориоретинита и др., а также артритов,
 радикулитов, миалгии и других заболеваний.
    Вводят под кожу по 1 мл 1 раз в день; на курс 30 - 35 инъекций.
      Противопоказания такие же, как для экстракта алоэ жидкого.
    Форма выпуска: в ампулах по 1 мл в упаковке по 10 ампул.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Пелоидодистиллят для инъекций (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         ПЕЛОИДОДИСТИЛЛЯТ для инъекций
  (  Реloidodestillatum рrо injectionibus  ).
    Биогенный стимулятор - продукт отгона лиманной грязи.
    Прозрачная бесцветная жидкость; рН 7,2 - 9,5. Стерилизуют при темпера-
 туре +120 'С в течение 1 ч.
    Показания к применению, дозы, длительность курса лечения и   противопо-
 казания такие же, как для препарата ФиБС.
    Форма выпуска: в ампулах по 1 мл в упаковке по 10 ампул.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Пелоидин (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
        ПЕЛОИДИН   (  Реloidinum  ).
    Экстракт из иловой лечебной грязи. Действует по типу биогенных стиму-
 ляторов. Прозрачная бесцветная стерильная жидкость; рН 8,2 - 9,5.
    Применяют внутрь при язвенной болезни желудка и двенадцатиперстной
 кишки, гастритах, колитах. Назначают по 40 - 50 мл 2 раза в день (утром
 и вечером) в подогретом виде за 1 - 2 ч до еды или через такой же срок после
 еды. Выпивают небольшими глотками в течение нескольких минут. При коли-
 тах, назначают в виде клизмы 2 раза в день по 100 мл, вводят в прямую кишку
 при помощи катетера на глубину 14 - 16 см.
    Курс лечения при язвенной болезни 4 - 6 нед, при колитах 10 - 15 дней.
    Наружно применяют при лечении гнойных ран для их промывания и сма-
 чивания повязок.
    Имеютея данные о применении пелоидина методом электрофореза при хрони-
 ческих воспалительных заболеваниях женских половых органов.
    Форма выпуска: в стеклянных бутылках по 500 мл.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Торфот (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
             ТОРФОТ   (  Тоrfotum  ).
    Продукт отгона торфа (из определенных месторождений, с определенны-
 ми показателями).
    Прозрачная стерильная бесцветная жидкость с характерным запахом торфа;
 рН 6.0 - 8,8.
    Показания к применению такие же, как для препарата ФиБС.
    Применяют в виде подкожных или подконъюнктивальных инъекций.
    Под кожу вводят по 1 мл ежедневно в течение 30 - 45 дней; под конъюнктиву
 по 0,2 мл через день, всего 15 - 20 инъекций. Курс лечения повторяют через
 1,5 - 2 мес 3 - 4 раза в год.
      Противопоказания такие же, как для экстракта алоэ жидкого.
    Форма выпуска: в ампулах по 1 мл в упаковке по 10 ампул.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Гумизоль (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         ГУМИЗОЛЬ   (  Нumisolum  ).
    0,01 % раствор фракций гуминовых кислот хаапсалуской морской лечебной
 грязи в изотоническом растворе натрия хлорида.
    Прозрачная или слегка опалесцирующая с едва заметной взвесью жид-
 кость с желтоватым оттенком, без запаха, солоноватая на вкус, нейтральной
 реакции.
    Обладает свойствами биогенных стимуляторов. Терапевтичсский эффект бли-
 зок к эффекту, получаемому при применении лечебной грязи.
    Применяют при хронических и подострых радикулитах, плекситах, неврал-
 гии, ревматоидном артрите в неактивной форме, инфекционных неспецифических
 полиартритах, артрозах, хронических заболеваниях среднего уха и прида-
 точных пазух носа, хронических фарингитах, ринитах и других заболеваниях.
 Имеются данные об эффективности препарата при вибрационной болезни.
    Применяют гумизоль внутримышечно или путем электрофореза. Внутримышеч-
 но вводят, начиная с 1 мл, ежедневно в первые 2 - 3 дня; при хорошей пере-
 носимости продолжают введение по 2 мл 1 раз в день в течение 20 - 30 дней.
 Курс лечения можно повторить через 3 - 6 мес.
    При пародонтозе вводят внутримышечно (1 - 2 мл в день) и в переходную
 складку слизистой оболочки полости рта (1 - 2 мл). Курс лечения 30 инъек-
  ций.
    Электрофорезом пользуются при выраженных местных признаках заболе-
 вания или при плохой переносимости препарата, вводимого внутримышечно.
 Для электрофореза помещают на смоченные теплой водой электродные про-
 кладки слой фильтровальной бумаги, смоченной гумизолем. Вводят препарат
 с обоих полюсов. На процедуру расходуют от 4 до 20 мл гумизоля. Плот-
 ность тока 0,05 - 0,1 мА/см  2  , сила тока 2 - 20 мА (по ощущению). Продолжи-
 тельность первых 2 - 3 процедур 10 мин, затем 20 - 30 мин. Процедуры прово-
 дят ежедневно или через день. Курс лечения 8 - 20 процедур. При пародон-
 тозе, катодный электрод помещают на десны, анодный - на межлопаточную
 область или предплечье. Курс лечения 15 - 20 процедур через день.
      Противипоказан гумизоль при острых лихорадочных заболеваниях, декомпен-
 сированных пороках сердца, выраженной ишемической болезни сердца, тяже-
 лых формах атеросклероза, активных формах туберкулеза, тяжелых заболе-
 ваниях печени и почек, опухолях, тяжелых формах тиреотоксикоза, психозах.
    Форма выпуска: в ампулах по 2 и 10 мл.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Взвесь плаценты для инъекций (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         ВЗВЕСЬ ПЛАЦЕНТЫ ДЛЯ ИНЪЕКЦИЙ
  (  Suspensio Рlacentae prо injectionibus  ).
    Взвесь тонко измельченной консервированной на холоду плаценты человека
 в изотоническом растворе натрия хлорида.
    Гомогенная (после встряхивания) взвесь красновато-коричневого цвета с
 характерным запахом; рН 5,8 - 6,9. Стерилизуют при температуре + 120  С
 в течение 1 ч.
    Применяют как биогенный стимулятор при различных заболеваниях глаз (мио-
 пия, кератиты, помутнение рогивицы, ириты, помутнение стекловидного тела)
 и других показаниях к применению биогенных стимуляторов (см. Экстракт
 алоэ жидкий для инъекций).
    Вводят под кожу по 2 мл (предварительно вводят 0,5 % раствор новокаи-
 на) 1 раз в 7 - 10 дней; на курс 3 - 4 инъекции. У детей дозу уменьшают в
 соответствии с возрастом. Курс лечения можно повторить через 2 - 3 мес.
      Противопоказана при туберкулезных заболеваниях глаз, скрофулезе, неком-
 пенсированной глаукоме, тяжелых сердечно-сосудистых заболеваниях, тяже-
 лых заболеваниях почек, беременности до 6 мес.
    Форма выпуска: в ампулах по 2 мл в упаковке по 6 ампул.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Экстракт плаценты для инъекций (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
       ЭКСТРАКТ ПЛАЦЕНТЫ ДЛЯ ИНЪЕКЦИЙ
(  Extractum Placentae pro injectionibus  ).
    Водный экстракт из консервированной на холоду плаценты человека.
    Стерильная бесцветная прозрачная или слегка опалесцирующая жидкость
 без осадка; рН 6,7 - 7,5. Стерилизуют при температуре + 120 *С в течение
 1 ч.
    Применяют как биогенный стимулятор при глазных заболеваниях (см.
 Взвесь плаценты для инъекций), а также при миалгии, артритах, радикулитах,
 воспалительных заболеваниях женской половой сферы.
    Вводят под кожу по 1 мл ежедневно или через день.
    Форма выпуска: в ампулах по 1 мл в упаковке по 10 ампул.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Амниоцен (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         АМНИОЦЕН   (  Аmniocenum  ).
    Денатурированная амниотическая оболочка плаценты человека.
    Выпускается в виде тонкоизмельченной суспензии в изотоническом растворе
 натрия хлорида (Амниоцен для инъекций, Аmniocenum pro injectionibus);
 после взбалтывания представляет собой суспензию белого с желтоватым оттен-
 ком цвета и характерным запахом.
    Рассматривается как биогенный стимулятор, оказывающий противовоспали-
 тельное, рассасывающее действие.
    Применяют амниоцен в урологической практнке для лечения больных хрони-
 ческим простатитом и аденомой предстательной железы I - II степени, а также
 больных, не подлежащих оперативному вмешательству. В гинекологической
 практике иногда применяют при хронических сальпингоофоритах и параметритах.
    Вводят амниоцен под кожу по средней подмышечной линии на уровне
 VII - VIII ребра через толстую длинную иглу по 5 мл 1 раз в 5 - 7 дней. В
 случае плохой переносимости препарата в этой дозе вводят по 2 мл с после-
 дующим увеличением объема каждой инъекции на 1 мл, доводя дозу до 5 мл.
 Перед инъекцией, флакон с препаратом нагревают до температуры тела и встря-
 хивают. Курс лечения состоит из 6 - 8 инъекций.
    Применение амниоцена сопровождается местной реакцией в виде болезнен-
 ности, припухлости, в отдельных случаях возможно образование длительно
 не рассасывающихся инфильтратов. В начале лечения часто наблюдаются
 повышение температуры тела, головная боль, общая слабость, не требующие
 отмены препарата. В течение суток после введения возможны кратковременное
 увеличение СОЭ, незначительный лейкоцитоз, эозинофилия. Общая реакция
 возникает, как правило, у лиц молодого возраста. В случае значительного по-
 вышения температуры тела (выше 38 "С) назначают обычные жаропони-
 жающие препараты. Больного следует предупреждать о возможности возникно-
 вения местной реакции и повышения температуры тела.
    У некоторых больных возможна аллергическая реакция в виде кожной сыпи.
 В этих случаях препарат следует отменить.
      Амниоцен противопоказан при выраженной гипертонической болезни, сер-
 дечно-сосудистой недостаточности, опухолях, гнойных процессах в матке,
 придатках, при абсцессах в брюшной полости, непереносимости белковых ле-
 карственных средств.
    Форма выпуска: во флаконах по 5 мл суспензии в упаковке по 10 флаконов.
    Хранение: в защищенном от света месте при температуре от + 6 до +10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Сок каланхоэ (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
        СОК КАЛАНХОЭ   (  Succus Каlanchoes  ).
    Сок из свежих листьев и зеленой части стеблей растения каланхоэ перис-
 тое, сем. толстянковых.
    Жидкость желтого  цвета с оранжевым оттенком, ароматическим запахом,
 прозрачная или слегка опалесцирующая, с мелкой взвесью, легко разбивающейся
 при встряхивании.
    Сок каланхоэ оказывает местное противовоспалительное действие, способ-
 ствует очищению ран от некротических тканей, стимулирует их заживление.
 Применяют наружно при лечении трофических язв, незаживающих ран, ожо-
 гов, пролежней, трещин сосков у кормящих матерей, афтозных стоматитов, гин-
 гивитов и т. п.
    Рану или язву орошают соком (1 - 3 мл) при помощи шприца и наклады-
 вают марлевую повязку (4 - 5 слоев), обильно смоченную соком. Повязку
 меняют вначале ежедневно, затем через день. Один раз в день дополнительно
 смачивают нижние слои повязки соком (сняв верхние слои). Средняя продол-
 жительность курса лечения 15 - 20 дней.
    На слизистые оболочки полости рта наносят сок каланхоэ в виде аппликации
 3 - 4 раза в день. Несколько раз в день наносят на трещины сосков.
    Препарат обычно хорошо переносится. В случае появления жжения в ране
 можно развести сок каланхоэ равным количеством 1 - 2 % раствора новокаина.
    Форма выпуска: в ампулах по 10 мл или во флаконах по 100 мл в упаковке
 по 10 амлул или флаконов.
    Хранение: при температуре не выше + 10 'С. Перед употреблением сок вы-
 держивают при комнатной температуре не менее 30 мин.
    В стоматологической практике сок перед применением подогревают на во-
 дяной бане до температуры + 37 'С.
Синонимов нет.


Лекарственные препараты

Препарат Вулнузан (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         ВУЛНУЗАН   (  Vulnusan  )*.
    Мазь, содержащая экстракта из маточников поморийских соляных озер
 Болгарии 12 г, касторового масла 35 г, ланолина 15 г, воды до 100 мл.
    Способствует очищению и ускорению заживления поверхностных гнойных ран,
 трещин (заднего прохода) и др.
    Наносят тонким слоем непосредственно на рану или на марлю, накладывае-
 мую на пораженную поверхность. В первые дни мазь наносят ежедневно, после
 исчезновения воспалительных явлений - через день.
    Форма выпуска: в тубах по 45 г.
    Производится в Болгарии.
Синонимов нет.


Лекарственные препараты

Препарат Хонсурид (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
          ХОНСУРИД   (  Chonsuridum  ).
    Препарат, получаемый из трахей (гиалиновых хрящей) крупного рогатого
 скота.
    Белая или белая со слабым желтоватым оттенком пористая масса. Легко
 растворим в воде и в изотоническом растворе натрия хлорида.
    Действующим веществом хонсурида является хондроитинсерная кислота.
    Хондроитинсерная кислота (хондроитинсульфат) является высокомолеку-
 лярным мукополисахаридом (относительная молекулярная масса 20 000 -
 30 000). Содержится в значительных количествах наряду с гиалуроновой
 кислотой в различных видах соединительной ткани. Особенно богата ею
 хрящевая ткань, где она находится в свободном состоянии или связана с бел-
 ковыми веществами. Различают хондроитинсульфаты А, В и С, близкие по
 химическому строению. Хондроитинсульфаты А и С построены из молекул N-
 ацетилгалактозамин-6-сульфата и глюкуроновой кислоты, а хондроитинсуль-
 фат В - из N-ацетилгалактозамин-6-сульфата и L-идуроновой кислоты (сход-
 ной по строению с аскорбиновой кислотой).
    Хондроитинсерная кислота наряду с гиалуроновой кислотой участвует в
 построении основного вещества соединительной ткани.
    Применяют наружно для ускорения репаративных процессов при длительно
 не заживающих, вяло гранулирующих и медленно эпителизирующихся ранах
 после травм и оперативных вмешательств; при трофических язвах, про-
 лежнях (в стадии гранулирования) и т. п.
    Выпускается в виде сухого порошка во флаконах по 0,05 - 0,1 г. Непосред-
 ственно перед употреблением во флакон вводят 5 или 10 мл (соответотвенно
 массе порошка) 0,5 % раствора новокаина или изотонического раствора
 натрия хлорида. Содержимое флакона тщательно взбалтывают. Образующийся
 вязкий раствор распределяют на поверхности двухслойной стерильной мар-
 левой салфетки и накладывают на рану; поверх накладывают обычную повязку.
 Перевязки производят 1 раз в 2 - 3 дня. Продолжительность лечения в зависи-
 мости от течения процесса 10 - 30 дней.
      Противопоказания: острые воспалительные процессы в области раны, рас-
 пространенный некроз тканей, избыточные грануляции.
    При выраженных рубцовых изменениях краев раны и при избыточных гра-
 нуляциях хонсурид может быть применен после лечения препаратами, содер-
 жащими гиалуронидазу (лидазой или ронидазой).
    Форма выпуска: в герметически укупоренных флаконах.
    Хранение: в сухом, защищенном от света месте при температуре не выше
 + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Румалон (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
          РУМАЛОН   (  Rumalonum  )*.
    Препарат, содержаший экстракт из хрящей молодых животных и экстракт
 костного мозга.
    Применяют при заболеваниях суставов, сопровождающихся дегенератив-
 ными изменениями хрящевой ткани (артрозы, спондилезы и др.).
    Вводят внутримышечно глубоко: в первый день 0,3 мл, через 2 дня 0,5 мл,
 затем по 1 мл 3 раза в неделю. Курс лечения 5 - 6 нед. Эффект (уменьшение
 болезненности, улучшение подвижности) наблюдается обычно через 2 - 3 нед
 после  начала лечения. При необходимости курсы лечения повторяют.
    При воспалительных заболеваниях суставов (ревматоидном артрите) при-
 менять румалон не следует; имеются сведения о возможности обострения и
 утяжеления течения заболевания.
    Форма выпуска: в ампулах по 1 мл.
Синонимов нет.


Лекарственные препараты

Препарат Стекловидное тело (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         СТЕКЛОВИДНОЕ ТЕЛО
       (  Соrpus vitreum  ).
    Препарат из стекловидного тела глаза скота.
    Бесцветная или желтоватая прозрачная, слегка опалесцирующая жидкость
 с мелкими кристаллическими и тканевыми взвесями (обнаруживаются при
 специальном просмотре в свете рефлекторной лампы).
    Применяют для размягчения и рассасывания рубцовой ткани, при ожого-
 вых, послеоперационных и другого происхождения обширных рубцах, контрак-
 турах суставов, а также как обезболивающпее средство при невралгиях, фан-
 томных болях, радикулите. Оказывает стимулирующее влияние на образование
 костной мозоли.
    Вводят под кожу ежедневно по 2 мл. Продолжительность лечения при не-
 вралгиях 8 - 10 дней, при контрактурах и рубцах до 25 дней.
    Имеются данные об эффективности подконъюнктивальных инъекций (0,3 -
 0,5 мл) при кератитах, язвах и ожогах роговой оболочки в регрессивном перио-
 де и при других поражениях глаз.
      Противопоказан при инфекционных заболеваниях, воспалительных процес-
 сах, общем истощении, нефрите, циррозе печени, сердечной недостаточности с
 отеками, злокачественных опухолях.
    Форма выпуска: в ампулах по 2 мл.
    Хранение: при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат Керакол (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
           КЕРАКОЛ   (  Кеracolum  ).
    Препарат из высушенной, размельченной роговицы крупного рогатого скота.
    Аморфный порошок белого или слегка желтоватого цвета. При добавлении
 изотонического раствора натрия хлорида происходит образование геля.
    Применяют у взрослых для стимуляции регенерации при язвах, кератитах,
 ожогах и травматических дефектах роговицы. Препарат ускоряет регенера-
 цию эпителия и стромы роговицы, способствует ее просветлению.
    Наносят в виде порошка на пораженную поверхность роговицы и конъюн-
 ктиву (предварительно очистив от некротических масс и слизи).
    Разовая доза 0,005 г (5 мг). Применяют 1 раз в сутки в течение 7 -
 10 дней. При необходимости сочетают с антибактериальными и противовирус-
 ными препаратами.
    Керакол обычно хорошо переносится; возможна индивидуальная непереноси-
 мость.
    Форма выпуска: порошок в стеклянных флаконах по 0,025 г.
    Хранение: в сухом, защищенном от света месте при температуре не выше
 + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Спленин (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         СПЛЕНИН   (  Spleninum  ).
    Препарат, получаемый из селезенки крупного рогатого скота.
    Прозрачная бесцветная или желтоватого цвета жидкость; солоноватая на
 вкус, с характерным запахом. Консервируется 10 % этиловым спиртом;
 рН 4,0 - 5,0.
    Предложен для лечения и профилактики ранних токсикозов беременных.
 Экспериментальные данные показывают, что препарат нормализует изменения
 азотистого обмена и повышает обезвреживающую функцию печени. Имеются
 даные о способности спленина оказывать иммуностимулирующее действие.
    Вводят внутримышечно (или под кожу).
    Для лечения ранних токсикозов беременных вводят внутримышечно по 2 мл
 ежедневно в течение 10 дней, при тяжелых токсикозах - по 4 мл в день
 (утром и вечером по 2 мл). При улучшении общего состояния дозу уменьша-
 ют до 1 мл 2 раза в день и вводят в течение 10 - 15 дней.
    Одновременно со спленином рекомендуются внутривенное введение изотони-
 ческого раствора натрия хлорида, 40 % раствора глюкозы, назначение бромидов
 и других средств комплексного лечения токсикозов беременных. При токсикозе
 III степени необходимо вводить достаточно количество жидкости.
    В комплексной терапии больных туберкулезом легких, спленин вводят вну-
 тримышечно по 2 мл ежедневно в течение 20 дней, затем по 1 мл через день
 в течение 2 мес, при этом наблюдается стимулирование фракции Т- и В-лимфоцитов
 и улучшение общего состояния. Стимулирование Т-лимфоцитов и улучшение
 состояния отмечены также у больных с серорезистентностью после лечения
 сифилиса.
    Спленин применяют также при гипопаратиреозе: вводят внутримышечно по
 1 - 3 мл 1 - 2 раза в день.
    Форма выпуска: в ампулах по 1 мл в упаковке по 10 ампул.
    Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Плазмол (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
           ПЛАЗМОЛ   (  Рlasmolum  ).
    Препарат, получаемый из крови человека. Бесцветная или со слабым желто-
 ватым оттенком прозрачная либо слегка опалесцирующая жидкость со специ-
 фическим запахом.
    Применяют в качестве неспецифического десенсибилизирующего и обез-
 боливающего средства при невралгии, невритах, радикулитах и других заболе-
 ваниях периферической нервной системы, сопровождающихся болевым синдро-
 мом, а также при язвенной болезни желудка и двенадцатиперстной кишки,
 бронхиальной астме, хронических воспалительных процессах, артритах.
    Вводят под кожу по 1 мл ежедневно или через день. Курс лечения состоит в
 среднем из 10 инъекций.   Противопоказан при декомпенсации сердечной дея-
 тельности, нефрите, эндокардите.
    Форма выпуска: в ампулах по 10 мл в упаковке по 10 ампул.
    Хранение: в защищенном от света месте при температуре не выше + 15 'С.
Синонимов нет.


Лекарственные препараты

Препарат Церулоплазмин (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
      ЦЕРУЛОПЛАЗМИН   (  Сеruloplasminum  ).
    Гликопротеид   a  -глобулиновой фракции сыворотки крови человека.
    Выпускается для медицинского применения в виде лиофилизированного
 аморфного порошка или пористой массы голубого цвета (Голубой цвет обус-
 ловлен содержанием в гликопротеиде ионов меди.). Растворим в воде,
 образует слабоопалесцирующий раствор голубого цвета. Гигроскопичен.
    Церулоплазмин является белком плазмы крови, выполняющим в организме
 ряд важных биологических функций; повышает стабильность клеточных мем-
 бран, участвует в иммунологических реакциях, ионном обмене, оказывает
 антиоксидантное действие, тормозит перекисное окисление липидов, стимулиру-
 ет гемопоэз. Содержание церулоплазмина в сыворотке крови значительно сни-
 жено при гепатоцеребральной дегенерации (болезнь Вильсона - Коновалова),
 что является важным диагностическим показателем.
    В качестве лекарственного средства применяют для стимуляции гемопоэза,
 уменьшения интоксикации и иммунологической коррекции в комплексной
 терапии онкологических больных; в период предоперационной подготовки у
 ослабленных больных с анемией, истощением, интоксикацией; в раннем после-
 опорационном периоде в случае массивной кровопотери во время хирургическо-
 го вмешательства; при гнойно-септических осложнениях в раннем послеопера-
 химиотерапии онкологических больных, в том числе у больных с гемобластозами
 при нерезко выраженной интоксикации.
    Церулоплазмин применяют также в комплексной терапии больных острым и
 хроническим остеомиелитом.
    Вводят внутривенно (30 капель в минуту). Содержимое 1 флакона или ам-
 пулы растворяют в 200 мл 5 % раствора глюкозы или изотонического раствора
 натрия хлорида.
    Онкологическим больным в период предоперационной подготовки, церуло-
 плазмин вводят в дозе 1,5 - 2,0 мг/кг; курс лечения 7 - 10 вливаний (ежеднев-
 но или через день в зависимости от состояния больного).
    В послеоперационном периоде разовая доза определяется величиной кро-
 вопотери и составляет от 1,5 мг/кг (при малой потере крови) до 6 мг/кг (при
 большой кровопотере); курс лечения состоит из ежедневных (1 раз в день)
 вливаний в течение 7 - 10 дней.
    При проведении химиолучевого лечения, разовая доза составляет 4 - 6 мг/кг,
 курс лечения состоит из 10 - 14 инъекций (по 3 введения в неделю). Для
 больных гемобластозами разовая доза составляет 1,5 - 3,0 мг/кг, курс лечения
 7 - 10 инъекций, назначаемых ежедневно 1 раз в день.
    При остром остеомиелите разовая доза составляет 2,5 мг/кг, курс лечения
 состоит из 5 инъекций, назначаемых ежедневно или через день. При хроническом
 остеомиелите церулоплазмин вводят по 5 мг/кг 2 - 3 раза с интервалом 1 - 2
 дня и затем делают 3 - 7 инъекций по 2,5 мг/кг через день.
    В начале лечения церулоплазмином могут появиться ощущение прилива
 крови к лицу, тошнота, озноб, кратковременное повышение температуры тела;
 кожные высыпания (крапивница). В этих случаях снижают дозу, умень-
 шают скорость введения или отменяют препарат.
      Применение церулоплазмина противопоказано при повышенной чувстви-
 тельности к препаратам белкового происхождения.
    Форма выпуска: во флаконах или ампулах по 0,1 г в упаковке по 5 фла-
 конов или 10 ампул.
    Хранение: при температуре + 5 'С.
Синонимов нет.


Лекарственные препараты

Препарат Эритрофосфатид (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
     ЭРИТРОФОСФАТИД   (  Еrytrophosрhatidum  ).
    Препарат, получаемый из эритроцитов крови человека. Содержит глицерофос-
 фолипиды: фосфатидилхолин, фосфатидилэтаноламин, фосфатидилсерин, фос-
 фатидилмиелин.
    Желтоватого цвета опалесцирующая эмульсия; рН 5,5 - 6,8.
    Глицерофосфолипиды играют важную роль в процессах жизнедеятельности
 организма; являясь компонентами биологических мембран, они влияют на их
 проницаемость, участвуют в передаче нервных импульсов, в энергетических
 процессах.
    В качестве лекарства эритрофосфатид используется как гемостатическое,
 гемостимулирующее и десенсибилизирующее средство.
    Применяют у взрослых при геморрагических диатезах, связанных с нару-
 шением тромбообразования, болезни Верльгофа, гипо- и апластических ане-
 миях, лейкозах и др., при нарушениях свертывания крови, обусловленных не-
 достаточностью факторов VIII, IX, V, VII и др. Одновременно могут быть
 использованы соответствующие гемокоагулирующие средства.
    Как антианемическое средство эритрофосфатид назначают при комплексном
 лечении хронических постгеморрагических, железодефицитных, гипопластичес-
 ких и других анемий.
    В качестве десенсибилизирующего средства препарат применяют при за-
 болеваниях, сопровождающихся, явлениями ауто- и изогемосенсибилизации.
    Применяют эритрофосфатид   внутримышечно  .
    Для усиления свертывания крови вводят (взрослым) по 150 - 300 мг через
 1 - 2 дня. Максимальный эффект наблюдается через 2 - 3 ч после внутри-
 мышечного введения. При необходимости инъекции производят 2 - 3 раза в
 сутки в течение 2 - 3 дней и более. Суточная доза составляет 750 мг.
    При анемиях эритрофосфатид вводят по 150 мг 1 раз в 4 - 5 дней, всего
 10 - 15 инъекций. При анемии с выраженным нарушением костномозгового крове-
 творения, курсовая доза препарата может быть увеличена до 30 - 50 инъекций.
    В случае выраженной острой или хронической гипоксии вследствие глубо-
 кой анемии, когда больному необходимо переливание крови, а гемотрансфузии
 вызывают сенсибилизацию, вводят эритрофосфамид внутримышечно за 1 - 2 ч
 до переливания крови в целях десенсибилизации.
      Препарат противопоказан при повышенной свертываемости крови.
    Форма выпуска: в ампулах, содержащих по 5 мл препарата (эмульсии),
 в упаковке по 10 ампул.
    Хранение: при температуре от + 4 до + 8'С в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Эригем (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
            ЭРИГЕМ   (  Еryhaemum  ).
    Препарат, получаемый из эритроцитов крови человека (высушенный гемо-
 лизат).
    Сухая пористая масса ярко-красного цвета. Растворим в изотоническом рас-
 творе натрия хлорида.
    Внутривенное введение раствора эригема стимулирует гемопоэз, повышает
 свертываемость крови, сопровождается гемодинамическим эффектом, корригиру-
 ет кислотно-основное состояиие и способствует нормализации метаболических
 процессов.
    Используют в качестве гемодинамического средства при кровопотере, хи-
 рургических и гинекологических кровотечениях; гипопротеинемии, гипотензии.
 При значительной кровопотере наряду с назначением эригема должны приме-
 няться другие кровезаменяющие средства и кровь.
    Эригем растворяют в изотоническом растворе натрия хлорида (количество
 растворителя указано на этикетке флакона) непосредственно перед употребле-
 нием. Раствор хранению не подлежит. Препарат вводят внутривенно только
 капельно со скоростью 70 - 80 капель в минуту. При кровопотере раствор при-
 меняется в количестве, обеспечивающем восстановление артериального давле-
 ния до нормального уровня (8 - 15 мл на 1 кг массы тела). При геморраги-
 ческих проявлениях вводят 100 мл раствора 1 - 3 раза с интервалом между
 введениями 1 - 2 сут. Как стимулирующее средство эригем применяют по
 100 мл через 1 - 2 дня до получения клинического эффекта.
    Инфузия эригема в дозе, превышающей 200 мл, сопровождаетcя почечной
 экскрецией части введенного гемоглобина. Гемоглобинурия наблюдается в те-
 чение 8 - 16 ч (в зависимости от введенной дозы), после чего моча приобре-
 тает обычные состав и вид.
    Не следует применять эригем при острых и хронических заболеваниях пе-
 чени и почек, сопровождающихся нарушением их функций, при гипертензии и
 тромбоэмболических состояниях.
    При превышении рекомендуемой скорости введения и дозы препарата воз-
 можно непродолжительное угнетение выделительной функции почек, обусловлен-
 ное преходящей вазоконстрикторной реакцией.
    Форма выпуска: в стеклянных флаконах.
    Хранение: при температуре не выше + 10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Глюнат (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
          ГЛЮНАТ   (  Glunatum  ).
    Препарат, содержащий плазму или сыворотку крови человека (273 или
 235 мл), натрий гидрокарбонат (5,43 г), глюкозу (27,3 г) и воду для инъекций
 (по 1000 мл).
    Опалесцирующая жидкость коричневого цвета (рН 6,0 - 7,0).
    Используется для ускорения репаративных процессов при длительно не
 заживающих поражениях кожных покровов (трофических язвах и др.), а также
 при язвенной болезни желудка и двенадцатиперстной кишки. При пневмонии
 и других заболеваниях используется для стимуляции защитных сил организма.
    Вводят   внутримышечно  , начиная с 1 мл, затем увеличивают дозу ежеднев-
 но на 1 мл, доводя ее до 10 мл, затем дозу постепенно снижают до исходной
 (1 мл). Всего делают 5 - 20 инъекций. Курсы лечения можно проводить по-
 вторно.
      Инъекции противопоказаны при активных формах туберкулеза, опухолях,
 тромбофлебите, тромбозах.
    Форма выпуска: в ампулах по 1 и 5 мл в упаковке по 10 ампул.
    Хранение: при температуре не выше + 25 'С.
Синонимов нет.


Лекарственные препараты

Препарат Актовегин (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
          АКТОВЕГИН   (  Асtovegin  )*
   (Название препарата фирмы "Наfslund
         Nycomed Pharma AG").
    Освобожденный от белка (депротеинизированный) экстракт (гемодериват) из
 крови телят. Содержит в 1 мл 40 мг сухого вещества.
    Применяется для ускорения заживления тропических язв, пролежней, ожогов,
 лучевых поражений кожи и др., а также для улучшения метаболических процес-
 сов при нарушениях мозгового и периферического кровообращения.
    Для системной терапии вводят первоначально по 5 - 10 - 20 мл внутривенно
 (или внутриартериально), затем по 3 - 5 мл внутривенно или внутримышечно
 медленно, учитывая, что раствор гипертоничен. Вводят 1 раз в день (или
 несколько раз в неделю).
    Капельно вводят 250 мл раствора актовегина с глюкозой со скоростью
 2 мл в минуту либо 10 - 20 - 50 мл 10 % или 20 % раствора, разведенных в
 200 - 300 мл растворителя.
    Внутрь принимают перед едой по 1 - 2 драже 3 раза в день.
    Наружно при лечении ран, язв применяют сначала 20 % желе, а для доле-
 чивания - 5 % мазь; для профилактики радиационных повреждений кожи - 5 %
 крем или мазь.
    При поражениях роговицы и конъюнктивы применяют 20 % желе.
    Формы выпуска: в ампулах по 2; 5 и 10 мл 10 % или 20 % раствора; а также
 10 % раствор с глюкозой в бутылках по 250 мл; желе, крем и  мазь в тубах по
 30 и 50 г; желе (20 %) в тубах по 5 г (для глазной практики); драже (форте)
 по 20; 50 и 60 штук.
Синонимов нет.


Лекарственные препараты

Препарат Солкосерил (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         СОЛКОСЕРИЛ   (  Solcoseryl  )*.
    Экстракт крови крупного рогатого скота; препарат освобожден от белка.
    Применяют для улучшения обменных процессов и ускорения регенерации тка-
 ней при трофических язвах голени, гангрене, пролежнях, ожогах, радиацион-
 ных язвах, пересадке кожи (См. также Актовегин).
    Назначают внутримышечно или внутривенно и местно в виде мази или
 желе. Обычно проводят комбинированное лечение: препарат применяют в виде
 инъекций и местно. После улучшения состояния и начала эпителизации ис-
 пользуют только наружно.
    При пролежнях назначают внутримышечно или внутривенно по 1 - 2 ампу-
 лы в день и местно (желе) до появления грануляций, затем мазь до оконча-
 тельной эпителизации. При ожогах - по 2 - 4 ампулы в день внутримышечно
 или выутривенно и местно мазь или желе. При радиационных кожных пора-
 жениях применяют местно мазь или желе, по 1 ампуле в день внутримы-
 шечно или внутривенно; для профилактики лучевых поражений кожи смазы-
 вают кожу мазью солкосерила; смазывания продолжают в течение 2 нед после
 окончания облучения. При тяжелых трофических поражениях (язвы, гангрена)
 вводят до 4 - 5 ампул в день одновременно с местной терапией.
    Внутривенно назначают в виде обычных инъекций (1 - 2 ампулы) или ка-
 пельно (З - 5 ампул в 250 мл 5 % раствора глюкозы или изотонического раство-
 ра натрия хлорида). Препарат можно вводить также капельно внутриартери-
 ально (3 - 5 ампул в 500 мл 5 % раствора глюкозы или изотонического рас-
 твора натрия хлорида).
    Срок лечения зависит от характера процесса и его течения. Обычно оно
 продолжается 4 - 8 нед. При тенденции к повторению процесса, рекомендуется
 после полной эпителизации продолжать применение препарата в течение 2 -
 3 нед (по 1 - 2 ампулы в неделю внутримышечно или внутривенно).
    Одновременно с применением солкосерила можно при необходимости ис-
 пользовать антибиотики, сосудорасширяющие и другие средства.
    Имеются данные об эффективности солкосерила (снятие боли, ускорение
 заживления язвы) в комплексной терапии язвенной болезни желудка и две-
 надцатиперстной кишки, острой пневмонии. Применяют внутримышечно по
 1 ампуле (2 мл) 1 - 2 раза в день 10 - 12 дней.
    При комплексной терапии хронического колита предложено применять микро-
 клизмы с солкосерилом. Содержимое одной тубы (20 г в виде желе) разво-
 дят в 30 мл теплой кипяченой воды и после очистительной клизмы вводят
 ежедневно в течение 10 дней.
    В виде специальной лекарственной формы (  20 % гель  ) применяют при
 лечении заболеваний роговицы (трофические поражения эпителия, инфекцион-
 ные дистрофии роговицы и др.). Препарат вводят в конъюнктивальный мешок.
    Препарат обычно хорошо переносится. При применении в виде желе возможно
 жжение кожи, что не требует прекращения лечения.
    Форма выпуска: в ампулах по 2 мл; желе и мазь в тубах по 20 г; гель в
 тубах по 5 г (для глазной практики).
Синонимов нет.


Лекарственные препараты

Препарат Эпиталамин (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
        ЭПИТАЛАМИН   (  Epytalaminum  ).
    Препарат, содержащий комплекс полипептидных фракций, выделенных из
 эпиталамо-эпифизарной области мозга крупного рогатого скота.
    Лиофилизированный порошок белого или белого с желтоватым оттенком
 цвета. Умеренно растворим  в воде.
    Эпиталамус (надталамическая область мозга) и эпифиз (пинеальная,
 или шишковидная, железа мозга) секретируют значительное количество нейро-
 гормонов (в том числе мелатонин), участвующих в регуляции функций эндо-
 кринной системы, в частности гипоталамуса и передней доли гипофиза, а также
 других систем организма. Так, они нормализуют секрецию гипофизом гонадо-
 тропных гормонов (см. Гонадотропины).
    Эпиталамин как препарат, регулирующий функции эндокринной системы,
 нашел применение в лечении климактерических миокардиодистрофий, связан-
 ных с нарушениями функции яичников.
     Применяет эпиталамин внутримышечно. Содержимое флакона (10 мг) рас-
 творяют в 1 - 2 мл изотонического раствора натрия хлорида или 0,25 - 0,5 %
 раствора новокаина непосредственно перед инъекцией. Вводят ежедневно по
 5 - 10 мг в течение 5 -10 дней. Повторный курс проводят при необходимости
 через 3 - 6 мес.
    Форма выпуска: в стеклянных флаконах по 0,01 г (10 мг) по 5 или 10 фла-
 конов в упаковке.
    Хранение: список Б. В сухом, защищенном от света месте при комнатной
 температуре.
Синонимов нет.


Лекарственные препараты

Препарат Прополис (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         ПРОПОЛИС   (  Рropolis  ).
    Прополис (пчелиный клей) является продуктом жизнедеятельности пчел. Ис-
 пользуется пчелами для покрытия стенок ульев, укрепления сот и др.
    Плотная или липкая упруго-вязкая масса зеленовато-бурого или темно-
 коричневого цвета с сероватым оттенком, специфическим запахом, горькова-
 то-жгучая на вкус. Почти нерастворим в воде, растворим в спирте.
    В состав прополиса входит смесь смол, воска, эфирных масел и других
 веществ. Химический анализ показывает наличие в прополисе ряда природных
 соединений (флавонов, флаванонов, флаванолов, производных коричной кислоты,
 ацетоксибетулинола и др.), содержащихся в почках деревьев (березы, тополя и
 др.), с которых пчелы собирают клейкие выделения.
    В народной медицине прополис используется для удаления мозолей (на-
 кладывают в виде лепешки в смеси с жиром на мозоль), при лечении ран и
 ожогов (в виде мази), для полосканий при воспалительных заболеваниях по-
 лости рта и горла (разведенный спиртовой раствор) и др. Имеются данные об
 эффективности 30 % спиртового раствора прополиса при  некоторых кожных
 и грибковых заболеваниях (пиодермия, экзема и др.).
    Для медицинского применения разрешены   настойка прополиса  , таблетки
 "Прополин", мазь "Пропоцеум", аэрозоль   "Пропосол"  , аэрозоль   "Пропоми-
 золь"  .
      Настойка прополиса   (Тinctura Рrоpolisi). 10 % раствор прополиса в 80 %
 этиловам спирте.
    Прозрачная жидкость красно-коричневого цвета с характерным запахом
 прополиса.
    Применяют местно в качестве противовоспалительного и ранозаживляюще-
 го средства в стоматологической и дерматологической практике.
    Форма выпуска: во флаконах-капельницах по 25 мл.
    Хранение: список Б. В прохладном, защищенном от света месте.
      Таблетки "Прополин"  , покрытые оболочкой (Таbulettae "Рropolinum" оbduc-
 tае).
    Содержат 0,01 г сухого препарата прополиса.
    Применяют в качестве гепатопротекторного средства при токсических (в том
 числе алкогольных) поражениях печени. Механизм действия препарата недоста-
 точно изучен.
    Назначают взрослым по 6 - 8 таблеток в сутки (в 3 - 4 приема) за полчаса
 до еды. Курс лечения 1 - 6 мес.
    Форма выпуска: таблетки, покрытые оболочкой желтого цвета, в упаковке по
 50 штук.
    Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Мазь "Пропоцеум" (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
          МАЗЬ "ПРОПОЦЕУМ"
    (  Unguentum "Рropoceum"  ).
    Содержит 10 % экстракт прополиса густого, вазелин, глицерин, эмульгатор.
 Мазь буровато-желтого цвета с ароматическим запахом.
    Применяется как дополнительное средство при лечении хронической экзе-
 мы, нейродермитов, зудящих дерматозов, трофических длительно не заживаю-
 щих язв. Мазь уменьшает зуд и болезненность, ускоряет эпителизацию. На-
 носят на пораженную поверхность 1 - 2 раза в сутки или через день (под
 повязку или без нее). Курс, лечения 2 - 3 нед.
    При применении мази возможны зуд, покраснение кожи. В этих случаях лече-
 ние мазью прекращают.
      Противопоказания: острая экзема, аллергические реакции на продукты пчело-
 водства.
    Форма выпуска: в тубах по 30 и 50 г.
    Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Аэрозоль"Пропосол" (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
            АЭРОЗОЛЬ "ПРОПОСОЛ"
     (  Аеrosolum "Рroposolum"  ),
    Препарат в азрозольной упаковке, содержащий прополиса 6 г, глицерина
 14 г, спирта этилового 95 % 80 г и пропеллент (хладон).
    Прозрачная жидкость темно-желтого цвета с бальзамическим запахом.
    Применяется в качестве противовоспалительного, дезинфицирующего и бо-
 леутоляющего средства в стоматалогической практике: при катаральных
 гингивитах и стоматитах, афтозных и язвенных стоматитах, глосситах и других
 воспалительных заболеваниях полости рта.
    Аэрозолем орошают воспаленную область 2 - 3 раза в день; а при уменьше-
 нии воспалительного процесса 1 - 2 раза в день до полного выздоровления (обыч-
 но в течение 3 - 7 дней).
      Препарат противопоказан лицам с индивидуальной непереносимостью, аллер-
 гическими заболеваниями и аллергическими реакциями на продукты пчело-
 водства.
    Форма выпуска: в аэрозольных баллонах с клапанным устройством и распы-
 лительной насадкой (по 50 г в баллоне).
    Хранение: при температуре не ниже 0'С и не выше +35 "С, вдали от огня и
 отопительных приборов.
    Упаковку следует предохранять от ударов, падения, воздействия прямых
 солнечных лучей.
Синонимов нет.


Лекарственные препараты

Препарат Аэрозоль "Пропомизоль" (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
          АЭРОЗОЛЬ "ПРОПОМИЗОЛЬ"
      (  Аеrosolum "Рropomisolum"  ).
    Комплексная лекарственная форма в аэрозольнвй  упаковке (под давлением
 азота), содержащая фенольный препарат прополиса (1 %), масло эвкалипто-
 вое, масло гвоздичное, стабилизатор (твин-80), дистиллированную воду.
    Раствор красновато-коричневого цвета с характерным запахом.
    Применяют в качестве местного противовоспалительного, дезинфицирующе-
 го и местного обезболивающего средства в стоматологической практике и при
 заболеваниях верхних дыхательных путей (см. Аэрозоль "Пропосол").
    Аэрозолем орошают воспаленную область в течение 2 с 2 - 3 раза в день на
 протяжении 7 - 10 дней.
    При нанесении аэрозоля может появиться чувство жжения.
      Противопоказания см. Аэрозоль "Пропосол".
    Форма выпуска: по 30 г в аэрозольных стеклянных баллонах с защитным поли-
 мерным покрытием (с недозирующим клапаном).
    Хранение: при температуре от + 5 до + 25 'С в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Апилак (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         АПИЛАК   (  Арilacum  ).
    Сухое вещество нативного пчелиного маточного молочка (секрета аллотрофи-
 ческих желез рабочих пчел).
    Предложен для применения у детей грудного и раннего возраста при гипо-
 трофии и анорексии, а у взрослых при гипотензии, нарушении питания, у рекон-
 валесцентов, невротических расстройствах, нарушении лактации в послеро-
 довом периоде, себорее кожи лица.
    Недоношенным и новорожденным детям назначают по 0,0025 г (2,5 мг),
 а детям старше 1 мес - по 0,005 г (5 мг) в виде свечей 3 раза в день. Курс
 лечения 7 -15 дней.
    Взрослым назначают сублингвально в виде таблеток по 0,01 г (1 таблетка)
 3 раза в день в течение 10 - 15 дней.
    При себорее кожи лица наносят на кожу 2 - 10 г мази с апилаком 1 раз
 в сутки (непосредственно или под повязку); при других поражениях кожи
 1 -2 раза в сутки.
    При повышенной индивидуальной чувствительности к препарату могут на-
 блюдаться нарушения сна, что требует уменьшения дозы или отмены препарата.
      Апилак противопоказан при болезни Аддисона и идиосинкразии к препарату  .
    Формы выпуска: а) апилак лиофилизированный (Аpilacum lyophilisatum)
 крошкообразная масса или пористые плитки кремовато-желтого цвета; приме-
 няется для приготовления лекарственных форм; б) порошок апилака (Pulvis
 Аpilасi) состоит из 7 частей апилака лиофилизированного и 93 частей молоч-
 ного сахара; в) таблетки апилака (Таbulettae Арilaci) содержат по 0,01 г
 (10 мг) апилака для применения под язык; г) свечи апилака (Suppositoria
 "Apilacum") содержат по 0,005 или 0,01 г апилака лиофилизированного
  в упаковке по 5 свечей); д) 3 % мазь апилака (в тубах по 50 г), а также
 кремы с 0,6 % апилака; применяют при себорее кожи лица, опрелости, кожном
 зуде и др.
    Хранение: в сухом, защищенном от света месте при температуре не выше
 + 20  С; свечи - при температуре от + 12 до + 15 'С.

     Rр.: Таb. Арilaci 0,01 N. 25
          D.S. По 1 таблетке 3 раза в день сублингвально

     Rр.: Supp. "Арilacum" О,005 N. 12
          D.S. По 1 свече в прямую кишку 3 раза в день (ребенку)

    Для применения в офтальмологической практике, в качестве ранозаживляю-
 щего и антибактериального средства при травматических кератитах и по-
 вреждениях роговой оболочки глаза, разработаны   глазные лекарственные пленки
 (Меmbranulae ophthalmicae cum Apilaсо). Полимерные пластинки овальной
 формы желтого или коричневато-желтого цвета (длиной 9 мм, шириной 4,5 мм,
 толщиной 0,35 мм).
    Пленку закладывают в нижний конъюнктивальный свод 1 - 3 раза в сутки
 в течение 7 - 10 дней.
    Так же как при применении других глазных пленок, возможно ошущение
 инородного тела в глазу. В случае развития отека и красноты глаза пленку
 удаляют.
      Применение пленок с апилаком противопоказано в случаях аллергических
 реакций на продукты пчеловодства.
    Форма выпуска: по 10 пленок в контурной упаковке (по 3 упаковки в
 пачке).
    Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Суспензия зимозана (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
             СУСПЕНЗИЯ ЗИМОЗАНА
         (  Suspensio Zymosani  ).
    Суспензия (1:1000 в изотоническом растворе натрия хлорида) полисахари-
 дов, получаемых из культуры пекарских дрожжей (Saccharomyces cerevisiae).
    Суспензия белого цвета. При стоянии оседает. Жидкость над осадком бес-
 цветная, прозрачная.
    Препарат предложен для применения в качестве неспецифического стимулято-
 ра лейкопоэза при лучевой терапии и химиотерапии опухолей (См. также Лейко-
 ген, Пентоксил).
    Вводят внутримышечно по 1 - 2 мл через день. На курс лечения 5 - 10
 инъекций. Для предупреждения развития лейкопении применяют одновре-
 менно с лучевой терапией или химиотерапией.
      Препарат противопоказан при повышенном содержании лейкоцитов при
 больших опухолях, метастазах в печень.
    Форма выпуска: в ампулах по 1 и 2 мл (0,001 - 0,002 г зимозана).
    Хранение: при температуре от + 4 до + 20  С.
Синонимов нет.


Лекарственные препараты

Препарат Энкад (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
          ЭНКАД   (  Еncadum  ).
    Препарат, являющийся смесью продуктов ферментативного гидролиза
 дрожжей. Содержит пиримидиновые нуклеозид-3-фосфаты и олигорибонуклео-
 зиды.
    Белый или белый с желтоватым оттенком аморфный порошок. Легко раство-
 рим в воде. Гигроскопичен.
    Применяют при наследственных заболеваниях сетчатки глаза - тапеторети-
 нальной дегенерации (абиотрофиях сетчатки).
    Применяют раствор энкада внутримышечно, субконъюнктивально, при помо-
 щи фонофореза и в виде местных аппликаций.
    Внутримышечно вводят взрослым ежедневно по 175 - 210 мг в сутки (5 - 6 мл
 3,5 % раствора); детям до 7 лет - из расчета 10 мг на 1 год жизни в сутки,
 старше 7 лет - по 10,5 мг (3 мл 3,5 % раствора) в сутки.
    Суточную дозу вводят в 2 приема с промежутком 5 - 6 ч.
    Курс лечения энкадом продолжается 15 дней. Курсы повторяют с интервала-
  ми 6 - 8 - 10 мес, но не реже 1 раза в год.
    Одновременно с внутримышечными инъекциями можно вводить раствор
 энкада субконъюнктивально по 0,3 мл 3,5 % раствора (10,5 мг) 1 раз в сутки
 в течение 10 - 15 дней.
    Применяют также 0,5 % раствор энкада при лечении методом фонофореза.
 Раствор готовят ех tempore. Проводят 10 - 12 ежедневных процедур 2 раза
 в год.
    Имеются также данные о применении энкада при болезни Шегрена. Полага-
 ют, что положительный эффект связан с иммуномодулирующей активностью
 энкада.
    При болезни Шегрена, энкад применяют в виде аппликаций на слизистую
 оболочку полости рта. Для аппликаций используют 5 мл 1 % раствора в течение
 20 мин (3,5 % раствор энкада разводят изотоническим раствором натрия хлори-
 да в соотношении 1:3,5). Аппликации производят 3 раза в день (после приема
 пищи) в течение 14 дней. В течение года проводят 3 - 4 курса.
    При внутримышечном введении энкада возможны озноб, повышение темпера-
 туры тела, боли в суставах и другие аллергические реакции. В этих случаях
 препарат отменяют и проводят десенсибилизирующую терапию. Во избежание
 выраженных побочных реакций, до начала лечения следует провести внутри-
 кожную пробу (ввести под кожу на внутренней поверхности нижней трети
 предплечья 0,1 мл 3,5 % раствора энкада). В случае появления через сутки
 папулы диаметром более 1 см, пробу считают положительной и препарат не
 применяют.
    При отрицательной пробе начинают лечение.
    При субконъюнктивальном введении возможны отечность и гиперемия конъ-
 юнктивы, снимаемые инстилляцией кортикостероидных препаратов. Возможны
 увеличение и болезненность околоушных и шейных лимфатических узлов.
      Применение энкада противопоказано при острых инфекционных, вирусных
 заболеваниях, опухолях, тяжелых болезнях сердечно-сосудистой системы,
 ЦНС, нарушениях функции печени и почек, аллергических заболеваниях, бере-
 менности и кормлении грудью. Не рекомендуется назначать энкад лицам по-
 жилого и старческого возраста.
    Формы выпуска: порошок; 3,5 % раствор для инъекций (Solutio Encadi
 3,5 % рrо injectionibus) - прозрачная жидкость светло-желтого цвета
 (рН 4,5 - 6,0) в ампулах по 2 и 3 мл в упаковке по 10 ампул.
    Хранение: при температуре от + 4 до + 10 'С.
Синонимов нет.


Лекарственные препараты

Препарат Бефунгин (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
         БЕФУНГИН   (  Веfunginum  ).
    Полугустой экстракт, получаемый из грибных наростов березового гриба чаги,
 образуемых на березах фитопатогенным паразитом Inonotus obliquus. К экстрак-
 ту добавлены соли кобальта (кобальта хлорида 0,175 % или кобальта сульфата
 0,2 %).
    Жидкость темно-коричневого цвета.
    Оказывает общетонизирующее и болеутоляющее действие.
    Применяют при хронических гастритах, дискинезиях желудочно-кишечного
 тракта с явлениями атонии, при язвенной болезни желудка.
    Назначают также в качестве симптоматического средства, улучшающего об-
 щее состояние онкологических больных.
    Принимают внутрь. Перед употреблением флакон с бефунгином ввбалтыва-
 ют, разводят 3 чайные ложки препарата в 150 мл теплой кипяченой воды.
 Принимают по 1 столовой ложке З раза в день за полчаса до еды. Лечение про-
 водят обычно длительно (3 - 5 мес). При необходимости проводят повторные
 курсы с перерывами 7 - 10 дней.
     Форма выпуска: во флаконах по 100 мл.
     Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Цернилтон (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
        ЦЕРНИЛТОН   (  Сеrnilton  )*.
    Таблетки, содержащие экстракт пыльцы определенных растений, изготовлен-
 ный микробиологической ферментацией, с добавлением кальция фосфата; каль-
 ция глюконата и др.
    Препарат содержит аминокислоты, фитостерины, углеводы, ферменты и
 другие вещества, оказывает противовоспалительное действие, стимулирует
 обмен веществ.
    Предложен для применения при общей слабости у людей старческого возраста,
 у детей и реконвалесцентов, при хронических инфекциях, а также при проста-
 тите, доброкачественной гиперплазии предстательной железы.
    Начинают принимать с 6 таблеток в день сразу  после завтрака, через не-
 сколько дней снижают дозу до 3 - 4 таблеток (однократно). Принимают пре-
 парат длительно.
    Обычно цернилтон хорошо переносится.
    Форма выпуска: таблетки (зеленого цвета со специфическим запахом) по
 0,4 г в упаковке по 100 штук.
    Хранение: в хорошо укупоренной упаковке, защищенной от света и влаги.
      Аденопростал   (Аdenoprostal)*. Также является препаратом пыльцы растений.
 По составу и свойствам близок к цернилтону.
    Применяют при доброкачественной гиперплазии предстательной железы,
 хронических простатитах, учащенном мочеиспускании.
    Принимают  внутрь по 1 капсуле 2 раза в день в течение первой недели,
 затем по 1 капсуле в день.
Синонимов нет.


Лекарственные препараты

Препарат Трианол (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
             ТРИАНОЛ   (  Тrianol  )*.
    Экстракт из коры африканского растения - дерева Рugeut аfricanum. Со-
 держит комплекс биологически активных веществ, в том числе липидостеринов.
    Препарат способствует облегчению мочеиспускания при заболеваниях предста-
 тельной железы, включая доброкачественную аденому; наблюдаются умень-
 шение воспалительных и дизурических явлений, улучшение секреторной актив-
 ности предстательной железы.
    Хирургического лечения применение препарата не заменяет.
    Принимают по 2 капсулы 2 раза в сутки перед едой. Курс лечения проводят
 в течение 4 - 6 нед и повторяют через 4 - 6 - 8 мес.
    При приеме трианола возможны в отдельных случаях диспепсические яв-
 ления, легкие аллергические реакции, боли в яичках, гинекомастия.
    Форма выпуска: в капсулах, содержащих 25 мг трианола, в упаковке по
 30 капсул.
    Хранение: в защищенном от света, прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Раверон (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
           РАВЕРОН   (  Raveron  )*.
    Экстракт из предстательной железы половозрелых животных, освобожденный
 от андрогенных и эстрогенных гормонов и белков.
    Прозрачная, слегка коричневого цвета жидкость с запахом фенола (консер-
 ванта).
    Применяют в начальной фазе аденомы предстательной железы и при хрони-
 ческом неспецифическом простатите. При применении препарата уменьшается
 обычно частота мочеиспусканий, улучшается опорожнение мочевого пузыря.
 Оперативного вмешательства применение препарата не заменяет. Рекомен-
 дуется главным образом при наличии противопоказаний к оперативному вме-
 шательству, а также при послеоперационном недержании мочи. При хрони-
 ческом простатите, в ряде случаев, наблюдаются улучшение общего состоя-
 ния, уменьшение болей, нормализация мочеиспускания.
    Препарат вводят глубоко внутримышечно в первый день 0,3 мл, во второй
 день 0,5 мл и далее ежедневно по 1 мл в день или по 2 мл через день в тече-
 ние 4 - 6 нед. Курсы лечения можно повторять, вновь начиная с 0,3 - 0,5 мл.
    При применении препарата возможны явления аллергии (кожная сыпь и др.),
 в этих случаях инъекции прекращают.
      При склонности к аллергическим реакциям раверон противопоказан.
    Форма выпуска: в ампулах по 1 мл в упаковке по 10; 30 или 50 ампул.
    Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Пропер-мил (относится к группе Разные препараты стимулирующие метаболические процессы ). Синонимы
        ПРОПЕР-МИЛ   (  Рroper-myl  )*.
    Комплекс лиофилизированных грибов-сахаромицетов (Сryptococcus albicans,
 Саndida tropicalis, Saccharomyces cerevisiae).
    Применяют для лечения больных рассеянным склерозом.
    Препарат вводят внутривенно. Перед введением разводят содержимое фла-
 кона в 5 мл растворителя. 0бразующаяся взвесь имеет вид слегка опалесци-
 рующей суспензии. Перед инъекцией суспензию слегка встряхивают.
    Начинают инъекции с введения 0,1 мл суспензии. Ежедневно дозу увеличивают
 на 0,1 мл; при хорошей переносимости с 8 - 10-го дня лечения ежедневную
 дозу можно - увеличивать на 0,2 мл, постепенно доводя ее до 2,5 - 3,0 мл
 (не более). В дозе 2,5 - 3,0 мл препарат вводят до конца курса, продолжаю-
 щегося 30 - 40 дней. Такой же курс лечения можно повторить через 3 - 4 мес.
    При первых инъекциях, в связи с малым объемом вводимого препарата
 (0,1 -0,2 мл и т.д.), следует набрать это количество из флакона небольшим
 (инсулиновым) шприцем и, соблюдая правила асептики, добавить к 2 - 3 мл
 5 % раствора глюкозы; полученную суспензию ввести в вену. Из оставшегося
 во флаконе разведенного препарата можно ввести дополнительно 0,5 -
 1,0 мл внутримышечно. Неиспользованную часть препарата выливают; хранить
 вскрытый флакон нельзя.
    Инъекции необходимо сочетать с лечебной гимнастикой, массажем и др.
    Между курсами рекомендуется проводить лечение преднизолоном, кортико-
 тропином, кокарбоксилазой, АТФ, прозерином (или галантамином), витамина-
 ми (В  1  ,В  6  , В  12  , никотиновая кислота). В рацион питания следует добавлять
 творог, рыбу, овсяную кашу, фасоль, свежие овощи и фрукты.
    Форма выпуска: во флаконах, содержащих 10 млн дрожжевых клеток.
 К флакону прилагается ампула с растворителем (5 мл 5 % раствора глюкозы).
Синонимов нет.


Лекарственные препараты

Препарат Тималин (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
          ТИМАЛИН   (  Thymalinum  ).
    Препарат, представляющий собой комплекс полипептидных фракций, выде-
 ленных из вилочковой железы (тимуса) крупного рогатого скота.
    Выпускается во флаконах в виде лиофилизированного аморфного стериль-
 ного порошка белого или белого с желтоватым оттенком цвета. Растворим в
 воде, практически нерастворим в спирте.
    Обладает способностью стимулировать иммунологическую реактивность орга-
 низма: регулирует количество Т- и В-лимфоцитов, стимулирует реакцию клеточ-
 ного иммунитета; усиливает фагоцитоз. Стимулирует также процессы регенера-
 ции и кроветворения в случаях их угнетения.
    Применяют у взрослых и детей в качестве иммуностимулятора и биостиму-
 лятора в комплексной терапии заболеваний, сопровождающихся понижением
 клеточного иммунитета, в том числе при острых и хронических гнойных процес-
 сах и воспалительных заболеваниях, при ожоговой болезни, трофических язвах
 и др., а также при угнетении иммунитета и кроветворной функции после лу-
 чевой или химиотерапии у онкологических больных и при других патологиче-
 ских процессах. Препарат используют также для профилактики инфекционных
 осложнений, угнетения иммунитета и кроветворения, процессов регенерации
 в посттравматическом и послеоперационном периодах, при проведении луче-
 вой и химиотерапий онкологических заболеваний.
    Имеются данные об эффективности тималина в комплексной терапии ро-
 жистой инфекции, хронического пиелонефрита, химиотерапии туберкулеза лег-
 ких и других заболеваний.
    Вводят тималин глубоко в мышцы (избегая попадания в кровеносные сосу-
 ды). Для инъекции разводят содержимое флакона в 1 - 2 мл изотонического
 раствора натрия хлорида и перемешивают содержимое легким встряхиванием,
 не допуская образования пены, до получения равномерной взвеси. Вводят взрос-
 лым по 5 - 20 мг ежедневно (30 - 100 мг на курс). Детям до 1 года вводят по
 1 мг; 1 - 3 лет 1 - 2 мг, 4 - 6 лет 2 - 3 мг, 7 - 14 лет 3 - 5 мг в течение
 3 - 10 дней, в зависимости от выраженности нарушений иммунитета. При необходи-
 мости проводят повторный курс (через 1 - 6 мес).
    С профилактической целью вводят внутримышечно ежедневно взрослым по
 5 - 10 мг, детям - по 1 - 5 мг в течение 3 - 5 дней.
    Форма выпуска: в стеклянных флаконах, укупоренных резиновыми пробками
 и обкатанных алюминиевыми колпачками, по 10 мг.
    Хранение: в сухом, защищенном от света месте при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат Тактивин (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
       ТАКТИВИН   (  Тасtivinum  ).
    Синоним:   Т-активин.
    Препарат полипептидной природы, полученный из вилочковой железы круп-
 ного рогатого скота.
    Аморфный порошок белого цвета. Легко растворим в воде. Используется в
 виде готового 0,01 % раствора.
    Иммуномодулирующее средство. При иммунодефицитных состояниях нормали-
 зует количественные и функциональные показатели Т-системы иммунитета, сти-
 мулирует продукцию лимфокинов, в том числе интерферонов (см. Интерферон),
 нормализует другие показатели клеточного иммунитета.
    Применяют у взрослых в комплексной терапии инфекционных, гнойных, септи-
 ческих процессов, при лимфопролиферативных заболеваниях (лимфогранулема-
 тоз, лимфолейкоз), при рассеянном склерозе, псориазе, рецидивирующем
 офтальмогерпесе и других заболеваниях, сопровождающихся иммунодефицитным
 состоянием с преимущественным поражением Т-системы иммунитета.
    Вводят подкожно (обычно в верхнюю треть плеча) 1 раз в день (на ночь) из
 расчета 40 мкг на 1 м  2   поверхности тела (1 - 2 мкг/кг) в течение 5 - 14 дней.
 При необходимости курсы лечения повторяют.
    При стойких нарушениях иммунитета назначают тактивин (как средство за-
 местительной терапии) в тех же дозах, в течение 5 - 6 дней, затем 1 раз в
 7 - 10 дней.
    При злокачественных новообразованиях и аутоиммунных заболеваниях вво-
 дят в течение 5 - 6 дней курсами в перерывах между специфической терапией.
    Хирургическим больным с иммунодефицитом, тактивин вводят в течение
 2 дней до операции и 3 дня и более в послеоперационном периоде.
    Имеются данные о применении тактивина при рассеянном склерозе, при ко-
 тором препарат вводят ежедневно в течение 5 дней, затем 1 раз в 5 - 14 дней.
 Курс  лечения продолжительный (1 - 3 года). Обычно применяют в сочетании
 с другими методами лечения.
    При офтальмогерпесе, характеризующемся частыми рецидивами и недоста-
 точной эффективностью обычной терапии, назначают тактивин под кожу по
 0,01 - 0,025 мг (10 - 25 мкг) 1 раз в сутки или через день в течение 8 -
 14 дней.
    Для профилактики рецидивов при упорно рецидивирующем офтальмогерпе-
 се, тактивин вводят каждые 3 - 6 мес в период, обычно предшествующий време-
 ни наступления рецидива, по 0,025 - 0,05 мг (25 - 50 мкг); на курс 5 инъек-
 ций через день.
      Препарат противопоказан при атопической форме бронхиальной астмы, бе-
 ременности.
    При офтальмогерпесе применение тактивина может усиливать воспалительную
 реакцию в зоне поражения; при необходимости проводят инстилляцию кортико-
 стероидных препаратов (суспензии дексаметазона).
    Форма выпуска: 0,01 % раствор (прозрачный, бесцветный) во флаконах по
 1 мл.
    Хранение: в сухом, защищенном от света месте при температуре от + 2 до
 + 7 'С.
Т-активин


Лекарственные препараты

Препарат Тимоптин (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
        ТИМОПТИН   (  Thymoptinum  ).
    Подобно тималину и тактивину, тимоптин содержит комплекс полипептидов
 из вилочковой железы млекопитающих животиых.
    Лиофилизированный порошок белого или белого с желтоватым оттенком цвета.
    Мало растворим в воде, практически нерастворим в спирте.
    По действию и показаниям к применению сходен с тактивином.
    Вводят под кожу. Перед введением растворяют содержимое 1 флакона
 (100 мкг) в 0,5 - 1,0 мл изотонического раствора натрия хлорида. Назначают
 взрослым из расчета 70 мкг на 1 м  2   поверхности тела (около 100 мкг). Курс
 лечения состоит из 4 - 5 инъекций с 4-дневными интервалами. При необходи-
 мости проводят повторные курсы, устанавливая интервалы в зависимости от
 клинико-иммунологических показателей.
      Противопоказания: индивидуальная непереносимость препарата, беремен-
 ность.
    Форма выпуска: лиофилизированный порошок по 100 мкг (0,0001 г) в герме-
 тически укупоренных стеклянных флаконах.
    Хранение: список Б. В сухом, защищенном от света месте при температуре
 не выше + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Вилозен (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
          ВИЛОЗЕН   (  Vilosenum  ).
    Лиофилизированный диализат экстракта вилочковой железы крупного рога-
 того скота.
    Содержит соединения нуклеотидной и нуклеозидной природы, аминокислоты,
 олигопептиды, амины, неорганические соли.
    Аморфный порошок или пористая масса от белого до светло-коричневого цве-
 та с характерным запахом. Растворим в воде.
    Обладает иммуномодулирующей активностью, стимулирует пролиферацию и
 дифференциацию Т-лимфоцитов, подавляет развитие гиперчувствительности не-
 медленного типа.
    В отличие от тималина, тактивина и тимоптина, вилозен применяют местно
 в виде закапываний в нос или интраназальных ингаляций при аллергических
 заболеваниях верхних дыхательных путей (поллинозы, аллергические рино-
 синуситы).
    Назначают взрослым и детям старшего возраста. Непосредственно перед
 применением добавляют в ампулу с вилозеном 2 мл кипяченой воды или изо-
 тонического раствора натрия хлорида. В каждую ноздрю закапывают 5 - 7 ка-
 пель 5 раз в день или делают интраназальную ингаляцию.
    Курс лечения 14 - 20 дней.
    При необходимости курсы лечения повторяют.
    Начинать лечение следует при первых признаках заболевания или профилакти-
 чески (до появления клинических симптомов).
    Имеются данные о применении вилозена у больных бронхиальной астмой.
 Его вводят в носовые ходы по 0,02 г (20 мг) в сутки в течение 14 - 20 дней.
   Противопоказан при бактериальной инфекции и выраженном бронхообструктивном
 синдроме.
    При применении вилозена возможны появление в первые дни проходящей
 головной боли, увеличение заложенности носовых ходов.
      В случае индивидуальной непереносимости препарат отменяют.
    Форма выпуска: по 0,02 г вещества в ампулах в упаковке по 10 ампул.
    Хранение: список Б. В защищенном от света месте при температуре не выше
 + 20 *С.
Синонимов нет.


Лекарственные препараты

Препарат Миелопид (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
         МИЕЛОПИД   (  Муеlopidum  ).
    Иммуностимулирующий препарат пептидной природы, получаемый из куль-
 туры клеток костного мозга млекопитающих (свиней или телят).
    Белый или белый со слабым желтоватым оттенком порошок. Гигроскопичен.
 Растворим в воде, практически нерастворим в спирте.
    При иммунодефицитных состояниях препарат восстанавливает показатели
 В- и Т-систем иммунитета, стимулирует продукцию антител и функциональную
 активность иммунокомпетентных клеток и способствует восстановлению ряда
 других показателей гуморального звена иммунитета.
    Применяют миелопид у взрослых при вторичных иммунодефицитных состоя-
 ниях с преимущественным поражением гуморального звена иммунитета, в том
 числе для предупреждения инфекционных осложнений после хирургических
 вмешательств, травм, остеомиелита и других патологических процессов, сопро-
 вождаюшихся воспалительными осложнениями, а также для лечения ослож-
 нений при неспецифических легочных заболеваниях, хронических пиодермиях
 и др. Применение миелопида является частью комплексной терапии указанных
 заболеваний.
    Вводят миелопид под кожу по 0,003 - 0,006 г (3 - 6 мг) ежедневно или
 через день; на курс 3 - 5 инъекций. Длительность лечения и суммарная доза
 зависят от клинических результатов и показателей иммунологического статуса.
    Для инъекций разводят непосредственно перед применением содержимое 1
 или 2 ампул (3 или 6 мг) в 1 мл изотонического раствора натрия хлорида.
    При применении миелопида возможны головокружение, слабость, тошнота, ги-
 перемия и болезненность в месте введения, повышение температуры тела.
      Препарат противопоказан беременным при наличии резус-конфликта.
    Форма выпуска: лиофилизированный порошок в герметически укупоренных
 флаконах емкостью 10 мл с содержанием 0,003 г (3 мг).
    Хранение: список Б. В защищенном от света месте при температуре от + 4
 до + 6 'С.
Синонимов нет.


Лекарственные препараты

Препарат Тимоген (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
         ТИМОГЕН   (  Тhymogenum  ).
    Глутамил-триптофан.
    Белый (белый с желтоватым оттенком) порошок или пористая масса. Рас-
 творим в воде.
    Тимоген является синтетически полученным дипептидом, состоящим из остат-
 ков аминокислот - глутамина и триптофана. По имеющимся данным, пре-
 парат оказывает иммуностимулирующее действие и усиливает неспецифическую
 резистентность организма.
    По показаниям к применению он в основном сходен с другими иммуно-
 стимуляторами и используется в комплексной терапии взрослых и детей при
 острых и хронических инфекционных заболеваниях, сопровождающихся сниже-
 нием показателей клеточного иммунитета, при угнетении репаративных про-
 цессов после тяжелых травм (переломы костей), некротических процессов, а так-
 же при других состояниях, иммунодефицита.
    С профилактической целью используется для предупреждения осложнений
 при инфекционных заболеваниях, оперативных вмешательствах, лучевой терапии
 и химиотерапии опухолей и др.
    Препарат вводят внутримышечно в течение 3 - 10 дней взрослым по 50 -
 100 мкг (300 - 1000 мкг на курс), детям до 1 года 10 мкг, 1 - 3 лет 10 -
 20 мкг, 4 - 6 лет 20 - З0 мкг, 7 - 14 лет 50 мкг. При необходимости проводят   повторный
 курс через 1 - 6 мес.
    Иногда применяют интраназально (по 2 - 3 - 5 капель 0,01 % раствора в каж-
 дую половину носа 2 - 3 раза в день).
    Форма выпуска: лиофилизированный порошок или пористая масса по 0,0001 г
 (0,1 мг = 100 мкг) в стеклянных герметически укупоренных флаконах в упа-
 ковке по 5 или 10 флаконов (Тhymogenum lyophilisatum 0,0001 рrо injectioni-
 bus) и 0,01 % раствор во флаконах по 5 мл (Solutio Thymogeni 0,01 % 5 ml).
    Хранение: список Б. В защищенном от света месте при температуре не выше
 + 20 'С.
    Выпускается также в виде 0,01 % раствора для инъекций в ампулах по
 1 мл в упаковке по 5 ампул.
    Хранение: при температуре не выше + 4  С.
Синонимов нет.


Лекарственные препараты

Препарат Натрия нуклеинат (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
     НАТРИЯ НУКЛЕИНАТ   (  Nаtrii nucleinas  ).
    Синоним:   Natrium nucleinicum.
    Натриевая соль нуклеиновой кислоты, получаемой гидролизом дрожжей и даль-
 нейшей очисткой.
    Белый или слегка серовато-желтоватый порошок. Легко растворим в воде
 с образованием опалесцирующих растворов.
     Натрия нуклеинат обладает широким спектром биологической активности. Он
 способствует ускорению процессов регенерации, стимулирует деятельность кост-
 ного мозга, вызывает лейкоцитарную реакцию, стимулирует лейкопоэз, а так-
 же естественные факторы иммунитета: миграцию и кооперацию Т- и В-лимфо-
 цитов, фагоцитарную активность макрофагов и активность факторов не специ-
 фической резистентности.
    Применяют натрия нуклеинат в комплексной терапии6 в качестве иммуности-
 мулирующего средства при заболеваниях, сопровождающихся развитием им-
 мунодефицита, в том числе при лейкопениях и агранулоцитозе. Имеются дан-
 ные об эффективности препарата в комплексной терапии хронического вос-
 паления легких, герпетических кератитов (сочетание приема нуклеината нат-
 рия внутрь и инстилляций 3 % раствора в конъюнктивальный мешок глаза 3 раза
 в день), вирусного гепатита и некоторых других заболеваний.
    Принимают внутрь после еды. В качестве иммуностимулирующего средства
 назначают взрослым в суточных дозах 1,0 - 1,5 - 2,0 г (в 3 - 4 приема).
 Продолжительность лечения от 2 нед до 3 мес и более.
    Детям назначают в следующих дозах: в возрасте до 1 года по 0,005 - 0,01 г
 на прием, от 2 до 5 лет по 0,015 - 0,05 г, от 5 до 7 лет по 0,05, - 0,1 г, от
 8 до 14 лет по 0,2 - 0,3 г 3 - 4 раза в день.
    Лицам пожилого и старческого возраста с пониженной иммунологической
 активностью назначают по 1,0 - 1,5 г в день в течение 2 - 3 нед 2 раза в год
 (весной и осенью).
    При лейкопениях назначают взрослым по 0,1 - 0,2 г 4 раза в день в течение
 10 дней и более (в зависимости от течения заболевания).
    Лечение натрия нуклеинатом проводят под контролем иммунного статуса.
    Форма выпуска: во флаконах темного стекла по 100 г.
    Хранение: в сухом месте.
Natrium nucleinicum


Лекарственные препараты

Препарат Левамизол (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
            ЛЕВАМИЗОЛ   (  Levamisolum  ).
    (-) 2,3,5,6-Тетрагидро-6-фенилимидазо-[2,1-b]-тиазола гидрохлорид.
    Белый аморфный или кристаллический порошок. Легко растворим в воде.
    Синонимы:   Аdiafor, Аscaridil, Саsydrol, Decaris, Еrgamisol, Кеtrax,
 Levasole, Lеvоripercol, Levotetramisol, Nilbutan, Sitraх, Теnisol   и др.
    Первоначально этот препарат был предложен в качестве противоглистного
 средства, так как он весьма эффективен в борьбе с аскаридами (см. Противо-
 глистные средства). Лечебный эффект отмечается также при некаторозе,
 стронгилоидозе, частично при анкилостомидозе. Назначают при гельминтозах
 однократно перед сном: взрослым в дозе 150 мг, детям по 2,5 мг на 1 кг массы
 тела. Если нужно, повторяют лечение через 1 нед. Соблюдения диеты не тре-
 буется.
    Механизм антигельминтного действия основан на специфическом ингибирова-
 нии сукцинатдегидрогеназы, в связи с чем блокируется важнейшая для нема-
 тод реакция восстановления фумарата и нарушается течение биоэнергетических
 процессов гельминтов.
    При изучении антигельминтного действия левамизола было обнаружено,
 что он повышает общую сопротивляемость организма и может быть исполь-
 зован как средство для иммунотерапии. Опыты на изолированных клетках и на-
 блюдения за здоровыми и больными людьми показали, что препарат спосо-
 бен восстановить измененные функции Т-лимфоцитов и фагоцитов и вследствие
 своего тимомиметического эффекта может регулировать клеточные механизмы
 иммунологической системы. Более подробные исследования продемонстрировали,
 что левамизол, избирательно стимулируя регуляторную функцию Т-лимфоцитов,
 может выполнять функции иммуномодулятора, способного усилить слабую реакцию
 клеточного иммунитета, ослаблять сильную и не действовать на нормальную.
    В связи с этими свойствами, левамизол был предложен для лечения различных
 заболеваний, в патогенезе которых придают значение расстройствам иммуноге-
 неза: первичные и вторичные иммунодефицитные состояния, аутоиммунные бо-
 лезни, хронические и рецидивирующие инфекции, опухоли и др.
    Наиболее изучено действие левамизола при ревматоидном артрите. Препа-
 рат относится к базисным средствам, действует при длительном применении;
 эффект развивается медленно (начиная примерно с 3-го месяца). Назначают
 препарат внутрь в суточной дозе 150 мг ежедневно (иногда дают прерывистыми
 курсами по 3 последующих дня в неделю).
    Терапевтический эффект отмечен также у больных с хроническими неспеци-
 фическими заболеваниями легких, получавших по 150 мг левамизола через
 день или по 100 мг в день. Выраженные клинические результаты и положи-
 тельные сдвиги в иммунологических показателях отмечены у больных хрониче-
 ским гломерулонефритом и пиелонефритом, принимавших левамизол по 150 мг
 3 раза в неделю.
    Включение левамизола (2 - 2,5 мг/кг в сутки в течение 3 дней с перерывами
 между курсами 5 - 6 дней; всего 2 - 4 курса) в комплексную противоязвен-
 ную терапию благоприятно влияло на клиническое течение и рубцевание язвы
 двенадцатиперстной кишки у больных с неблагоприятным, часто рецидивирую-
 щим и затянувшимся течением заболевания. Помимо неблагоприятного тече-
 ния заболевания, показанием к применению препарата служило снижение
 клеточного иммунитета (уменьшение количества Т-лимфоцитов, повышение ко-
 личества В-лимфоцитов в периферической крови).
    Имеются данные о положительном действии левамизола в комплексной те-
 рапии токсоплазмоза (в случаях хронического токсоплазмоза) со вторичным
 иммунодефицитом, связанным с нарушением активности Т- и В-лимфоцитов.
 Таким больным назначали левамизол по 150 мг 3 дня подряд с перерывами
 1 нед между циклами, всего 2 - 3 цикла. Также использовали препарат для лече-
 ния кожных болезней - вульгарных и розовых угрей, псориаза.
    Положительный эффект отмечен при применении левамизола в комплексной
 терапии больных с трудно поддающимися лечению формами шизофрении.
    Левамизол, как иммуностимулируюший препарат может быть эффективен в комп-
 лексной терапии различных заболеваний. Однако, применять его необходимо
 с осторожностью и при соответствующих показаниях, в первую очередь, при
 показанном уменьшении активности Т-системы иммунитета. Дозы должны быть
 тщательно подобраны, так как при превышении доз, возможно не иммуности-
 мулирующее, а иммунодепрессивное действие, причем в некоторых случаях от
 малых доз левамизола.
    Препарат может вызывать различные побочные явления. При однократном
 применении (для лечения гельминтозов) выраженных явлений не отмечено, одна-
 ко при повторном применении, могут наблюдаться головная боль, нарушения
 сна, повышение температуры тела, изменение вкусовых ощущений, диспепсиче-
 ские явления, обонятельные галлюцинации (изменение запахов), аллергические
 кожные реакции, агранулоцитоз.
    В процессе лечения левамизолом следует периодически (не менее чем через
 3 нед) проводить анализы крови.
      Препарат противопоказан в случае, если через 10 ч после первого приема
 в дозе 150 мг, количество лейкоцитов уменьшится ниже   3*10  9  /л (  или при
 уменьшении количества нейтрофильных гранулоцитов до   1*10  9  /л).
    Форма выпуска: таблетки по 0,05 и 0,15 г.
    Хранение: список Б.
Adiafor
Ascaridil
Casydrol
Decaris
Ergamisol
Ketrax
Levasole
Levoripercol
Levotetramisol
Nilbutan
Sitrax
Tenisol


Лекарственные препараты

Препарат Леакадин (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
         ЛЕАКАДИН   (  Leacadinum  ).
    2-Карбамоилазиридин.
    Белый мелкокристаллический порошок.
    Легко растворим в воде, умеренно - в спирте.
    Препарат оказывает иммунокорригирующее действие. Помимо иммуности-
 мулирующего эффекта, способствует повышению цитотоксичности клеток-килле-
 ров и моноцитов, торможению роста опухолей.
    Применяют леакадин у взрослых в качестве иммуностимулирующего средства
 в комбинированной терапии при онкологических заболеваниях.
    Вводят внутривенно из расчета 100 - 300 мг/м' ежедневно в течение 10 -
 15 дней.
    Непосредственно перед применением растворяют содержимое флакона в 20 -
 40 мл изотонического раствора натрия хлорида.
    При необходимости курсы лечения леакадином повторяют с 3-недельными
 интервалами.
    При применении леакадина возможны тошнота, рвота, лейкопения, тромбоцито-
 пения, повышение АД. В этом случае следует снизить дозу или отменить пре-
 парат.
      Леакадин противопоказан при лейкопении (ниже 3 ю 10~/л), тромбоцито-
 пении   (ниже 12*10  9  /л),   язвенной болезни желудка и двенадцатиперстной
 кишки, гипертонической болезни II - III стадии, тромбофлебите в фазе обост-
 рения.
    Форма выпуска: лиофилизированный порошок во флаконах по 0,1 и 0,5 г и в
ампулах по 0,1 г (Leacadinum lyophilisatum 0,1 - 0,5 pro injectionibus).
    Хранение: список Б. В защищенном от света месте при температуре не выше
+ 5  С.
Синонимов нет.


Лекарственные препараты

Препарат Продигиозан (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
       ПРОДИГИОЗАН   (  Рrodigiosanum  ).
    Высокополимерный липополисахаридный комплекс, выделенный из микро-
 организма Вас. рrodigiosum.
    Аморфный порошок или пористая масса белого с серовато-желтоватым оттен-
 ком цвета, без запаха и вкуса. Трудно растворим в воде, практически нераство-
 рим в спирте; растворим в разведенных минеральных и органических кислотах
 и щелочах. Гигроскопичен.
    Относится к группе бактериальных полисахаридов. Является средством, сти-
 мулирующим факторы неспецифической и специфической резистентности орга-
 низма. Активирует Т-систему иммунитета и функцию коры надпочечников.
    Действие продигиозана в значительной степени связано со стимуляцией
 эндогенных иммунных систем организма, активацией образования интерферонов
 (см. Интерферон), т. е. с интерфероногенной активностью.
    Применяют продигиозан в качестве стимулирующего средства в комплексной
 терапии различных заболеваний, сопровождающихся снижением иммунологиче-
 ской реактивности организма: при хронических воспалительных процессах, в
 послеоперационном периоде, при лечении антибиотиками (особенно при хрониче-
 ском течении заболевания), при вяло заживающих ранах, лучевой терапии
 и др.
    Продигиозан не заменяет специфической терапии, но в некоторых случаях
 повышает ее эффективность.
    Применяют в виде стерильного 0,005 % раствора для инъекций в изотониче-
 ском растворе натрия хлорида с добавлением  буфера до рН 5,7 - 7,0. Бес-
 цветная, слегка опалесцирующая жидкость.
    Вводят внутримышечно. Дозу устанавливают индивидуально в зависимости от
 характера и тяжести заболевания, переносимости и эффективности лечения.
    Предварительно определяют переносимость препарата, вводят внутримышечно
 взрослым 15 мкг, а детям 10 мкг препарата.
    При хорошей переносимости, начинают через 3 дня курс лечения. Обычная
 разовая доза для взрослых составляет 25 -30 мкг (0,5 - 0,6 мл 0,005 % рас-
 твора). Вводят с интервалами от 4 до 7 дней. Курс лечения состоит из 3 - 6
 инъекций. Иногда разовые дозы увеличивают до 50 и 100 мкг (не более).
    Детям препарат вводят в меньших дозах (10 - 20 мкг).
    Имеются данные об эффективности продигиозана при инфекционно-воспали-
 тельных заболеваниях органов дыхания в виде аэрозольных ингаляций. Назна-
 чают взрослым 4 - 5 ингаляций по 5 мл 0,005 % раствора (по 1 ингаляции
 2 раза в неделю). В сочетании с антибактериальной терапией получен поло-
 жительный результат. Применяют также ингаляции продигиозана у детей.
    Лечение продигиозаном должно проводиться под тщательным врачебным
 наблюдением. Через 2 - 3 ч после инъекции у некоторых больных повышается
 температура тела, появляются головная боль, ломота в суставах, общее недо-
 могание.
    Отмечается лейкопения, сменяющаяся лейкоцитозом. Эти явления проходят
 обычно через 2 - 4 ч. У больных с хроническими заболеваниями кишечника в
 некоторых случаях наблюдается обострение заболевания, усиливаются боли в
 животе, появляется понос.
    При ингаляциях возможны также повышение температуры тела, озноб, боли
 в мышцах. При последующих ингаляциях эти явления обычно проходят.
      Препарат противопоказан при поражениях ЦНС, острой коронарной не-
 достаточности, инфаркте миокарда,
    Форма выпуска: 0,005 % раствор для инъекций в ампулах по 1 мл.
    Хранение: в защищенном от света месте при температуре от + 4 до + 8 'С.

      Rр.: Sol. Рrodigiosani 0,005 % 1 ml
           D.t.d. N. 6 in ampull.
           S. Для внутримышечных инъекций (по 0,5 - 0,6 мл 1 раз в
              4 - 7 дней)
Синонимов нет.


Лекарственные препараты

Препарат Пирогенал (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
        ПИРОГЕНАЛ   (  Руrogenalum  ).
    Липополисахарид, образующийся в процессе жизнедеятельности микроорга-
 низмов Рseudomonas aeruginosa и др.
    Светло-кремовый аморфный порошок. Легко растворим в воде. Растворы бес-
 цветны, прозрачны.
    Препарат оказывает пирогенное действие. Активность препарата определяют
 биологическим путем и выражают в МПД (минимальная пирогенная доза).
 1 МПД - это количество вещества, вызывающее при внутривенном введении
 кроликам повышение температуры тела на 0,6 "С и выше.
    По характеру действия имеет элементы сходства с продиогизаном. Влия-
 ние пирогенала на иммунологические процессы изучено недостаточно, однако
 не исключено, что его действие также связано с интерфероногенной активно-
 стью.
    При введении пирогенала, наряду с повышением температуры тела, наблю-
 даются лейкопения, сменяющаяся лейкоцитозом, увеличение проницаемости
 тканей, в том числе гематоэнцефалического барьера, подавление развития
 рубцовой ткани, улучшение восстановительных процессов в нервной ткани
 и др. Препарат способствует лучшему проникновению химиотерапевтических ве-
 ществ в очаг поражения.
    Применяют пирогенал для стимулирования восстановительных процессов
 после повреждений и заболеваний центральной и периферической нервной сис-
 темы; для рассасывания патологических рубцов, спаек после ожогов, травм, при
 спаечном процессе в брюшной полости, в комплексной терапии больных инфек-
 ционными заболеваниями, особенно при их затяжном, рецидивирующем течении.
    Пирогенал применяют также при некоторых аллергических заболеваниях
 (бронхиальная астма), псориазе, хронической диффузной стрептодермии, скле-
 ротических процессах в бронхах, эпидидимитах и простатитах, при некоторых
 упорных дерматозах (нейродермиты, крапивница и др.), хронических воспали-
 тельных заболеваниях женских половых органов и при других заболеваниях.
    Пирогенал применяют также как дополнительное неспецифическое средство
 в комплексной терапии сифилиса.
    Вводят   внутримышечно   1 раз в день. Инъекции производят через день или с
 большими промежутками (2 - 3 дня). Дозы необходимо подбирать индиви-
 дуально. Начальная доза составляет 25 - 50 МПД. Устанавливают дозу, вы-
 зывающую повышение температуры тела до 37,5 - 38 'С, и вводят ее до прекра-
 щения повышения температуры, после чего дозу постепенно повышают на 25 -
 50 МПД. Максимальная разовая доза для взрослых 1000 МПД. Курс лечения
 состоит из 10 - 30 инъекций; при необходимости его повторяют. Перерыв меж-
 ду курсами должен быть не менее 2 - 3 мес.
    У детей дозу уменьшают в соответствии с возрастом; начинают с введения
 5 - 15 МПД, постепенно повышая при необходимости дозу, но не превышая
 250 - 500 МПД. На курс лечения 10 - 15 инъекций.
    При передозировке пирогенала у отдельных больных могут появиться озноб,
 повышение температуры тела, головная боль, рвота, боль в пояснице. Эти
 реакции продолжаются обычно 6 - 8 ч, после чего температура тела понижается
 и побочные явления исчезают. В этих случаях рекомендуется уменьшить дозу (о
 случаях тяжелых реакций необходимо сообщить в Государственный контрольный
 институт медицинских биологических препаратов (Москва, Сивцев Вражек, 41) и
 в Институт эпидемиологии и микробиологии имени Н.Ф. Гамалеи (Москва,
 ул. Гамалеи, 2).
      Препарат нельзя вводить больным с острыми лихорадочными заболеваниями
 и беременным.   Больным с гипертонической болезнью и диабетом препарат
 назначают в уменьшенных дозах, осторожно их повышая.
    Маленьким детям и лицам старше 60 лет пирогенал необходимо вводить
 с осторожноотью, начиная с уменьшенных доз и постепенно повышая их только
 в случае хорошей переносимости препарата больными.
    Форма выпуска: в ампулах с содержанием в 1 мл изотонического раствора
 натрия хлорида 100; 250; 500 или 1000 МПД.
    Хранение: в запаянных амлулах в защищенном от света месте при темпера-
 туре от + 2 до + 10 "С.
Синонимов нет.


Лекарственные препараты

Препарат Полудан (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
        ПОЛУДАН   (  Роludanum  ).
    Полиаденил-уридиловая кислота.
    Порошок или пористая масса белого цвета.
    Препарат обладает иммуностимулирующей (интерфероногенной) активно-
 стью; т. е. способностью стимулировать выработку эндогенного интерферона и
 оказывать противовирусное действие.
    Применяют у взрослых при вирусных заболеваниях глаз. Назначают в виде
 глазных капель и инъекций под конъюнктиву.
    Раствор готовят, растворяя 200 мкг (0,2 мг) порошка в 2 мл дистиллиро-
 ванной воды. Закапывают при конъюнктивитах и поверхностных кератитах 6 -
 8 раз в конъюнктивальный мешок. По мере стихания воспалительного процесса,
 сокращают число инстилляций до 3 - 4 в день.
    Для субконъюнктивальных инъекций растворяют 200 мкг в 1 мл стерильной
 воды для инъекций и вводят по 0,5 мл (100 мкг) под конъюнктиву глаза еже-
 дневно или через день. Курс лечения 15 - 20 инъекций.
    Форма выпуска: в ампулах по 200 мкг (0,2 мг).
    Хранение: в сухом, защищенном от света месте при температуре не выше
 + 4 'С.
    Раствор для инстилляций можно хранить в холодильнике не более недели.
    Препарат применяют только в условиях стационара.
Синонимов нет.


Лекарственные препараты

Препарат Молграмостим (относится к группе Препараты, стимулирующие процессы иммунитета ). Синонимы
      МОЛГРАМОСТИМ   (  Моlgramostim  )*.
    Синонимы:   Лейкомакс, Leucomax [название препарата фирмы "Sandoz"
 (Швейцария)].
    Молграмостим обладает определенной иммунотропной активностью; он стиму-
 лирует рост Т-лимфоцитов (но не В-лимфоцитов). Основным специфиче-
 ским свойством молграмостима является его способность стимулировать лейко-
 поэз, поэтому он используется как антилейкопеническое средство.
    До последнего времени не было достаточно эффективных специфических анти-
 лейкопенических средств. В определенной степени стимулируют лейкопоэз пре-
 параты лейкоген, метилтиоурацил, пентоксил, батилол (см.). Для стимуляции
 лейкопоэза используют также иммуностимулирующие препараты тималин, нат-
 рия нуклеинат и др.
    Создание в последнее время молграмостима явилось важным вкладом в те-
 рапию лейкопении. Этот препарат представляет собой рекомбинантный (полу-
 ченный методом генной инженерии) человеческий гранулоцитно-макрофагаль-
 ный колониестимулирующий фактор. Таким образом, молграмостим является
 эндогенным фактором, участвующим в регуляции кроветворения и функцио-
 нальной активности лейкоцитов. Он стимулирует пролиферацию и дифферен-
 циацию предшественников кроветворных клеток, а также рост гранулоцитов, мо-
 ноцитов; увеличивает содержание зрелых клеток в крови.
    Препарат лейкомакс (молграмостим) является высокоочищенным водораство-
 римым белком, состоящим из 127 остатков аминокислот. Применяют лейкомакс
 для лечения и профилактики лейкопении при патологических состояниях, со-
 провождающихся нарушением миелоидного кроветворения. Препарат ускоряет
 восстановление миелоидного кроветворения; способствует профилактике потен-
 циальных инфекционных осложнений лейкопении.
    Дозы и схема введения препарата зависят от показаний и течения патологи-
 ческого процесса.
    При апластической (гипопластической) анемии вводят под кожу по
 3 мкг/кг (0,003 мк/кг) один раз в день. Терапевтический эффект наступает
 обычно через 2 - 4 дня, после чего дозу подбирают индивидуально так, чтобы
 поддержать количество лейкоцитов на желаемом уровне, обычно не выше
 10*10  9  /л.
    При лейкопении, возникшей при химиотерапии опухолей, вводят под кожу
 5 - 10 мкг/кг один раз в день. Препарат начинают вводить через 1 день после
 завершения цикла химиотерапии. Одновременно с химиотерапией, лейкомакс не
 применяют. Вводят лейкомакс в указанных дозах в течение 7 - 10 дней.
    Цикл химиотерапии повторяют через 48 ч после прекращения введения лейко-
 макса.
    Применяют лейкомакс также при лечении больных СПИДом. При монотера-
 пии вводят под кожу 1 мкг/кг один раз в день; при сочетании со специфиче-
 скими противовирусными препаратами (см. Ганцикловир) - по 1 - 3 - 5 мкг/кг
 в день. Эффект, как правило, наблюдается на 2 - 4-й день. Затем дозу под-
 бирают индивидуально (через каждые 3 - 5 дней), чтобы поддержать количе-
 ство лейкоцитов на желаемом уровне, обычно не выше 10*10  9  /л.
    При трансплантации костного мозга вводят по 5 - 10 мкг/кг лейкомакса в
 день. Инфузию производят в течение 4 - 6 ч. Введение продолжают до стабили-
 зации в течение 3 дней числа нейтрофилов на уровне не менее 1*10  9  /л.
    Форма выпуска лейкомакса: лиофилизированный порошок во флаконах, со-
 держащих по 50; 150; 400; 500; 700 или 1500 мкг препарата. Растворяют в сте-
 рильной воде для инъекций.
Leucomax
Лейкомакс


Лекарственные препараты

Препарат Азатиоприн (относится к группе Иммунодепрессивные препараты (иммуносупрессоры) ). Синонимы
        АЗАТИОПРИН   (  Аzathioprinum  ).
    6-(1-Метил-4-нитроимидазолил-5)-меркаптопурин.
    Синонимы:   Имуран, Аzamun, Аzanin, Аzapress, Imunal, Imuran, Imurel,
 Тhioрrinе   и др.
    Светло-желтый с зеленоватым оттенком кристаллический порошок. Практи-
 чески нерастворим в воде и спирте, легко растворим в растворах едких щелочей.
    По химическому строению и биологическому действию близок к меркапто-
 пурину. Обладает цитостатической активностью и оказывает иммунодепрес-
 сивный эффект, однако по сравнению с меркаптопурином иммунодепрессивное
 действие выражено относительно сильнее при несколько меньшей цитостати-
 ческой активности. В больших дозах (10 мг/кг) препарат угнетает функцию
 костного мозга, подавляет пролиферацию гранулоцитов, вызывает лейкопению.
    Применяют азатиоприн для подавления реакции тканевой несовместимости
 при  пересадке органов, а также при некоторых аутоиммунных заболеваниях:
 неспецифическом ревматоидном полиартрите, неспецифическом язвенном колите,
 красной волчанке, волчаночном нефрите, хроническом гепатите и др.
    Назначают препарат внутрь (в виде таблеток) самостоятельно, а часто и в
 сочетании с другими средствами (преднизолон, антибиотики, антилейкоцитар-
  ная сыворотка).
    При гомотрансплантации органов назначают до операции (за 1 -7 дней)
 ежедневно в дозе 0,004 г/кг (4 мг/кг). Суточную дозу дают в 2 -3 приема.
 После операции препарат назначают в той же дозе в течение 1 - 2 мес, затем
 по 2 - 3 мг/кг. В случае возникновения симптомов отторжения пересаженного
 органа, дозу вновь повышают до 4 мг/кг в день. Применяют препарат длительно.
 Величина дозы и продолжительность лечения зависят от общего состониия боль-
 ного, переносимости препарата, результатов гематологических исследований.
    При аутоиммунных заболеваниях обычно назначают по 1,5 - 2,0 мг/кг в сутки,
 однако, в случае необходимости дают до 200 - 250 мг в сутки (в 2 - 4 приема).
 Длительность курса лечения зависит от тяжести заболевания, эффективности и
 переносимости препарата. Для достижения стойкого эффекта лечение должно
 проводиться длительно.
    Имеются данные о применении азатиоприна при лечении псориаза (обыч-
 но по 0,05 г 3 раза в день в течение 14 - 48 дней).
    Лечение азатиоприном должно проводиться под тщательным  врачебным
 наблюдением. Необходимо следить за картиной крови.
    В первые 8 нед лечения следует еженедельно проводить полный анализ кро-
 ви с подсчетом тромбоцитов.
    При уменьшении количества лейкоцитов до 4*10  9  /л дозу уменьшают, а при
 3*10  9  /л препарат отменяют и назначают повторные переливания крови, сти-
 муляторы лейкопоэза и др.
    Препарат может вызывать тошноту, рвоту, потерю аппетита. При длитель-
 ном применении может развиться токсический гепатит; возможны аллергиче-
 ские реакции.
      Препарат противопоказан при выраженном угнетении гемопоэза и лейко-
 пении, тяжелых заболеваниях печени; беременности.
    Следует иметь в виду, что иммунодепрессивные препараты могут быть
 весьма эффективны при применении с целью преодоления тканевой несовмести-
 мости и лечения аутоиммунных заболеваний. Однако, существующие в настоя-
 щее время препараты не обладают достаточной избирательностью действия, и
 их применение может сопровождаться выраженными побочными явлениями.
 Они могут оказывать угнетающее влияие на кроветворение и вызывать лейко-
 пению, тромбоцитопению, анемию, панцитопению; возможны активация вто-
 ричной инфекции, развитие септицемии. Имеются указания, что при длительном
 применении иммунодепрессанты могут способствовать развитию злокачествен-
 ных новообразований. Возможны также подавление продукции интерферона, по-
 нижение общих защитных функций организма.
    Иммунодепрессанты (цитостатики, в том числе азатиоприн и др.) должны
 применяться по строгим показаниям с соблюдением необходимых мер предосто-
 рожности.
    Форма выпуска: таблетки по 0,05 г (50 мг) по 50 или 100 штук во флаконах
 оранжевого стекла.
    Хранение: список А. В защищенном от света месте.
Azamun
Azanin
Azapress
Imunal
Imuran
Imurel
Thioprine
Имуран


Лекарственные препараты

Препарат Батриден (относится к группе Иммунодепрессивные препараты (иммуносупрессоры) ). Синонимы
         БАТРИДЕН   (  Ваtridenum  ).
    1,1'6,6'7,7'-Гексаокси-3,3'-диметил-5,5'-диизопропил-8,8'-диформил-2,2'-
 динафтилиден-дибарбитуровая кислота.
    Аморфный порошок от ярко-красного до темно-красного цвета. Гигроскопичен.
 Практически нерастворим в воде и спирте.
    Обладает иммунодепрессивными свойствами.
    Предложен для применения при аллотрансплантации почек (в сочетании с
 кортикостероидами), а также при хроническом гломерулонефрите.
    Назначают внутрь (независимо от времени приема пищи).
    Суточная доза 2 - 6 мг/кг (в 2 - 3 приема). В первые 2 - 3 нед после
 трансплантации назначают по 3 - 6 мг/кг; в дальнейшем дозу снижают до 2 -
 4 мг/кг в зависимости от количества лейкоцитов и лимфоцитов в крови. При
 уменьшении количества лейкоцитов до 3*10  9  /л уменьшают дозу или отменяют
 препарат до восстановления нормального количества лейкоцитов.
    При необходимости можно временно увеличивать дозу батридена до 9 мг/кг,
 следя при этом за содержанием лейкоцитов и лимфоцитов в крови.
    При хроническом гломерулонефрите назначают по 3 - 6 мл/кг в 2 - 3 приема.
 При необходимости дозу увеличивают до 9 мг/кг. Можно назначать батриден в
 сочетании с кортикостероидами.
      Препарат противопоказан при беременности, инфекционных, гнойных забо-
 леваниях, наличии скрытой инфекции. При применении больших доз препа-
 рата возможна активация инфекции.
    Во избежание септических осложнений следует в первые дни применения пре-
 парата включать в комплексную терапию антибиотики широкого спектра дей-
 ствия.
      Не следует сочетать батриден с имураном, циклофосфаном, метотрексатом и
 другими антиметаболитами во избежание усиления побочного действия.
    Форма выпуска: таблетки по 0,1 г во флаконах оранжевого стекла (по
 100 штук).
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Циклоспорин (относится к группе Иммунодепрессивные препараты (иммуносупрессоры) ). Синонимы
       ЦИКЛОСПОРИН   (  Сусlosporinum  ).
    Препарат полипептидиой природы, состоящий из 11 аминокислотных остатков.
 Впервые был выделен из некоторых видов грибов (Суclindoсaprum lucidum и
 Тrichoderma polysporum).
    Синонимы:   Сандиммун [название препарата фирмы "Sandoz" (Швейцария)],
 Сусlorin, Сусlosporin А, Sandimmun.
    Препарат обладает мощной иммунодепрессивной активностью, удлиняет срок
 выживания разных аллогенных трансплантатов (кожи, почек, сердца и др.).
    Механизм действия циклоспорина связан с избирательным и обратимым из-
 менением функции лимфоцитов, путем подавления образования и секреции
 лимфокинов и их связывания со специфическими рецепторами. Обратимое по-
 давление продукции интерлейкина-2 и фактора роста Т-клеток приводит к по-
 давлению дифференцировки и пролиферации Т-клеток, участвующих в оттор-
 жении трансплантатов, снижению продукции интерлейкинов и других лимфо-
 кинов.
    Циклоспорин является основным средством профилактики отторжения транс-
 плантата при аллогенной пересадке почки, сердца, легких и других органов,
 а также при пересадке костного мозга.
    Применяют также циклоспорин для уменьшения реакции отторжения транс-
 плантата у больных, ранее получавших другие иммунодепрессанты.
    Препарат вводят внутривенно и внутрь. При пересадке органов лечение начи-
 нают за 4 - 12 ч до операции трансплантации. При пересадке костного мозга
 исходную дозу вводят накануне операции.
    Обычно исходную дозу вводят внутривенно и продолжают внутривенные инъ-
 екции в течение 2 нед. Затем переходят на пероральную поддерживающую те-
 рапию.
      Следует помнить, что циклоспорин обладает высокой нефро- и гепатотоксич-
 ностью.
    Основным принципом оптимального применения препарата является сбалан-
 сированный выбор между индивидуальной иммунодепрессивной дозой и пере-
 носимой (не оказывающей токсического действия).
    Циклоспорин вводят внутривенно медленно (капельно) в изотоническом рас-
 творе натрия хлорида или 5 % растворе глюкозы. Начальная доза составляет
 обычно при введении в вену 3 - 5 мг/кг в день, при приеме внутрь - 10 -
 15 мг/кг в день. Далее подбирают дозы, исходя из концентрации циклоспорина
 в крови. Определение концентрации необходимо производить ежедневно. Для ис-
 следования применяют радиоиммунологический метод с использованием специаль-
 ных наборов (например, "Sandoimmun - Kit").
    Применение циклоспорина должно производиться только врачами, имею-
 щими достаточный опыт терапии иммунодепрессантами.
    При лечении циклоспорином могут наблюдаться различные побочные явле-
 ния: нарушения функции почек, печени, желудочно-кишечного тракта (тошнота,
 рвота, анорексия), гиперплазия десен, тромбоцитопения, задержка жидкости в
 организме, судороги и др.
    Формы выпуска: раствор для перорального применения, содержащий  по
 100 мг в 1 мл; концентрат для внутривенного вливания (ампулы по 1 или 5 мл,
 содержащие по 50 или 650 мг в 1 мл); капсулы, содержащие по 50 или 100 мг
 циклоспорина. Раствор циклоспорина выпускается с содержанием полиокси-
 этилированного касторового масла (которое иногда может вызывать анафи-
 лактоидные реакции) и этилового спирта.
    Концентрат циклоспорина для внутривенного введения разводят изотониче-
 ским раствором натрия хлорида или 5 % раствором глюкозы в соотношении
 1:20 - 1:100 непосредственно перед применением. Разбавленный раствор можно
 хранить не более 48 ч.
Cyclorin
Cyclosporin A
Sandimmun
Сандиммун


Лекарственные препараты

Препарат Антилимфолин-Кр (относится к группе Иммунодепрессивные препараты (иммуносупрессоры) ). Синонимы
           АНТИЛИМФОЛИН-Кр
      (  Аntilimpholinum Кr  ).
    Иммунодепрессивный препарат, полученный из белков крови кроликов, имму-
 низированных лимфоцитами вилочковой железы человека.
    Пористая масса светло-розового цвета. Легко растворим в воде.
    Применяют для предупреждения трансплантационных иммунологических реак-
 ций у больных с пересаженными аллогенными органами и тканями.
    Содержимое флакона (1 доза препарата, соответствующая 40 - 60 мг белка)
 непосредственно перед применением растворяют в 150 мл изотонического рас-
 твора натрия хлорида или 5 % раствора глюкозы.
    Вводят внутривенно капельно (20 капель в минуту). Суммарную дозу препа-
 рата и частоту введения устанавливают индивидуально в зависимости от эффек-
 та, переносимости, данных лабораторных исследований, числа лимфоцитов и др.
 Обычно оптимальным считается уменьшение количества лимфоцитов на 30 -
 50 % от исходных цифр.
    Введение препарата может сопровождаться повышением температуры тела,
 ознобом, недомоганием, проходящими обычно самостоятельно через 6 - 15 ч.
    При значительном иммунодепрессивном действии препарата возможны ин-
 фекционные осложнения, поэтому рекомендуется применять препарат в соче-
 тании с антибиотиками или другими антибактериальными препаратами,а так-
 же с глюкокортикоидами.
      Антилимфолин-Кр противопоказан при повышенной чувствительности к препа-
 рату, выраженном ослаблении иммунологической реактивности больного, ин-
 фекционных заболеваниях, сепсисе.
    Форма выпуска: во флаконах вместимостью 10 мл, содержащих 40 - 60 мг
 белка (одна доза для взрослого).
    Хранение: при температуре от  - 5 до - 15 'С в защищенном от света месте.
 Растворенный препарат хранению не подлежит.
Синонимов нет.


Лекарственные препараты

Препарат Кризанол (относится к группе Иммунодепрессивные препараты (иммуносупрессоры) ). Синонимы
           КРИЗАНОЛ   (  Сrуsanolum  ).
    Смесь, содержащая 70 % ауротиопропанолсульфоната кальция и 30% глю-
 коната кальция. Содержит 33,5 % золота.
    Для медицинского применения выпускается в виде 5 % взвеси в масле для
 инъекций (Сrisanolum oleosa 5 % рrо injectionibus).
    1 мл взвеси содержит около 17 мг золота.
    Аналогичный препарат выпускается за рубежом под названием "0leochrysinе".
    Кризанол является одним из основных золотосодержащих препаратов, при-
 меняемых в качестве базисных средств при лечении ревматоидного артрита (см.
 также Пеницилламин, Нестероидные противовоспалительные препараты).
    Мехннизм действия препаратов золота недостаточно ясен. Полагают, однако,
 что их лечебное действие частично обусловлено влиянием на иммунные процессы:
 они ингибируют гуморальный иммунитет, одновременно стимулируя клеточные
 иммунные реакции, в связи с чем их можно условно отнести к иммуномодулирую-
 щим препаратам.
    Ранее, до появления современных противотуберкулезных антибиотиков и
 синтетических химиотерапевтических препаратов, кризанол относительно широко
 применялся для лечения свежих форм туберкулеза легких и гортани.
    Применяют кризанол   внутримышечно  . Перед употреблением взвесь в ампуле
 подогревают и взбалтывают. Дозы индивидуализируют в зависимости от течения
 заболевания и переносимости препарата. Обычно вводят начиная с 2 мл 5 %
 взвеси; производят 10 инъекций с промежутками 2 - 5 дней. Затем вводят по
 4 мл 5 % взвеси и делают также 10 инъекций с теми же промежутками. Всего
 20 - 25 инъекций. Однако, более точное дозирование, позволяющее повысить эф-
 фективность и уменьшить побочное действие, достигается при контроле за кон-
 центрацией золота в плазме крови.
    При лечении ревматоидного артрита рекомендуется вводить препарат дозами,
 не превышающими 34 мг золота в неделю; минимальная еженедельная доза
 17 мг золота (1 мл 5 % взвеси). Оптимальной является концентрация золота
 в сыворотке 250 - 300 мкг/100 мл. Лечение должно проводиться длительно
 (1,5 - 2 года).
    Одновременно с кризанолом можно назначать нестероидные противовоспа-
 лительные препараты (см.).
    Имеются данные об эффективности кризанола при лечении псориатического
 артрита.
    При применении кризанола, особенно при передозировке, возможны побочные
 явления: нефропатия, дерматиты, стоматит, анемия. При появлении дермати-
 тов, диареи, патологических сдвигов в картине крови, белка и крови в моче,
 необходимо увеличить промежутки между инъекциями или прекратить даль-
 нейшее применение препарата.
      Кризанол противопоказан при заболеваниях почек, сахарном диабете, де-
 компенсированных пороках сердца, кахексии, милиарном туберкулезе, фиб-
 розно-кавернозных процессах в легких, нарушениях кроветворения, беременно-
 сти. Не следует одновременно с кризанолом применять иммунодепрессивные
 препараты.
    Форма выпуска: 5 % взвесь в масле в ампулах по 2 мл в упаковке по 25
 ампул.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Ауранофин (относится к группе Иммунодепрессивные препараты (иммуносупрессоры) ). Синонимы
         АУРАНОФИН   (  Аuronofin  )*.
    1-Тио-  b  -D-глюкопиранозато(триэтил-фосфин)-золота 2,3,4,6-тетраацетат.
    Синонимы:   Актил, Ауропан, Риадура, Аktil, Аuropan, Riadura.
    Препарат золота для   перорального   применения.
    По действию сходен с препаратами золота, применяемыми внутримышечно
 (кризанол).
    Назначают ауранофин взрослым по 6 мг в сутки в 1 или 2 приема, во время
 еды. Если через 4 - 6 мес от начала лечения эффект недостаточно выражен,
 увеличивают суточную дозу до 9 мг (по 3 мг 3 раза в день).
    Можно назначать ауранофин в сочетании с нестероидными противовоспали-
 тельными средствами.
    Препарат обычно хорошо переносится, но возможны тошнота, понос, кожный
 зуд, стоматит, коньюнктивит, лейкопения, анемия. Эти явления обычно менее
 выражены, чем при применении парентеральных препаратов золота.
      Противопоказания такие же, как для кризанола. Не рекомендуется назначать
 препарат детям (из-за отсутствия достаточного количества наблюдений).
    Форма выпуска: таблетки по 0,003 г (3 мг = 0,87 мг золота) в упаковках
 по 30; 60 и 100 штук.
    Хранение: в защищенном от света месте.
Aktil
Auropan
Riadura
Актил
Ауропан
Риадура


Лекарственные препараты

Препарат Кислород (относится к группе ). Синонимы
         КИСЛОРОД   (  Охуgenum  ).
    Бесцветный газ без запаха и вкуса. Мало растворим в воде (приблизи-
 тельно 1:43).
    Ингаляциями кислорода широко пользуются при различных заболеваниях,
 сопровождающихся гипоксией: при заболеваниях органов дыхания (пневмо-
 ния, отек легких и др.), сердечно-сосудистой системы (сердечная недостаточ-
 ность, коронарная недостаточность, коллапс и др.), отравлениях окисью угле-
 рода, синильной кислотой, удушающими веществами (хлор, фосген и др.), а так-
 же при других заболеваниях с нарушением функции дыхания и окислительных
 процессов.
    Назначают кислород для ингаляции в концентрации 40 - 60 % в смеси с воз-
 духом в количестве 4 - 5 л в минуту. Часто применяют смесь 95 % кислорода и
 5 % углекислого газа (см. Карбоген).
    В анестезиологической практике кислород широко применяется в смеси с
 ингаляционными наркотическими аналгетиками. Чистым кислородом и смесью
 его с двуокисью углерода пользуются при ослаблении дыхания в послеоперационном
 периоде, при отравлениях, интоксикациях и т. п.
    Ингаляцию производят через маски или трубки, присоединенные при помощи
 специальных устройств к баллону с кислородом или к кислородной системе снабжения
 медицинского учреждения.
    Для лечебных целей можно также вводить кислород под кожу до 0,5 -
 2,0 л (небольшими порциями, медленно).
    Широко пользуются кислородом для так называемой гипербарической окси-
 генации - применение кислорода под повышенным давлением. Установлена
 высокая эффективность этого метода в хирургии, интенсивной терапии тяжелых
 заболеваний, особенно в кардиологии, реаниматалогии, неврологии и других
 областях медицины. Под повышенным давлением кислорода удается успешно
 выполнять операции на сердце и легких, реконструктивные операции на желудоч-
 но-кишечном тракте и др., в том числе у больных с острой и хронической гипо-
 ксемией, интоксикациями, значительной анемией и расстройствами общего кро-
 вообращения и др.
    Установлено, что гипербарическая оксигенация значительно улучшает кисло-
 родное насыщение тканей, гемодинамику, защищает головной мозг от гипоксии.
    Гипербарическая оксигенация нашла применение в разных областях медици-
 ны: при отравлениях (окисью углерода и др.), хронических неспецифических
 заболеваниях легких, в том числе при бронхиальной астме, сердечных арит-
 миях, сосудистых и других заболеваниях головного мозга; ишемии нижних
 конечностей и тяжелых травмах конечностей, осложненных инфекцией и т. д.
    Операции под гипербарической оксигенацией проводят в специальных ба-
 рокамерах, а для терапевтических целей используют аппараты (одноместные ка-
 меры), создающие давление кислорода 1,2 - 1,6 - 2 атм. 0бычно проводят
 1 сеанс в день (40 - 60 мин), всего 8 - 10 сеансов.
      Противопоказаниями к ингаляции кислорода под давлением является наличие
 полостей в легких, бронхоплевральных свищей; нарушения проходимости слу-
 ховых труб и каналов, соединяющих придаточные пазухи носа с внешней
 средой; острые простудные заболевания, эпилептиформные приступы в анамнезе,
 новообразования; тяжелая гипертоническая болезнь; индивидуальная повы-
 шенная чувствительность к кислороду.
    Акад. Н.Н. Сиротининым был предложен метод энтеральной оксигенотерапии
 путем введения в желудок кислородной пены, применяемой в виде так называе-
 мого   кислородного коктейля.   Используется для общего улучшения обменных
 процессов в комплексной терапии сердечно-сосудистых заболеваний, наруше-
 ний обмена и других патологических состояний, связанных с кислородной
 недостаточностью организма.
    Коктейль обычно готовят путем пропускания кислорода под небольшим дав-
 лением в виде мелких пузырьков через белок куриного яйца, к которому часто
 добавляют настой шиповника, глюкозу, витамины группы В и С, настои лекар-
 ственных растений (желчегонных, слабительных и др.). В качестве пенообразо-
 вателя могут быть использованы фруктовые соки, концентрат хлебного кваса,
 настой лакричного корня и др. Образующийся пенистый коктейль медленно
 (в течение 5 -10 мин и более) всасывают через стеклянную трубочку или
 принимают чайными ложками по 150 - 200 мл 2 раза в день за 1 1/2 ч до или
 через 2 ч после еды.
    Имеются и специальные аппараты для получения и применения кислородной
 пены.
    Высокий лечебный эффект при заболеваниях органов пищеварения дает вве-
 дение кислорода под давлением (по методу гипербарической оксигенации).
 Введение кислорода под давлением 0,7 - 1 избыточной атмосферы (сеансами
 по 45 мин, в среднем 15 сеансов) приводит к увеличению парциального давле-
 ния кислорода в крови на 1,5 - 2 об.% и служит эффективным средством при
 язвенной болезни желудка и двенадцатиперстной кишки, заболеваниях печени
 (хронический гепатит и др.).
    Наряду с тем что кислород нашел широкое применение для повышения
 насыщения им тканей организма и борьбы с гипоксией, в последнее время
 стали пользоваться в медицинских целях газовыми смесями с пониженным содер-
 жанием кислорода для создания искусственной гипоксии (при нормальном
 атмосферном давлении).
    Установлено, что путем специальных тренировок к кислородной недостаточно-
 сти (нормобарической гипоксии) может быть создана повышенная устойчивость
 организма к различным патологическим факторам внешней и внутренней среды.
 В связи с этим, разработан метод гипокситерапии, рекомендованный для при-
 менения при ряде заболеваний сердечно-сосудистой системы (ишемическая бо-
 лезнь сердца, гипертоническая болезнь и др.), при заболеваниях желудочно-
 кишечного тракта, астении и депрессивных состояниях, для повышения физи-
 ческой работоспособности, защиты организма при лучевой терапии злокачест-
 венных новообразований и др. Разработаны специальные схемы гипокситера-
 пии и соответствующая аппаратура.
    Кислород имеет также применение в гельминтологии. Им можно пользо-
 ваться для лечения гельминтозов: аскаридоза и трихоцефалеза.
    Для лечения аскаридоза вводят кислород в желудок при помощи тонкого
 желудочного или дуоденального зонда. Зонд предпочтительно ввести через нос.
 Кислород поступает из резиновой подушки, соединенной с двойным баллоном
 Ричардсона. Второй конец баллона соединен с зондом. Средняя емкость бал-
 лона 250 мл. Кислород вводят 2 дня подряд утром натощак или через 4 ч
 после еды.
    Каждый день вводят следующую дозу: детям в возрасте до 10 лет по 100 мл
 на 1 год жизни, 10 - 12 лет 1000 - 1100 мл на больного, 13 - 14 лет 1250 мл,
 15 лет и старше 1250 - 1500 мл. Вводят медленно порциями по 100 - 200 -
 250 мл с интервалами 1 - 2 мин. Все количество вводят не менее чем в течение
 15 мин. Во время введения необходимо тщательно следить за состоянием больного;
 при появлении неприятных ощущений введение кислорода временно прекращают.
    После введения всего количества кислорода, больной остается в положении
 лежа в течение 2 ч.
    Соблюдения особой диеты до введения кислорода не требуется. Слабительное
 назничают после 2-го дня лечения только при задержке стула.
    Для лечения трихоцефалеза больному делают сначала очистительную клизму
 и спустя 1 ч, при положении больного на боку, вводят в прямую кишку катетер
 (или резиновый наконечник от клизмы) на глубину 25 - 30 см (за внутренний
 сфинктер). Через катетер медленно нагнетают кислород небольшими пор-
 циями (по 200 - 250 мл) с интервалами 2 - 3 мин. Дозы такие же, как при ле-
 чении аскаридоза. После окончания процедуры, больной лежит на спине 2 ч.
 Если во время введения кислорода появляются боли в животе, подачу газа
 прекращают и делают легкий массаж по направлению от левой подвздошной
 области к правой. Лечение кислородом проводят 5 - 7 дней подряд, на 6 - 7-й
 день дают солевое слабительное.
      Противопоказаниями к дегельминтизации кислородом служат язвенная бо-
 лезнь желудка и двенадцатиперстной кишки, опухоли желудочно-кишечного
 тракта, острые воспалительные заболевания органов брюшной полости, бере-
 менность более 5 мес, менструальный период.
    Форма выпуска: в стальных цельнотянутых баллонах, окрашенных в синий
 цвет.
    Хранение: в прохладном месте.   Навинчивающиеся на баллон приборы (редук-
 торы) нельзя смазывать маслами во избежание взрыва.
    Из аптек отпускается в специальных кислородных подушках.
Синонимов нет.


Лекарственные препараты

Препарат Карбоген (относится к группе ). Синонимы
           КАРБОГЕН   (  Саrbogenum  )
         (см. Углекислота).
    Смесь кислорода (95 - 93 %) с углекислым газом (5 - 7 %).
    Ранее применялся в анестезиологии для ингаляций. Добавление к кислороду
 углекислого газа приводит к возбуждению дыхания и лучшему использованию
 кислорода. В настоящее время не применяется. Кислород повышает возбудимость
 клеток коры большого мозга и благоприятно влияет на их деятельность.
    Имеются данные об эффективности ингаляции карбогена в комплексном ле-
 чении глаукомы. Устранение дыхательной гипоксии улучшает гидродинамику
 глаза и зрительную функцию.
    Форма выпуска: в металлических баллонах.
Синонимов нет.


Лекарственные препараты

Препарат Дибунол (относится к группе ). Синонимы
          ДИБУНОЛ   (  Dibunolum  )
  (см. также Токоферола ацетат).
    2,6-Ди-трет-бутил-4-метилфенол.
    Синонимы: Бутилокситолуол, Ионол.
    Белый или белый со слегка желтоватым оттенком кристаллический поро-
 шок. Практически нерастворим в воде, легко растворим в спирте.
    Дибунол - один из основных представителей группы   антиоксидантов  , т.е.
 соединений, являющихся ингибиторами свободнорадикальных реакций.
    Рядом исследований показано, что различные патологические состояния
 обусловлены нарушениями свободнорадикальных реакций в липидах мембран,
 что приводит к интенсификации перекисного окисления липидов. В последние
 годы установлено, что в организме образуются эндогенные соединения, тормозя-
 щие перекисное окисление липидов (ПОЛ). Одно из таких соединений
   фермент супероксиддисмутаза   - является акцептором свободных кислородных
 радикалов, тормозящим перекисное окисление липидов и белков. Полагают в
 связи с этим, что супероксиддисмутаза может найти применение в лечении и
 профилактике различных заболеваний.
    Вместе с тем существуют экзогенные (фармакологические) вещества, активно
 ингибирующие ПОЛ (  антиоксиданты  ), корригирующие кислородзависимые па-
 тологические состояния. Одновременно они являются и антигипоксантами.
    Одним из основных антиоксидантов является   токоферола ацетат   (см.).
    Дибунол, обладающий выраженной антирадикальной (антиоксидантной) ак-
 тивностью, сначала был предложен для местного применения в виде 10 % лини-
 мента при лечении рака и папилломатоза мочевого пузыря. В настоящее
 время его применяют также при циститах, поверхностных ожогах, отмороже-
 ниях I - II степени, длительно не заживающих трофических и лучевых яз-
 вах, вяло гранулирующих ранах.
    В связи с антиоксидантными и антигипоксическими свойствами дибунола
 изучается его эффективность при различных заболеваниях, сопровождающих-
 ся активацией перекисного окисления липидов.
    Применяют дибунол в виде внутрипузырных инстилляций (10 % лини-
 мент) при заболеваниях мочевого пузыря и наружно (5 % линимент) при
 ожогах, отморожениях, язвах и др.
    Для внутрипузырных инстилляций непосредственно перед применением 10 г
 10 % линимента дибунола разводят 24 - 30 мл 0,25 - 1 % раствора новокаина
 до консистенции пригодной для внутрипузырного введения, а затем получен-
 ный раствор (35 - 40 мл) вводят шприцем по катетеру в предварительно опо-
 рожненный мочевой пузырь. До инстилляции рекомендуется произвести про-
 мывание пузыря антисептическим раствором. Больной должен удерживать
 дибунол в мочевом пузыре до очередного мочеиспускания, желательно 2 - 3 ч.
 В случаях болезненной реакции на введение катетера при отсутствии механи-
 ческих сужений уретры допустимо введение дибунола через уретру под давле-
 нием (по Жане).
    Инстилляции препарата производят ежедневно. Для получения противовос-
 палительного эффекта требуется 10 - 15 инстилляций, а иногда и меньше, а
 для противоопухолевого эффекта - не менее 25. Если улучшения в указанные
 сроки не наступает, лечение отменяют; если установлено уменьшение размеров
 поражения, то лечение может быть продолжено в течение 30 - 40 дней. При не-
 обходимости курсы инстилляций можно повторять в зависимости от клинических
 показаний.
    При ожогах наносят 5 % линимент дибунола тонким слоем на рану или мар-
 левую повязку, которой покрывают рану. Смену повязки производят ежедневно
 или через день. Курс лечения 7 - 10 дней.
    Можно наносить линимент дибунола повторно в тот же день.
    При отморожениях, трофических язвах также применяют 5 % линимент дибу-
 нола, который наносят на пораженные участки. При необходимости приме-
 няют линимент дибунола с антибактериальными и другими препаратами.
    В дерматологической практике применяют также линимент дибунола при
 лечении методом фонофореза.
    При введении дибунола в мочевой пузырь возможно развитие осложнений,
 связанных с многократной катетеризацией (уретриты, простатиты, орхиэпи-
 дидимиты). В этом случае от инстилляций отказываются.
    При наружном применении дибунола возможны зуд и покраснение кожи во-
 круг язвы. В этих случаях препарат отменяют. При массивных ожоговых
 струпах применение 5 % линимента дибунола приводит к ускоренному оттор-
 жению струпа и некротических тканей, которое может сопровождаться явления-
 ми влажного некроза, купирующимися при чередовании повязок дибунола с
 влажно-высыхающими фурацилиновыми повязками.
      Применение 10 % линимента дибунола противопоказано у больных раком моче-
 вого пузыря при значительном прорастании опухоли в паравезикальную клет-
 чатку и наличии метастазов (стадия Т4)  , при массивной гематурии, азотемии,
 явлениях острого пиелонефрита, наличии пузырно-мочеточникового рефлюкса. Не-
 обходима острожность при расположении опухоли в шейке мочевого пузыря
 в связи с опасностью травмирования опухоли при многократных катетериза-
 циях.
    Форма выпуска: 5 и 10 % линимент (Linimentum Dibunoli 5 % еt 10 %) -
 масса белого цвета с желтоватым или зеленоватым оттенком в тубах (10 %)
 или банках (5 %).
    Хранение: в прохладном, защищенном от света месте. Банки должны быть
 плотно закрыты.
Бутилокситолуол
Ионал


Лекарственные препараты

Препарат Эмоксипин (относится к группе ). Синонимы
        ЭМОКСИПИН   (  Еmoxipinum  ).
    3-Окси-6-метил-2-этил-пиридина (или 6-метил-2-этил-пиридин-3-ола) гидро-
 хлорид.
    Белый (с кремоватым оттенком) кристаллический порошок. Легко растворим
 в воде.
    Эмоксипин является антиоксидантом, обладающим антигипоксической, ангио-
 протекторной, антиагрегационной активностью.
    Первоначально препарат был предложен для применения в офтальмологи-
 ческой практике в качестве средства для лечения внутриглазных кровоизлияний,
 диабетической ретинопатии, центральных хориоретинальных дистрофий, тром-
 боза центральной вены сетчатки и ее ветвей, посттравматических кровоизлия-
 ний, осложненной миопии. Препарат назначают также для защиты сетчатой
 оболочки глаза при воздействии света высокой интенсивности (лазерные и сол-
 нечные ожоги, лазеркоагуляция). Кроме того, эмоксипин применяют в после-
 операционном периоде у больных глаукомой с отслойкой сосудистой оболочки
 (хориоидеи).
    В последнее время эмоксипин успешно применяли при лечении других заболе-
 ваний, сопровождающихся усилением перекисного окисления липидов и ги-
 поксией (инфаркт миокарда, острая кровопотеря, кожные заболевания, глауко-
 ма и др.).
    При глазных заболеваниях эмоксипин применяют ретробульбарно, парабуль-
 барно и субконъюнктивально. Ретробульбарно препарат вводят в дозе
 0,5 мл 1 % раствора 1 раз в сутки ежедневно в течение 10 - 15 дней; суб-
 конъюнктивально и парабульбарно - по 0,2 - 0,5 мл 1 % раствора 1 раз в сутки
 ежедневно или через день в течение 10 - 30 дней. При необходимости лечение
 можно повторять 2 - 3 раза в год. Для защиты сетчатой оболочки при лазер-
 коагуляции, эмоксипин вводят ретробульбарно в дозе по 0,5 мл 1 % рас-
 твора за сутки и непосредственно за 1 ч до коагуляции. Далее препарат приме-
 няют в течение 2 - 10 дней 1 раз в день ретробульбарно в тех же дозах (0,5 мл
 1 % раствора). При коагуляции опухолей эмоксипин вводят перед отграничи-
 вающей и разрушительной коагуляцией по указанной выше схеме. Лечение эмок-
 сипином следует проводить под контролем свертываемости крови.
    Эмоксипин в глазной практике также используют в виде 1 % раствора для
 капель.
    Больным в остром периоде инфаркта миокарда вводили эмоксипин внутривен-
 но капельно по 10 мг/кг в сутки в течение 5 дней, затем внутримышечно по
 1 мг/кг в теченне 15 дней. Отмечалось ускорение репаративных процессов и
 уменьшение зоны некроза.
    При истинной экземе эмоксипин вводят внутримышечно по 1 мл 1 % рас-
 твора 2 раза в день в течение 14 дней.
    Препарат обычно хорошо переносится. При ретро- и парабульбарном введении
 возможны ощущение боли, жжения, зуд, покраснение, а также уплотнения
 параорбитальных тканей, рассасывающиеся самостоятельно. Для снятия ал-
 лергических явлений рекомендуется инстилляция кортикостероидов.
      Растворы эмоксипина не следует смешивать с растворами других лекарствен-
 ных средств.
    Форма выпуска: 1 % раствор в ампулах по 1 мл; 1 % раствор во флаконах
 (глазные капли; Solutio Emoxypini 1 %. Guttae ophthalmiсае) по 5 мл.
    Хранение: список Б. В прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Мексидол (относится к группе ). Синонимы
         МЕКСИДОЛ   (  Мехidоlum  ).
    3-Окси-6-метил-2-этилпиридина сукцинат.
    Белый или белый с кремоватым оттенком кристаллический порошок. Легко
 растворим в воде.
    По химической структуре мексидол является соответствующей эмоксипину
 солью янтарной кислоты (сукцинатом).
    Подобно эмоксипину, мексидол является ингибитором свободно радикальных
 процессов (антиоксидантом), но оказывает более выраженное антигипоксиче-
 ское действие.
    Мексидол обладает широким спектром биологической активности. Он эффек-
 тивен при разных видах гипоксии: оказывает более выраженное и длитель-
 ное действие, чем дибунол (ионол). Препарат повышает устойчивость орга-
 низма к кислородзависимым патологическим состояниям (шок, нарушения
 мозгового кровообращения и др.), улучшает мнестические функции, уменьшает
 токсические эффекты алкоголя и др.
    Мексидол предложен для лечения острых нарушений мозгового кровообра-
 щения, дисциркуляторной энцефалопатии, вегетососудистой дистонии, атеро-
 склеротических нарушений функций мозга, для купирования абстинентного синд-
 рома при алкоголизме и наркоманиях, при других состояниях, сопровождаю-
 щихся гипоксией тканей.
    Применяют мексидол внутримышечно или внутривенно (струйно или капель-
 но). Струйно препарат рекомендуется вводить для купирования абстинентного
 синдрома и вегетативных и симпатоадреналовых пароксизмов, а капельно
 при острых нарушениях мозгового кровообращения.
    При внутривенном введении в качестве растворителя рекомендуется упо-
 треблять стерильную воду для инъекций. Струйно мексидол вводят в течение
 5 - 7 мин, капельно, со скоростью 60 капель в минуту. Дозы назначают
 индивидуально.
    Начинают лечение с дозы 100 мг 1 - 3 раза в сутки, постепенно повышая
 дозу до получения терапевтического эффекта. Продолжительность лечения и
 выбор индивидуальной дозы зависят от тяжести состояния больного и эффек-
 тивности лечения. Максимальная суточная доза не должна превышать 800 мг.
    Для лечения острого нарушения мозгового кровообращения (инсульт), мек-
 сидол назначают внутривенно капельно в дозе 200 - 300 мг в первые 2 - 4 дня,
 а затем внутримышечно по 100 мг 3 раза в день.
    Больным с дисциркуляторной энцефалопатией и вегетососудистой дистонией
 препарат вводят внутримышечно в дозе 50 - 100 мг 3 раза в день.
    При абстинентном синдроме мексидол вводят о дозе 100 - 200 мг внутримы-
 шечно 2 - 3 раза в сутки или внутривенно (капельно) 1 - 2 раза в сутки, а
 при невротических и неврозоподобных расстройствах назначают внутримышеч-
 но в дозе 50 - 400 мг в сутки.
    Для лечения атеросклеротического слабоумия у больных пожилого возраста
 мексидол применяют внутримышечно в дозе 100 - 300 мг в сутки.
    При острой нейролептической интоксикации препарат используют внутривенно
 струйно в дозе 50 - 300 мг в сутки.
    Обычно мексидол хорошо переносится. У некоторых больных возможно появле-
 ние тошноты и сухости во рту.
      Препарат противопоказан при выраженных нарушениях функций печени и
 почек, при наличии в анамнезе аллергии к пиридоксину   (витамину В  6  ) [по хими-
 ческой структуре мексидол имеет сходство с пиридоксином (см.)].
    Форма выпуска: 5 % раствор в ампулах по 2 мл.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Убинон (относится к группе ). Синонимы
         УБИНОН   (  Ubinonum  ).
    6-Декапренил-2,3-диметокси-5-метил-1,4-бензохинон.
    Синонимы:   Кофермент Q, Ко Q, Убихинон, Adelir, Соenzym Q, Еmitolon,
 Inokiten, Раrbinon, Sempinon, Senon, Теrekol, Тridemin, Ubequinon, Ubideca-
 renone, Ubifactor, Ubirecanone, Ubiten, Udekinon, Yubekonon   и др.
    Убихинон - кофермент, широко распространенный в клетках организма. Он
 является переносчиком ионов водорода, компонентом дыхательной цепи. В хими-
 ческом отношении это производное бензохинона.
    Для медицинского применения получают синтетическим путем.
    Как лекарственное средство используется в качестве антиоксиданта, спо-
 собного угнетать процессы перекисного окисления липидов (см. Токоферола аце-
 тат, Дибунол) и оказывать антигипоксичекое действие.
    Основное применение имеет в комплексной терапии больных ишемической
 болезнью сердца, при инфаркте миокарда. Отмечено, что при применении пре-
 парата улучшается клиническое течение заболевания, повышается толерантность
 к физической нагрузке, повышается содержание в крови простациклина и сни-
 жается содержание тромбоксана. Назначают также убинон спортсменам
 для  восстановления работоспособности.
    Назначают взрослым внутрь (независимо от времени приема пищи) в ле-
 чебных целях по 0,03 г (2 капсулы) 3 раза в день. Курс лечения 1 - 3 мес.
 Спортсменам назначают по 0,045 г 2 - 3 раза в день в течение 7 - 10 дней.
    Препарат обычно хорошо переносится. В отдельных случаях возможны тошно-
 та, расстройства стула; тогда прием препарата прекращают.
    Форма выпуска: в капсулах по 0,015 г в виде раствора в масле.
    Хранение: в сухом, защищенном от света месте при комнатной температуре.
Adelir
Coenzym Q
Emitolon
Inokiten
Ko Q
Parbinon
Sempinon
Senon
Terekol
Tridemin
Ubequinon
Ubidecarenone
Ubifactor
Ubirecanone
Ubiten
Udekinon
Yubekonon
Кофермент Q
Убихинон


Лекарственные препараты

Препарат Углекислота (относится к группе ). Синонимы
               УГЛЕКИСЛОТА  .
       Ангидрид угольной кислоты
     (  Аcidum cаrbonicum аnhydricum  ;
        Саrbonei dioxydum): СО  2  .
    Бесцветный газ без запаха. В 1,5 раза тяжелее воздуха. При давлении 60 атм
 может быть превращен в жидкость при обычной температуре. Жидкий угольный
 ангидрид поступает в продажу в стальных цилиндрах.
    Углекислота постоянно образуется в тканях организма в процессе обмена
 веществ и играет важную роль в регуляции дыхания и кровообращения. Она
 оказывает прямое и рефлекторное (через каротидные клубочки) влияние на дыха-
 тельный центр и является его специфическим возбудителем.
    Вдыхание небольших концентраций углекислоты (3 - 5 - 7 %) вызывает уча-
 щение и углубление дыхательных движений и увеличение легочной вентиля-
 ции; одновременно возбуждаются сосудодвигательные центры, в связи с чем
 происходит сужение кровеносных сосудов и повышается артериальное давле-
 ние.
    Большие концентрации углекислоты вызывают сильный ацидоз, одышку, су-
 дороги и паралич дыхательного центра.
    Углекислоту применяют с кислородом при угнетении деятельности дыхатель-
 ного центра: при отравлениях летучими средствами для наркоза, окисью углеро-
 да, сероводородом, при асфиксии новорожденных и т. п.
    Раньше в хирургической практике ее применяли во время общей анестезии
 и после операции для стимулирования дыхания, для предупреждения ателектаза
 легких и пневмоний. Вдыхание углекислоты в прошлом применяли также при сосу-
 дистом коллапсе.
    При резком ослаблении дыхания применение углекислоты должно произво-
 диться с осторожностью, так как в результате недостаточной вентиляции она
 может накопиться в организме в избыточном количестве. В этих случаях мо-
 гут наблюдаться такие же осложнения, как при применении углекислоты в боль-
 ших концентрациях.
    Жидкая углекислота, выпускаемая из баллона, помещенного вниз вентилем,
 попадая в условия комнатной температуры и обычного давления, быстро испа-
 ряется, при этом поглощается так много тепла, что она превращается в твердую
 белую снегообразную массу. Этим пользуется при замораживании тканей для
 проведения гистологических срезов. Если смешать твердый угольный ангидрид с
 эфиром, то температуре падает до - 80 'С.
    "Углекислый снег" имеет применение при лечении кожных заболеваниях (при
 красной волчанке, лепрозных узлах, бородавках и т. п.). При образовании
 "углекислого снега" его собирают в специальные мешочки, затем набивают в
 формочки из картона или стеклянные трубочки и прикладывают к участкам
 кожи, подлежащим разрушению. Имеются данные об эффективности замораживания
 очагов поражения кожи (криотерапия) при нейродермитах.
    Напитки, содержащие в растворенном виде углекислоту (углекислые мине-
 ральные воды, газированные напитки), вызывают гиперемию слизистой оболоч-
 ки и усиливают секреторную, всасывательную и двигательную активность же-
 лудочно-кишечного тракта.
    Углекислота, содержащаяся в естественных минеральных водах, используе-
 мых для лечебных ванн (например, нарзанные ванны), может оказывать слож-
 ное влияние на организм, вызывая возникновение центростремительных им-
 пульсов с рецепторов кожи и появление рефлекторных изменений в деятельности
 сердечно-сосудистой системы и других органов, а также изменение трофики
 тканей.
Синонимов нет.


Лекарственные препараты

Препарат Глюкоза (относится к группе Сахара ). Синонимы
           ГЛЮКОЗА   (  Glucosum  ).
    Синонимы:   Dextrose, Dextrosum, Glucosa, Glucosum.
    Бесцветные кристаллы или белый мелкокристаллический порошок без за-
 паха, сладкий на вкус. Растворим в воде (1:1,5), трудно - в спирте.
    Растворы стерилизуют при температуре + 100 'С в течение 60 мин или при
 температуре + 119, + 121 'С в течение 5 - 7 мин; рН растворов 3,0 - 4,0.
    Для медицинских целей применяют изотонический (4,5 - 5 %) и гипертони-
 ческие (10 - 40 %) растворы.
    Изотонический раствор применяют для пополнения организма жидкостью, вме-
 сте, с тем он является источником легкоусвояемого организмом ценного пита-
 тельного материала. При сгорании глюкозы в тканях выделяется значительное
 количество энергии, которая служит для осуществления функций организма.
    При введении в вену гипертонических растворов повышается осмотическое
 давление крови, усиливается ток жидкости из тканей в кровь, повышаются про-
 цессы обмена веществ, улучшается детоксикационная функция печени, усили-
 вается сократительная деятельность сердечной мышцы, расширяются сосуды,
 увеличивается диурез.
    Растворы глюкозы широко применяют в медицинской практике при гипогли-
 кемии, инфекционных заболеваниях, болезнях печени (гепатит, дистрофия и
 атрофия печени), декомпенсации сердечной деятельности, отеке легких, гемор-
 рагических диатезах, токсикоинфекциях, различных интоксикациях (отравления
 наркотиками, синильной кислотой и ее солями, окисью углерода, анилином,
 мышьяковистым водородом, фосгеном и другими веществами) и других патоло-
 гических состояниях. Растворы глюкозы широко используют при лечении шока
 и коллапса; они являются компонентами различных кровезамещающих и противо-
 шоковых жидкостей и применяются также для разведения различных лекар-
 ственных средств при введении их в вену.
    Изотонические растворы вводят под кожу (300 - 500 мл и более), в вену
 (капельно) и в клизмах (от 300 - 500 до 1000 - 2000 мл в сутки капельно).
    Гипертонические растворы вводят внутривенно по 20 - 40 - 60 мл на введе-
 ние. При необходимости, вводят капельным методом до 250 - 300 мл в сутки. Для
 более быстрого и полного усвоения глюкозы, иногда вводят одновременно инсу-
 лин (по 4 - 5 ЕД под кожу). Часто глюкозу назначают одновременно с аскор-
 биновой кислотой.
    Растворы глюкозы с метиленовым синим применяют при отравлении синиль-
 ной кислотой (см. Метиленовый синий).
      Растворы глюкозы противопоказаны при сахарном диабете и различных со-
 стояниях, сопровождающихся гипергликемией.   Для разведения лекарственных
 средств в этих случаях пользуются изотоническим раствором натрия хлорида.
    Формы выпуска: порошок; таблетки по 0,5 и 1 г; 5 %, 10 %, 25 %  и 40 %
 растворы в ампулах по 10; 20; 25 и 50 мл; 5 % раствор (для инъекций) в
 стеклянных бутылках (для крови) по 400 мл; 5 %, 10 %, 20 % и 40 % растворы
 в стеклянных бутылках (для крови) по 200 и 400 мл (для инъекций).
    Выпускают также ампулы, содержащие по 20 и 50 мл 25 % раствора глю-
 козы с 1 % раствором метиленового синего, и ампулы, содержащие по 10 и
 25 мл 40 % раствора глюкозы с 1 % раствором аскорбиновой кислоты.
    Раствор в ампулах, содержащий 40 % раствор глюкозы с 5 % раствором маг-
 ния аскорбината, имеет название   магния аскорбинат   (Маgnesii аscorbas; Маgne-
 sium ascorbinicum). Применяют иногда при гипертонической болезни, сопровож-
 дающейся нарушениями мозгового кровообращения (в сочетании с гипотен-
 зивными средствами, диуретиками и др.), при вегетативных неврозах, расстрой-
 ствах сна и др. Вводят внутривенно (медленно) 1 раз в сутки по 10  мл; на
 курс 15 - 20 инъекций (см. Магния сульфат).

       Rр.: Sol. Glucosi 40 % 20 ml
            D.t.d. N. 6 in ampull.
            S. Для внутривенных вливаний.
               Вводить медленно!

       Rр.: Sol. Glucosi 5 % 50 ml
            D.t.d. N. 6 in ampull.
            S. Для внутривенных вливаний.

  Вводить медленно.
Dextrose
Dextrosum
Glucosa
Glucosum


Лекарственные препараты

Препарат Лактулоза (относится к группе Сахара ). Синонимы
        ЛАКТУЛОЗА   (  Lасtulosum  ).
    Лактулоза относится к синтетическим дисахаридам. При пероральном введении
 не всасывается в желудочно-кишечном тракте. Попадая в кишечник, стимули-
 рует перистальтику и устраняет запор.
    Кроме того, расщепляясь в толстой кишке, высвобождает ионы водорода,
 связывает свободный аммиак, увеличивает диффузию аммиака из крови в ки-
 шечник и способствует выделению аммиака из организма.
    Применяют лактулозу в смеси с галактозой и лактозой в виде сиропа при
 хронических запорах, а также при печеночной энцефалопатии (печеночной коме
 и прекоматозном состоянии), у больных с хроническими заболеваниями печени.
    В качестве слабительного назначают обычно взрослым по 1 - 3 столовые лож-
 ки сиропа в день в течение 3 дней. Затем применяют поддерживающие дозы
 по 2 - 5 чайных ложек в день. Детям назначают по 1 - 3 чайной ложки в день.
    При заболеваниях печени взрослые принимают по 2 - 3 столовые ложки
 3 раза в день.
    При применении препарата возможны тошнота, метеоризм, понос. В этих слу-
 чаях уменьшают дозу.
      Препарат противопоказан при сахарном диабете.
    Форма выпуска: во флаконах по 500 мл, содержащих в 100 мл 67 г лак-
 тулозы, около 11 г галактозы и 6 г лактозы, в виде сиропа под названием
   "Порталак"   (Роrtalak)*.
    Аналогичный препарат, выпускаемый под названием "Нормазе" (Normase,
 Италия), рекомендуется назначать взрослым при запорах по 7 мл утром и вече-
 ром перед едой; при заболеваниях печени - от 15 до 45 мл (1 - 3 столовые
 ложки) 3 раза в день. Детям назначают по 0,5 - 1,0 мл на 1 кг массы тела
 (утром).
Синонимов нет.


Лекарственные препараты

Препарат Унитиол (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
          УНИТИОЛ   (  Unithiolum  ).
    2,3-Димеркаптопропансульфонат натрия.
    Синонимы:   Dimaval, Unitiol.
    Белый или белый со слегка кремоватым оттенком мелкокристаллический по-
 рошок с очень легким запахом меркаптана. Легко растворим в воде, ма-
 ло в спирте. Раствор препарата - бесцветная или розоватого цвета про-
 зрачная жидкость с легким запахом меркаптана; рН 5 % раствора 3,1 - 5,5.
 Стерилизуют при температуре + 100 'С в течение 30 мин.
    По строению и фармакологическим свойствам, унитиол близок к дитиоглице-
 рину или 2,3-димеркаптопропанолу, выпускаемому за рубежом под названиями:
 БАЛ (Британский антилюизит, ВАL), Аntoxol, Dicaptol, Dimercaprol, Dimer-
 сарrolum, Dithioglycerin.
    Применяют унитиол для лечения острых и хронических отравлений соеди-
 нениями мышьяка, ртути, хрома, висмута и других металлов, относящихся
 к так называемым тиоловым ядам, т. е. веществам, способным вступать во взаи-
 модействие с сульфгидрильными (тиоловыми) группами ферментных белков и
 инактивировать их. Менее активен унитиол при отравлениях свинцом.
    Унитиол, так же как БАЛ, содержит две сульфгидрильные группы. По меха-
 низму действия эти препараты приближаются к комплексонам. Их активные
 сульфгидрильные группы вступают в реакцию с тиоловыми ядами, находя-
 щимися в крови и тканях, и образуют с ними нетоксичные комплексы, которые
 выводятся с мочой. Связывание ядов приводит к восстановлению функции
 ферментных систем организма, пораженных ядом.
    Этот же механизм действия послужил основанием для применения унитиола и
 БАЛ при лечении гепатоцеребральной дистрофии (болезнь Вильсона - Вест-
 фаля - Коновалова), в патогенезе которой определенную роль играю  наруше-
 ния обмена меди в организме и накопление металла в подкорковых ядрах.
    Применяют унитиол при отравлениях сердечными гликозидами, а также в
 комплексной терапии при хроническом алкоголизме.
    Сравнительно с БАЛ, унитиол менее токсичен; хорошая растворимость в воде
 создает большие удобства для применения и обеспечивает более быстрое
 всасывание препарата (БАЛ мало растворим в воде и применяется внутри-
 мышечно в виде масляных растворов).
    Для лечения острых и хронических отравлений соединениями мышьяка и
 ртути, вводят унитиол внутримышечно или под кожу в виде 5 % водного рас-
 твора в количестве 5 - 10 мл (из расчета 0,05 г препарата или 1 мл 5 %
 раствора на 10 кг массы тела больного). Лечение следует начинать возможно
 раньше. При отравлениях соединениями мышьяка инъекции делают в первые сутки
 каждые 6 - 8 ч (3 - 4 инъекции в сутки, в зависимости от состояния больного),
 во вторые сутки 2 - 3 инъекции через каждые 8 - 12 ч, в последующие - по
 1 - 2 инъекции в сутки. При отравлениях соединениями ртути, инъекции делают
 по той же схеме в течение 6 -7 сут. Детям препарат назначает в меньших дозах
 в соответствии с возрастом.
    Продолжительность применения зависит от скорости выведения токсичных
 соединений из организма. Лечение проводят до исчезновения признаков инток-
 сикации. При отравлениях солями ртути вводят в течение не менее 6 сут.
    При отравлениях сердечными гликозидами вводят в первые 2 дня в указан-
 ных выше дозах 3 - 4 раза в сутки, затем 1 - 2 раза в сутки до прекращения
 кардиотоксического действия.
    Введение унитиола при острых отравлениях не исключает применения дру-
 гих лечебных мероприятий (промывание желудка, вдыхание кислорода, введение
 глюкозы и др.).
    При гепатоцеребральной дистрофии вводят внутримышечно по 5 - 10 мл 5 %
 раствора ежедневно или через день; на курс 25 - 30 инъекций с перерывом
 между курсами 3 - 4 мес.
    При хроническом алкоголизме применяют унитиол в комплексной терапии по
 3 - 5 мл 5 % раствора 2 - 3 раза в неделю. Для купирования делирия вводят
 однократно 4 - 5 мл 5 % раствора унитиола.
    Имеются данные о благоприятном действии унитиола при лечении диабетиче-
 ских полиневропатий (уменьшение ирритативного болевого синдрома, улучшение
 состояния периферической нервной системы и нормализация проницаемости
 капилляров). Назначают 5 мл 5 % раствора внутримышечно (10 инъекций).
 Полагают, что у больных сахарным диабетом понижено содержание сульф-
 гидрильных групп в крови. Имеются также данные об улучшении под влия-
 нием унитиола состояния больных вторичным амилоидозом.
    Унитиол обычно хорошо переносится. В отдельных случаях возникает тош-
 нота, тахикардия, побледнение лица, головокружение. Все эти явления прохо-
 дят самостоятельно.
      Препарат противопоказан при тяжелых заболеваниях печени, стойком повы-
 шении АД, при гипертонической болезни.
    Форма выпуска: 5 % раствор в ампулах по 5 мл.
    Хранение: список Б.
Dimaval
Unitiol


Лекарственные препараты

Препарат Натрия тиосульфат (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
           НАТРИЯ ТИОСУЛЬФАТ
        (  Nаtrii thiosulfas  )
      (См. также Магния сульфат).
    Синонимы:   Натрия гипосульфит, Natrium hyposulfurosum, Natrium thiosul-
 furicum.
    Бесцветные прозрачные кристаллы без запаха, солоновато-горькие на вкус.
 Очень легко растворим в воде (1:1), практически нерастворим в спирте. При
 температуре около + 50 'С плавится в кристаллизационной воде.
    Водный раствор (30 %, рН 7,8 - 8,4) стерилизуют при температуре + 100 'С
 в течение 30 мин (на 1 л раствора добавляют 20 г натрия гидрокарбоната).
    Натрия тиосульфат оказывает противотоксическое,  противовоспалительное и
 десенсибилизирующее действие.
    Как противотоксическое средство применяют при отравлении соединениями
 мышьяка, ртути, свинца (образуются неядовитые сульфиты), синильной кис-
 лотой и ее солями (образуется менее ядовитые роданистые соединения), со-
 лями йода, брома.
    Вводят внутривенно по 5 - 10 мл 30 % раствора, при поражениях цианистыми
 соединениями - по 50 мл 30 % раствора. Внутрь назначают по 2 - 3 г на прием
 в виде 10 % раствора в воде или в изотоническом растворе натрия хлорида.
    Назначают также внутривенно и внутрь при аллергических заболеваниях,
 артритах, невралгиях.
    Наружно применяют для лечения больных чесоткой (см. также Бензилбензоат)
 по методу Демьяновича, основанному на способности натрия тиосульфата распа-
 даться в кислой среде, выделяя серу и  сернистый ангидрид, оказывающие
 противопаразитарное действие. В кожу втирают 60 % раствор натрия тиосульфата
 (последовательно по 2 - 3 мин в левую и правую верхние конечности, туловище,
 левую и правую нижние конечности, всего в течение 10 - 15 мин). После окон-
 чания втирания, делают перерыв на несколько минут до высыхания кожи и появле-
 ния на ней кристалликов. Затем производят в той же последовательности второй
 цикл втираний. После высыхания кожи, втирают 6 % раствор кислоты хлористоводо-
 родной, наливая его на ладонь, в таком же порядке 3 - 4 раза в течение 10 -
 15 мин с перерывами до высыхания раствора на коже после каждого втирания.
 Мытье разрешается через 3 дня.
    Формы выпуска: порошок; 30 % раствор в ампулах по 5; 10 и 50 мл.

     Rр.: Nаtrii thiosulfatis 10,0
          Аq. destill. 100 ml
          М.D.S. Внутрь по 1 - 2 столовые ложки через 5 - 10 мин

     Rр.: Sol. Natrii thiosulfatis 30 % 5 ml
          D.t.d. N. 6 in аmpull.
          S. По 5 мл в вену. Вводить медленно!
Natrium hyposulfurosum
Natrium thiosulfuricum
Натрия гипосульфит


Лекарственные препараты

Препарат Уголь активированный (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
           УГОЛЬ АКТИВИРОВАННЫЙ
           (  Саrbo activatus  ).
    Черный порошок без запаха и вкуса. Практически нерастворим в обычных
 растворителях.
    Уголь животного или растительного происхождения, специально обработан-
 ный и обладающий в связи с этим большой поверхностной активностью, способ-
 ный адсорбировать газы, алкалоиды, токсины и др.
    Применяют при диспепсии, метеоризме, пищевых интоксикациях, отравле-
 ниях алкалоидами, солями тяжелых металлов и др.
    Назначают внутрь при отравлениях по 20 - 30 г на прием в виде взвеси
 в воде; взвесью активированного угля в воде производят также промывание
 желудка. При повышенной кислотности и метеоризме назначают внутрь по 1 -
 2 г (в воде) 3 - 4 раза в день. При отравлениях применяют также смесь
 следующего состава: активированного угля 2 части, танина и окиси магния
 по 1 части; назначают в виде взвеси из 2 столовых ложек смеси на стакан
 теплой воды.
    При применении угля активированного (и его разновидностей) возможны
 запор или понос, обеднение организма витаминами, гормонами, жирами, бел-
 ками.
      Противопоказано применение угля активированного при язвенных поражениях
 желудочно-кишечного тракта, желудочных кровотечениях.
    В связи с адсорбционными свойствами, уголь активированный способен
 уменьшать эффективность одновременно принимаемых лекарственных средств.
    Кал после приема угля активированного окрашивается в черный цвет.
    Уголь активированный хранят в сухом месте отдельно от веществ, выделяющих
 в атмосферу газы или пары.
      Таблетки угля активированного   (Тabulettaе Сarbonis aсtivati).
    Синонимы: Карболен, Саrbolenum.
    Таблетки, содержащие по 0,5 или 0,25 г активированного угля. Более
 удобны для применения, чем активированный уголь в порошке; обладают,
 однако, несколько меньшей адсорбционной активностью, так как содержат
 наполнители (крахмал, желатин, сахарный сироп и др.), уменьшающие адсор-
 бирующую поверхность. Принимают главным образом при метеоризме и дис-
 пепсии по 1 - 2 - 3 таблетки 3 - 4 раза в день.
    Форма выпуска: таблетки в упаковке по 10 штук.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки угля активированного "КМ" (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
      ТАБЛЕТКИ УГЛЯ АКТИВИРОВАННОГО "КМ"
   (  Таbulettae Carbonis activati "КМ"  ).
    Таблетки черного цвета без запаха и вкуса. Содержат угля активирован-
 ного 0,2 г, глины белой 0,0455 г, натриевой соли карбоксиметилцеллюлозы
 0,0045 г.
    По сравнению с таблетками угля активированного (карболеном), таблетки
 угля активированного "КМ" обладают большей адсорбирующей способностью.
 Входящая в их состав натриевая соль карбоксиметилцеллюлозы не только не
 уменьшает адсорбционную активность угля, но почти в 2 раза повышает ее,
 а белая глина улучшает распадаемость таблеток при их поступлении в желудок.
    Показания к применению такие же, как для угля активированного. Прини-
 мают внутрь 2 -4 раза в день по 1,0 - 1,5 г (4 - 6 таблеток) на прием через
 1,5 - 2 ч после еды; запивают половиной стакана воды. Для ускорения дей-
 ствия, особенно при отравлениях, рекомендуется таблетки размельчать.
    Курс лечения (при заболеваниях, сопровождающихся процессами броже-
 ния и гниения в кишечнике, при повышенной кислотности и секреции желу-
 дочного сока) продолжается 7 - 14 дней.
    Форма выпуска: таблетки общей массой 0,25 г в упаковке по 10 штук.
    Хранение: в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Уголь активированный СКН (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
          УГОЛЬ АКТИВИРОВАННЫЙ СКН
         (  Саrbo activatus SCN  ).
    Сферические гранулы черного цвета без запаха и вкуса.
    Обладает большой поверхностной активностью и способен адсорбировать
 алкалоиды, гликозиды, токсины, соли тяжелых металлов и другие вещества
 сильнее, чем уголь активированный и уголь активированный "КМ".
    Показания к применению такие же, как для угля активированного.
    Назначают внутрь: взрослым по 10 г (содержимое 1 пакета) 3 раза в день
 в промежутках между приемами пищи; детям в возрасте до 7 лет по 5 г, а от
 7 до 14 лет по 7 г на прием (3/4 пакета). Длительность курса лечения в за-
 висимости от тяжести и течения интоксикации 3 -15 дней.
    Возможные побочные явления и   противопоказания такие же, как для угля
 активированного.
    Форма выпуска: в герметически укупоренных пакетах по 10 г.
    Хранение: в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Энтеросорбент СКН (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
           ЭНТЕРОСОРБЕНТ СКН
       (  Еnterоsorbentum SCN  ).
    Гранулы черного цвета, нерастворимые в воде.
    Обладает большой поверхностной активностыо и высокой сорбционной спо-
 собностью.
    При приеме внутрь адсорбирует алкалоиды, гликозиды, барбитураты, соли
 тяжелых металлов, токсины и другие вещества.
    Назначают взрослым внутрь по 10 г 3 раза в день с интервалами между
 приемами пищи; детям до 7 лет - по 5 г (1/2 пакета), 8 - 14 лет - по 7,5 г
 (3/4 пакета).
    Принимают в зависимости от показаний в течение 3 - 15 дней.
    Побочные явления и   противопоказания такие же, как при приеме угля
 активированного.
    Форма выпуска: в пакетах по 10 г.
    Хранение: в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Карболонг (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
        КАРБОЛОНГ   (  Саrbolongum  ).
    Порошок из активированных косточковых углей.
    Крупный порошок черного цвета; нерастворим в воде.
    Обладает высокой адсорбционной активностью. Применяют наряду с други-
 ми активированными углями внутрь при интоксикациях.
    Назначают по 5 -10 г 3 раза в день в течение 3 - 15 дней.
    Форма выпуска: в пакетах по 5; 10; 100 и 150 г.
    Хранение: в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Полифепан (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
         ПОЛИФЕПАН   (  Роlyphepanum  ).
    Препарат, получаемый при переработке лигнина - продукта гидролиза угле-
 водных компонентов древесины.
    Темно-коричневый аморфный порошок без запаха и вкуса. Практически не-
 растворим в воде.
    Препарат обладает высокой адсорбциониой способностью и при приеме
 внутрь способен адсорбировать бактерии в желудочно-кишечном тракте.
    Применяют при заболеваниях желудочно-кишечного тракта инфекционной и
 неинфекционной природы, сопровождающихся поносом, метеоризмом, общей
 интоксикацией.
    При тяжелых формах инфекционных заболеваний желудочно-кишечного трак-
 та применяют в дополнение к антибактериальной терапии.
    Назначают внутрь в виде гранул или пасты (перед едой) взрослым по 1 сто-
 ловой ложке 3 - 4 раза в день. Перед употреблением размешивают препарат в
 стакане воды в течение 2 мин, затем медленно выпивают. Курс лечения 5 -
 7 дней.
    Препарат обычно хорошо переносится; не вызывает запора и дисбактериоза.
    Имеются указания, что полифепан оказывает гипохолестеринемическое дей-
 ствие.
    Формы выпуска: гранулы, содержащие 50 %; паста (на воде), содержащая
 40 % полифепана.
    Хранение: в прахладном сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Тетацин-кальций (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
     ТЕТАЦИН-КАЛЬЦИЙ   (  Теtacinum-саlcium  ).
    Кальций-динатриевая соль этилендиаминтетрауксусной кислоты.
    Синонимы:   Саlcium disodium, Chelaton, Edatacal, Edathamil calcium diso-
 dium, ЕDТА, Mosatil, Natrii calcii edetas, Sodium calcium edetate, Tetrace-
 minum, Versenate calcium disodium   и др.
    Выпускается в виде 10 % раствора для инъекций (Solutio Tetacini-саlcii
 10 % pro injectionibus). Бесцветная прозрачная жидкость; рН 5,0 - 7,0.
    Тетанин-кальций (СaNa  2  ЭДТА) относится к комплексообразующим соеди-
 нениям. Это циклическое комплексное соединение, где кальций способен за-
 мещаться ионами металлов с образованием малотоксичных водорастворимых
 соединений, быстро выводимых из организма. Кальций способен при этом
 замещаться только ионами тех металлов, которые более устойчивы, чем он сам;
 к их числу относятся свинец, торий и др. С ионами бария, стронция и др.,
 константа устойчивости которых меньше, чем у кальция, тетацин-кальций во
 взаимодействие не вступает.
    Применяют при острых и хронических отравлениях тяжелыми и редкоземель-
 ными элементами и их соединениями (свинцом, кадмием, кобальтом, ртутью,
 ураном, иттрием, церием и др.).
    Назначают внутрь и внутривенно.
    Внутривенно вводят капельным методом в изотоническом растворе натрия
 хлорида или в 5 % растворе глюкозы. Разовая доза 2 г (20 мл 10 % раствора),
 суточная 4 г. При введении 2 раза в день промежуток между вливаниями должен
 быть не менее 3 ч. Вводят ежедневно в течение 3 - 4 дней с последующим
 перерывом 3 - 4 дня. Курс лечения 1 мес.
    Для приема внутрь (при хронической интоксикации свинцом и другими тяже-
 лыми металлами) могут применяться таблетки, содержащие по 0,5 г тетацин-
 кальция. Назначают в день по 2 г препарата (по 0,5 г 4 раза или по 0,25 г
 8 раз) независимо от приема пищи. Принимают препарат через 1 или 2 дня (3 -
 4 раза в неделю), курс лечения продолжается 20 - 30 дней; всего на курс при-
 нимают 20 г и более (но не свыше 30 г). По сравнению с внутривенным введе-
 нием, лечение таблетками дает более медленный терапевтический эффект (лик-
 видация свинцовой колики наступает на 7 - 10-й день лечения).
    Если после проведения курса лечения продолжается контакт со свинцом и сно-
 ва появляются симптомы интоксикации, то возможно повторение курса  лечения
 таблетками тетацин-кальция, но не ранее чем через 1 год.
      Тетацин-кальций противопоказан при нефритах, нефрозах, заболеваниях пече-
 ни с нарушением ее функции.   Имеются указания, что применение больших ко-
 личеств препарата (50 - 60 г) может вызывать нарушения в деятельности желу-
 дочно-кишечного тракта и почек (токсический нефроз). Во время лечения
 может уменьшаться содержание в крови гемоглобина, железа и витамина В  12  .
     При острых пищевых отравлениях металлами введение препарата допус-
 кается только после тщательной очистки желудочно-кишечного тракта (промыва-
 ние желудка, сифонные клизмы.). Следует учитывать, что образующиеся при
 введении тетацин-кальция комплексы с металлами легко растворимы и могут
 всасываться из желудочно-кишечного тракта, усиливая явления интоксикации.
     В процессе лечения рекомендуется назначать препараты железа внутрь и ви-
 тамин В  12   (5 - 6 инъекций по 100 мкг через день).
     Формы выпуска: 10 % раствор в ампулах по 20 мл в упаковке по 10 ампул.
     Хранение: в защищенном от света месте.
Calcium disodium
Chelaton
Edatacal
Edathamil calcium disodium
EDTA
Mosatil
Natrii calcii edetas
Sodium calcium edetate
Tetraceminum
Versenate calcium disodium


Лекарственные препараты

Препарат Пентацин (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
         ПЕНТАЦИН   (  Реntacinum  ).
    Кальций-тринатриевая соль диэтилен-триаминопентауксусной кислоты.
    Синонимы:   Саlcii trinatrii pentetas, Сalcium trisodium pentetate,
 Penthamil.
    Белый кристаллический порошок. Легко растворим в воде, практически не-
 растворим в спирте. Водные растворы (рН 5 % раствора 5,5- 6,8) стерилизуют
 при температуре + 100 "С в течение 30 мин.
    Относится к комплексообразующим соединениям.
    Применяют при острых и хронических отравлениях плутонием, радиоак-
 тивными иттрием, цезием, цинком, свинцом и смесью продуктов деления урана,
 а также для выявления носительства этих радиоизотопов. Он не оказывает
 заметного влияния на выведение урана, полония, радия и радиоактивного строн-
 ция и свинца.
    Препарат не влияет на содержание в кровн кальция и калия.
    Применяет внутривенно в виде 5 % водного раствора.
    Разовая доза составляет 0,25 г препарата (5 мл 5 % раствора). В острых
 случаях разовая доза может быть повышена до 1,5 г (30 мл 5 % раствора).
 Вводят внутривенно медленно, наблюдая за состоянием сердечно-сосудистой сис-
 темы. Инъекции производят через 1 - 2 дня; на курс 10 - 20 инъекций.
    При длительном применениями пентацина его эффективность в отношении вы-
 ведения радиоактивных изотопов снижается; после прекращения введения
 препарата эффективность постепенно восстанавливается. В связи с этим, лече-
 ние проводят отдельными курсами с перерывами между ними 3 - 4 мес.
    При обострении явлений свинцовой интоксикации (свинцовая колика) вво-
 дят внутривенно по 1 - 2 г (20 - 40 мл 5 % раствора).
    Для выявления носительства радиоактивных изотопов и свинца, пентацин
 назначают 3 дня подряд в терапевтических дозах и исследуют содержание
 изотопов и свинца в моче. Предварительно в течение 3 дней проводят конт-
 рольное (фоновое) исследование.
    При применении пентацина в отдельных случаях возможны головокружение,
 головные боли, боли в конечностях и в области грудной клетки. Эти явления
 обычно проходят самостоятельно. В случае возникновения тошноты и рвоты
 уменьшают дозу или прекращают применение препарата. При признаках нару-
 шения коронарного крововбращения препарат отменяют.
    При лечении пентацином следует не реже 1 раза в неделю производить об-
 щий анализ мочи и определять выведение с мочой радиоактивных изотопов.
 Во избежание поражения почек и нарушений электролитного равновесия, необ-
 ходимо  соблюдать перерывы между курсами инъекций препарата.
      Пентацин противопоказан при лихорадочных состояниях, поражениях парен-
 химы почек, гипертонической болезни с нарушениями функции почек, а также
 при наличии у больных спазмов сосудов сердца.
    Форма выпуска: 5 % раствор в ампулах по 5 мл в упаковке по 10 ампул.
    Хранение: в прохладном, защищенном от света месте.
Calcii trinatrii pentetas
Calcium trisodium pentetate
Penthamil


Лекарственные препараты

Препарат Ферроцин (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
          ФЕРРОЦИН   (  Ferrocinum  ).
    Темно-синий тонкодисперсный порошок. Применяют для оказания первой
 помощи и последующего лечения при интоксикациях радиоизотопами цезия и
 рубидия, а также продуктами деления урана, содержащими эти радиоизотопы.
    Принимают внутрь в виде водной взвеси по 1 г (в полстакана воды) 2 -
 3 раза в день ежедневно в течение 5 - 10 дней.
    Препарат малотоксичен, не всасывается в желудочно-кишечном тракте.
    Форма выпуска: во флаконах по 1 г.
    Хранение: в обычных условиях.
Синонимов нет.


Лекарственные препараты

Препарат Динатриевая соль этилендиаминтетрауксусной кислоты (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
   ДИНАТРИЕВАЯ СОЛЬ ЭТИЛЕНДИАМИНТЕТРАУКСУСНОЙ КИСЛОТЫ
 (  Dinatrii aethylendiamintetraacetas  ).
    Синонимы:   Трилон Б, ЭДТУ, Calsol, Dinatriumedetat, Endratе, Irgalon,
 Каlex, Рrochelatе, Questrex, Sequestrenе, Sequestrol, Sodium edetate,
 Tetracemindinatriumi, Тitriplex, Тrilon В, Тусlarosol, Versenе   и др.
    Белый кристаллический порошок, растворимый в воде, практически нераство-
 римый в спирте и эфире.
    Динатриевая соль ЭДТУ (Na  2  ЭДТУ) относится, так же как тетацин-кальций
 и пентацин, к группе комплексонов.
    Способна образовывать комплексные соединения с различными катионами, в
 том числе с ионами кальция. Это дает возможность применить ЭДТУ при забо-
 леваниях, сопровождающихся избыточным отложением солей кальция в орга-
 низме, при патологическом окостенении скелета, артритах с отложением солей,
 отложении кальция в мышцах, почках, стенках вен, склеродермии и др. Иногда
 применяют для лечения некоторых форм эктопических аритмий, особенно возник-
 ших в связи с передозировкой сердечных гликозидов.
    При применении в лечебных целях необходимо учитывать, что терапевтиче-
 ский эффект без побочных явлений наступает при медленном введении препа-
 рата в ток крови; в этих условиях взаимодействие с кальцием сыворотки крови
 происходит медленно и содержание кальция в сыворотке существенно не пони-
 жается, так как потеря возмещается за счет мобилизации кальция из тканей, в
 частности из костной ткани, и избыточных отложений в органах. При быстром
 введении препарата физиологические механизмы не успевают устранить пони-
 жение уровня кальция в сыворотке и может развиться острая тетания.
    ЭДТУ, в связи со способностью связывать ионы кальция, применяют также
 в качестве антикоагулянта при консервировании крови.
    Основным показанием к применению ЭДТУ являются заболевания с явле-
 ниями кальциноза: дерматомиозиты, склеродермия, оссифицирующий миозит.
    Для лечебных целей применяют раствор ЭДТУ внутривенно капельно. Раз-
 водят 5 % раствор ЭДТУ в изотоническом растворе натрия хлорида или 5 %
 растворе глюкозы.
    Вводят со скоростью 8 - 12 капель в минуту. Взрослым и детям старше
 10 лет вводят по 10 мл 5 % раствора ЭДТУ, разведенных в 200 мл растворителя;
 детям до 10 лет - по 5 мл 5 % раствора ЭДТУ, разведенных в 100 мл раствори-
 теля.
    Курс лечения состоит из 15 инъекций: вводят циклами по 5 дней ежедневно
 с 7-дневными перерывами (всего 3 цикла на курс). Курсы лечения повторяют че-
 рез 4 - 6 мес.
    Во время лечения необходимо следить за содержанием кальция и фосфора в
 крови и суточной моче. Диета во время лечения должна содержать уменьшенное
 количество кальция.
    При введении препарата в вену, иногда ощущается жжение, которое может рас-
 пространиться по всему телу и сохраняться в течение 1 - 2 ч после окончания
 вливания.
    При быстром введении может развиться тетания; в этих случаях необходимо
 прекратить введение препарата.
      ЭДТУ противопоказана при гемофилии, пониженной свертываемости крови,
 гипокальциемии, заболеваниях почек и печени.
    Форма выпуска: 5 % раствор в ампулах по 5 или 10 мл (Solutio Dinatrii
 аеthylendiamintetraacetatis 5 % рrо injectionibus) в упаковке по 10 ампул.
    Хранение: список Б. В защищенном от света месте.
Calsol
Dinatriumedetat
Endrate
Irgalon
Kalex
Prochelate
Questrex
Sequestrene
Sequestrol
Sodium edetate
Tetracemindinatriumi
Titriplex
Trilon B
Tyclarosol
Versene
Трилон Б
ЭДТУ


Лекарственные препараты

Препарат Тримефацин (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
          ТРИМЕФАЦИН   (  Тrimephacinum  ).
    Тримефацин является комплексообразующим соединением, содержащим шес-
 тинатриевую соль диэтилентриаминпентаметилфосфоновой кислоты.
    Ускоряет выведение из организма с мочой урана и бериллия, а также плу-
 тония, иттрия, циркония, ниобия.
    Применяют для первой помощи при остром отравлении ураном и бериллием,
 а также при вторичном поступлении бериллия для выявления его носитель-
 ства.
    Вводят препарат внутривенно или ингаляционно в виде 5 % водного рас-
 твора.
    Для приготовления раствора вводят во флакон, содержащий 0,226 или 0,9 г
 шестинатриевой соли диэтилентриаминпентаметилфосфоновой кислоты, 5 или
 20 мл 2,5 % раствора кальция хлорида; образующуюся взвесь встряхивают
 (20 - 30 с) до получения полностью прозрачного раствора.
    При остром отравлении ураном или бериллием вводят в вену однократно
 40 мл раствора, а в следуюшие 2 - 3 дня - по 20 мл ежедневно.
    При поступлении урана и бериллия в дыхательные пути и при отсутствии
 признаков отека легких, вводят тримефацин одновременно в вену и в виде
 ингаляций. Аэрозольтерапию проводят 1 - 2 раза в день с помощью ультра-
 звуковых генераторов аэрозолей. Продолжительность ингаляции 15 - 20 мин,
 расход раствора триметацина на 1 ингаляцию 15 - 20 мл. Длительность лечения
 2 - 4 нед с 1 - 2-дневными перерывами в неделю. При хронических процессах
 в легких, обусловленных депонированием бериллия, проводят лечение по той же
 схеме.
    При применении препарата следует контролировать функцию почек.
    Форма выпуска: флаконы, содержащие по 0,226 г или 0,9 г шестинатрие-
 вой соли диэтилентриаминпентаметилфосфоновой кислоты (лиофилизирован-
 ной), с ампулой 2,5 % раствора кальция хлорида (5 или 20 мл соответственно).
    Хранение: в обычных условиях.
Синонимов нет.


Лекарственные препараты

Препарат Дефероксамин (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
       ДЕФЕРОКСАМИН   (  Deferoxaminum  )*.
    N- [5-{3-[(5-аминопентил)оксикарбамоил]-пропионамидо}пентил]-3-{[5-(N-
 оксиацетамидо)пентил]карбамоил}-пропионгидроксамовая кислота.
    Выпускается в виде метансульфоната.
    Синонимы:   Десферал, Desferal, Deferoxaminum methansulfonat, Desferan,
 Desferex, Desferin, Desferrioxamin, DFOM.
    Препарат образует комплексное соединение с железом. При введении в
 организм способствует удалению железа из железосодержащих белков (ферри-
 тина и гемосидерина), но не из гемоглобина и железосодержащих фермен-
 тов. Существенно не влияет на выделение других металлов и микроэле-
 ментов.
    Применяют при первичном и вторичном гемохроматозе, гемосидерозе и при
 острых отравлениях железом.
    Средняя начальная доза 1 г в день (1 - 2 инъекции); поддерживающая доза
 0,5 г в день.
    Вводят обычно внутримышечно. Применяют 10 % раствор, для чего содер-
 жимое 1 ампулы (0,5 г) растворяют в 5 мл стерильной воды для инъекций.
 Внутривенно вводят только капельно из расчета не более 15 мг/кг в час; мак-
 симальная доза 80 мг/кг.
    При острых отравлениях железом назначают внутрь и парентерально. Для
 связывания железа, еще не всосавшегося из желудочно-кишечного тракта,
 дают внутрь 5 - 10 г препарата, т. е. содержимое 10 - 20 ампул (растворяют
 в питьевой воде). Для удаления всосавшегося железа вводят внутримышеч-
 но по 1 - 2 г каждые 3 - 12 ч. В тяжелых случаях вводят капельно в вену 1 г.
    При применении препарата возможно появление в отдельных случаях крапив-
 ницы и экзантемы. Быстрое внутривенное введение может принести к коллап-
 су. При длительном применении препарата необходимо до и во время лечения
 исследовать состояние глаз. (В эксперименте на животных, при длительном при-
 мененни больших доз наблюдали помутнение хрусталика.)
    До и во время лечения надо исследовать выделение железа с мочой.
      Препарат противопоказан при беременности.
    Форма выпуска: в ампулях, содержащих 0,5 г (500 мг) сухого препарата.
Deferoxaminum methansulfonat
Desferal
Desferan
Desferex
Desferin
Desferrioxamin
DFOM
Десферал


Лекарственные препараты

Препарат Пеницилламин (относится к группе Специфические антидоты; сорбенты; комплексоны ). Синонимы
       ПЕНИЦИЛЛАМИН   (  Реnicillaminum  ).
    D-2-Амино-3-меркапто-3-метилмасляная кислота, или D-3,3-диметилцистеин.
    Синонимы:   Артамин, Купренил, Аrtаmin, Веracillinе, Сuprenil, Сupriminе,
 Сuрripen, Depamine,Distamine, b-Меrсарtovalin, Меrсарtyl, Меtalcaptase,
 d-Реnicillamin, Sulredox, Тroloval   и др.
    Пеницилламин - синтетический препарат, который по структуре может рас-
 сматриваться как часть молекулы пенициллина и является диметильным произ-
 водным аминокислоты цистеина. Препарат оптически активен. Применяется в
 виде D-формы, так как L-форма и рацемат более токсичны.
    Основным свойством пеницилламина является его высокая комплексообра-
 зующая активность в отношении ионов металлов. Он связывает главным обра-
 зом ионы меди, ртути, свинца и железа, а также кальция. Образующиеся комп-
 лексы удаляются почками.
    Пеницилламин применяют при острых и хронических отравлениях этими ме-
 таллами, а также при болезни Вестфаля - Вильсона - Коновалова (гепатоце-
 ребральной дистрофии). Препарат усиливает удаление с мочой избытка меди
 из тканей больных, страдающих этой болезнью, и, по имеющимся данным,
 более эффективен, чем типовые соединения (см. Унитиол).
    Кроме того, пеницилламин подавляет синтез коллагена в организме и норма-
 лизует соотношения между его растворимыми и нерастворимыми фракциями,
 способствуя этим торможению развития склерозирующего процесса в тканях.
 Под влиянием препарата снижается уровень патологических макроглобули-
 нов, в том числе ревматоидного фактора.
    При приеме внутрь пеницилламин быстро всасывается и длительное время
 обнаруживается в плазме крови; период полувыведения составляет 24 - 75 ч.
    Назначают пеницилламин взрослым при различных формах ревматоидного
 артрита в случае отсутствии эффекта от применения обычных противовоспали-
 тельных средств. Пеницилламин рассматривается как одно из основных
 ("базисных") средств при лечении этого заболевания.
    Применяют также при системной склеродермии и при некоторых других за-
 болеваниях.
    Принимают препарат внутрь через 2 - 2,5 ч после еды.
    При ревматоидном артрите начинают с дозы 150 - 300 мг в день. Через каж-
 дые 2 - 4 нед дозу повышают на 150 мг до общей суточной дозы 600 мг'. Пер-
 вые признаки клинического улучшения (уменьшение артралгий, утренней ско-
 ванности, экссудативных явлений в суставах и др.) появляются обычно через
 2 - 3 мес, реже в более поздние сроки. При достижении терапевтического эф-
 фекта препарат принимают в поддерживающей суточной дозе 0,15 - 0,3 г.
    При системной склеродермии пеницилламин назначают в суточной дозе
 0,15 - 0,3 г в течение 7 - 10 дней. При хорошей переносимости суточную дозу
 увеличивают на 0,15 г каждую неделю и доводят ее до 1 - 2 г. В этой дозе пре-
 парат применяют в течение 6 мес, затем дозу уменьшают на 0,15 г каждую не-
 делю до  0,3 г в сутки. Поддерживающая доза составляет 0,3 г в сутки.
    Продолжительность лечения 1 год и более.
    При болезни Вестфаля - Вильсона - Коновалова применяют большие дозы
 (по 2 г в первые дни), под контролем общего состояния и содержания меди
 в моче. Детям старше 6 лет назначают по 0,25 г 1 раз в день. Имеются, однако,
 данные о применении пеницилламина (во избежание побочных эффектов) при
 этой болезни в меньших дозах. Начинают с дозы 0,15 г в сутки (в течение
 6 - 8 нед), затем доводят до 0,9 г (но не более 1,5 г) в сутки. Большие дозы
 могут вызывать повышенную элиминацию меди из печени в кровь с разви-
 тием гемолитического криза. При улучшении состояния, снижают суточную дозу
 до 0,6 - 0,45 г. Одновременно назначают пиридоксин (60 - 100 мг в сутки).
 Лечение проводят длительно.
    При применении пеницилламина возможны различные побочные реакции.
 Могут развиться аллергические реакции (кожные и др.), желудочно-кишеч-
 ные расстройства (потеря аппетита, тошнота, рвота, понос), гингивит, сто-
 матит, потеря вкуса. Возможны лейкопения, тромбоцитопения, агранулоцитоз,
 миалгия, артралгия, явления миастении. При длительном применении наблюда-
 ется нефротоксичное действие (протеинурия, гематурия), в редких случаях -
 волчаночноподобный, пемфигусоподобный синдромы.
    В процессе лечения необходимо систематически исследовать картину крови,
 проводить анализы мочи, проверять функцию печени (не реже 1 раза в
 3 мес).
    При болезни Вестфаля - Вильсона - Коновалова периодически исследуют со-
 держание меди в моче.
      Препарат противопоказан при повышенной чувствительности к пенициллину,
 беременности, лейкопении и тромбоцитопении, тяжелой почечной недостаточ-
 ности, бронхиальной астме.
    Форма выпуска: в капсулах по 0,15 г.
    Хранение: список Б. В сухом месте при комнатной температуре (не выше
 + 25 'С).
Artamin
b-Mercaptovalin
Beracilline
Cuprenil
Cuprimine
Cupripen
d-Penicillamin
Depamine
Distamine
Mercaptyl
Metalcaptase
Sulredox
Troloval
Артамин
Купренил


Лекарственные препараты

Препарат Цистамина дигидрохлорид (относится к группе Препараты для профилактики и лечения лучевой болезни ). Синонимы
         ЦИСТАМИНА ДИГИДРОХЛОРИД
     (  Суstamini dihydrochloridum  ).
    Бис-(  b  -аминоэтил)-дисульфида дигидрохлорид.
    Синонимы:   Cystaminum dihydrochloriсum, Суstinamin.
    Кристаллический порошок белого или желтоватого цвета со специфическим
 запахом (меркаптана). Легко растворим в воде с образованием мутных раство-
 ров, мало растворим в спирте.
    Цистамин относится к группе аминотиолов. Первым представителем этой
 группы был   меркамин   (синонимы: Весарtan, Суsteamine, Меrсарtаmonum),
 являющийся   b  -меркаптоэтиламином (HS-СН  2  -СН  2  -NH  2  ). Молекула цис-
 тамина может рассматриваться как удвоенная молекула меркамина, где сульф-
 гидрильные группы (-SН) заменены дисульфидной связью (-S-S-).
    Аминотиолы оказывают профилактическое радиозащитное действие при
 остром лучевом поражении, повышая устойчивость организма к действию
 ионизирующей радиации.
    Действие аминотиолов основано на их способности уменьшать количество ради-
 калов, ионизированных и возбужденных молекул, образующихся в тканях при
 облучении, а также на способности этих соединений взаимодействовать с некото-
 рыми ферментами и придавать им устойчивость по отношению к лучистой
 энергии. Существуют и другие теории радиозащитного действия аминотиолов
 (гипотеза "биохимического шока" Бака и др.).
    Действие аминотиолов проявляется более отчетливо при введении за короткий
 срок (10 - 30 мин) до облучения. Защитный эффект после однократного вве-
 дения продолжается около 5 ч.
    Цистамин (так же, как и другие аминотиолы) применяют для профилактики
 и уменьшения проявлений лучевой болезни (общего недомогания, тошноты,
 рвоты и др.), возникающих при применении больших доз радиации для ра-
 дио- и рентгенотерапии.
    Назначают внутрь в виде таблеток за 1 ч до облучения. Доза зависит от ха-
 рактера заболевания, состоянии кроветворной системы больного, дозы радиации.
    Суточные дозы колеблются от 0,2 до 0,8 г.
    Препарат применяют во время всего курса лучевой терапии. Одновременно,
 больные должны получать общеукрепляющую терапию.
    Применение цистамина при уже развившейся лучевой болезни (при значи-
 тельной лейкопении) лечебного эффекта не дает. Развития лейкопении препарат
 не предупреждает. При значительном уменьшении количества лейкоцитов в
 крови в период облучении и необходимости продолжать лечение возможно
 применение цистамина в сочетании со стимуляторами лейкопоэза; при необхо-
 димости назначают гемотрансфузин.
    После приема цистамина в некоторых случаях отмечаются жжение в пище-
 воде, тошнота, иногда боли в области желудка; эти явления обычно не служат
 препятствием для продолжения приема препарата. Следует учитывать, что пре-
 парат оказывает гипотензивное действие; при гипертонической болезни может
 наблюдаться значительное понижение АД.
      Относительными противопоказаниями к применению цистамина дигидрохло-
 рида являются острые заболевания желудочно-кишечного тракта, острая не-
 достаточность сердечно-сосудистой системы, нарушение функции печени.
    Форма выпуска: таблетки по 0,2 и 0,4 г.
    Хранение: список Б. В сухом, защищенном от света месте.
Cystaminum dihydrochloricum
Cystinamin


Лекарственные препараты

Препарат Батилол (относится к группе Препараты для профилактики и лечения лучевой болезни ). Синонимы
         БАТИЛОЛ   (  Ваtilolum  ).
     a   -Октадециловый эфир глицерина, или 3-(октадецилокси)-1,2-пропандиол.
    Синонимы:   Батиловый спирт, Ваtilol.
    Белый или белый со слегка желтоватым оттенком кристаллический порошок
 без вкуса и запаха. Практически нерастворим в воле.
    Препарат стимулирует эритро- и лейкопоэз. Тормозит снижение количества
 лейкоцитов и гемоглобина при лучевом воздействии на организм  и способст-
 вует ускорению их восстановления.
    Сходный эффект от препарата наблюдается также при отравлении бензолом.
 Применяют для профилактики лучевой болезни при рентгено- и радио-
 терапии, а также для лечения больных хронической лучевой болезнью.
    Назначают внутрь за полчаса до еды в виде таблеток по 0,02 г (доза для
 взрослых) 2 раза в день с профилактической целью и 3 - 4 раза в день при
 лечении лучевой болезни. Для лучшего всасывания рекомендуется принимать
 батилол вместе с небольшим количеством сливочного или растительного
 масла.
    При массивных дозах облучения или при повторных курсах лучевой терапии,
 целесообразно одновременное назначение других стимуляторов лейкопоэза и
 гемотрансфузий. Проводят также общеукрепляющую терапию.
    Курс лечения продолжается до 4 - 6 нед.
    Батилол хорошо переносится. Во время лечения препаратом следует перио-
 дически производить анализы крови.
    Форма выпуска: таблетки по 0,02 г в упаковке по 50 штук.
    Хранение: список Б. В обычных условиях.
Batilol
Батиловый спирт


Лекарственные препараты

Препарат Линимент тезана (относится к группе Препараты для профилактики и лечения лучевой болезни ). Синонимы
            ЛИНИМЕНТ ТЕЗАНА
       (  Linimentum Thesani  ).
    Синоним:   Эмульсия тезана.
    Состав: тезана 0,2 г, эмульгатора и масла касторового по 10 г, спирта
 95 % 0,4 г, воды дистиллированной до 100 г.
    Линимент белого цвета со слабым своеобразным запахом.
    Применяют для профилактики и лечения повреждений кожи при лучевой
 терапии, язвах, пролежнях, ожогах (см. также Мазь пармидина, Линимент
 алоэ, Масло облепиховое, Галаскорбин.).
    С профилактической целью эмульсией смазывают облученную поверхность ко-
 жи после каждого сеанса рентгенотерапии.
    Для лечения уже возникших повреждений кожи линимент наносят при по-
 мощи шпателя тонким слоем на пораженный участок после каждого облу-
 чения, покрывают марлевой салфеткой, через которую производят дополнитель-
 ное смазывание - всего 2 - 3 раза в сутки. После окончания курса лучевой
 терапии линимент продолжают наносить еще в течение 7 - 10 дней.
    При лечении язв, ожогов и др., на обработанную поверхность накладывают
 марлевую салфетку, обильно смазанную линиментом. Салфетки меняют через
 сутки или реже в зависимости от показаний.
    Форма выпуска: в стеклянных банках по 30 г.
    Хранение: список Б. В сухом, прохладном, защищенном от света месте.
Эмульсия тезана


Лекарственные препараты

Препарат Мазь диэтона (относится к группе Препараты для профилактики и лечения лучевой болезни ). Синонимы
       МАЗЬ ДИЭТОНА   (  Unguentum Diaethoni  ).
    5 % мазь, содержащая 2,6-диметил-3,5-диэтоксикарбонил-1,4-дигидропири-
 дин.
    Диэтон в виде 5 % мази обладает радиозащитными свойствами. При на-
 несении на кожу перед облучением, увеличивает ее радиорезистентность и пре-
 дотвращает или уменьшает проявление лучевого дерматита, устраняет отек, ги-
 перемию, зуд и жжение кожи, ускоряет ее заживление. Радиозащитное дейст-
 вие препарата обусловливается его способностью предотвращать переокисление
 липидов и стабилизировать мембраны, а также способностью к поглощению сво-
 бодных радикалов.
    Применяют с профилактической и лечебной целью для защиты кожных по-
 кровов больных при лучевой терапии, а также в качестве профилактического
 средства защиты кожи рук персонала, работающего с источниками ионизирую-
 щего излучения. Препарат обладает более низкий токсичностью и не оказы-
 вает раздражающего действия.
    С профилактической целью, мазь наносят тонким слоем на кожу участка пла-
 нируемого облучения за 30 - 40 мин до сеанса облучения и повторно через
 1 - 2 ч после него. В дальнейшем мазь применяют 2 - 3 раза в день ежедневно
 в течение 5- 10 дней.
    С лечебной целью применяют 3 раза в день ежедневно в течение 10 - 20 дней
 в зависимости от тяжести поражения.
    У отдельных больных, в первые 30 мин после нанесения препарата на кожу, мо-
 жет наблюдаться ощущение слабого жжения кожи, которое быстро проходит
 и не  является противопоказанием к его применению.
    Форма выпуска: в тубах по 30 г.
    Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Аэрозоль "Лиоксазоль" (относится к группе Препараты для профилактики и лечения лучевой болезни ). Синонимы
         АЭРОЗОЛЬ "ЛИОКСАЗОЛЬ"
     (  Аеrosolum "Lioxasolum"  ).
    Препарат в аэрозольной упаковке (баллонах вместимостью 35 или 65 мл),
 содержащей по 0,35 или 0,7 г 2-аллилоксиэтанола, необходимое количество
 95 % этиловво спирта и пропеллент (хладон-12).
    2-Аллилоксиэтанол обладает способностью предупреждать спазмы артерий
 кожи, улучшать кровоснабжение кожи и ускорять репаративные процессы эпи-
 телия.
    Применяют для предупреждения и лечения острых местных лучевых пораже-
 ний кожи I и II степени.
    Аэрозоль распыляют тонким слоем (с расстояния 10 - 15 см) на пораженные
 участки кожи. При лучевой терапии применяют профилактически после каж-
 дого сеанса облучения (не позже, чем через 1 ч) в течение всего курса ле-
 чения. С лечебной целью препарат наносят при появлении первых признаков
 поражения (отек, эритема и др.). Аэрозоль распыляют 1 раз в день в течение
 10 - 20 дней в зависимости от тяжести поражения.
    В случае развития кожных аллергических реакций, назначают противогиста-
 минные средства или прекращают применение препарата.
    Форма выпуска: в аэрозольных баллонах.
    Хранение: при температуре до + 35 'С вдали от отопительных систем и
 прямых солнечных лучей.
Синонимов нет.


Лекарственные препараты

Препарат Бероксан (относится к группе Фотосенсибилизирующие и фотозащитные препараты ). Синонимы
         БЕРОКСАН   (  Веroxanum  ).
    Препарат, содержащий смесь двух фурокумаринов - ксантотоксина и бергап-
 тена, выделенных из плодов растения пастернак посевной (Раstinaca sativа L.),
 сем. зонтичных, сельдерейных - Umbelliferae или Арiaсеае.
    Химически ксантотоксин является 8-метокси-6,7-фурокумарином или 8-метокси-
 псораленом, а бергаптен - 5-метокси-6,7-фурокумарином.
    Белый с желтоватым оттенком кристаллический порошок без запаха. Прак-
 тически нерастворим в воде, мало растворим в спирте, легко - в хлороформе.
    Ксантотоксин выпускается за рубежом под названиями:   Пувален, Аmmoidin,
 Мeladinine, Меloxinе, Меthoхsalen, Меthохурsoralen, Меthoxysalen, Меtoxin,
 Охsоralen, Рuvalen, Хаnthioxin   и др.
    Применение бероксана в медицинской практике основано на свойстве различ-
 ных фурокумаринов (ксантотоксина и др.) сенсибилизировать кожу к дей-
 ствию света и стимулировать образование меланоцитами эндогенного пигмента
 кожи (производного триптофана) меланина, при облучении ее ультрафиолето-
 выми лучами. Этим свойством обладают и другие препараты, содержащие фуро-
 кумарины. При применении совместно с ультрафиолетовым облученисм эти
 препараты могут способствовать восстановлению пигментации кожи при
 витилиго. При депигментации кожи (лейкодермии), связанной с деструк-
 цией меланоцитов, эффекта не наблюдается. В ряде случаев, фурокумарины
 эффективны при гнездной (круговой) алопеции.
    Весьма эффективным методом лечения ряда кожных заболеваний: псо-
 риаза, грибовидного микоза, витилиго и др. - является фотохимиотерапия.
 При этом методе, фотосенсибилизирующие препараты сочетают с облучением
 длинноволновыми ультрафиолетовыми лучами (320 - 390 нм). В качестве фото-
 сенсибилизатора применяют различные фурокумарины (бероксан, псорален
 и др.), наиболее эффективный из них 8-метоксипсорален (8-МОП), т. е. ксан-
 тотоксин, выпускаемый за рубежом под названием "Пувален" (Рuvalen).
    При применении метода фотохимиотерапии (ПУВА-терапии) 8-МОП назна-
 чают внутрь только в день облучения за 2 ч до сеанса. Доза препарата зави-
 сит от массы тела больного; от 2 до 4 таблеток (по 15 мг) при массе тела
 от 50 до 90 кг.
    Бероксан (в связи с содержанием в нем только части ксантотоксина)
 уступает по эффективности 8-МОП при фотохимиотерапии по методу приме-
 нения длинноволновых УФ-лучей.
    Имеются данные об эффективности фотохимиотерапии при сочетании длин-
 новолнового УФ-облучения, с наружным применением фурокумаринов; на очаги
 поражения наносят растворы 8-МОП, бероксина (0,5 %) или псоралена (0,1 %).
    Бероксан назначают при витилиго и гнездной алопеции внутрь в виде таб-
 леток и наружно в виде раствора для втираний.
    Внутрь назначают по 0,02 г (1 таблетка) на прием; принимают утром от 1
 до 4 раз (в зависимости от индивидуальной чувствительности и сезона года)
 по 1 таблетке за 4 - 3 - 2 и 1 ч до облучения. Курс состоит из 4 - 6 циклов
 с перерывами между ними 15 - 20 дней. Общая доза на курс лечении составляет
 для взрослых 250 - 300 таблеток. Для детей старше 5 лет доза уменьшается
 на 1/3 - 1/2 в зависимости от возраста.
    Наряду с приемом препарата внутрь ,втирают раствор в очаги поражений и
 в последующем облучают их ультрафиолетовыми лучами. Втирают вначале за
 12 и 8 ч до облучения (накануне вечером), затем, в последующие циклы, за
 4 - 2 и 1 ч до облучения. В очаги витилиго или гнездной алопеции равномерно
 втирают пальцем в резиновой перчатке или напальчнике 0,5 % раствор берокса-
 на, предварительно нанесенный на очаги пипеткой. Не разрешается обмывать
 эти очаги водой до облучения. При обнаружении повышенной чувствитель-
 ности кожи к 0,5 % раствору бероксана его разводят 70 % спиртом в отношении
 1:3; 1:4 и т. д. Всего в течение одного цикла производят 10 - 20 втираний и
 облучений. Режим облучения больного ртутно-кварцевой лампой устанавлива-
 ют, исходя из данных предварительного определения биодозы.
    При отсутствии необходимого эффекта, проводят курс лечения повторно через
 1,5 - 2 мес.
    В летние месяцы, во избежание суммированного действия искусственной и
 естественной ультрафиолетовой радиации, рекомендуется сочетать применение
 бероксана с дозированным облучением солнечным светом.
    Лучший эффект наблюдается у лиц молодого возраста, при небольшой дав-
 ности заболевания, у брюнетов и лиц склонных к загару.
    Лечение должно проводиться под тщательным врачебным наблюдением. При
 применении препарата могут возникать побочные явления: головная боль, серд-
 цебиение, боли в области сердца, диспепсия. Побочные явления уменьшаются
 или проходят при снижении дозы, либо временном перерыве в лечении.
    Необходимо предупреждать больных о возможности развития буллезных
 дерматитов при сочетании облучения очагов поражения ртутно-кварцевой лам-
 пой и воздействия солнечной радиации. Следует строго соблюдать предписанный
 режим облучения.
    Во время лечения рекомендуется в дневные часы носить светозащитные
 очки.
      Противопоказан при индивидуальной непереносимости, острых желудочно-ки-
 шечных заболеваниях, гепатите, циррозе печени, остром и хроническом нефрите,
 сахарном диабете, кахексии, гипертонической болезни, выраженных эндокрино-
 патиях, туберкулезе, заболеваниях крови, сердца, ЦНС, злокачественных и
 доброкачественных опухолях, беременности.
    Препарат не рекомендуется назначать детям до 5 лет и лицам старше 60 лет.
    Формы выпуска: таблетки по 0,02 г в упаковке по 50 штук; 0,25 % и 0,5 %
 растворы во флаконах оранжевого стекла по 50 мл.
    Хранение: список Б. В сухом, прохладном, защищенном от света месте.
      Пувален   выпускается в таблетках по 0,015 г (15 мг).
Ammoidin
Meladinine
Meloxine
Methoxsalen
Methoxypsoralen
Methoxysalen
Metoxin
Oxsoralen
Puvalen
Xanthioxin
Пувален


Лекарственные препараты

Препарат Аммифурин (относится к группе Фотосенсибилизирующие и фотозащитные препараты ). Синонимы
         АММИФУРИН   (  Аmmifurinum  ).
    Содержит смесь трех фурокумаринов: изопимпинеллина, бергаптена (см.) и
 ксантотоксина (см.), выделенных из семян растения амми большой (Аmmi
 majus L.), сем. зонтичных (Umbelliferае).
    Светло-желтый или светло-желтый с зеленоватым оттенком кристаллический
 порошок без запаха. Практически нерастворим в воде, мало растворим в
 спирте, легко - в хлороформе.
    Химически близок к бероксану. Составной частью обоих препаратов явля-
 ется бергаптен, а изопимпинеллин является 5,8-диметокси-6,7-фурокумарином,
 т.е. сравнительно с бергаптеном и ксантотоксином, содержит дополнительную
 группу OCHз.
    Действие аммифурина, показания к применению, возможные осложнения и
   противопоказания такие же, как при применении бероксана.
    Препарат принимают внутрь после еды, запивая молоком, в дозе 0,8 мг/кг,
 но не более 0,08 г на прием, однократно за 2 ч до ультрафиолетового облучения.
 Наружно наносят 0,3 % раствор на очаги поражения за 1 ч до облучения.
    Курсовая доза составляет 100 - 150 таблеток (2 - 3 г) или 1 - 2 флакона
 0,3 % раствора (0,15 - 0,3 г). Повторные курсы проводят через 1 -1,5 мес.
    Больным с ограниченными участками поражения препарат иногда назначают
 только наружно (в сочетании с ультрафиолетовым облучением).
    Имеется положительный опыт применения аммифурина по методу ПУВА-те-
 рапии.
    Формы выпуска: таблетки по 0,02 г в упаковке по 100 штук; 0,3 % раствор
 во флаконах оранжевого стекла по 50 мл.
    Хранение: список Б. В защищенном от света, прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Псорален (относится к группе Фотосенсибилизирующие и фотозащитные препараты ). Синонимы
        ПСОРАЛЕН   (  Рsoralenum  ).
    Содержит сумму двух изомерных фурокумаринов - псоралена и изопсора-
 лена, находящихся в плодах и корнях растения псоралеи костянковой (Рsora-
 lеа drupacea Bge.), сем. бобовых (Fabaсеаe).
    Белый или белый со слегка желтоватым оттенком кристаллический поро-
 шок со слабым ароматическим запахом. Мало растворим в воде, спирте, легко -
 в хлороформе.
    По действию и химическому строению близок к ксантотоксину, бероксану и
 аммифурину.
    Показания к применению такие же, как для бероксана и аммифурина.
    Назначают внутрь взрослым по 0,005; 0,01 или 0,02 г ежедневно 2 - 3 раза в
 день за 30 мин до еды.
    Суточные дозы: для взрослых 0,04 - 0,06 г, для детей в возрасте от 5
 до 10 лет 0,01 г, от 10 до 13 лет 0,015 г, от 13 до 16 лет 0,02 г. Наряду с
 приемом внутрь, смазывают депигментированные или лишенные волос участки кожи
 0,1 % раствором препарата ежедневно или через день, на ночь или за 2 - 3 ч до
 облучения ртутно-кварцевой лампой. Режим облучения такой же, как при примене-
 нии бероксана или аммифурина. В летнее время возможна замена облучения
 ртутно-кварцевой лампой солнечным светом.
    Продолжительность курса лечения 3 - 3,5 мес; при необходимости назначают
 повторные курсы (2 - 3 курса) с интервалом между ними 1 - 1,5 мес.
    Побочные явления и   противопоказания такие же, как при применении беро-
 ксана.
    Формы выпуска: порошок; таблетки по 0,01 г в упаковке по 50 штук; 0,1 %
 раствор в 70 % спирте для наружного применения во флаконах по 15 мл.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Псоберан (относится к группе Фотосенсибилизирующие и фотозащитные препараты ). Синонимы
        ПСОБЕРАН   (  Рsoberanum  ).
    Препарат содержит фурокумарины - псорален и бергаптен (см.), полученные
 из листьев смоковницы обыкновенной (инжира) - Ficus carica L., сем. туто-
 вых (Мoraceae).
    Белый или кремовый с желтоватым или сероватым оттенком порошок с ха-
 рактерным запахом. Практически нерастворим в воде, мало растворим в спирте.
    Показания к применению такие же, как для других аналогичных фурокума-
 риновых препаратов (витилиго, алопеция).
    Взрослым назначают внутрь ежедневно по 0,01 г 2 -3 раза в день; детям в
 возрасте от 5 до 10 лет в суточной дозе 0,01 г, 11 - 13 лет - 0,015 г, 14 -
 16 лет - 0,02 г.
    Принимают за 30 мин до еды. При лечении витилиго, одновременно смазыва-
 ют депигментированные участки кожи, а при гнездной алопеции - лишенные
 волос участки кожи 0,1 % спиртовым раствором препарата. Смазывают еже-
 дневно, или через день на ночь, либо за 2 - 3 ч до ультрафиолетового облуче-
 ния. До начала лечения определяют биодозу.
    Продолжительность курса лечения 2 - 3 мес. При необходимости, проводят
 повторные курсы с интервалами 1 - 1,5 мес.
    Меры предосторожности, возможные осложнения и   противопоказания такие
 же, как при применении бероксана.
    Формы выпуска: таблетки по 0,01 г по 50 штук во флаконах оранжевого стекла.
    Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Мелагенин (относится к группе Фотосенсибилизирующие и фотозащитные препараты ). Синонимы
           МЕЛАГЕНИН   (  Меlageninum  )*.
    Водно-спиртовой 50 % экстракт из плаценты человека.
    Прозрачный раствор (лосьон) со специфическим запахом.
    Содержащиеся в экстракте вещества обладают способностью индуцировать
 репигментацию кожи при витилиго, усиливая поглощение кожей ультрафиоле-
 товых лучей и способствуя образованию меланина (см. Бероксан).
    Лосьон наносят на пораженные лейкодермией участки кожи ежедневно утром,
 днем и вечером, слегка втирают и подвергают действию солнечного света (при
 его небольшой активности) или ультрафиолетового облучения 1 раз в день
 (максимальная длительность 15 мин).
    При правильном лечении сначала наблюдается покраснение пораженных уча-
 стков кожи, затем их постепенное потемнение.
    Препарат не следует применять при беременности и лактации.
    Форма выпуска: во флаконах по 235 мл.
    Хранение: в прохладном, защищенном от света месте.
    Производится в Республике Куба.
Синонимов нет.


Лекарственные препараты

Препарат Фогем (относится к группе Фотосенсибилизирующие и фотозащитные препараты ). Синонимы
            ФОГЕМ   (  Fogemum  ).
    Препарат сложного состава, содержит   гемин   (хелатный комплекс гематопорфи-
 рина и трехосновного железа).
    Обладает фотозащитной активностью, блокирует воспалительную реакцию ко-
 жи, связанную с фотодинамическим эффектом.
    Выпускается в виде 0,1 % линимента.
    Применяют как лечебное и профилактическое средство при фотодерматозах
 (дискоидная волчанка, солнечная экзема, солнечная почесуха), связанных с
 нарушением порфиринового обмена.
    Препарат наносят на предварительно вымытую кожу, равномерно и быстро
 втирая. При поражении лица, наносят на всю поверхность, при других локализа-
 циях - только на пораженные участки кожи.
    В течение первой недели в кожу втирают от 0,1 до 0,2 г 3 раза в день,
 в течение второй недели - в тех же дозах 1 - 2 раза в день, далее в поддер-
 живающей дозе (0,1 г) 1 раз в 2 - 3 дня. Эффективность лечения определяется
 по степени пигментации кожи лица. При необходимости можно применить в ука-
 занных выше дозах 2 - 3 раза в день в течение 3 - 4 нед; для профилактики
 обострений - 2 - 3 раза в неделю в течение всего весенне-летнего периода.
    При нанесении фогема, иногда ощущаются жжение кожи, слабый металли-
 ческий привкус во рту, исчезающий через несколько минут после применения.
 При передозировке линимента интенсивность и длительность жжения возрас-
 тает. В таких случаях, целесообразно смазать кожу нейтральным водоэмульси-
 онным косметическим кремом. При недостаточно тщательном втирании фогема,
 после его всасывания на поверхности кожи могут появиться белесые пятна,
 которые легко удаляются ватным тампоном.
    Форма выпуска: 0,1 % линимент в банках по 30 г.
    Хранение: в защищенном от света месте при температуре + 20 'С.
Синонимов нет.


Лекарственные препараты

Препарат Тетурам (относится к группе Специальные средства для лечения алкоголизма ). Синонимы
        ТЕТУРАМ   (  Теturamum  ).
    Тетраэтилтиурамдисульфид.
    Синонимы:   Антабус, Abstinyl, Alcophobin, Antabus, Antaethan, Antaethyl,
 Anticol, Aversan, Contrapot, Crotenal, Disetil, Disulfiramum, Espenal,
 Exhorran, Hoca, Noxal, Refusal, Stopethyl, Tetradin   и др.
    Белый со слабым желтовато-зеленоватым оттенком кристаллический порошок.
 Трудно растворим в спирте, практически нерастворим в воде, кислотах и щелочах.
    Принимают внутрь для лечения хронического алкоголизма, в тех случаях, ког-
 да не удается получить терапевтический эффект другими методами лечения (пси-
 хотерапия, витаминотерапия, прием апоморфина и др.).
    Действие препарата основано на его способности специфически влиять на об-
 мен алкоголя в организме. Алкоголь подвергается окислительным превраще-
 ниям, проходя через фазу ацетальдегида и уксусной кислоты. При участии аце-
 тальдегидроксидазы, ацетальдегид обычно быстро окисляется.
    Тетурам, блокируя ферментную биотрансформацию алкоголя, приводит к
 увеличению после приема алкоголя концентрации ацетальдегида в крови.
    По современным данным, тетурам превращается в организме в N,N-диэтил-
 дитиокарбаминовую кислоту (ДЭДКК) и другие метаболиты, блокирующие ионы
 металлов и сульфгидрильные группы ферментов, участвующих в обезврежи-
 вании алкоголя. Накопление после приема алкоголя под влиянием тетурама
 ацетальдегида приводит к тяжелым для больного изменениям в организме: по-
 краснение кожи, ощущение жара в лице и верхней части туловища, чувство стес-
 нения в груди, затруднение дыхания, шум в голове, сердцебиение, чувство
 страха, иногда озноб и др. Значительно понижается АД.
    Назначая алкоголь на фоне действия тетурама, вырабатывают отрицательный
 условный рефлекс на вкус и запах спиртных напитков и при длительном лечении
 добиваются частичной или полной непереносимости алкоголя.
    Применение тетурама может сопровождаться выраженными побочными явле-
 ниями, поэтому к нему прибегают как к одному из последних средств.
    Перед началом лечения тетурамом, больного подвергают тщательному вра-
 чебному обследованию. При отсутствии противопоказаний, больному разъясняют
 смысл терапии и предупреждают об опасности приема алкоголя в период ле-
 чения.
    Лечение тетурамом проводится под наблюдением врача. Дозу подбирают ин-
 дивидуально. Оптимальные дозы (0,25 - 0,5 г/сут), как правило, хорошо пере-
 носятся и не дают осложнений даже при длительном применении. Дозы тетурама
 ниже 0,15 г/сут быстро выводятся из организма и не вызывают необходимого
 эффекта - сенсибилизации к алкоголю.
    Лечение тетурамом обычно проводят по следующей схеме. Первую тетурам-
 алкогольную пробу проводят через 7 - 10 дней от начала лечения. После утрен-
 него приема 0,5 - 0,75 г тетурама, больной принимает 20 - 30 мл алкогольного
 напитка, чаще 40 % водки. Повторные пробы в стационарных условиях прово-
 дят через 1 - 2  дня, амбулаторно - через 3 - 5 дней. При слабой реакции, дозу
 алкогольного напитка увеличивают при очередной пробе на 10 - 20 мл. Макси-
 мальная доза водки 100 - 120 мл.
    Тетурамалкогольные реакции могут протекать в легкой, средней тяжести
 и тяжелой формах.
    При тяжелой реакции продолжительностью 1 - 1,5 ч (сильная головная
 боль с чувством распирания и пульсации, резкое затруднение дыхания, зна-
 чительное снижение АД, затемнение сознания, психомоторное возбуждение, су-
 дороги) внутривенно вводят 15 - 20 мл 1 % водного раствора метиленового си-
 него, под кожу - кордиамин, коразол или камфору, внутримышечно - цититон
 или лобелин, эфедрин, стрихнин; производят ингаляцию кислорода. Вводят
 внутривенно раствор глюкозы с аскорбиновой кислотой. При болях в сердце
 назначают валидол, корвалол, а если необходимо, нитроглицерин. При низком
 АД вводят мезатон или эфедрин. В случае резкого угнетения сердечной дея-
 тельности вводят внутривенно 0,25 - 0,5 мл 0,05 % раствора строфантина в
 20 мл изотонического раствора натрия хлорида или 5 % раствора глюкозы. При
 судорогах - внутримышечно 10 мл 25 % раствора магния сульфата. При сильной
 тошноте и рвоте вводят внутривенно 10 мл 10 % раствора кальция хлорида
 или глюконата, дают внутрь 0,015 г экстракта белладонны, под кожу вводят
 0,5 мл 0,1 % раствора атропина.
    В случае появления судорожных реакций, вводят в виде клизмы хлоралгидрат
 (15 - 20 мл 6 % водно-крахмального раствора) или применяют транквилизаторы
 (см. Сибазон, Феназепам); при психомоторном возбуждении вводят внутри-
 мышечно 1 - 2 мл 2,5 % раствора аминазина.
    Больной должен находиться в горизонтальном положении.
    При лечении тетурамом,особенно длительном, могут возникнуть различные
 нарушения деятельности сердечно-сосудистой системы, периферической и цент-
 ральной нервной системы, функций желудочно-кишечного тракта, печени. Воз-
 можны аллергические реакции (зуд, сыпь) и обострение имевших место в
 прошлом заболеваний (гастрит, язвенная болезнь желудка и двенадцати-
 перстной кишки, тромбофлебиты и др.).
    В отдельных случаях, при длительном приеме тетурама могут наблюдаться ост-
 рые психозы, напоминающие острый алкогольный параноид, острый алкоголь-
 ный галлюциноз или алкогольный делирий. Возможен переход галлюцинатор-
 ного синдрома в параноидный, параноидного - в шизофреноподобный и т. д.
      Абсолютными противопоказаниями к применению тетурама являются эндо-
 кринные заболевания (тиреотоксикоз, сахарный диабет), резко выраженный
 кардиосклероз, атеросклероз мозговых сосудов, пред- и постинфарктные состоя-
 ния, аневризма аорты, коронарная недостаточность, гипертоническая болезнь II
 и III стадий, тяжелые сосудистые заболевания головного мозга, сердечные и
 сосудистые заболевания в стадии декомпенсации, туберкулез легких с крово-
 харканьем, свежий туберкулезный инфильтрат, бронхиальнзя астма, выра-
 женная эмфизема легких, кровоточащая язва желудка, болезни печени и почек;
 болезни кроветворных органов, психические заболевания, инфекционные заболе-
 вания мозга, эпилепсия и эпилептиформные синдромы, полиневриты, невриты
 слухового и глазного нервов, глаукома, злокачественные опухоли, беременность,
 идиосинкразия к тетураму.
    Относительными противопоказаниями являются остаточные явления органиче-
 ского поражения мозга, возраст старше 60 лет, эндартериит, язвенная болезнь
 желудка и двенадцатиперстной кишки в стадии обострения, травматическая бо-
 лезнь, остаточные явления после инфекционного поражения головного мозга и
 инсульта, ранее перенесенные тетурамовые психозы.
    Форма выпуска: таблетки по 0,15 и 0,25 г соответственно в упаковках по 50
 и 30 штук.
    Хранение: список Б.
Abstinyl
Alcophobin
Antabus
Antaethan
Antaethyl
Anticol
Aversan
Contrapot
Crotenal
Disetil
Disulfiramum
Espenal
Exhorran
Hoca
Noxal
Refusal
Stopethyl
Tetradin
Антабус


Лекарственные препараты

Препарат Таблетки радотера (относится к группе Специальные средства для лечения алкоголизма ). Синонимы
           ТАБЛЕТКИ РАДОТЕРА
      (  Таbulettae Radoteri  ).
    Таблетки белого или белого со слегка желтовато-зеленоватым оттенком цвета,
 содержащие 0,1 г тетурама.
    Являются специальной лекарственной формой тетурама, предназначенной для
 лечения больных хроническим алкоголизмом. При внутримышечной имплан-
 тации продолжительное время сохраняются в организме и содержашийся в них
 тетурам оказывает длительный эффект.
    Обычно препарат имплантируют (внутримышечно) в дозе 1 г. Имплантация
 производится в соответствии со специальной инструкцией в условиях стацио-
 нара.
    Возможные побочные эффекты и   противопоказания такие же, как для тету-
 рама.
    В связи с тем что при применении таблеток радотера, тетурам длительно со-
 храняется в организме, во избежание опасных реакций необходимо строго
 воздерживаться от приема любых спиртных напитков.
    Форма выпуска: таблетки по 0,1 г во флаконах по 10 штук.
    Хранение: список Б. В защищенном от света месте.
    Аналогичный зарубежный препарат выпускается под названием "Эспераль"
 (Еsperal).
Синонимов нет.


Лекарственные препараты

Препарат Циамид (относится к группе Специальные средства для лечения алкоголизма ). Синонимы
            ЦИАМИД   (  Суаmidum  ).
    Препарат, состоящий из смеси кальция цианамида (СаСN  2  ) и лимонной
 кислоты. Готовят в виде таблеток, содержащих кальция цианамида по 0,05 г
 (50 мг) и лимонной кислоты по 0,1 г.
    Применяют для лечения хронического алкоголизма.
    За рубежом аналогичный препарат выпускается под названием "Теmposil".
    По механизму действия близок к тетураму.
    Назначают внутрь в таблетках.
    Больной в течение 5 - 6 дней принимает препарат. В день проведения про-
 бы, утром ему дают таблетку циамида, а через 4 ч 20 - 40 мл алкогольного на-
 питка. Реакция аналогична тетурамовой, но протекает легче.
    Меры предосторожности и   противопоказания такие же, как при применении
 тетурама.
    Форма выпуска: таблетки по 0,1 г, содержащие по 0,05 г кальция циана-
 мида.
Синонимов нет.


Лекарственные препараты

Препарат Отвар баранца (относится к группе Специальные средства для лечения алкоголизма ). Синонимы
                ОТВАР БАРАНЦА
   (  Dесoctum Lyсороdii selaginosi  ).
     5 % отвар травы плауна-баранца (Неrba Нuperziae selaginis, син. Lусо-
 роdium selago L.), сем. плауновых (Lусороdiасеае).
     Прием внутрь отвара баранца вызывает сильную вегетативную реакцию,
 слюноотделение, потливость, фибрилляцию мышц, понижение АД, изменение
 пульса, урежение дыхания, общее тягостное состояние, сильную и длитель-
 ную (до 2 - 6 ч) тошноту и повторную (до 5 - 8 раз и более) рвоту. Тошнота
 усиливается при приеме алкоголя и курения табака. При сочетании приема
 спиртных напитков и отвара баранца, относительно быстро вырабатывается
 условнорефлекторное отвращение к алкоголю. В связи с этим, отвар баранца
 используется для лечения больных хроническим алкоголизмом.
    Лечение отваром баранца проводят в специализированных лечебных учреж-
 дениях под наблюдением врача (обычно в сочетании с психотерапией).
    К лечению отваром баранца приступают лишь через 3 - 4 дня после пре-
 кращения употребления алкоголя. Назначают внутрь 80 - 100 мл свежеприго-
 товленного 5 % раствора отвара. Через 3 - 15 мин дают 3 - 5 мл алкогольного
 напитка (водки или вина) и одновременно дают нюхать этот напиток. Рвот-
 ная реакция наступает через 10 - 15 мин, а иногда позже (через 1 - 3 ч), для
 ускорения выработки отвращения к алкоголю, повторно дают алкогольный на-
 питок перед каждой рвотной реакцией. Обычно к концу сеанса не только алко-
 гольные напитки, но даже их словесное обозначение (слово "водка") вызывает
 тошноту и рвоту. В некоторых случаях отрицательная реакция вырабатывается
 после 2 - 3 сочетаний. Для предупреждения рецидивов алкоголизма в даль-
 нейшем проводят повторное лечение (1 - 2 сеанса) при появлении влечения к
 алкоголю (через полгода, 1 - 2 года и более в зависимости от состояния боль-
 ного и его реакции на алкоголь).
    Применяется также метод лечения малыми дозами баранца, который практи-
 чески не дает осложнений. Назначают 5 % раствор отвара по 10 - 15 мл в
 первую половину дня (суточная доза 30 - 40 мл). После приема отвара, боль-
 ной принимает глоток алкогольного напитка и затем присутствует на сеансах
 апоморфинотерапии, которые проводятся с другими больными. Обычно это
 оказывается достаточным, чтобы вызвать тошноту и рвотную реакцию. У ча-
 сти больных развивается вегетативная реакция: саливация, потливость. За 10 -
 15 таких процедур вырабатывается отрицательная реакция на алкоголь.
    Отвар баранца готовят следующим образом: 10 г измельченной травы по-
 мещают в колбу, наливают 200 мл воды, кипятят 15 мин на слабом огне; отвар
 остужают, доливают водой до 200 мл, отжимают траву, фильтруют. Отвар
 быстро портится, поэтому предпочтительно применять его непосредственно
 после приготовления. В холодильнике он может храниться не более 2 сут.
    Хранение: список Б.
Синонимов нет.


Лекарственные препараты

Препарат Фепранон (относится к группе Анорексигенные средства ). Синонимы
             ФЕПРАНОН   (  Рhерrаnonum  ).
    1-Фенил-2-диэтиламино-1-пропанона гидрохлорид.
    Синонимы:   Аbulemin, Аmfeрramonе, Аmfeрrаmonum, Аmphepramon, Аnoreх
 "Оrtо", Dаnulen, Diethylpropion, Dobеsin, Кеramm, Natorexic, Раrabolin, Re-
 genon, Теnuate, Тераnil   и др.
    Белый или белый со слегка кремоватым оттенком кристаллический порошок
 горького вкуса. Легко растворим в воде и спирте.
    Фепранон может рассматриваться как аналог фенамина, однако особенности
 химического строения обусловливают некоторые различия в фармакологических
 свойствах этих соединений.
    Препарат обладает анорексигенной активностью. Сравнительно с фенамином,
 фепранон оказывает слабое возбуждающее влияние на ЦНС и мало влияет
 на периферические адренергические структуры, т. е. обладает несколько более
 избирательным анорексигенным действием.
    Показанием к применению фепранона является главным образом экзогенное
 (алиментарное) ожирение; он также может применяться при адипозогени-
 тальной дистрофии (в сочетании с гормональной терапией), при гипотиреозе
 (в сочетании с тиреоидином) и других формах ожирения. Лечение проводят в
 сочетании с малокалорийной диетой, при необходимости - с разгрузочными
 днями.
    Назначают внутрь в виде таблеток по 0,025 г (25 мг) 2 - 3 раза в день за
 полчаса или час до еды (завтраки и обеда). При хорошей переносимости и недо-
 статочном эффекте можно увеличить дозу до 4 таблеток в день. Курс лечения
 1,5 - 2,5 мес. При необходимости проводят повторные курсы с перерывами 3 мес.
    Фепранон обычно хорошо переносится. Однако у лиц с повышенной чувстви-
 тельностью и при передозировке, возможно появление раздражительности,
 бессонницы, сухости во рту, тошноты, запора или поноса и других побочных
 явлений. При назначении препарата лицам с заболеваниями сердечно-сосуди-
 стой системы и при гипертиреозе необходима осторожность.
    Лечение должно проводиться под тщательным наблюдением врача.
      Препарат противопоказан при беременности, далеко зашедших формах ги-
 пертонической болезни, выраженных нарушениях мозгового и коронарного кро-
 вообращения, инфаркте миокарда, тиреотоксикозе, глаукоме, опухолях ги-
 пофиза и надпочечников, сахарном диабете, повышенной нервной возбудимости,
 эпилепсии, психозах, резких нарушениях сна. Не следует назначать препарат
 больным, принимающим ингибиторы моноаминоксидазы (см. Ниаламид).
    Не рекомендуетея принимать препарат во второй половине дня (во избежание
 нарушения сна).
    Форма выпуска: таблетки по 0,025 (25 мг) в упаковке по 50 штук.
    Хранение: список А. В сухом, защищенном от света месте. Отпускается
 только по рецепту врача.
Abulemin
Amfepramone
Amfepramonum
Amphepramon
Anorex "Orto"
Danulen
Diethylpropion
Dobesin
Keramm
Natorexic
Parabolin
Regenon
Tenuate
Tepanil


Лекарственные препараты

Препарат Дезопимон (относится к группе Анорексигенные средства ). Синонимы
         ДЕЗОПИМОН   (  Dеsopimonum  )*.
    1- (пара-Хлорфенил) -2-метил-2-амино-пропана гидрохлорид.
    Синонимы:   Аderan, Apsedon, Avicol, Аvipron, Chlorphenteramini hydrochlo-
 ridum, Lucofen, Rebal, Теraminе   и др.
    Кристаллический порошок белого цвета легко растворим в воде.
    По химическому строению и фармакологическим свойствам имеет сходство
 с фенамином и фепраноном. Подобно фепранону, оказывает анорексигенное
 действие, не вызывая выраженного возбуждения ЦНС и лишь в малой степени
 повышая артериальное давление.
    Показания к применению в качестве анорексигенного средства такие же, как
 для фепранона.
    Назначают внутрь в таблетках по 0,025 г (25 мг) 1 - 2 - 3 раза в день во
 время еды в сочетании с малокалорийной диетой (см. Фепранон).
    Возможные осложнения, меры предосторожности и   противопоказания такие
 же, как при применении фепранона.
    Форма выпуска: таблетки по 0,025 г.
    Хранение: список А. Отпускается только по рецепту врача.
Aderan
Apsedon
Avicol
Avipron
Chlorphenteramini hydrochloridum
Lucofen
Rebal
Teramine


Лекарственные препараты

Препарат Мазиндол (относится к группе Анорексигенные средства ). Синонимы
            МАЗИНДОЛ   (  Маzindol  )*.
    5-(4-Хлорфенил)-2,5-дигидро-3Н-имидазол- [2,1-а] -изоиндол-5-ол.
    Синонимы:   Теренак, Теронак, Аfilan, Dimagrir, Мagrilan, Samonter, Sanoreх,
 Теrenac.
    По химической структуре отличается от фепранона и дезопимона, но по дей-
 ствию близок к ним. Оказывает анорексигенное действие. Облегчает соблюде-
 ние низкокалорийной диеты.
    Основными факторами в механизме анорексигенного действия мазиндола
 также являются повышение активности центра насыщения в гипоталамусе и сни-
 жение стимулов к потребности в пище, что связано с влиянием препарата на
 адренергические системы мозга.
    Мазиндолу свойственно также умеренное антидепрессивное действие.
    Применяют в комплексной терапии ожирения у взрослых и детей старше
 12 лет. Назначают внутрь во время еды вначале по 1/2 таблетки (0,5 мг) в
 день (в первые 4 - 5 дней), потом по 1 таблетке 1 или 2 раза в день (во вре-
 мя завтрака и обеда). Максимальная суточная доза 3 таблетки. Курс лечения
 продолжается обычно от 4 до 12 нед.
    При приеме препарата возможны сухость во рту, тошнота, головная боль,
 расстройства сна, задержка мочеиспускания, потливость, аллергическая кож-
 ная сыпь, повышение артериального давления. Дозу препарата в этих случаях
 уменьшают или прекращают его прием. В процессе лечения (на 8 - 10-й неделе)
 могут развиться некоторое привыкание к препарату и снижение его анорексиген-
 ного эффекта.
      Препарат противопоказан при глаукоме, почечной, печеночной и сердечной
 недостаточности, аритмии сердца, повышенной возбудимости. Не следует назна-
 чать мазиндол одновременно с ингибиторами МАО (см. Ниаламид).
    Форма выпуска: таблетки по 1 мг в упаковке по 20 и 100 штук.
    Хранение: список А. Отпускается только по рецепту врача.
Afilan
Dimagrir
Magrilan
Samonter
Sanorex
Terenac
Теренак
Теронак


Лекарственные препараты

Препарат Бензилпенициллина натриевая соль (относится к группе Химиотерапевтическиеие средства ). Синонимы
      БЕНЗИЛПЕНИЦИЛЛИНА НАТРИЕВАЯ СОЛЬ
      (  Веnzylpenicillinum-natrium  ).
    Синоним:   Веnzylpenicillinum Natricum.
    Белый мелкокристаллический порошок горького вкуса, слегка гигроскопичен.
 Легко разрушается при действии кислот, щелочей и окислителей, при нагревании
 в водных растворах, а также при действии пенициллиназы. Медленно разруша-
 ется при хранении в растворах при комнатной температуре.
    Очень легко растворим в воде, растворим в спирте.
    Теоретически активность натриевой соли бензилпенициллина равна 1670 ЕД
 в 1 мг, практически препарат выпускается активностью не менее 1600 ЕД
 в 1 мг.
    Бензилпенициллин активен в отношении грамположительных микроорганиз-
 мов (стафилококков, стрептококков, пневмококков, возбудителя дифтерии, ана-
 эробных спорообразующих палочек, палочки сибирской язвы), грамотрицательных
 кокков (гонококков, менингококков), а также в отношении спирохет, некоторых
 актиномицетов и других микроорганизмов. Препарат неэффективен в отноше-
 нии большинства грамотрицательных бактерий, риккетсий, вирусов, простей-
 ших, грибов.
    К действию бензилпенициллина устойчивы штаммы стафилококков, образую-
 щие фермент пенициллиназу, разрушающий бензилпенициллин. Низкая актив-
 ность бензилпенициллина в отношении бактерий кишечной группы, синегнойной
 палочки и других микроорганизмов также связана в определенной маре с вы-
 работкой ими пенициллиназы.
    Бензилпенициллин при внутримышечном введении быстро всасывается в
 кровь и обнаруживается в жидкостях и тканях организма; в спинномозговую
 жидкость проникает в незначительных количествах. Максимальная концентра-
 ция в крови наблюдается после внутримышечного введения через 30 - 60 мин.
 При подкожном введении скорость всасывания менее постоянна, обычно мак-
 симальная концентрация в крови отмечается через 6О мин. Через 3 - 4 ч после
 однократной внутримышечной или подкожной инъекции в крови обнаружи-
 ваются лишь следы антибиотика. Чтбы поддержать концентрацию на доста-
 точно высоком для необходимого терапевтического эффекта уровне, надо про-
 изводить инъекции через каждые 3 - 4 ч. При внутривенном введении, концен-
 трация пенициллина в крови быстро снижается. При приеме внутрь препарат
 плохо всасывается и разрушаетая желудочным соком и пенициллиназой, про-
 дуцируемой микрофлорой кишечника. Выделяется в основном почками.
    Концентрация и продолжительность циркуляции бензилпенициллина в крови
 зависят от величины вводимой дозы. Антибиотик хорошо проникает в ткани
 и жидкости организма. В спинномозговой жидкости он обнаруживается в нор-
 ме в незначительном количестве, однако при воспалении мозговых оболочек его
 концентрация повышается.
    Применяют бензилпенициллин при болезнях, вызванных чувствительными к
 нему микроорганизмами: крупозной и очаговой пневмониях, остром и подост-
 ром септическом эндокардитах, раневых инфекциях, гнойных инфекциях кожи,
 мягких тканей и слизистых оболочек, гнойном плеврите, перитоните, цистите,
 септицемии и пиемии, остром и хроническом остеомиелите, разных формах ан-
 гин, дифтерии, рожистом воспалении, гнойно-воспалительных заболеваниях в
 акушерско-гинекологической и оториноларингологической практике; при воспа-
 лительных заболеваниях глаза, менингите (При воспалении мозговых оболочек
 препарат проникает через гематоэнцефалический барьер, однако для получения
 терапевтического эффекта при внутримышечном применении его необходимо вво-
 дить в больших дозах. В особо тяжелых случаях внутримышечное введение комби-
 нируют с эндолюмбальным.), скарлатине, гонорее, бленнорее, сифилисе, сибир-
 ской язве, актиномикозе и других инфекционных заболеваниях.
    При инфекциях, вызванных чувствительными к пенициллину микроорганиз-
 мами, бензилпенициллин является эффективным лекарственным средством.
    Бензилпенициллин и другие препараты этой группы эффективно действуют
 на все формы сифилиса. Они являются основными средствами лечения этого за-
 болевания. Активные формы сифилиса лучше поддаются лечению пеницилли-
 нами.
    При инфекциях, вызванных микроорганизмами, не чувствительными к пени-
 циллину (в том числе при гриппе без осложнений бактериальной инфекцией),
 применение бензилпенициллина нерационально и не вполне безопасно в свя-
 зи с возможными побочными явлениями, вызываемыми антибиотиком.
    Бензилпенициллина натриевую соль вводят в виде растворов внутримышечно
 или подкожно, а при необходимости - в вену и в полости (брюшную, плевраль-
 ную и др.). При заболеваниях легких применяют также в виде аэрозоля, при
 заболеваниях глаз - в виде глазных капель и субконъюнктивально.
    Из всех препаратов бензилпенициллина, только натриевую соль вводят эндо-
 люмбально. Другие препараты пенициллина для этой цели не применяют.
    Наиболее распространен внутримышечный способ введения бензилпеницил-
 лина. Для внутримышечного введения препарат готовят ех tempore, добавляя
 к содержимому флакона 1 - 3 мл стерильной воды для иньекций, изотониче-
 ского раствора натрия хлорида или 0,5 % раствора новокаина. Раствор в
 новокаине обеспечивает несколько более длительное пребывание препарата в ор-
 ганизме (см. Бензилпенициллина новокаиновая соль). Готовят растворы, со-
 блюдая правила асептики. Растворитель вводят стерильным шприцем непосред-
 ственно во флакон, прокалывая для этого резиновую пробку флакона, предва-
 рительно протертую спиртом. Растворы бензилпенициллина в растворе ново-
 каина иногда становятся мутными вследствие образования новокаиновой соли
 бензилпенициллина. Это не является препятствием для внутримышечного вве-
 дения.
    Вводят бензилпенициллин внутримышечно обычно глубоко в мышцы. Внут-
 ривенно (струйно или капельно) вводят бензилпенициллина натриевую соль при
 тяжелых заболеваниях (сепсис, менингит и др.).
    При внутримышечном и внутривенном введении бензилпенициллина натриевой
 соли разовые дозы при среднетяжелом течении инфекции (заболевания моче- и
 желчевыводящих путей, инфекция мягких тканей и др.) составляют обычно
 250 000 - 500 000 ЕД; суточные 1 000 000 - 2 000 000 ЕД. При тяжелых инфек-
 циях (сепсис, септический эндокардит, менингит и др.) вводят до 10 000 000 -
 20 000 000 ЕД в сутки; при газовой гангрене - до 40 000 000 - 60 000 000 ЕД.
    Для внутривенного струйного введения разовую дозу бензилпенициллина
 натриевой соли (1 000 000 - 2 000 000 ЕД) растворяют в 5 - 10 мл стерильной
 воды для инъекций или изотонического раствора натрия хлорида и вводят мед-
 ленно, в течение 3 - 5 мин.
    Для внутривенного капельного введения, разводят 2 000 000 - 5 000 000 ЕД
 в 100 - 200 мл изотонического раствора натрия хлорида или 5 - 10 % раствора
 глюкозы и вводят со скоростью 60 - 80 капель в минуту. При капельном
 ведении детям в качестве растворителя пользуются 5 - 10 % раствором глюкозы
 (30 - 100 мл в зависимости от дозы и возраста).
    Растворы используют сразу после приготовления, не допуская добавления к
 ним других лекарств.
    Детям бензилпенициллин назначают в разных суточных дозах: в возрасте
 до 1 года - по 50 000 - 100 000 ЕД на 1 кг массы тела, старше 1 года - по
 50 000 ЕД/кг. При тяжелых инфекциях (менингит, сепсис, тяжелые формы ост-
 рой пневмонии), суточную дозу можно увеличить до 200 000 - 300 000 ЕД/кг,
 а в исключительных случаях (по жизненным показаниям) - до 500 000 ЕД/кг.
    Суточную дозу распределяют на 4 - 6 введений.
    Внутривенно бензилпенициллина натриевую соль вводят 1 - 2 раза в сутки
 в сочетании с внутримышечными инъекциями.
    Лечение бензилпенициллином (и другими препаратами этой группы) больных
 сифилисом, а также гонореей производят по специально разработанным схемам.
    Эндолюмбально бензилпенициллина натриевую соль вводят при гнойных за-
 болеваниях головного и спинного мозга и мозговых оболочек. В зависимости
 от характера болезни назначают взрослым 5000 - 10 000 ЕД, детям - от 2000
 до 5000 ЕД. Разводят препарат в стерильной воде для инъекций или в изо-
 тоническом растворе натрия хлорида из расчета 1000 ЕД на 1 мл. Перед инъек-
 цией (в зависимости от уровня внутричерепного давления) удаляют из спинно-
 мозгового канала 5 - 10 мл спинномозговой жидкости и добавляют ее к рас-
 твору антибиотика в равном соотношении. Вводят медленно (1 мл в минуту),
 обычно раз в сутки в течение 2 - 3 дней, затем переходят к внутримышечным
 инъекциям.
    Подкожно применяют бензилпенициллина натриевую соль для обкалывания
 инфильтратов (100 000 - 200 000 ЕД в 1 мл 0,25 - 0,5 % раствора новокаина).
    В полости (брюшную, плевральную и др.) вводят раствор бензилпеницил-
 лина натриевой соли в концентрации 10 000 - 20 000 ЕД в 1 мл для взрослых
 и 2000 - 5000 ЕД в 1 мл для детей. Растворяют в стерильной воде для инъек-
 ций или изотоническом растворе натрия хлорида. Продолжительность введения
 5 - 7 дней, затем переходят на внутримышечное введение.
    При заболеваниях легких (хронические бронхиты, пневмонии, гангрена лег-
 ких и др.) часто применяют аэрозоль пенициллина: разовая доза для взрослых
 100 000 - 300 000 ЕД. Разводят в 3 - 5 мл дистиллированной воды; применяют
 1 - 2 раза в сутки; продолжительность ингаляции 10 - 30 мин. При нагноитель-
 ных процессах в легких вводят также раствор препарата интратрахеально (пос-
 ле тщательной анестезии зева, гортани и трахеи). Применяют обычно 100 000 ЕД
 в 10 мл изотонического раствора натрия хлорида.
    При заболеваниях глаз (острый конъюнктивит, язва роговицы, гонобленно-
 рея и др.) иногда назначают глазные капли, содержащие 20 000 - 100 000 ЕД
 натриевой соли бензилпенициллина в 1 мл изотонического раствора натрия
 хлорида или дистиллированной воды.
    Вводят по 1 - 2 капли 6 - 8 раз в день.
    Для ушных капель или капель в нос применяют растворы, содержащие 10 000 -
 100 000 ЕД в 1 мл.
    Лечение бензилпенициллином в зависимости от формы и тяжести болезни
 может продолжаться от 7 - 10 дней до 2 мес и больше (при сепсисе, септиче-
 ском эндокардите и т. п.). Если через 3 - 5 дней после начала лечения эффекта
 не отмечается, следует перейти к применению других антибиотиков либо вво-
 дить бензилпенициллин вместе с другими антибиотиками или синтетическими
 химиотерапевтическими препаратами.
    Комбинированная терапия может усиливать эффективность препаратов и преду-
 преждать развитие устойчивых форм бактерий; следует, однако, учитывать
 возможность усиления побочных эффектов.
    Применять бензилпенициллин и содержащие его препараты необходимо толь-
 ко по назначению и под наблюдением врача. Пенициллин назначают лишь в
 тех случаях, если заболевание вызвано чувствительными к этому антибиотику
 микроорганизмами.
    Следует иметь в виду возможность развития резистентности ряда возбуди-
 телей (особенно пенициллиназообразующих стафилококков) к бензилпеницил-
 лину.
    Необходимо учитывать, что применение недостаточных доз бензилпеницилли-
 на (как и других антибиотиков) или слишком раннее прекращение лечения
 часто приводит к появлению резистентных штаммов возбудителей.
    При обнаружении резистентности возбудителей к бензилпенициллину следует
 заменить его другим антибиотиком.
    Бензилпенициллина натриевая соль и другие препараты пенициллина могут
 вызывать различные побочные явления. У некоторых больных, особенно с повы-
 шенной чувствительностью, наблюдаются головная боль, повышение темпера-
 туры тела, крапивница, сыпь на коже и слизистых оболочках, боли в суставах,
 эозинофилия, ангионевротический отек и другие аллергические реакции; описаны
 случаи анафилактического шока со смертельным исходом.
    При ингаляциях пенициллина могут развиться фарингиты и ларингиты ал-
 лергического характера, приступы бронхиальной астмы.
     В случае выраженных аллергических реакций назначают адреналин, глюко-
 кортикоиды, противогистаминные препараты (димедрол или другие), кальция
 хлорид. Применяют также ферментный препарат пенициллиназу (см.). При тя-
 желых аллергических реакциях назначают преднизолон или другие глюко-
 кортикостероиды.
     При первых признаках анафилактического шока должны быть приняты
 меры для выведения больного из этого состояния (введение адреналина, димед-
 рола, кальция хлорида, применение сердечных средств, вдыхание кислорода,
 согревание и др.; сразу после выведения больного из состояния асфиксии и шока
 вводят 1 000 000 ЕД пенициллиназы).
    Применение очень больших доз бензилпенициллина и особенно при эндо-
 люмбальном введении может вызвать нейротоксические явления (тошнота,
 рвота, повышение рефлекторной возбудимости, симптомы менингизма, судо-
 роги, кома). Эндолюмбальные инъекции должны проводиться с большой осто-
 рожностью.
    При назначении бензилпенициллина и препаратов, содержащих пенициллин,
 необходимо выяснить, не наблюдалось ли у больного осложнений (токсико-ал-
 лергические реакции) при предшествующем применении пенициллина.
    В связи с возможностью появления грибковых поражений слизистых оболо-
 чек и кожи, особенно у новорожденных, лиц пожилого возраста и ослабленных
 больных, целесообразно при лечении пенициллином назначать витамины груп-
 пы В и витамин С, а при необходимости - нистатин или леворин.
      Бензилпеницллин и все другие препараты пенициллина противопоказаны
 больным с повышенной чувствительностью к пенициллину, страдающим брон-
 хиальной астмой, крапивницей, сенной лихорадкой и другими аллергическими
 заболеваниями, а также лицам с повышенной чувствительностью и необыч-
 ными реакциями при приеме других антибиотиков и других лекарственных пре-
 паратов.
    Противопоказанием к эндолюмбальному введению служит также эпилепсия.
    Рекомендуется не вводить свыше 20 000 000 ЕД в сутки лицам в возрасте
 старше 60 лет и не вводить массивные дозы беременным.
    Форма выпуска: во флаконах, герметически закрытых резиновыми пробками,
 обжатыми алюминиевыми колпачками (аналогичная укупорка применяется для всех
 антибиотиков), по 250 000; 500 000 и 1 000 000 ЕД.
    Хранение: список Б. В сухом месте при комнатной температуре.
Benzylpenicillinum Natricum


Лекарственные препараты

Препарат Бензилпенициллина калиевая соль (относится к группе Химиотерапевтическиеие средства ). Синонимы
      БЕНЗИЛПЕНИЦИЛЛИНА КАЛИЕВАЯ СОЛЬ
       (  Веnzylpenicillinum-kаlium  ).
    Синоним:   Веnzylpenicillinum Kalicum.
    Физические свойства такие же, как у бензилпенициллина натриевой соли.
    Теоретическая активность 1600 ЕД в 1 мг; практически выпускается с актив-
 ностью не менее 1530 ЕД в 1 мг.
    По антибактериальному действию, показаниям к применению и дозам не от-
 личается от бензилпенициллина натриевой соли, но назначается главным обра-
 зом для внутримышечного и подкожного введения, а также местно (в виде аэро-
 золи, глазные капли). Эндолюмбально не вводят. Для внутривенных инъекций
 применяют натриевую соль бензилпенициллина.
    Возможные осложнения, меры предосторожности,   противопоказания, форма
 выпуска и хранение такие же, как для бензилпенициллина натриевой соли.
Benzylpenicillinum Kalicum


Лекарственные препараты

Препарат Бензилпенициллина новокаиновая соль (относится к группе Химиотерапевтическиеие средства ). Синонимы
     БЕНЗИЛПЕНИЦИЛЛИНА НОВОКАИНОВАЯ СОЛЬ
       (  Веnzylpenicillinumnovocainum  ).
    Моногидрат новокаиновой соли бензилпенициллиновой кислоты.
    Синонимы:   Аbbocillin, Веnzylpenicillinum, Вiocillin, Duracillin, Novo-
 cillin, Novocin, Рrocaini Веnzylpenicillinum, Рrоcillin   и др.
    Белый кристаллический порошок без запаха, горький на вкус. Мало раство-
 рим в воде. С водой образует тонкую суспензию. Устойчив к действию света.
 Легко разрушается при действии кислот, щелочей и фермента пенициллиназы.
    По спектру антимикробного действия не отличается от натриевой и калиевой
 солей бензилпенициллина.
    Теоретическая активность препарата 1011 ЕД в 1 мг. Практически должен
 содержать не менее 970 ЕД в 1 мг.
    Особенностями препарата являются медленное всасывание и пролонгирован-
 ное действие при внутримышечном введении.
    После однократной инъекции в виде суспензии, терапевтическая концентра-
 ция пенициллина в крови сохраняется до 12 ч.
      Препарат вводится только внутримышечно. Внутривенное и эндолюмбаль-
 ное введение не допускается.
    Вводят 3 - 4 раза в сутки. Средние терапевтические дозы для взрослых: ра-
 зовая 300 000 ЕД, суточная 600 000 ЕД.
 В ы с ш а я  с у т о ч н а я  д о з а  для взрослых 1 200 000 ЕД. Детям в
 возрасте до 1 года назначают по 50 000 - 100 000 ЕД/кг в сутки, старше
 1 года - по 50 000 ЕД/кг в сутки. Суточную дозу взрослым и детям вводят в
 1 - 2 приема.
    Для введения препарата готовят ex tempore суспензию: во флакон, со-
 держащий сухую новокаиновую соль бензилпенициллина, стерильным шпри-
 цем вводят 2 - 4 мл стерильной воды для инъекций или изотонического раствора
 натрия хлорида и флакон интенсивно встряхивают; образующуюся суспензию
 быстро набирают в шприц и вводят глубоко в мышцы верхнего наружного
 квадранта ягодицы. Перед введением следует убедиться, что игла не попала
 в кровеносный сосуд. Для инъекций пользуются толстой иглой (диаметром
 0,8 мм).
    Возможные осложнения и   противопоказания такие же как при использовании
 нии других препаратов пенициллина, а также повышенная чувствительность к
 новокаину.
    Форма выпуска: во флаконах по 300 000; 600 000 и 1 200 000 ЕД.
    Хранение: список Б. При комнатной температуре.
    Смесь бензилпенициллина новокаиновой соли и бензилпенициллина натрие-
 вой соли в соотнотении 3:1 выпускается под названием   "Новоцин"   (Novocinum)
 в герметически укупоренных флаконах, содержащих по 400 000 ЕД (300 000 ЕД
 новокаиновой соли и 100 000 ЕД натриевой соли бензилпенициллина), 800 000 и
 1 200 000 ЕД.
Abbocillin
Benzylpenicillinum
Biocillin
Duracillin
Novocillin
Novocin
Procaini Benzylpenicillinum
Procillin


Лекарственные препараты

Препарат Бициллин-1 (относится к группе Химиотерапевтическиеие средства ). Синонимы
        БИЦИЛЛИН-1   (  Вicillinum-1  ).
    N,N-Дибензилэтилендиаминовая соль бензилпенициллина.
    Синонимы:   Benzacillin, Benzatini, Benzethacil, Benzylpenicillin-Benzatine,
 Benzylpenicillinum, Diaminpenicillin, Dibencil, Duapen, Duropenin, Extencil-
 lin, Moldamin, Penadur, Tardocillin   и др.
    Белый порошок, образующий при прибавлении воды стойкую суспензию. Прак-
 тически нерастворим в воде, очень мало - в спирте.
    Бициллин-1 является препаратом пролонгированного действия. При внутри-
 мышечном введении в виде суспензии, медленно всасывается и в течение дли-
 тельного времени поступает в кровь.
    Применяют при инфекционных заболеваниях, вызванных возбудителями, чув-
 ствительными к пенициллину (стрептококки, пневмококки, стафилококки и др.).
    Особенно показано применение бициллина-1 при необходимости создать
 длительно терапевтическую концентрацию пенициллина в крови. Показан так-
 же для профилактики и лечения ревматизма и лечения сифилиса (см. также
 Бициллин-5).
      Препарат вводят только внутримышечно. Внутривенное и эндолюмбальное
 введение не допускается.
    Суспензию бициллина-1 готовят асептически непосредственно перед употреб-
 лением: во флакон с бициллином вводят 2 - 3 мл стерильной воды для инъекций
 или изотонического раствора натрия хлорида, смесь перемешивают до полу-
 чения равномерной взвеси, которую вводят глубоко в верхний наружный квад-
 рант ягодицы.
    Вводят взрослым по 300 000 или 600 000 ЕД 1 раз в неделю или по
 1 200 000 ЕД 1 раз в 2 нед.
    Детям вводят из расчета 5000 - 10 000 ЕД на 1 кг массы тела 1 раз в
 неделю или из расчета 20 000 ЕД на 1 кг массы 1 раз в 2 нед. Более частые
 инъекции не допускаются.
    При лечении ревматизма дозу бициллина-1 для взрослых можно увеличить
 до 2 400 000 ЕД 2 раза в месяц. Для профилактики рецидивов ревматизма на-
 значают бициллин-1 (или бициллин-5) внутримышечно по 600 000 ЕД 1 раз в
 неделю в течение 6 нед в сочетании с приемом ацетилсалициловой кислоты
 или других нестероидных противовоспалительных препаратов.
    Для лечения сифилиса, бициллин-1 применяют по специальной инструкции.
    После инъекции препарата (как и других пролонгированных препаратов пени-
 циллина) возможна болезненность в месте введения.
      Противопоказания и меры предосторожности такие же, как для бензил-
 пенициллина натриевой соли.
    Форма выпуска: во флаконах по 300 000; 600 000; 1 200 000 и 2 400 000 ЕД
 из расчета на бензилпенициллин.
    Хранение: список Б. В сухом прохладном месте.
Benzacillin
Benzatini
Benzethacil
Benzylpenicillin-Benzatine
Benzylpenicillinum
Diaminpenicillin
Dibencil
Duapen
Duropenin
Extencillin
Moldamin
Penadur
Tardocillin


Лекарственные препараты

Препарат Бициллин-5 (относится к группе Химиотерапевтическиеие средства ). Синонимы
       БИЦИЛЛИН-5   (  Bicillinum-5  ).
    Смесь, содержащая 1 часть бензилпенициллина новокаиновой соли
(300 000 ЕД) и 4 части бициллина-1 (1 200 000 ЕД).
    Белый или белый со слегка желтоватым оттенком порошок. С водой обра-
 зует суспензию.
    Применяют в виде суспензии в стерильной воде для инъекций, в изотони-
 ческом растворе натрия хлорида или в 0,25 - 0,5 % растворе новокаина, кото-
 рую готовят ех tempore.
    Подобно бициллину-1 является препаратом пролонгированного действия.
      Вводят только внутримышечно. Внутривенное и эндолюмбальное введение не
 допускается.
    Применение бициллина-5 обеспечивает длительное сохранение высокой кон-
 центрации антибиотка в крови (до 4 нед).
    Показания к применению такие же, как для других длительно действующих
 препаратов пенициллина; особенно показан бициллин-5 для продолжительной
 (круглогодичной) профилактики рецидивов ревматизма (см. Бициллин-1).
    Вводят взрослым по 1 500 000 ЕД (содержимое одного флакона) 1 раз в
 4 нед внутримышечно (в верхний наружный квадрант ягодицы), детям до-
 школьного возраста - по 600 000 ЕД 1 раз в 3 нед, детям старше 8 лет -
 1 200 000 ЕД 1 раз в 4 нед.
      Противопоказания и возможные осложнения см. Бициллин-1.
    Форма выпуска: во флаконах по 1 500 000 ЕД.
    Хранение: список Б. В сухом месте при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат Феноксиметилпенициллин (относится к группе Химиотерапевтическиеие средства ). Синонимы
              ФЕНОКСИМЕТИЛПЕНИЦИЛЛИН
        (  Рhenoxymethylpenicillinum  ).
    Синонимы:   Вегациллин, Пенициллин-фау, Арореn, Аscillin, Вramcillin, Distа-
 сillin, Faucilline, Fenoxypen, Меropenin, Оracillinе, Оratren, Реncillin V,
 Рhenoсillin, Stabicillin, Vaucillin, V-Сilin, Vegacillin   и др.
    Феноксиметилпенициллин (феноксиметилпенициллиновая кислота) являет-
 ся антибактериальным веществом; продуцируемым грибом Реnicillium notatum
 или различными микроорганизмами.
    Белый кристаллический порошок. Очень мало растворим в воде. В 1 мг
 содержит 1610 ЕД.
    По химическому строению, отличается от бензилпенициллина наличием в моле-
 куле феноксиметильной группы вместо бензильной; отличается от бензилпени-
 циллина кислотоустойчивостью, что делает его пригодным для применения
 внутрь. Не разрушается кислотой желудочного сока; хорошо всасывается из
 желудочно-кишечного тракта и создает высокую и более длительную концентра-
 цию пенициллина в крови. Под действием пенициллиназы феноксиметилпени-
 циллин разрушается.
    Применают феноксиметилпенициллин при лечении инфекционных заболева-
 ний, вызванных чувствительными к пенициллину микроорганизмами. Назначают
 его главным образом при инфекциях средней тяжести.
    Препарат используют с профилактической целью при вспышках скарлати-
 ны, при ангине, после тонзиллэктомий, для профилактики ревматических атак,
 а также при дифтерийном носительстве. При гонорее феноксиметилпенициллин
 менее эффективен, чем препараты пенициллина, вводимые парентерально. Для
 лечения больных сифилисом (детей и взрослых) его используют в случаях,
 если затруднено применение препаратов пенициллина в виде инъекций, при
 этом препарат назначают внутрь в дозах, превышающих вдвое дозы пеницил-
 лина при парентеральном введении.
    Назначают феноксиметилпенициллин внутрь в виде таблеток или суспензии.
 Принимают за 1/2 - 1 ч до еды. Суточную дозу дают в 4 - 6 приемов.
    Средняя разовая доза для взрослых 0,25 г, суточная - 1,5 г и более. Детям
 в возрасте до 1 года назначают в суточной дозе 25 - 30 мг/кг, от 1 года до
 6 лет - 15 - 30 мг/кг, от 6 до 12 лет - 10 - 20 мг/кг, старше 12 лет - 0,5 -
 1,0 г.
    Суспензию феноксиметилпенициллина назначают главным образом детям. Го-
 товят ее из   порошка для суспензии  . Во флакон, содержащий 1,24 г порошка, до-
 бавляют свежепрокипяченную охлажденную воду до объема 100 мл; при содер-
 жании во флаконе 0,62 или 0,31 г порошка добавляют воду соответственно
 до 50 или 25 мл. Содержимое флакона перемешивают до получения однородной
 взвеси. В 1 мл взвеси содержится 12,4 мг феноксиметилпенициллина (что соот-
 ветствует по активности 2000 ЕД). Дозируют взвесь специально прилагаемой
 ложкой (или чайной ложкой) или пипеткой вместимостью 1 мл. Одна ложка
 (5 мл) содержит практически 60 мг, а 1 мл - 12 мг препарата. Срок годности
 готовой суспензии (хранят при температуре от + 4 до + 6 'С) не более 14 дней,
 при комнатной температуре - не более 8 дней.
    Длительность лечения феноксиметилпенициллином устанавливают индиви-
 дуально в зависимости от характера заболевания.
    При тяжелых формах заболеваний рекомендуется начинать с вмутримышеч-
 ного введения бензилпенициллина и затем назначать феноксиметилпенициллин
 внутрь.
    Так же как бензилпенициллин, феноксиметилпенициллин может вызывать
 различные побочные явления, в том числе аллергические реакции, расстройства
 функций желудочно-кишечного тракта (понос, рвота) и др.
    П  репарат противопоказан при повышенной чувствительности к пеницилли-
 ну. Не следует назначать феноксиметилпенициллин при нарушениях всасыва-
 ния из желудочно-кишечного тракта.
    Формы выпуска: таблетки по 0,1 и 0,25 г; драже по 0,1 г; порошок для
 приготовления суспензии во флаконах, содержащих по 1,2; 0,6 и 0,3 г фенокси-
 метилпенициллина в смеси с лимонной кислотой, натрия бензоатом, малиновой
 эссенцией, сахаром. Порошок белого цвета, сладкий на вкус, с запахом мали-
 ны. Вместе с наполнителями в каждой банке (оранжевого стекла) содержится
 по 80; 40 и 20 г порошка.
    Хранение: список Б. В сухом, защищенном от света месте при комнатной
 температуре.
    Выпускаемый за рубежом препарат   оспен   (Ospen) [синоним:   бимепен   (Вi-
 mepen)] является производным феноксиметилпенициллина (бензатин-фенокси-
 метилпенициллин).
    Всасывается при приеме внутрь медленнее, чем феноксиметилпенициллин, и
 обеспечивает более длительное и равномерное сохранение терапевтической кон-
 центрации в крови.
    Выпускается в виде таблеток и сиропа (оспен-750), предназначенного в ос-
 новном для применения в педиатрической практике. В 5 мл сиропа (одна мерная
 ложка) содержится 750 000 ЕД бензатин-феноксиметилпенициллина. Назнача-
 ют внутрь детям в возрасте от 1 года до 6 лет по 2,5 мл, от 6 до 12 лет -
 по 5 мл, детям старше 12 лет и взрослым - по 10 мл 3 раза в день.
Apopen
Ascillin
Bramcillin
Distacillin
Faucilline
Fenoxypen
Meropenin
Oracilline
Oratren
Pencillin V
Phenocillin
Stabicillin
V-Cilin
Vaucillin
Vegacillin
Вегациллин
Пенициллин-фау


Лекарственные препараты

Препарат Оксациллина натриевая соль (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ОКСАЦИЛЛИНА НАТРИЕВАЯ СОЛЬ
        (  Охасillinum-natriu  m).
    Натриевой соли 3-фенил-5-метил-4-изоксазолил-пенициллина моногидрат.
    Синонимы:   Вristopen, Сryptocillin, Мicropenin, Оxacillinum natricum,
 Oхаzocillinе, Реnstaphocid, Рrostaphlin, Resistopen, Stapenor   и др.
    Белый кристаллический порошок горький на вкус. Легко растворим в воде,
 трудно - в спирте. Устойчив в слабокислой среде.
    Оксациллин является полусинтетическим пенициллином. В его молекуле
 6-аминопенициллановая кислота ацилирована остатком 5-метил-3-фенилизокса-
 зо-4-карбоновой кислоты.
    Спектр антибактериального действия оксациллина подобен спектру бензил-
 пенициллина.
    Основной особенностью оксациллина является его эффективность в отноше-
 нии штаммов микроорганизмов, резистентных к пенициллину, что связано с
 его устойчивостью к пенициллиназе. Кроме того, оксациллин сохраняет ак-
 тивность в кислой среде желудка, что позволяет применять его не только внут-
 римышечно, но и внутрь.
    Оксациллин хорошо всасывается из желудочно-кишечного тракта. Он отно-
 сительно быстро выделяется почками; для поддержания терапевтической кон-
 центрации в крови его необходимо принимать каждые 4 - 6 ч.
    Применяют оксациллин при инфекциях, вызванных пенициллиназообразую-
 щими стафилококками, устойчивыми к бензилпенициллину и феноксиметилпе-
 нициллину (септицемии, пневмонии, эмпиемы, абсцессы, флегмоны, остеомие-
 лит, инфицированные ожоги, раневые инфекции и др.). Препарат назначают
 также при смешанных инфекциях, когда одновременно имеются чувствительные и
 устойчивые к бензилпенициллинам грамположительные микроорганизмы. При
 инфекциях, вызванных стафилококками, чувствительными к бензилпенициллину,
 применять оксациллина натриевую соль нецелесообразно. Препарат эффективен
 при лечении больных сифилисом.
    Назначают внутрь, внутримышечно или внутривенно.
    Внутрь назначают за 1 ч до еды или через 2 - 3 ч после еды. Разовая доза
 для взрослых и детей старше 6 лет составляет 0,25- 0,5 г, средняя суточная
 доза - 3 г. При тяжелых инфекциях дозу увеличивают (до 6 - 8 г).
    Детям в возрасте до 3 мес назначают в среднем по 200 мг/кг в сутки, от
 3 мес до 2 лет - 1 г в сутки, от 2 до 6 лет - 2 г в  сутки; суточную дозу
 делят на 4 - 6 приемов. Новорожденным дают по 90 - 150 мг/кг.
    При невозможности приема препарата внутрь или недостаточной эффектив-
 ности его при таком способе введения, назначают внутримышечно или внутри-
 венно. Суточная доза для взрослых и детей старше 6 лет, вводимая внутри-
 мышечно или внутривенно, составляет 2 - 4 г, для новорожденных и недоно-
 шенных детей - 20 - 40 мг/кг; до 3 мес - 60 - 80 мг/кг; от 3 мес до 2 лет -
 1 г; от 2 до 6 лет - 2 г. При тяжелых инфекциях дозы могут быть удвоены.
    Для парентерального введения готовят растворы ех tempore. Для внутри-
 мышечных инъекций вводят во флакон с 0,25 г оксациллина натриевой соли
 1,5 мл, а с 0,5 г - 3 мл стерильной воды для инъекций. Для струйного внутри-
 венного введения растворяют 0,25 - 0,5 г препарата в 5 мл стерильной воды для
 инъекцнй или изотонического раствора натрия хлорида и вводят в течение 5 -
 10 мин, а для капельного введения растворяют препарат в изотоническом рас-
 творе натрия хлорида или в 5 % растворе глюкозы из расчета 0,5 - 2,0 мг в
 1 мл и вводят в течение 1 - 2 ч (со скоростью 60 - 100 капель в минуту).
    Продолжительность лечения составляет обычно 7 - 10 дней, а при тяжелых
 заболеваниях (сепсис, септическнй эндокардит и др.) - 2 -3 нед или более.
    При лечении оксациллином могут наблюдаться аллергические реакции. В от-
 дельных случаях возможны тошнота, рвота, диарея. При выраженных побоч-
 ных явлениях прекращают временно или полностью прием препарата; при
 необходимости одновременно с оксациллина натриевой солью назначают проти-
 вогистаминные препараты, глюкокортикостероиды.
      Оксациллин противопоказан при повышенной чувствительности к пеницил-
 лину и аллергических заболеваниях.
    Формы выпуска: во флаконах по 0,25 и 0,5 г активного вещества (в пере-
 счете на оксациллин) в комплекте с растворителем (2 флакона по 0,25 г с 2
 ампулами стерильной воды для инъекций или 2 флакона по 0,5 г с 4 ампулами
 стерильной воды для инъекций по 2 мл); таблетки по 0,25 и 0,5 г в упаковке
 по 20 штук; в капсулах по 0,25 г в упаковке по 10 и 20 капсул.
    Хранение: список Б. В сухом, защищенном от света месте при комнатной
 температуре.
Bristopen
Cryptocillin
Micropenin
Oxacillinum natricum
Oxazocilline
Penstaphocid
Prostaphlin
Resistopen
Stapenor


Лекарственные препараты

Препарат Ампициллин (относится к группе Химиотерапевтическиеие средства ). Синонимы
         АМПИЦИЛЛИН   (  Ampicillinum  ).
    6-[D(-)-  a  -Аминофенилацетамидо]-пенициллановая кислота.
    Синонимы:   Пентрексил, Abetathen, Acidocycline, Acilin, Acrocilin,
 Agnopen, Albercilin, Amcil, Amecillin, Ampen, Ampexin, Ampifen, Ampilin,
 Ampiopenil, Amplenil, Amplital, Bactipen, Biampen, Binotal, Britapen,
 Broadocilin, Cimexillin, Diaciclin, Dicillin, Domicillin, Domipen,
 Eurocillin, Fortapen, Grampenil, Isticilline, Lificil1in, Maxibiotic, Maxi-
 pred, Morepen, Negopen, Opicilin, Oracilina, Penberin, Penbrock, Penibrin,
 Pentrex, Pentrexil, Pentrexyl, Policilin, Riomycin, Roscillin, Semicillin,
 Sintelin, Synpenin, Totacillin, Ultrabion, Vampen, Vexampil, Vidopen, Zymopen
 и др.
    Мелкокристаллический порошок белого цвета, горький на вкус; устойчив в
 кислой среде. Мало растворим в воде, практически нерастворим в спирте.
    Ампициллин - полусинтетический антибиотик, получаемый путем ацилирова-
 ния 6-аминопенициллановой кислоты остатком аминофенилуксусной кислоты.
    Препарат не разрушается в кислой среде желудка, хорошо всасывается при
 приеме внутрь. Активен в отношении грамположительных микроорганизмов,
 на которые действует бензилпенициллин. Кроме того, он действует на ряд грам-
 отрицательных микроорганизмов [сальмонеллы, шигеллы, протей, кишечная па-
 лочка, клебсиелла пневмонии (палочка Фридлендера), палочка Пфейффера (па-
 лочка инфлюэнцы)] и поэтому рассматривается как антибиотик широкого
 спектра действия и применяется при заболеваниях, вызванных смешанной ин-
 фекцией.
    На пенициллиназообразующие стафилококки, устойчивые к бензилпеницилли-
 ну, ампициллин не действует, так как разрушается пенициллиназой.
    Применяют ампициллин для лечения больных пневмониями, бронхопневмо-
 ниями, с абсцессами легких, ангиной, перитонитом, холециститом, сепсисом,
 кишечными инфекциями, при послеоперационных инфекциях мягких тканей
 и при других инфекциях, вызванных чувствительными к нему микроорганизмами.
    Препарат обладает высокой эффективностью при инфекциях мочевых путей,
 вызванных кишечной палочкой, протеем, энтерококками или смешанной инфек-
 цией, так как он выделяется в неизмененном виде с мочой в высоких кон-
 центрациях. В больших количествах ампициллин поступает также в желчь.
 Препарат эффективен при лечении гонореи.
    Назначают ампициллин внутрь (независимо от приема пищи). Разовяя доза
 для взрослых 0,5 г, суточная 2 - 3 г. Детям назначают из расчета 100 мг/кг.
 Суточную дозу делят на 4 - 6 приемов.
    Продолжительность лечения зависит от тяжести болезни и эффективности те-
 рапии (от 5 - 10 дней до 2 - 3 нед и более).
    При лечении ампициллином могут наблюдаться аллергические реакции в виде
 кожной сыпи, крапивницы, отека Квинке и др., в редких случаях - анафи-
 лактический шок (главным образом при введении натриевой соли ампициллина).
    В случае возникновении аллергических реакций необходимо прекратить введе-
 ние препарата и провести десенсибилизирующую терапию. При появлении при-
 знаков анафилактического шока должны быть приняты срочные меры для вы-
 ведения больного из этого состояния.
    При длительном лечении ампициллином, у ослабленных больных, возможно
 развитие суперинфекции, вызванной устойчивыми к препарату микроорганиз-
 мами (дрожжеподобные грибы, грамотрицательные микроорганизмы). Этим
 больным целесообразно одновременно назначать витамины группы В и вита-
 мин С, при необходимости - нистатин или леворин.
      Препарат противопоказан при повышенной чувствительности к пеницилли-
 ну.   При печеночной недостаточности применяют под контролем функции пе-
 чени; при бронхиальной астме, сенной лихорадке и других аллергических за-
 болеваниях в необходимых случаях одновременно назначают десенсибили-
 зирующие средства.
    Ампициллин усиливает действие пероралъных антикоагулянтов.
    Формы выпуска: таблетки и капсулы по 0,25 г в упаковке по 10 или 20 штук.
    Выпускается также порошок ампициллина по 5 г   для суспензии  . Порошок
 белого цвета с желтоватым оттенком (сладкий на вкус), со специфическим за-
 пахом (содержит сахар, ванилин и другие наполнители). Принимают внутрь в
 той же дозе, что ампициллин.
    Форма выпуска: порошок в банках оранжевого стекла по 60 г (5 г актив-
 ного вещества). Принимают из расчета на содержание активного вещества.
   Смешивают порошок с водой или запивают водой.
Abetathen
Acidocycline
Acilin
Acrocilin
Agnopen
Albercilin
Amcil
Amecillin
Ampen
Ampexin
Ampifen
Ampilin
Ampiopenil
Amplenil
Amplital
Bactipen
Biampen
Binotal
Britapen
Broadocilin
Cimexillin
Diaciclin
Dicillin
Domicillin
Domipen
Eurocillin
Fortapen
Grampenil
Isticilline
Lificillin
Maxibiotic
Maxipred
Morepen
Negopen
Opicilin
Oracilina
Penberin
Penbrock
Penibrin
Pentrex
Pentrexil
Pentrexyl
Policilin
Riomycin
Roscillin
Semicillin
Sintelin
Synpenin
Totacillin
Ultrabion
Vampen
Vexampil
Vidopen
Zymopen
Пентрексил


Лекарственные препараты

Препарат Ампициллина тригидрат (относится к группе Химиотерапевтическиеие средства ). Синонимы
           АМПИЦИЛЛИНА ТРИГИДРАТ
(  Аmpicillinum trihydratum  ,   Аmpicillinitrihуdras  ).
    Отличается от ампициллина наличием в молекуле трех молекул кристаллиза-
 ционной воды.
    Белый кристаллический порошок. Растворим в воде (1:300), практически
 нерастворим в спирте.
    По действию не отличается от ампициллина. Применяется для приготовле-
 ния таблеток (Таbulettaе Ampicillini trihydratis 0,25) и капсул, содержащих
 по 0,25 г препарата, и порошка для суспензий, содержащего в 50 г ампициллина
 тригидрата (в пересчете на ампициллин) 2,5 г, а также ванилин, сахар и другие
 наполнители. Порошок белого цвета, сладкий на вкус, со специфическим запахом.
    Форма выпуска таблетки в упаковке по 24 штуки, капсулы - по 6 и 20 штук;
 порошок для суспензий - в банках оранжевого стекла. Применяются нарав-
 не с препаратами ампициллина.
    Хранение: список Б. В сухом месте при комнатной температуре.
    За рубежом под названием   А-Реn   ампициллина тригидрат выпускается в виде
 таблеток по 0,25 и 0,5 г, раствора для инъекций во флаконах по 0,25; 0,5 и
 1 г и гранул для приготовления детской лекарственной формы (суспензии).
Синонимов нет.


Лекарственные препараты

Препарат Ампициллина натриевая соль (относится к группе Химиотерапевтическиеие средства ). Синонимы
         АМПИЦИЛЛИНА НАТРИЕВАЯ СОЛЬ
         (  Аmpicillinum-natrium  ).
    Натриевая соль 6-[D-(-)-  a  -аминофенилацетамидо]-пенициллановой кислоты.
    Порошок или пористая масса белого (или с кремоватым оттенком) цвета,
 горькая на вкус. Гигроскопична. Легко растворима в воде, растворима в спирте.
    Химиотерапевтическая активность и показания к применению такие же, как
 для ампициллина. Применяется для внутримышечного и внутривенного
 (струйно или капельно) введения.
    При обоих путях введения разовая доза препарата для взрослых 0,25 -
 0,5 г; суточная 1 - 3 г. При тяжелых инфекциях суточная доза может быть
 увеличена до 10 г и более. Новорожденным препарат назначают в суточной дозе
 100 мг/кг, детям остальных возрастных групп - 50 мг/кг. При тяжелом течении
 инфекционного заболевания указанные дозы могут быть удвоены.
    Суточную дозу вводят в 4 - 6 приемов с интервалом 4 - 6 ч.
    Раствор для внутримышечного введения готовят еx tempore, добавляя к со-
 держимому флакона (0,25 или 0,5 г) 2 мл стерильной воды для инъекций.
 Длительность лечения составляет 7 - 14 дней и более.
    Для внутривенного струйного введения разовую дозу препарата (не более
 2 г) растворяют в 5 - 10 мл стерильной воды для инъекций или изотонического
 раствора натрия хлорида и вводят медленно в течение 3 - 5 мин (1 - 2 г в те-
 чение 106 - 15 мин). При разовой дозе, превышающей 2 г, препарат вводят
 внутривенно капельно. Для внутривенного капельного введения разовую дозу
 препарата (2 - 4 г) растворяют в небольшом объеме стерильной воды для инъек-
 ций (7,5 - 15,0 мл соответственно),затем полученный раствор антибиотика добав-
 ляют к 125 - 250 мл изотонического раствора натрия хлорида или 5 - 10 % рас-
 твора глюкозы и вводят со скоростью 60 - 80 капель в минуту. При капельном
 введении детям, в качестве растворителя применяют 5 - 10 % раствор глюкозы
 (30 - 50 мл в зависимости от возраста). Растворы используют сразу после при-
 готовления; недопустимо добавление к ним других лекарственных препаратов.
 Суточную дозу распределяют на 3 - 4 введения. Продолжительность лечения
 7 дней с последующим переходом (при необходимости) на внутримышечное вве-
 дение.
    Возможные осложнения и   противопоказания такие же, как для ампициллина.
    Форма выпуска: в герметически укупоренных флаконах по 0,25 и 0,5 г
 (в комплекте со стерильной водой для инъекций в ампулах по 2 мл).
    Хранение: список Б. В защищенном от света месте при комнатной темпе-
 ратуре.
Синонимов нет.


Лекарственные препараты

Препарат Ампиокс (относится к группе Химиотерапевтическиеие средства ). Синонимы
         АМПИОКС   (  Аmpioxum  ).
    Комбинированный препарат, содержащий ампициллин и оксациллин. Для
 приема внутрь выпускается   ампиокс  , являющийся смесью ампициллина три-
 гидрата и оксациллина натриевой соли (1:1), а для парентерального примене-
 ния -   ампиокс-натрий   (Аmpioxum-natrium), являющийся смесью натриевых
 солей ампициллина и оксациллина (2:1)
    Ампиокс-натрий легко растворим в воде.
    Препарат объединяет спектр антимикробного действия ампициллина и окса-
 циллина; действует на грамположительные (стафилококк, стрептококк, пневмо-
 кокк) и грамотрицательные [гонококк, менингококк, кишечная палочка, палочка
 Пфейффера (палочка инфлюэнцы), сальмонеллы, шигеллы и др.] микроорга-
 низмы. Благодаря содержанию оксациллина, активен в отношении пеницилли-
 назообразующих стафилококков.
    Препарат хорошо проникает в кровь при приеме внутрь и парентеральном
 введении.
    Применяют при инфекциях дыхательных путей и легких (бронхит, пневмо-
 нии и др.), при ангинах, холангите, холецистите, пиелите, пиелонефрите, цис-
 тите, инфицированных ранах, инфекциях кожи и др. Особенно показан в случаях
 тяжелого течения заболеваний (сепсис, эндокардит, послеродовая инфекция
 и др.), при неустановленной антибиотикограмме и невыделенном возбудите-
 ле, при смешанной инфекции, вызванной чувствительными и нечувствительными
 к бензилпенициллину стафилококками или стрептококками и грамотрицатель-
 ными бактериями, при ожоговой болезни, инфекциях почек. Применяется
 для профилактики гнойных послеоперационных осложнений при хирургических
 операциях и для профилактики и лечения инфекций у новорожденных.
    При лечении гонореи, ампиокс используют в случаях, вызванных резистент-
 ными к бензилпенициллину штаммами гонококков.
      Ампиокс-натрий   вводят   внутримышечно или внутривенно   (микроструйно или
 капельно), а   ампиокс - внутрь  .
    При парентеральном введении разовая доза ампиокс-натрия составляет для
 взрослых 0,5 - 1,0 г, суточная 2 -4 г.
    Новорожденным, недоношенным детям и детям до 1 года вводят в суточной
 дозе 100 - 200  мг на 1 кг массы тела; детям от 1 года до 7 лет - по 50 мг/кг
 в сутки; от 7 до 14 лет - 100 мг/кг в сутки; детям в возрасте старше 14 лет
 назначают дозу взрослых. При тяжелом течении инфекции дозы могут быть
 увеличены в 1,5 - 2 раза.
    Для приготовления растворов для внутримышечных инъекций добавляют
 к содержимому флакона с ампиокс-натрием (0,1; 0,2; 0,5 г) 2 мл стерильной
 воды для инъекций.
    Длительность лечения составляет от 5 - 7 дней до 3 нед и более.
    Для внутривенного введения (струйного) разовую дозу препарата раство-
 ряют в 10 - 15 мл стерильной воды для инъекций или изотонического раствора
 натрия хлорида и вводят медленно в течение 2 - 3 мин. Для внутривенного ка-
 пельного введения взрослым препарат растворяют в 100 - 200 мл изотонического
 раствора натрия хлорида или 5 % раствора глюкозы и вводят со скоростью
 60 - 80 капель в минуту. При капельном введении детям используют в качестве
 растворителя 5 - 10 % раствор глюкозы (30 - 100 мл). Внутривенно вводят в те-
 чение 5 - 7 дней с последующим переходом (при необходимости) на внутри-
 мышечное введение. Растворы используют сразу после приготовления; недо-
 пустимо смешивание их с другими лекарствами.
    При приеме внутрь разовая доза ампиокса для взрослых составляет 0,5 -
 1,0 г, суточная 2 - 4 г. Детям от 3 до 7 лет назначают по 50 мг/кг в сутки;
 от 7 до 14 лет - 100 мг/кг в сутки, старше 14 лет - в дозе взрослых. Длитель-
 ность лечения от 5 - 7 дней до 2 нед и более. Суточную дозу делят на 4 - 6
 приемов.
    Возможные побочные явления: при парентеральном введении ампиокс-нат-
 рия - болезненность в месте инъекции и аллергические реакции, в редких слу-
 чаях - анафилактический шок; при приеме ампиокса внутрь - тошнота, рво-
 та, жидкий стул, аллергические реакции. Если необходимо, назначают десенсиби-
 лизирующие средства.
      Ампиокс и ампиокс-натрий противопоказаны при наличии в анамнезе дан-
 ных о токсико-аллергических реакциях на препараты группы пенициллина.
    Формы выпуска: для парентерального введения выпускают ампиокс-натрий во
 флаконах по 0,1; 0,2 или 0,5 г, с указанием на этикетке "Внутривенно" или
 "Внутримышечно". Для приема внутрь выпускается ампиокс в капсулах по 0,25 г
 в упаковке по 20 капсул.
    Хранение: список Б. В сухом, защищенном от света месте при комнатной
температуре.
Синонимов нет.


Лекарственные препараты

Препарат Уназин (относится к группе Химиотерапевтическиеие средства ). Синонимы
           УНАЗИН   (  Unasyn  )*.
    Комбинироввнный препарат, содержащий в соотношении 2:1 ампициллин-нат-
 рий и сульбактам-натрий.
    Синоним:   Sulacillin  .
    Сульбактам-натрий - натриевая соль сульфонпенициллата - является произ-
 водным основного ядра пенициллинов.
    Белый кристаллический порошок; легко растворим в воде.
    Сульбактам-натрий не обладает выраженной антибактериальной активностью,
 но необратимо ингибирует    b  -лактамазу (фермент, разрушающий   b  -лактамное
 ядро пенициллинов). При использовании вместе с пенициллинами, сульбактам
 защищает последние от гидролиза и инактивации.
      Уназин   (комбинация сульбактама с ампициллином) является высокоэффек-
 тивным препаратом, действующим на грамположительные и грамотрицатель-
 ные аэробы и анаэробы, включая пенициллиноустойчивые штаммы.
    Применяют уназин при пневмонии, бронхите, отите, синусите, гнойных хи-
 рургических инфекциях (абсцессы, флегмоны, остеомиелит и др.), перитоните,
 урологических и гинекологичегких инфекциях, для профилактики послеопера-
 ционных гнойных осложнений, при гонорее и других инфекциях.
    Вводят уназин внутримышечно или внутривенно. Доза для взрослых состав-
 ляет от 1,5 до 12 г в сутки в 3 - 4 введения (максимальная суточная доза 12 г
 соответствует 8 г ампициллина натриевой соли и 4 г сульбактам-натрия).
 Детям вводят из расчета 150 мг на 1 кг массы тела в сутки в 3 - 4 введения
 (новорожденным в 2 введения).
    Возможные осложнения и   противопоказания см. Ампициллин.
    Форма выпуска: во флаконах по 0,75; 1,5; 3,0 г. Растворяют непосредственно
 перед применением.
Sulacillin


Лекарственные препараты

Препарат Карбенициллина динатриевая соль (относится к группе Химиотерапевтическиеие средства ). Синонимы
       КАРБЕНИЦИЛЛИНА ДИНАТРИЕВАЯ СОЛЬ
       (  Carbenicillinum-dinatricum  ).
    Динатриевая соль 6-(  a  -карбоксифенилацетамидо)-пенициллановой кислоты.
    Синонимы:   Аnabactyl, Саrbapen, Саrbecillinum disodium, Саrbecin, Сarbipen,
 Fugacillin, Geopen, Gripenin, Мicrocillin, Рiopen, Руocianil, Руocillin,
 Руораn, Руореn, Rexcilina   и др.
    Порошок или пористая масса белого или почти белого цвета. Гигроскопична.
 Легко растворима в воде, медленно - в спирте.
    Препарат является полусинтетическим производным пенициллина. Обла-
 дает широким спектром антимикробной активности в отношении грамотрица-
 тельных и грамположительных микроорганизмов. На штаммы стафилококков,
 образующие пенициллиназу, препарат не действует.
    Выделяется в значительной степени почками.
    Назначают при заболеваниях, вызванных грамотрицательными микроорганиз-
 мами, чувствительными к этому антибиотику: инфекции мочевых путей, сеп-
 тицемия, эндокардит, менингит, остеомиелит, перитонит, гнойный отит, ране-
 вые инфекции, инфицированные ожоги и др. Применение препарата при инфек-
 циях, вызванных грамположительными микроорганизмами, нецелесообразно.
    Вводят внутримышечно или внутривенно (струйно или капельно).
    При тяжелых инфекциях (септицемия, менингит, эндокардит, остеомиелит, пе-
 ритонит), вызванных Рs. аеruginosa, Рroteus vulgaris и другими грамотрица-
 тельными микроорганизмами, необходимо поддержание в крови высоких кон-
 центраций  препарата, что достигается его внутривенным введением.
    При внутримышечном введении суточная доза карбенициллина для взрослых
 составляет от 4 до 8 г, для детей 50 - 100 мг/кг. Суточную дозу делят на
 4 - 6 разовых доз. Для внутримышечного введения 1 г препарата растворяют в
 2 мл стерильной воды для инъекций.
    При внутривенном (струйном или капельном) введении со скоростью 50 -
 100 капель в минуту, суточная доза карбенициллина динатриевой соли для
 взрослых составляет 20 - 30 г, для детей 250 -400 мг/кг. Для внутривенного
 введения применяют раствор с концентрацией не более 1 г препарата в 10 мл
 5 % раствора глюкозы или изотонического раствора натрия хлорида. Суточ-
 ную дозу делят на 6 разовых доз.
    Растворы карбенициллина динатриевой соли готовят непосредственно перед
 введением. Длительность лечения зависит от формы и тяжести заболевания
 и составляет 10 - 14 дней.
    При применении карбенициллина динатриевой соли возможны аллергические
 реакции, что требует отмены препарата и десенсибилизирующей терапии. Внут-
 римышечное введение может быть болезненным, а при введении в вену могут
 развиться флебиты. У больных с нарушениями функции почек высокие дозы
 препарата могут привести к развитию геморрагического синдрома (вследствие
 нарушения свертывания крови). Препарат усиливает действие пероральных
 антикоагулянтов.
      Карбенициллин противопоказан при повышенной чувствительности к другим
 пенициллинам.
    Форма выпуска: во флаконах по 1 г в упаковке по 20 штук.
    Хранение: список Б. В защищенном от света месте при температуре не вы-
 ше + 5 С.
Anabactyl
Carbapen
Carbecillinum disodium
Carbecin
Carbipen
Fugacillin
Geopen
Gripenin
Microcillin
Piopen
Pyocianil
Pyocillin
Pyopan
Pyopen
Rexcilina


Лекарственные препараты

Препарат Карфециллин (относится к группе Химиотерапевтическиеие средства ). Синонимы
         КАРФЕЦИЛЛИН   (  Саrfecillin  ).
    Фениловый эфир карбенициллина (полусинтетический пенициллин).
    Выпускается в виде натриевой соли (Саrfecillini natrium).
    Синонимы:   Саrfecillin sodium, Саrfехil, Рionin, Рurapen, Safepen, Urocarf,
 Uticillin, Vexyl.
    Белый кристаллический порошок, легко растворим в воде. Кислотоустойчив.
    По спектру действия соответствует карбенициллину. Активен в отношении
 большинства грамположительных и грамотрицательных микроорганизмов, не об-
 разующих пенициллиназу стафилококков, стрептококков, пневмококков, ки-
 шечной и синегнойной палочек и др.
    Хорошо всасывается при приеме внутрь.
    Применяют главным образом для лечения острых и хронических инфекций
 мочевыводящих путей у взрослых: пиелонефрита, цистита, уретрита, а также
 простатита и др.
    Назначают внутрь в суточной дозе 1,5 г; при тяжелом течении инфекции -
 до 3 г в сутки. Суточную дозу распределяют на 3 приема. Длительность лече-
 ния составляет в зависимости от формы и тяжести заболевания 1 - 2 нед и
 более.
    При лечении карфециллином возможны желудочно-кишечные расстройства и
 аллергические реакции (кожная сыпь).
    Форма выпуска: в капсулах по 0,25 г.
    Хранение: в сухом, защищенном от света месте при комнатной температуре.
Carfecillin sodium
Carfexil
Pionin
Purapen
Safepen
Urocarf
Uticillin
Vexyl


Лекарственные препараты

Препарат Цефалоридин (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ЦЕФАЛОРИДИН   (  Сеfaloridinum  )*.
    Полусинтетический антибиотик, получаемый на основе 7-аминоцефалоспора-
 новой кислоты   (7-АЦК).
    Синонимы: Цепорин, Aliporina, Ampligran, Cefalisan, Cefalobiotic, Ceflorin,
 Cepaloridin, Cepalorin, Cephalomycine, Cephaloridine, Ceporan, Ceporin, Cino-
 rin, Endosporol, Gencefal, Glaxoridin, Intrasporin, Keflodin, Keflordin, La-
 torex, Lauridin, Loridine, Prinderin, Sasperin, Sefacin, Sintoridyn, Total-
 minicina   и др.
    Белый кристаллический порошок, хорошо растворим в воде. Водные раство-
 ры темнеют на свету.
    Препарат оказывает антибактериальное действие на грамположительные и
 грамотрицательные кокковые микроорганизмы (стафилококки, пневмококки,
 стрептококки, гонококки, менингококки), сибиреязвенные палочки. Действует на
 стафилококки, устойчивые к пенициллинам. Эффективен в отношении спирохет
 и лептоспир. Не действует на микобактерии туберкулеза, риккетсии, вирусы,
 простейшие.
    Подобно пенициллинам цефалоридин оказывает бактерицидное действие.
    Механизм действия связан с ингибированием биосинтеза клеточной мембра-
 ны бактерий.
    При приеме внутрь цефалоридин плохо всасывается, поэтому применяется   па-
 рентерально  . При внутримышечном и внутривенном введении быстро дости-
 гается терапевтическая концентрация в крови и тканях. В спинномозговую жид-
 кость проникает медленно. Выделяется преимущественно почками в неизменен-
 ном виде; при нарушении выделительной функции почек, выведение из организма
 замедляется.
    Применяют при острых и хронических инфекциях органов дыхания, мочевых
 путей, половых органов, инфекциях мягких тканей, перитоните, послеоперацион-
 ной инфекции, сепсисе, эндокардите, сифилисе и при других инфекциях, вы-
 званных чувствительными к препарату микроорганизмами. Отмечена высокая
 эффективность препарата при гонорее.
    Хорошие результаты отмечаются при лечении цефалоридином устойчивых к
 действию антибиотиком стафилококковых инфекций, в том числе тяжелой
 стафилококковой пневмонии, септицемии, септического эндокардита.
    Препарат, может применяться при аллергии к пенициллинам.
    Вводят преимущественно внутримышечно. Внутривенно (микроструйно или
 капельно) вводят при тяжелом течении инфекций и необходимости быстрого со-
 здания высокой концентрации антибиотика в крови. При необходимости можно
 вводить также в полости (плевральную, брюшную), эндолюмбально.
    При инфекциях средней тяжести, вызванных грамположительными бактерия-
 ми, вводят взрослым из расчета 20 - 30 мг/кг в сутки (в 2 - 3 приема).
    При инфекциях, вызванных грамотрицательными бактериями, назначают
 взрослым и детям по 40 - 60 мг/кг в сутки (в 2 - 3 приема), при очень тяже-
 лых инфекциях (эндокардит, сепсис) и хроническом гнойном бронхите - по 60 -
 100 мг/кг в сутки (в 2 - 4 приема). Новорожденным назначают из расчета 15 -
 30 мг/кг в сутки (в 2 приема), детям старшего возраста - 20 -30 мг/кг.
    В ы с ш а я   с у т о ч н а я   д о з а  для взрослых 6 г.
    При эмпиеме плевры вводят дополнительно в плевральную полость по 0,25 г
 препарата.
    При менингите назначают внутримышечно или внутривенно - детям по 60 мг/кг
 в сутки, взрослым - по 1 г, через каждые 6 ч. В первые 5 - 7 дней вводят
 препарат дополнительно ежедневно или через день эндолюмбально. Высшая ра-
 зовая доза для взрослых эндолюмбально составляет 50 мг (0,05 г) в 2-10 мл
 изотонического раствора натрия хлорида, для детей до 15 лет - 1 мг/кг.
    Перед эндолюмбальным введением следует тщательно проверить раствор;
 окрашенные растворы применять нельзя.
    При инфекциях мочевых путей цефалоридин в связи с его выделением в
 значительных количествах почками может применяться в меньших дозах, чем
 при других инфекциях: назначают обычно из расчета 15 - 30 мг/кг в сутки
 (взрослым по 0,5 г 2 - 3 раза в день или по 1 г 2 раза в день). При недоста-
 точной функции почек препарат назначают с осторожностью в уменьшенных дозах.
    Растворы цефалоридина готовят непосредственно перед введением, применяя
 стерильную воду для инъекций. Для внутримышечных инъекций растворяют
 2 г цефалоридина в 4 мл воды, 1 г - в 2,5 мл; 0,5 г - в 2 мл и 0,25 г - в
 1 мл воды. Для внутривенных инъекций 0,5 - 1,0 г препарата, растворенного
 в 2,0 - 2,5 мл стерильной воды, разводят дополнительно в 10 - 20 мл изотони-
 ческого раствора натрия хлорида или глюкозы (5 %).
    Внутривенные инъекции производят в течение 3- 5 мин или вводят раствор
 капельным способом (в течение 6 ч).
    Растворы применяют обычно сразу после их приготовления. При стоянии
 раствора возможно выпадение кристаллов.   Раствор, если его вводят не сразу,
 следует подогреть  , несмотря на то что он выглядит прозрачным.
    При комнатной температуре (ниже + 25 'С) активность раствора сохраня-
 ется в течение 24 ч, а при хранении в холодильнике - в течение 4 сут.
    При использовании цефалоридина в больших дозах (6 г в сутки для взрос-
 лых) возможно появление в моче гиалиновых цилиндров и других клеточных
 элементов; в редких случаях может нарушиться выделительная функция почек.
 Возможны аллергические реакции. Иногда отмечается анафилактическая реак-
 ция. В отдельных случаях развивается нейтропения. При эндолюмбальном вве-
 дении могут возникнуть явления раздражения оболочек мозга и преходящий
 нистагм. При внутримышечном введении возможны местное раздражение и эри-
 тема (не требующие отмены препарата). После внутривенного введения мо-
 гут появиться преходящая боль по ходу вены и эритема; во избежание тромбо-
 флебита рекомендуется вводить раствор препарата каждый раз в другое место.
 При возникновении генерализованной эритемы инъекции прекращают.
      Препарат противопоказан при повышенной чувствительности к цефалоспо-
 риновым антибиотикам. Его не следует назначать в первые месяцы беременно-
 сти.
    Следует иметь в виду, что моча больных, получаюших цефалоридин, дает
 ложную положительную реакцию на глюкозу (окрашивание в коричнево-чер-
 ный цвет), если определение производят с применением медьсодержащих реак-
 тивов.
    Форма выпуска: во флаконах по 0,25; 0,5 и 1 г.
    Хранение: список Б. В защищенном от света месте при температуре не выше
 + 10  С.
Aliporina
Ampligran
Cefalisan
Cefalobiotic
Ceflorin
Cepaloridin
Cepalorin
Cephalomycine
Cephaloridine
Ceporan
Ceporin
Cinorin
Endosporol
Gencefal
Glaxoridin
Intrasporin
Keflodin
Keflordin
Latorex
Lauridin
Loridine
Prinderin
Sasperin
Sefacin
Sintoridyn
Total-minicina
Цепорин


Лекарственные препараты

Препарат Цефазолин (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ЦЕФАЗОЛИН   (  Серhazolin  )*.
    [3-(5-Метил-1,3,4-тиадиазолил-2-тиометил)-7-(1-тетразолил-ацетамидо)-3-
 цефем-4] -карбоновая кислота.
    Синонимы: Кефзол, Цефамезин, Асеf, Аnсеf, Аtralcef, Саricef, Сеfacidal,
 Сеfаmezin,   Сеfazolin, Сеlmetin, Gramaxin, Кеfazol, Кеfol, Кеfzol, Кеzolin,
 Reflin, Sefаzol, Теfazоlin, Тоtасеf   и др.
    Выпускается в виде натриевой соли - белой лиофилизированной массы, раст-
 воримой в воде.
    Цефазолин является одним из основных цефалоспоринов первого поколе-
 ния - антибиотиком широкого спектра действия, влияющим бактерицидно на
 грамположительные и грамотрицательные бактерии, в том числе на стафило-
 кокки, образующие и не образующие пенициллиназу, на гемолитические
 стрептококки, пневмококки, сальмонеллы, шигеллы, некоторые виды протея,
 микробы группы Кlebsiella, палочку дифтерии, гонококки и другие микроор-
 ганизмы. Не действует на риккетсии, вирусы, грибы и простейшие.
    Цефазолин не всасывается при приеме внутрь. При внутримышечном введении
 препарат быстро всасывается, максимальная концентрация в крови отмеча-
 ется через 1 ч; эффективная концентрация после однократной дозы сохраняется
 в плазме крови в течение 8 - 12 ч. При внутривенном введении создается более
 высокая концентрация в крови, но препарат выделяется быстрее (период полу-
 выведения около 2 ч).
    Выделяется в основном (около 90 %) почками в неизмененном виде.
    Цефазолин проникает через плацентарный барьер и обнаруживается в ам-
 ниотической жидкости. В молоке кормящих матерей выявляется в низких кон-
 центрациях.
    Применяют цефазолин при инфекциях, вызванных чувствительными к не-
 му грамположительными и грамотрицательными микроорганизмами: при ин-
 фекциях дыхательных путей, септицемии, эндокардите, остеомиелите, раневых
 инфекциях, инфицированных ожогах, перитоните, инфекциях мочевых путей и др.
    Вводят препарат   внутримышечно или внутривенно   (капельно или струйно).
 Для внутримышечного введения разводят содержимое флакона в 2 - 3 мл изо-
 тонического раствора натрия хлорида или стерильной воды для инъекций и
 вводят глубоко в мышцу. Для внутривенного струйного введения, разовую
 дозу препарата разводят в 10 мл изотонического раствора натрия хлорида и
 вводят медленно в течение 3 - 5 мин. При внутривенном капельном введении,
 препарат (0,5 - 1,0 г) разводят в 100 - 250 мл изотонического раствора натрия
 хлорида или 5 % раствора глюкозы, инъекцию производят в течение 20 - 30 мин.
    Суточная доза цефазолина составляет для взрослых от 1 до 4 г (иногда боль-
 ше) и зависит от тяжести инфекции, вида возбудителя и его чувствительности
 к антибиотику. Если инфекции вызваны грамположительными микроорганизма-
 ми, разовая доза для взрослых составляет обычно 0,25- 0,5 г; вводят 3 раза
 в день (через каждые 8 ч). При инфекциях дыхательных путей средней тя-
 жести, вызванных пневмококками, при заболеваниях мочевыводящих путей,
 обусловленных чувствительными к антибиотику микроорганизмами, назначают
 по 0,5 - 1,0 г каждые 12 ч. При заболеваниях, вызванных грамотрицательными
 чувствительными к антибиотику микроорганизмами, назначают по 0,5 - 1,0 г
 цефазолина каждые 6 - 8 ч. Суточная доза при сепсисе, эндокардите и других
 тяжелых заболеваниях может составлять 6 г и более. Детям назначают из
 расчета 20 - 50 мг/кг в сутки (в 3 - 4 приема); при тяжелых инфекциях вво-
 дят до 100 мг/кг в сутки.
    Больным с нарушениями выделительной функции почек цефазолин назнача-
 ют в уменьшенных дозах во избежание кумуляции.
    Как и другие цефалоспорины, цефазолин может вызывать аллергические ре-
 акции. В этих случаях назначают противоаллергические препараты. Могут на-
 блюдаться лейкопения, эозинофилия, нейтропения, тошнота, рвота. При внут-
 римышечном введении возможна местная болезненность.
      Противопоказания общие для всех цефалоспоринов (см.).
    Форма выпуска: во флаконах по 0,25; 0,5; 1; 2 и 4 г.
    Хранение: в прохладном, защищенном от света месте.
Cefazolin
Celmetin
Gramaxin
Kefazol
Kefol
Kefzol
Kezolin
Reflin
Sefazol
Tefazolin
Totacef


Лекарственные препараты

Препарат Цефалотина натриевая соль (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ЦЕФАЛОТИНА НАТРИЕВАЯ СОЛЬ
        (  Сеphalotinum-nаtrium  ).
    7-(2-Тиенилацетамидо)цефалоспориновой кислоты натриевая соль.
    Белый или почти белый кристаллический порошок. Легко растворим в воде.
    Синонимы:   Кефлин, Аveran, Сеfalotin, Celorex, Сероracin, Кеflin, Losроven,
 Rimigal, Synclotin, Тоricecolin   и др.
    Относится к цефалоспоринам первого поколения.
    Обладает широким спектром антимикробного действия. Действует на
 большинство грамположительных и грамотрицательных микроорганизмов.
 В отношении Е. соli, Кl. рneumoniae и сальмонелл, уступает по активности
 цефазолину.
    Применяют при различных гнойновоспалительных заболеваниях, вызывае-
 мых чувствительными к его действию микроорганизмами: сепсисе, эндокарди-
 те, перитоните, инфекциях дыхательных путей, мочеполовой системы, гнойных
 инфекциях кожи, мягких тканей, костей и др.
    Назначают   внутримышечно или внутривенно  . При внутримышечном введении
 обнаруживается в крови через 30 - 60 мин.
    Разовая доза для взрослых составляет 0,5 - 1,0 г, суточная - 2 - 6 г
 (4 - 6 введений). При тяжелых гнойно-воспалительных процессах разовая доза
 может быть увеличена до 2 г (только внутривенно), интервалы между введениями
 4 ч. Максимальная суточная доза 12 г.
    При почечной недостаточности дозу цефалотина уменьшают.
    Внутримышечно цефалотин следует вводить в дозе не более 0,5 г вследствие
 болезненности и возможности образования инфильтратов. Если необходимо ис-
 пользование больших доз, препарат вводят внутривенно.
    Детям назначают цефалотина натриевую соль в суточной дозе 50 - 100 мг/кг
 с интервалами между инъекциями 6 - 8 ч (в 3 - 4 введения).
    Для внутримышечных инъекций растворяют ex tempore 0,5 -1,0 г соответст-
 венно в 2 - 4 мл стерильной воды для инъекций; вводят глубоко в мышцы.
 Внутривенно вводят 2 г цефалотина натриевой соли, которую растворяют
 в 10 мл стерильной воды для инъекций, и добавляют 250 мл 5 % раствора глю-
 козы или изотонического раствора натрия хлорида. Вводят со скоростью 60 -
 80 капель в минуту.
    Препарат может вызывать аллергические реакции и оказывать нефротокси-
 ческое действие. Последнее чаще наблюдается у больных с изменениями функ-
 ции почек. В этих случаях необходимо не реже одного раза в месяц контроли-
 ровать функцию почек.
    Возможно транзиторное повышение активности аминотрансфераз и щелочной
 фосфотазы в крови. При внутривенном введении больших доз могут наблюдать-
 ся флебиты и парафлебиты, при внутримышечном введении - болезненность и
 инфильтраты в месте введения.
      Противопоказания общие для всех цефалоспоринов.
    В случае одновременного применения с антибиотиками - аминогликозидами,
 поликсимином Б - повышается нефротоксичность.
    Форма выпуска: в герметически укупоренных флаконах по 0,5; 1 и 2 г (Серha-
 lоtinum-natrium 0,5; 1,0; 2,0 рrо injectionibus).
    Хранение: список Б. В сухом, защищенном от света месте при комнатной
 температуре.
Averan
Cefalotin
Celorex
Ceporacin
Keflin
Lospoven
Rimigal
Synclotin
Toricecolin
Кефлин


Лекарственные препараты

Препарат Цефалексин (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ЦЕФАЛЕКСИН   (  Сеfalexinum  ).
    7(D-  a  -Аминофенил-ацетамидо)-3-метил-3-цефем-4-карбоновой кислоты моно-
 гидрат.
    Синонимы:   Цепорекс, Васlodin, Вasporin, Вrisorаl, Сеfabiot, Сеfаlival,
 Сеfax, Сеfaxin, Сеfibacter, Сеflon, Серhаlехinе, Сероrех, Еfаlехin, Еsроrin,
 Кеfeхin, Кеflex, Кеforal, Lаrixin, Раlitrех, Рrindех, Руаssаn, Rifаlех,
 Rinesal, Salitex, Sеnсерhаlin, Sерехin, Sерtilisin, Sintolexyn, Sporol,
 Таlinsul, Тоrlasporin, Тоtасерrin, Ultralexinе, Vapocilin   и др.
    Белый или белый со слегка желтоватым оттенком порошок с характерным
 запахом. Трудно и медленно растворим в воде, практически нерастворим в
 спирте.
    Цефалексин является цефалоспориновым антибиотиком первого поколения,
 применяется   внутрь  . Препарат устойчив в кислой среде; при приеме внутрь
 быстро (в течение 1,5 - 2 ч) и почти полностью всасывается при применении
 натощак и несколько медленнее - при приеме после еды. Терапевтическая
 концентрация в крови после однократного приема сохраняется в течение
 4 - 6 ч. Выделяется в значительных количествах с мочой в неизмененном виде.
 Небольшая часть выводится с желчью. Плохо проникает через гематоэнцефали-
 ческий барьер.
    Назначают при гнойно-воспалительных процессах различной локализации;
 при острых и хронических пиелонефритах, циститах, простатитах, инфекциях
 верхних дыхательных путей (тонзиллит, фарингит), пневмонии, бронхопневмо-
 нии, эмпиеме плевры и абсцессе легкого и др., отитах, синуситах, ангине,
 инфекциях кожи и мягких тканей (фурункулез, абсцессы, пиодермии, лимфангит
 и др.), остром и хроническом остеомиелите, гонорее и при других болезнях,
 вызванных чувствительными к препарату микроорганизмами.
    Цефалексин назначают внутрь независимо от приема пищи.
    Принимают в виде капсул, таблеток и суспензии.
    Разовая доза для взрослых составляет 0,25 - 0,5 г, суточная 1 - 2 г. Детям
 назначают из расчета 25 - 50 мг/кг в сутки. При тяжелом течении инфекции,
 доза для взрослых может быть увеличена до 4 г в сутки (максимально), для
 детей - до 100 мг/кг. Суточную дозу делят на 4 приема. Продолжительность
 лечения обычно 7 - 14 дней.
    При нарушении выделительной функции почек дозу уменьшают (из-за опас-
 ности кумуляции).
    Для приготовления суспензии, во флакон, содержащий 2,5 г вещества, перед
 отпуском из аптеки, добавляют 80 мл дистиллированной воды и взбалтывают.
 В 1 мл готовой суспензии содержится 25 мг цефалексина. Дозируют суспензию
 специальной ложкой, на которой есть две метки: нижняя соответствует 2,5 мл
 (62,5 мг), верхняя - 5 мл (125 мг).
    При лечении препаратом иногда возникают тошнота, боль в животе, редко
 понос; возможны аллергические реакции. При длительном лечении возможна об-
 ратимая нейтропения. Могут возникнуть дисбактериоз и суперинфекция (кан-
 дидоз).
    Моча у больных, принимающих цефалексин, может дать ложную положи-
 тельную реакцию на глюкозу.
      Противопоказания к применению такие же, как для других цефалоспоринов.
    Форма выпуска: в капсулах по 0,25 г; таблетки по 0,5 г; порошок для сус-
 пензий по 2,5 г (Рulvis Серhalехini 2,5 рrо suspensionе) во флаконах.
    Хранение: список Б. В сухом, защищенном от света месте при комнатной
 температуре. Водную суспензию хранят при комнатной температуре не более
 6 дней или в холодильнике не более 14 дней.
Baclodin
Basporin
Brisoral
Cefabiot
Cefalival
Cefax
Cefaxin
Cefibacter
Ceflon
Cephalexine
Ceporex
Efalexin
Esporin
Kefexin
Keflex
Keforal
Larixin
Palitrex
Prindex
Pyassan
Rifalex
Rinesal
Salitex
Sencephalin
Sepexin
Septilisin
Sintolexyn
Sporol
Talinsul
Torlasporin
Totaceprin
Ultralexine
Vapocilin
Цепорекс


Лекарственные препараты

Препарат Цефуроксим (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ЦЕФУРОКСИМ   (  Сеfuroxim  )*.
    Цефалоспориновый антибиотик второго поколения.
    Синонимы:   Кетоцеф, Аltacef, Сеfаmаr, Сеfogen, Сеfорrim, Сеfurex, Сеfurin,
 Gibicef, Iрасеf, Itorex, Кеfurox, Lаfurех, Sресtrаzol, Ultrохim, Zеnасеf,
 Zinаcef   и др.
    Выпускается в виде натриевой соли.
    При приеме внутрь практически не всасывается. Применяется внутривенно
 и внутримышечно. Обладает широким спектром антимикробного действия и бо-
 лее других цефалоспоринов эффективен в отношении стафилококков, включая
   b  -лактамазообразующие штаммы. Эффективен также в отношении   b  -лактамазооб-
 разующих гонококков.
    Применяют при разных инфекционных заболеваниях, в том числе при инфек-
 циях дыхательных и мочевых путей, костей, суставов и др.
    Вводят взрослым внутримышечно и внутривенно по 0,75 г 3 - 4 раза в сутки
 при наличии грамположительных возбудителей и по 1,5 г 3 - 4 раза в сутки
 при наличии грамотрицательных возбудителей. Детям вводят из расчета 50 -
 100 мг/кг в сутки (в 3 - 4 введения).
    Возможные побочные явления и   противопоказания такие же, как для других
 антибиотиков цефалоспоринового ряда.
    Форма выпуска: во флаконах по 0,75 г.
    Хранение: список Б. В защищенном от света месте при температуре не
 выше + 25 "С.
    За рубежом выпускается производное   цефуроксима - цефуроксим аксетил   (Се-
 furохimе aхеtil) - препарат, предназначенный для приема   внутрь  .
    Синонимы: Махitil, Zinnat.
    Замена карбоксигруппы на более сложный эфирный радикал позво-
 лила получить соединение, устойчивое в кислом содержимом желудка и раз-
 лагающееся в кишечнике с высвобождением активного цефуроксима.
    Препарат эффективен при разных инфекционных заболеваниях, вызванных
 чувствительными к цефуроксиму штаммами микроорганизмов.
    Назначают внутрь взрослым по 0,25 - 0,5 г 2 раза в день (с интервалом
 12 ч), детям старше 5 лет - по 0,125 - 0,25 г 2 раза в сутки.
Altacef
Cefamar
Cefogen
Cefoprim
Cefurex
Cefurin
Gibicef
Ipacef
Itorex
Kefurox
Lafurex
Spectrazol
Ultroxim
Zenacef
Zinacef
Кетоцеф


Лекарственные препараты

Препарат Цефотаксим (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ЦЕФОТАКСИМ   (  Сеfotaxim  )*.
    Цефалоспориновый антибиотик третьего поколения.
    Выпускается в виде натриевой соли.
    Синонимы:   Клафоран, Сefotaх, Сhеmсеf, Сlаforan, Сloforan, Кlaforan, Рrimа-
 fen, Rаlopar   и др.
    По химической природе цефотаксим близок к цефалоспоринам первого и вто-
 рого поколений, однако особенности структуры обеспечивают высокую актив-
 ность в отношении грамотрицательных бактерий, устойчивость к действию про-
 дуцируемых ими   b  -лактамаз. Препарат обладает широким спектром действия;
 действует бактерицидно на грамположительные и грамотрицательные микроор-
 ганизмы, устойчивые к другим цефалоспоринам, пенициллинам и прочим про-
 тивомикробным средствам.
    Применяют цефотаксим   внутримышечно и внутривенно  ; при приеме внутрь
 он не всасывается. При внутримышечном введении препарат всасывается быстро.
 Пик концентрации в плазме крови наблюдается через 30 мин после инъек-
 ции. Бактерицидная концентрация в крови сохраняется более 12 ч. Препарат
 хорошо проникает в ткани и жидкости организма; обнаруживается в эффектив-
 ных концентрациях в плевральной, перитонеальной, синовиальной жидкостях.
 Выводится в значительных количествах с мочой в неизмененном виде (около
 30 %) и в виде активных метаболитов (около 20 %). Частично выводится с
 желчью.
    Применяют цефотаксим при инфекциях, вызванных чувствительными к
 нему микроорганизмами: инфекциях дыхательных и мочевыводящих путей, по-
 чек, инфекциях уха, горла, носа, септицемии, эндокардите, менингите; инфек-
 циях костей и мягких тканей, брюшной полости,  при  гинекологических инфек-
 ционных заболеваниях, гонорее и др.
    Для внутримышечной инъекции растворяют 0,5 г цефотаксима в 2 мл (со-
 ответственно 1 г и 2 г в 3 и 5 мл) стерильной воды для инъекций. Вводят
 глубоко в ягодичную мышцу. Для введения в вену растворяют 0,5 г в 2 мл (или
 1 г в 4 мл и 2 г в 10 мл) стерильной воды для инъекций. Вводят медленно
 в течение 3 - 5 мин. Для капельного введения (в течение 50 - 60 мин) раство-
 ряют 2 г препарата в 100 мл изотонического раствора натрия хлорида или
 5 % раствора глюкозы.
    Обычная доза цефотаксима для взрослых и детей старше 12 лет - 1 г через
 каждые 12 ч. В тяжелых случаях, дозу увеличивают на 2 г через каждые 12 ч
 или увеличивают число введений до 3 - 4 раз в сутки, доводя общую суточ-
 ную дозу до максимальной - 12 г.
    Обычная доза для новорожденных и детей младшего возраста 50 - 100 мг/кг
 в день, разделенная на отдельные приемы с промежутками от 12 до 6 ч. Для
 недоношенных детей, суточная доза не должна превышать 50 мг/кг. В случае
 нарушений функции почек дозу уменьшают. При начальной анурии (выделе-
 ние креатинина 5 мл/мин) обычно уменьшают дозу наполовину.
    При использовании цефотаксима возможны аллергические реакции, рас-
 стройство пищеварения, увеличение количества эозинофилов, лейкопения,
 нейтропения, повышение показателей печеночных тестов, уровня щелочной
 фосфотазы и содержания азота в моче. Могут развиться явления раздражения
 в месте инъекции, повыситься температура.
      Противопоказания общие для всех целофалоспоринов.
    Форма выпуска: во флаконах по 0,5; 1 и 2 г.
Cefotax
Chemcef
Claforan
Cloforan
Klaforan
Primafen
Ralopar
Клафоран


Лекарственные препараты

Препарат Цефтриаксон (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ЦЕФТРИАКСОН   (  Сеftriахоn  )*.
    Цефалоспориновый антибиотик третьего поколения. По химической структуре
 близок к цефотаксиму. Выпускается в виде натриевой соли.
    Синонимы:   Лонгацеф, Роцефин, Веtasроrin, Сеfаdrох, Сеfаdrохil, Сеfаmох,
 Сеftriаksоn, Durасеf, Lоngaсеf, Rосeрhin, Ultrасеf   и др.
    Подобно цефотаксиму не всасывается из желудочно-кишечного тракта; при-
 меняется   внутримышечно и внутривенно.   После внутримышечного введения пик
 концентрации в плазме крови отмечается через 1,5 ч. Препарат длительно
 сохраняется в организме. Минимальные антимикробные концентрации обнару-
 живаются в крови в течение 24 ч и более.
    Препарат хорошо проникает в органы, жидкости организма (перитонеальную,
 плевральную, спинномозговую, синовиальную), в костные ткани.
    Выделяется (до 50 %) почками в активной форме в течение 48 ч. При по-
 чечной недостаточности выделение замедляется. Частично выводится с желчью.
    Показания к применению цефтриаксона в основном совпадают с показаниями
 к использованию других цефалоспоринов третьего поколения (см. Цефотаксим).
    Основные отличия цефтриаксона объясняются его фармакокинетическими
 особенностями: медленное выведение из организма (это позволяет вводить его
 обычно 1 раз в сутки, и в тяжелых случаях 2 раза в сутки), широкий спектр
 действия (применяют при устойчивости микроорганизмов к другим цефалоспори-
 нам, пенициллинам, аминогликозидам и другим антибиотикам), относительно хо-
 рошая переносимость.
    Вводят цефтриаксон взрослым и детям старше 12 лет в дозе 1 - 2 г
 1 раз в сутки. В тяжелых случаях суточную дозу увеличивают до 4 г (два
 введения с промежутком 12 ч).
    Детям младшего возраста вводят 20 - 80 мг/кг в сутки однократно, недоно-
 шенным детям - в суточной дозе не выше 50 мг/кг.
    При тяжелой недостаточности почек и печени дозу необходимо уменьшать.
    Больным гонореей достаточно однократного введения 0,25 г внутримышеч-
 но. При других инфекциях, длительность лечения зависит от тяжести заболева-
 ния. Рекомендуется вводить препарат (как и другие химиотерапевтические
 средства) не менее чем в течение 3 дней после нормализации температуры тела.
    Возможные побочные явления и   противопоказания в основном такие же, как
 при применении цефотаксима.
    Форма выпуска: во флаконах по 0,25 и 1 г. К флаконам для внутримышечного
 введения прилагаются ампулы с растворителем (по 2 или 3,5 мл), содержащим
 лидокаин (для уменьшения болезненности).
Betasporin
Cefadrox
Cefadroxil
Cefamox
Ceftriakson
Duracef
Longacef
Rocephin
Ultracef
Лонгацеф
Роцефин


Лекарственные препараты

Препарат Цефтазидим (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ЦЕФТАЗИДИМ   (  Сеftаzidimе  )*.
    Цефалоспориновый антибиотик третьего поколения для парентерального при-
 менения.
    По химической структуре близок к другим препаратам этой группы (см.
 Цефтриаксон).
    Синонимы:   Кефадим, Мироцеф, Фортум, Сefоrtаn, Сеftim, Fоrtam, Fоrtum,
 Мiroсеf, Раnzid, Spесtrum, Starcef, Таzidinе   и др.
    Выпускается в виде порошка от белого до желтоватого цвета в ампулах,
 содержащих по 0,25; 0,5; 1 и 2 г цефтазидима с натрия карбонатом (1,18 мг
 на 1 г цефтазидима). При добавлении воды препарат растворяется с образова-
 нием пузырьков газа - образуется раствор для инъекций.
    Вводят цефтазидим   внутримышечно и внутривенно  . При обоих способах введе-
 ния быстро достигается высокая концентрация препарата в плазме крови
 (через 5 - 10 мин после внутривенного, через 30 - 45 мин после внутримышечно-
 го введения).
    Препарат длительно сохраняется в организме, не метаболизируется, вы-
 деляется в основном (80 - 90 %) почками в неизмененном виде в тече-
 ние 24 ч. Легко проникает в органы и ткани (в костную ткань), мокроту, си-
 новиальную, плевральную, перитонеальную жидкости, в ткани и жидкости
 глаза, через плацентарный барьер, плохо - через неповрежденный гематоэн-
 цефалический барьер.
    Цефтазидим является антибиотиком широкого спектра действия. Эффективен
 при инфекциях, вызванных синегнойной палочкой. Применяют при септицемии,
 перитоните, менингите, тяжелых инфекциях дыхательных путей, инфекциях
 мочевых путей, кожи, мягких тканей, костей и суставов, желудочно-кишечного
 тракта и др.
    Доза для взрослых составляет обычно 1 г каждые 8 ч или 2 г каждые 12 ч
 (при тяжелых инфекциях - до 6 г в сутки). При менее тяжелых инфекциях
 и инфекциях мочевых путей назначают, как правило, по 0,5 - 1,0 г каждые 12 ч.
    Больным с нарушением функции почек, дозы цефтазидима уменьшают (до 1 г
 каждые 12 ч и до 0,5 г каждые 48 ч).
    Детям, в зависимости от возраста и тяжести заболевания, вводят препарат
 в меньших дозах: в возрасте до 2 мес - по 25 - 50 мг/кг в сутки (в 2 приема),
 старше 2 мес - по 50 - 100 мг/кг в сутки.
    Возможные побочные явления и   противопоказания в основном такие же, как
 для других цефалоспориновых антибиотиков.
    Форма выпуска: во флаконах по 0,25; 0,5; 1 и 2 г. Растворы готовят непо-
 средственно перед введением (в изотоническом растворе натрия хлорида или 5 %
 растворе глюкозы). Не следует смешивать в одном шприце раствор цефта-
 зидима с растворами аминогликозидов.
    Хранение: при температуре не выше 25 "С.
Cefortan
Ceftim
Fortam
Fortum
Mirocef
Panzid
Spectrum
Starcef
Tazidine
Кефадим
Мироцеф
Фортум


Лекарственные препараты

Препарат Цефокситин (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ЦЕФОКСИТИН   (  Сеfохitin  )*.
    (7S)-3-[(Карбамоилокси)метил]-7-метокси-7-(2-тиенилацетамидо)-3-цефем-4-
 карбоновая кислота.
    Синонимы:   Мефоксин (название препарата фирмы "МЕRCK & СО., INC.", Rahway
 N. J., U.S.А.), Аtralxitin, Веtасеf, Воnсеfin, Сеfосtin, Сеnоmycin, Меfо-
 хil, Меfохin, Меfoxitin, Меrxin   и др.
    Выпускается в виде натриевой соли.
    Относится к цефалоспоринам третьего поколения. По химической структуре
 близок к цефуроксиму.
    Цефокситин (мефоксин) является антибиотиком широкого спектра действия.
 Эффективен в отношении грамположительных и грамотрицательных микроор-
 ганизмов (аэробных и анаэробных).
    Действует на Рrоteus всех видов, Serratia, Еscherichia соli, Васteroidеs,
 Кlebsiellа, устойчивые к цефалотину. Устойчив к   b  -лактамазам. Эффективен в
 отношении микроорганизмов, устойчивых к пенициллинам, тетрациклинам, эритро-
 мицину, хлорамфениколу (левомицетину), канамицину, гентамицину, сульфа-
 ниламидам.
    Цефокситин действует бактерицидно за счет ингибирования синтеза оболочки
 бактериальной клетки.
    Применяют для лечения инфекций, вызванных чувствительными к нему мик-
 роорганизмами, в том числе при смешанных инфекциях. Основными показа-
 ниями к применению цефокситина являются перитонит и другие инфекции
 брюшной полости и полости таза, гинекологические инфекции, септицемии,
 эндокардит, инфекции мочевыводящих путей, гонорея, инфекция дыхательных
 путей, инфекции кожи, мягких тканей, костей и суставов. Для лечения менин-
 гита не применяется.
    Назначают   внутривенно или внутримышечно  . Разовая доза для взрослых
 составляет 1 - 2 г через каждые 8 ч. При тяжелых инфекциях вводят по 3 г
 через каждые 6 ч (до 12 г в сутки). Детям грудного и более старшего воз-
 раста вводят из расчета 20 - 40 мг/кг каждые 6 -8 ч, новорожденным - 20 -
 40 мг/кг через 8 - 12 ч.
    Взрослым и детям со сниженной функцией почек препарат назначают
 в уменьшенных дозах и увеличивают интервалы между введениями.
    Для внутривенных введений цефокситин растворяют в стерильной воде для
 инъекций: 1 г препарата растворяют сначала в 2 мл воды, затем добавляют
 10 или 20 мл воды (во флаконы с содержанием 1 или 2 г препарата) и
 встряхивают до полного растворения. Струйно вводят раствор в течение 3 -
 5 мин. Для капельного введения разводят раствор в изотоническом (0,9 %)
 растворе натрия хлорида или 5 % растворе глюкозы.
    Для внутримышечных инъекций растворяют 1 г цефокситина в 2 мл стериль-
 ной воды для инъекций или 0,5 мл 1 % раствора лидокаина.
    Возможные побочные явления в основном такие же, как при применении дру-
 гих цефалоспоринов. При внутривенном введении возможно развитие тромбофле-
 бита. При внутримышечном введении могут появиться боли (в связи с чем
 рекомендуется применение для растворения местного анестетика лидокаина) и
 возможно местное уплотнение тканей.
      Цефокситин противопоказан при повышенной чувствительности к цефало-
 споринам. Не следует назначать препарат беременным (недостаточно изуче-
 на опасность тератогенного эффекта)  . Препарат выделяется с женским моло-
 ком; применять его у кормящих матерей следует только при наличии абсолютных
 показаний.
    Форма выпуска: лиофилизированный порошок во флаконах по 1 и 2 г.
    Хранение: в сухом месте при температуре не выше + 30 'С. При разведе-
 нии стерильной водой для инъекций, активность сохраняется в течение 24 ч
 при комнатной температуре и в течение 48 ч при хранении препарата в
 холодильнике.
Atralxitin
Betacef
Boncefin
Cefoctin
Cenomycin
Mefoxil
Mefoxin
Mefoxitin
Merxin
Мефоксин


Лекарственные препараты

Препарат Цефоперазон (относится к группе Химиотерапевтическиеие средства ). Синонимы
      ЦЕФОПЕРАЗОН   (  Сеfoperazonе  )*.
    Выпускается в виде натриевой соли.
    Синонимы;   Цефобид, Сеfapizon, Сеfobid, Lorizon.
    Цефалоспориновый антибиотик третьего поколения.
    Белый кристаллический порошок. Легко растворим в воде.
    Обладает широким спектром действия. По действию в основном сходен с дру-
 гими цефалоспоринами третьего поколения; применяют при септицемии, ме-
 нингите, инфекциях дыхательных и мочеполовых путей, гонорее, инфекциях
 костей, суставов, мягких тканей и др. Выделяется преимущественно с желчью.
 Поэтому рекомендуется применять при заболеваниях желчевыводящих путей.
    Вводят цефоперазон   внутримышечно и внутривенно  . Обычная доза для взрослых
 1 - 2 г в сутки; при тяжелых инфекциях - до 12 г в сутки дробными до-
 зами. Новорожденным и детям вводят от 50 до 200 мг/кг в сутки в 2 приема.
    Возможные побочные явления и   противопоказания в основном такие же, как
 для других цефалоспоринов.
    При употреблении алкоголя, в период лечения цефоперазоном, возможна тету-
 рамподобная реакция (см. Тетурам).
    Форма выпуска: во флаконах по 0,5 - 1,0 и 2 г натриевой соли цефоперазона,
    Растворы несовместимы с растворами аминогликозидов (в одном шприце).
Cefapizon
Cefobid
Lorizon
Цефобид


Лекарственные препараты

Препарат Имипенем (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ИМИПЕНЕМ   (  Imiреnеm  ).
    N-Формимидоилтиенамицин, или (5S,6R)-3-[[2-(формимидоиламиноэтил)тио]-6-
 [R]-1-гидроксиэтил]-7-оксо-1-азабицикло[3.2.0]-гепт-2-ен-2-карбоновая кислота.
    Синоним:   Imiреmidе.
    Имипен является антибиотиком широкого спектра действия. Эффективен в от-
 ношении грамположительных и грамотрицательных микроорганизмов. Ока-
 зывает сильное бактерицидное действие. Устойчив в отношении   b  -лактамазы
 грамотрицательных бактерий. Действует на Рsеudоmоnas аеruginosа, Saratia,
 Еnterobacter, устойчивые к большинству   b  -лактамных антибиотиков.
    Для медицинского применения выпускается комбинированный препарат,
 содержащий имипенем в сочетании со специфическим ингибитором фермента
 дигидропептидазы почек - циластатином. Такое сочетание тормозит метабо-
 лизм имипенема в почках и значительно повышает концентрацию неизмененного
антибиотика в почках и мочевыводящих путях.
    Этот комбинированный препарат носит название "Тиенам".
Imipemide


Лекарственные препараты

Препарат Тетрациклин (относится к группе Химиотерапевтическиеие средства ). Синонимы
       TETPAЦИКЛИН   (  Tetracyclinum  ).
    Синонимы:   Десхлорбиомицин, Achromycin, Cyclomycine, Deschloraureomycin,
 Hostacyclin, Panmycin, Polycicline, Steclin, Tetrabon, Tetracyn   и др.
    Желтый кристаллический порошок без запаха, горький на вкус. Очень мало
 растворим в воде, трудно - в спирте. Устойчив в слабокислой среде, легко
 разрушается в растворах крепких кислот и щелочей. При хранении на свету тем-
 неет. Гигроскопичен. Обладает способностью люминесцировать под действием
 сине-фиолетовых лучей.
    Тетрациклин является антимикробным веществом, продуцируемым Streptomyces
 аurefaciens или другими родственными организмами.
    Применяют тетрациклин внутрь и наружно. Внутрь назначают больным
 пневмонией, бронхитом, гнойным плевритом, подострым септическим эндокарди-
 том, бактериальной и амебной дизентерией, коклюшем, ангиной, скарлатиной,
 гонореей, бруцеллезом, туляремией, сыпным и возвратным тифами, пситтако-
 зом, при инфекционных заболеваниях мочевых путей, хронических холецисти-
 тах, гнойном менингите и при других инфекционных заболеваниях, вызванных
 микроорганизмами, чувствительными к этому антибиотику. Тетрациклин можно
 также применять для предупреждения инфекционных осложнений у хирурги-
 ческих больных. Местно назначают тетрациклин при инфекционных заболе-
 ваниях глаз, ожогах, флегмонах, маститах и т. п.
    Имеются данные о значительной эффективности тетрациклина при холере.
    Тетрациклин и другие препараты этого ряда используют для лечении гонореи.
    При тяжелых септических заболеваниях тетрациклин можно применять
 вместе с другими антибиотиками.
    Назначают внутрь (в таблетках) во время или сразу после еды.
    Доза для взрослых 0,2 - 0,25 г 3 - 4 раза в день (запивают водой). Детям
 старше 8 лет назначают в суточной дозе 20 - 25 мг/кг. Назначать препарат
 взрослым в дозах менее 0,8 г в сутки не следует, так как, помимо недостаточ-
 ного терапевтического эффекта, возможно развитие устойчивых форм микроор-
 ганизмов.
    При тяжелом течении заболевания, целесообразнее начать с парентераль-
 ного введения препаратов тетрациклиновой группы - тетрациклина гидрохло-
 рида или окситетрациклина гидрохлорида.
    Курс лечения составляет в среднем 5 - 7 дней. После исчезновения симпто-
 мов болезни, препарат продолжают принимать в течение 1 - 3 дней.
    Тетрациклин обычно хорошо переносится, однако, как и другие антибиотики,
 обладающие широким спектром антибактериального действия, может вызывать
 побочные явления: понижение аппетита, тошноту, рвоту, расстройство функции
 кишечника (легкий или сильный понос), изменения слизистых оболочек рта и же-
 лудочно-кишечного тракта (глоссит, стоматит, гастрит, проктит); могут возни-
 кать аллергические кожные реакции, отек Квинке и др.
    Тетрациклин и другие препараты этого ряда могут повысить чувствительность
 кожи к действию солнечных лучей (фотосенсибилизация).
    Отмечено, что длительное применение тетрациклина и других препаратов этой
 группы в период образования зубов (назначение детям в первые месяцы
 жизни) может вызвать у детей темно-желтую окраску зубов (отложение пре-
 парата в зубной эмали и дентине).
    При длительном применении препаратов группы тетрациклинов могут воз-
 никнуть осложнения, обусловленные развитием кандидоза (поражения кожи и
 слизистых оболочек, а также септицемии, вызываемые дрожжевидным грибом
 Сandida аlbicans). Для лечения кандидоза применяют противогрибковые анти-
 биотики (см. Нистатин, Леворин).
    В период лечения тетрациклином необходимо тщательно следить за состоя-
 нием больного. В случае появления признаков повышенной чувствительности
 к препарату и побочных явлений, делают перерыв в лечении, при необходимости
 назначают другой антибиотик (не из группы тетрациклинов); при явлениях
 кандидоза назначают притивогрибковые антибиотики, витамины.
      Тетрациклин противопоказан при повышенной чувствительности к нему и к
 родственным ему антибиотикам (окситетрациклину, доксициклину  и др.),
 при грибковых заболеваниях.   С осторожностью следует применять препарат при
 заболеваниях почек, при лейкопении.   Не следует назначать тетрациклин (и
 другие препараты этой группы) беременным и детям в возрасте до 8 лет.
     В последнее время в связи с распространенностью тетрациклиноустойчивых
 штаммов микроорганизмов и частыми побочными явлениями, применение тетра-
 циклина стало относительно ограниченным.
    Формы выпуска: таблетки, покрытые оболочкой (розового цвета), по 0,05 г
 (50 000 ЕД); 0,1 г (100 000 ЕД) и 0,25 г (250 000 ЕД) в упаковке по 20 штук;
 мазь глазная.
    Тетрациклин и другие препараты этой группы хранят с предосторожностью
 (список Б) в сухом, защищенном от света месте при комнатной температуре.
      Мазь тетрациклиновая глазная   (Unguentum Теtrасусlini орhthаlmicum).
 Мазь желтого цвета. Содержит 0,01 г (10 000 ЕД) тетрациклина в 1 г (1 %).
    Применяют при трахоме, конъюнктивитах, блефаритах и других инфекцион-
 ных заболеваниях глаз.
    Закладывают за нижнее веко 3 - 5 раз в день.
    Форма выпуска: в алюминиевых тубах по 3; 7 и 10 г.

     Rр.: Ung. Теtrасусlini орhthаlmici 10,0
          D.S. Глазная мазь. Закладывать за нижнее веко 3 - 5 раз в день

      Мазь дитетрациклиновая глазная   (Unguentum Ditetrасусlini орhthalmi-
 сum). Мазь желто-коричневого цвета. Содержит дитетрациклина 1,1429 г, це-
 резина, вазелина медицинского, масла вазелинового до 100 г.
    Дитетрациклин является N,N'-дибензилэтилендиаминовой солью тетрацикли-
 на. В соединении с дибензилэтилендиамином (см. также Бициллин-1) обра-
 зуется препарат, медленно всасывающийся и оказывающий пролонгирован-
 ное действие. При закладывании в конъюнктивальный мешок действует в тече-
 ние 48 - 72 ч.
    Применяют главным образом при инфекциях глаз, требующих длительного
 лечения (трахома, инфицированные поражения роговицы и др.).
    Мазь закладывают за нижнее веко 1 раз в сутки.
    Форма выпуска: в тубах по 3; 7 и 10 г.
      Мазь тетрациклиновая 3 %   (Unguentum Теtraсусlini 3 %). Мазь желтого
 цвета. Содержит в 1 г 0,03 г (30 000 ЕД) тетрациклина гидрохлорида. Приме-
 няют при заболеваниях кожи: угревой сыпи, стрептостафилодермии, фурункулезе,
 фолликулитах, инфицированных экземах, трофических язвах и др.
    Мазь наносят на очаги поражения 1 - 2 раза в сутки или применяют
 в виде повязки, сменяемой через 12 - 24 ч. Продолжительность лечения от не-
 скольких дней до 2 - 3 нед.
    В случае появления зуда, жжения, покраснения кожи лечение прекращают.
    Форма выпуска: в алюминиевых тубах по 5; 10; 30 и 50 г.
    Хранение: в прохладном месте.
      Таблетки тетрациклина и нистатина, покрытые оболочкой   (Тabulettae Теtra-
 сусlini et Nystatini оbductае). Содержат 0,1 г (100 000 ЕД) тетрациклина и
 100 000 ЕД нистатина.
    Назначают при наличии показаний к применению тетрациклина. Добавление
 в драже антибиотиков нистатина имеет целью предупредить развитие кандида-
 микозных инфекций (см. Нистатин). Дозы устанавливают, исходя из содер-
 жания в препарате тетрациклина.
    Форма выпуска: таблетки в банках оранжевого стекла по 10 и 25 штук.
Achromycin
Cyclomycine
Deschloraureomycin
Hostacyclin
Panmycin
Polycicline
Steclin
Tetrabon
Tetracyn
Десхлорбиомицин


Лекарственные препараты

Препарат Тетрациклина гидрохлорид (относится к группе Химиотерапевтическиеие средства ). Синонимы
           ТЕТРАЦИКЛИНА ГИДРОХЛОРИД
     (  Теtrасусlini hydrochloridum  ).
    Синонимы:   Аmbramycin, Аmracin, Роlfamycinе, Теtrасусlinum hydrochloricum.
    Тетрациклина гидрохлорид отличается от тетрациклина (основания) лучшей
 растворимостью в воде. Может применяться внутримышечно, для введения
 в полости, местно, а также внутрь.
    Желтый кристаллический порошок горького вкуса; растворим в 10 частях
 воды и 100 частях 95 % спирта.
    Показания к применению такие же, как для тетрациклина (основания).
 К внутримышечным инъекциям прибегают обычно при тяжелых инфекцион-
 ных заболеваниях, когда требуется быстрое создание в крови высоких концен-
 траций препарата (сепсис, перитониты, инфекционные осложнения у хирургиче-
 ских больных и др.), а также в случаях, если прием препарата внутрь затруднен
 или невозможен (при рвоте, операциях в полости рта и на желудочно-кишечном
 тракте, при бессознательном состоянии больного и др.).
    Для инъекций готовят раствор непосредственно перед употреблением, разво-
 дя содержимое флакона с гидрохлоридом тетрациклина (0,1 г) в 2,5 - 5,0 мл
 стерильного раствора (1 - 2 %) новокаина. Инъекции производят в верхний
 наружный квадрант ягодицы; при попадании раствора под кожу возможна бо-
 левая реакция.
    Для введения в брюшную полость растворяют содержимое флакона (0,1 г)
 в 40 мл, а для введения в другие полости - в 20 мл 0,5 % раствора ново-
 каина.
    Разовая доза для взрослых внутримышечно 0,05 - 0,1 г (50 000 - 100 000
 ЕД). Детям в возрасте 8 - 10 лет вводят по 0,05 г, 10 - 14 лет - по 0,06 г.
 Инъекции производят 2 - 3 раза в сутки в течение 5 - 7 дней. При необходи-
 мости проводят повторные циклы с промежутками 4 - 7 дней.
    Разовая доза для введения в полости (плевральную, брюшную) составляет
 0,025 - 0,1 г.
    В дерматологической, оториноларингологической, офтальмологической прак-
 тике препарат может применяться в виде мази.
    Внутрь назначают таблетки тетрациклина гидрохлорида в тех же дозах, что
 и тетрациклина (основания).
    Возможные осложнения и   противопоказания такие же, как при применении
 тетрациклина (основания).   Нарушения деятельности желудочно-кишечного
 тракта несколько менее выражены при внутримышечном применении тетрацик-
 лина гидрохлорида.
    В случае появления стойких инфильтратов после внутримышечного введения
 инъекции прекращают.
    Формы выпуска: во флаконах по 0,1 г (100 000 ЕД); таблетки, покрытые обо-
 лочкой (красного цвета), по 0,1 и 0,25 г.
    Хранение: список Б. В сухом, защищенном от света месте при комнатной
 температуре.
     Под названием   "Амрацин"   (Аmraсin) выпускается за рубежом в виде мази
 для применения в дерматологической (3 %) и офтальмологической (1 %)
 практике в тубах соответственно по 10 и 5 г.
Ambramycin
Amracin
Polfamycine
Tetracyclinum hydrochloricum


Лекарственные препараты

Препарат Окситетрациклина дигидрат (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ОКСИТЕТРАЦИКЛИНА ДИГИДРАТ
      (  Охуtetraсусlini dihydras  ).
    Окситетрациклин является антимикробным веществом, продуцируемым
 Streptomyces rimosus или другими родственными организмами.
    Синонимы:   Окситетрациклин, Тархoцин, Террамицин, Охуmykoin, Охуterra-
 cyna, Таrсhосinе, Теtrаn.
    По строению и действию близок к тетрациклину и хлортетрациклину.
    Окситетрациклина дигидрат - светло-желтый кристаллический порошок, горь-
 кий на вкус. Очень мало и медленно растворим в воде, легко - в разбавлен-
 ных щелочах и кислотах. При хранении на свету темнеет.
    По антибактериальному спектру близок к тетрациклину. Быстро всасывается
 и относительно длительно сохраняется в организме. Назначают внутрь в виде
 таблеток.
    Терапевтические и высшие дозы для взрослых и детей такие же, как для
 тетрациклина.
    Возможные осложнения и   противопоказания при применении окситетрацик-
 лина такие же, как при использовании театрациклина.
    Форма выпуска: таблетки по 0,25 (250 000 ЕД).
    Мазь   "Оксизон"   (Unguentum "Охуzonum"). Содержит окситетрациклина
 дигидрата 3 % и гидрокортизона ацетата 1 %.
    Мазь светло-желтого или желтого цвета с сероватым оттенком.
    В мази сочетается противомикробное действие антибиотика с противовоспали-
 тельным эффектом гидрокортизона.
    Применяют для лечения инфицированных экзем, инфицированных ран,
 гнойничковых заболеваний кожи, эрозий, аллергических дерматозов. Мазью сма-
 зывают пораженные участки кожи 1 - 3 раза в день. Возможно наложение
 повязки.
    Мазь обычно хорошо переносится, однако в отдельных случаях могут на-
 блюдаться аллергические кожные реакции.
      При туберкулезе кожи, микозе, вирусных заболеваниях кожи мазь противо-
 показана.
    Форма выпуска: в тубах по 10 г.
    Хранение: список Б. В сухом прохладном месте.
Oxymykoin
Oxyterracyna
Tarchocine
Tetran
Окситетрациклин
Тархоцин
Террамицин


Лекарственные препараты

Препарат Окситетрациклина гидрохлорид (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ОКСИТЕТРАЦИКЛИНА ГИДРОХЛОРИД
   (  Охуtеtrасусlini hydrochloridum  ).
    Синонимы:   Геомицин, Охуtеtrасусlinum hуdrоchloricum, Gеomycinum.
    Желтый кристаллический порошок, без запаха, горький на вкус. Устойчив
 в слабокислой среде, легко разрушается в растворах кислот и щелочей. Легко
 растворим в воде (1:3), трудно - в спирте.
    Применяют для изготовления мази   "Гиоксизон"   и аэрозоля   "Оксициклозоль"  .
    Мазь   "Гиоксизон"   (Unguentum "Нуохуsonum"). Содержит окситетрациклина
 гидрохлорида 3 % и гидрокортизона ацетата 1 %.
    По действию, показаниям и способу применения аналогична мази "Оксизон"
 (см. Окситетрациклина дигидрохлорид).
    Форма выпуска: в тубах по 10 г.
    Аналогичная мазь, выпускается в Югославии под названием "Геокортон"
 ("Geocorton").
      Оксициклозоль   (0хусусlosolum). Комбинированный препарат в аэрозольном
 баллоне, содержащий 0,35 г окситетрациклина гидрохлорида и 0,1 г предни-
 зона.
    Суспензия желтого цвета; при распылении образуется маслянистая вязкая
 масса.
    Препарат сочетает антибактериальное действие окситетрациклина с противо-
 воспалительным и антиаллергическим эффектами преднизона.
    Применяют местно для лечения поверхностных и глубоких ожогов, инфи-
 цированных ран, площадь которых не превышает 15 - 20 см  2  .
    Перед употреблением баллон встряхивают, затем нажимают на распылитель-
 ную головку и наносят аэрозоль на пораженную поверхность в течение 1 - 3 с
 (с расстояния 20 - 30 см). Применяют ежедневно или 2 - 3 раза в неделю в за-
 висимости от степени поражения. При необходимости препарат применяют ча-
 ще (2 - 5 раз в сутки).
      Препарат противопоказан при обширных гранулирующих ранах, наличии в
 ране нечувствительных к тетрациклинам микроорганизмов, особенно грибов.
 Нельзя допускать попадания препарата в глаза.
    Форма выпуска в аэрозольных баллонах по 70 г.
    Хранение: вдали от отопительных приборов при комнатной температуре. Обе-
 регать баллоны от ударов, падения и воздействия прямых солнечных лучей.
      Аэрозоль "Оксикорт"   (Аеrоsolum "Охусоrtum")*. Содержит окситетрацик-
 лина гидрохлорида 0,3 г, гидрокортизона 0,1 г и растворителя до 75 г.
    Показания и   противопоказания такие же, как для аэрозоля "Оксициклозоль".
    Струей аэрозоля обрызгивают пораженные участки кожи 2 - 3 раза в день.
 Следует остерегаться попадания аэрозоля в глаза.
    Форма выпуска: в аэрозольной упаковке по 75 г.
    Производится в Польше.
    В Югославии производится аналогичный препарат под названием   "Геокор-
 тон-спрей"  ; содержит в 50 мл 0,25 г окситетрациклина гидрохлорида и 0,08 г
 гидрокортизона.
Geomycinum
Oxytetracyclinum hydrochloricum
Геомицин


Лекарственные препараты

Препарат Доксициклина гидрохлорид (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ДОКСИЦИКЛИНА ГИДРОХЛОРИД
      (  Doxycyсlini hydrochloridum  ).
    6-Дезокси-5-окситетрациклина гидрохлорид.
    Полусинтетическое производное окситетрациклина.
    Синонимы:   Bибрамицин, Abadox, Biociclina, Biostar, Doxacin, Doxigram,
 Doxilen, Doximocyn, Doxipan, Doxylin, Extraciclina, Isodox, Lampodox, Micro-
 micin, Minidох, Novaсусlin, Sаrаmicina, Sincromycin, Vibrabiotic, Vibracinа,
 Vibradoxil, Vibramycin   и др.
    Желтый кристаллический порошок. Медленно растворим в 3 частях воды.
 Теоретическая активность 870 ЕД в 1 мг.
    Подобно другим тетрациклинам характеризуется широким спектром анти-
 микробного действия. Активен в отношении большинства грамположительных
 и грамотрицательных микроорганизмов, в том числе устойчивых к другим анти-
 биотикам (за исключением тетрациклинов).
    Как и другие тетрациклины, доксициклин действует также на риккетсии,
 микоплазмы, возбудителей орнитоза, пситтакоза, трахомы и на некоторые
 простейшие. Не воздействует на большинство штаммов протея, синегной-
 ную палочку, грибы, мелкие и средние вирусы.
    Препарат быстро всасывается и медленно выделяется из организма; в за-
 висимости от вводимой дозы, терапевтическая концентрация в крови поддер-
 живается в течение 18 - 24 ч. При повторных введениях возможна кумуляция
 препарата. Препарат хорошо проникает в органы и ткани, плохо - в спинно-
 мозговую жидкость. Выводится в значительном количестве с мочой, в малом
 количестве с калом.
    Показания к применении такие же, как для других тетрациклинов; особенно
 показан при остром и хроническом бронхите, пневмонии, плеврите, инфек-
 ции мочевых  путей, гонорее. Имеются данные об эффективности препарата при
 угревой сыпи.
    Назначают доксициклина гидрохлорид взрослым и детям старше 8 лет   внутрь
 и внутривенно.
    При обоих способах введения, суточная доза для взрослых составляет в 1-й
 день лечения 0,2 г; вводят одномоментно или по 0,1 г через 12 ч. В последую-
 щие дни применяют в суточной дозе 0,1 г (1 раз в день).
    При тяжелом течении инфекции, суточная доза составляет в 1-й день и после-
 дующие дни 0,2 г.
    Детям от 8 до 12 лет препарат назначают в дозе 4 мг/кг в сутки в 1-й
 день лечения и 2 мг/кг в последующие дни (4 мг/кг при тяжелом течении ин-
 фекций), детям старше 12 лет - в дозе для взрослых.
    Внутрь принимают доксициклина гидрохлорид после еды (во избежание)
 раздражения слизистой оболочки желудка), запивая большим количеством воды.
 Не следует запивать молоком и принимать одновременно препараты, содержа-
 щие ионы кальция, магния, алюминия (кальция хлорид, антациды и др.).
    Внутривенно назначают доксициклина гидрохлорид при тяжелых формах гной-
 но-септических заболеваний, когда необходимо быстро создать высокую кон-
 центрацию антибиотика в крови, а также если прием препарата внутрь затруднен
 или плохо переносится больным.
    Внутривенно вводят капельно. Раствор готовят, непосредственно перед введе-
 нием, разводя содержимое 1 - 2 ампул (0,1 - 0,2 г) в изотоническом растворе
 натрия хлорида или 5 % раствора глюкозы. Концентрация препарата в раство-
 ре для инфузий не должна превышать 1 мг /мл. Продолжительность инфузии,
 в зависимости от дозы (0,1 или 0,2 г), составляет 1 - 2 ч при скорости введе-
 ния 60 - 80 капель в минуту. Во время инфузии растворы следует защищать от
 света (солнечного и искусственного). Продолжительность лечения при внутри-
 венном введении составляет 3 - 5 дней, при хорошей переносимости - 7 дней,
 с последующим переходом (при необходимости) на прием препарата внутрь
 (в виде капсул или таблеток). При приеме препарата внутрь в зависимости
 от особенностей течения и тяжести болезни курс лечения равен 7 - 10 дням.
    При лечении гонореи доксициклин назначают по одной из следующих схем:
 больных острым неосложенным уретритом - в курсовой дозе 0,5 г (1-й при-
 ем - 0,3 г, последующие два приема - по 0,1 г с интервалом 6 ч); при ослож-
 ненных формах гонореи, курсовую дозу антибиотика (0,8 - 0,9 г) распределяют
 на 6 - 7 введений (0,3 г на 1-й прием, по 0,1 г с интервалом 6 ч на 5 - 6
 последующих).
    Возможные побочные явления такие же, как при применении других тетра-
 циклинов, но развиваются они относительно реже. Следует соблюдать осто-
 рожность при нарушенной функции почек и печени (возможны кумуляция
 препарата и гепатотоксическое действие высоких концентраций). Препарат вы-
 зывает фотосенсибилизацию.
    При печеночно-почечной недостаточности препарат применяют под контролем
 функционального состояния печени и почек. В случае возникновения аллерги-
 ческих реакций проводят десенсибилизирующую терапию.
    Для профилактики развития кандидозов, одновременно с доксициклина гид-
 рохлоридом рекомендуется назначать нистатин или леворин.
    Гидрокарбонат натрия, антациды, содержащие соли алюминия, висмута, маг-
 ния, препараты железа, карбамазепин, гидантоины снижают всасывание пре-
 парата и уровень доксициклина в плазме крови.
      Противопоказания такие же, как для других тетрациклинов (см., например,
 Метациклина гидрохлорид).
    Формы выпуска: в капсулах по 0,05 и 0,1 г; таблетки, покрытые оболочкой,
 по 0,1 г; лиофилизированный порошок (или пористая масса) в ампулах по 0,1 г.
    Хранение: список Б. В сухом, защищенном от света месте при комнатной
 температуре,
    В Польше доксициклин (под названием   "Вибрамицин"  ) выпускается в
 капсулах по 0,1 г и в виде   взвеси   (сиропа), содержащей в 1 мл 0,01 г
 доксициклина. Одна чайная ложка (5 мл) содержит 50 мг активной суб-
 станции. Выпускается во флаконах по 20 мл.
Adramycin
Bialatan
Bivimicina
Brevicillina
Ciclobiotic
Duramicina
Dynamicin
Germiciclin
Globaciclina
Largomicina
Medomycin
Metacyclin
Minibiotic
Optimycin
Plurigram
Rindex
Rotilen
Рондомицин


Лекарственные препараты

Препарат Неомицина сульфат (относится к группе Химиотерапевтическиеие средства ). Синонимы

Actilin

Bykomycin

Enterfram

Framycetin

Myacine

Mycifradin

Neofracin

Neomin

Neomycinum

Nivemycin

Soframycine

Колимицин

Мицерин

Софрамицин

Фрамицин


Лекарственные препараты

Препарат Канамицин (относится к группе Химиотерапевтическиеие средства ). Синонимы

Cantrex

Carmicina

Cristalomicina

Enterokanacin

Kamaxin

Kamynex

Kanacin

Kanamytrex

Kanoxin

Kantrex

Resitomycin

Tokomicina

Yapamicin


Лекарственные препараты

Препарат Гентамицина сульфат (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ГЕНТАМИЦИНА СУЛЬФАТ
       (  Gentamycini sulfas  ).
    Антибиотик, продуцируемый Micromonospora purpurea; является смесью
 гентамицинов С  1  , С  2   и С  1  a  .
    Синонимы:   Гаpамицин, Birocin, Celermicin, Cidomycin, Garamycin,
 Garasol, Gentabiotic, Gentalyn, Gentamin, Gentaplen, Gentocin, Geomycine,
 Lidogen, Miramycin, Quilagen, Rebofacin, Ribomicin, Sulgemicin, Sulmycin,
 Violyzen   и дp.
    Белый порошок или пористая масса с кремоватым оттенком. Легко раст-
 ворим в воде, практически нерастворим в спирте.
    Относится к группе антибиотиков-аминогликозидов. Оказывает бактерио-
 статическое действие в отношении многих грамположительных и грамотрица-
 тельных микроорганизмов, в том числе протея, кишечной палочки, сальмо-
 нелл и др. Действует на штаммы стафилококков, устойчивые к пенициллину.
 Резистентность микроорганизмов к гентамицину развивается медленно, одна-
 ко штаммы, устойчивые к неомицину и канамицину, устойчивы также к этому
 антибиотику (перекрестная устойчивость.).
    Препарат быстро всасывается при внутримышечном введении. После инъек-
 ции терапевтической дозы бактерицидная концентрация в крови создается в
 течение 8 - 12 ч.
    Выделяется почками в высокой концентрации в неизмененном  виде.
    Применяют гентамицин при различных инфекционных заболеваниях, вызван-
 ных чувствительными к нему микроорганизмами (при пневмонии, бронхопнев-
 монии, плеврите, эмпиеме, перитоните, менингите, септицемии, раневой
 инфекции и др.). Препарат эффективен при инфекциях мочевых путей (хрони-
 ческий пиелонефрит, цистит, уретрит), простатите.
    Гентамицин является одним из основных средств борьбы с тяжелой
 гнойной инфекцией, особенно вызываемой резистентной грамотрицательной
 флорой. В связи с широким спектром действия, гентамицин часто назначают
 при смешанной инфекции, а также в случаях, если возбудитель не установ-
 лен (обычно в сочетании с полусинтетическими пенициллинами-ампициллином,
 карбенициллином и др.).
    В ряде случаев гентамицин эффективен при недостаточной активности дру-
 гих антибиотиков.
    Применяют гентамицина сульфат внутримышечно, внутривенно (капельно) и
 местно.
    При инфекциях мочевыводящих путей разовая доза для взрослых и детей
 старше 14 лет составляет 0,4 мг/кг, суточная 0,8 - 1,2 мг/кг. Больным
 с тяжелым течением инфекционного заболевания суточная доза может быть
 увеличена до 3 мг/кг. При сепсисе и других тяжелых инфекциях (перитонит,
 абсцесс легких и др.) разовая доза для взрослых и детей старше 14 лет
 составляет 0,8 - 1 мг/кг, суточная 2,4 - 3,2 мг/кг. Максимальная суточ-
 ная доза - 5 мг/кг.
    Детям раннего возраста препарат назначают только по жизненным показа-
 ниям при тяжелых инфекциях. Суточная доза для новорожденных и детей
 грудного возраста равна 2 - 5 мг/кг, 1 - 5 лет - 1,5 - 3,0 мг/кг,
 6 - 14 лет -  3 мг/кг. Максимальная суточная доза для детей всех возрас-
 тов - 5 мг/кг. Суточную дозу вводят в 2 - 3 приема. Средняя продолжи-
 тельность лечения 7 - 10 дней. Внутривенные инъекции производят в тече-
 ние 2 - 3 дней, а затем переходят на внутримышечное введение.
    Для внутримышечного введения используют гентамицина сульфат в виде
 раствора в ампулах или готовят раствор ex tempore, добавляя во флакон с
 порошком (или пористой массой) 2 мл стерильной воды для инъекций. Внут-
 ривенно (капельно) вводят только готовый раствор в ампулах.
    При воспалительных заболеваниях дыхательных путей применяют также в
 виде ингаляций (О,1 % раствор).
    При пиодермии, фолликулитах, фурункулезе и др. назначают мазь или крем,
 содержащий 0,1 % гентамицина сульфат. Смазывают пораженные участки кожи
 2 - 3 раза в день. Курс лечения 7 - 14 дней.
    При конъюнктивитах, кератитах и других инфекционно-воспалительных забо-
 леваниях глаз закапывают   глазные капли   (0,3 % раствор) 3 - 4 раза в день.
    Гентамицин, как и другие антибиотики-аминогликозиды, может оказывать
 ототоксическое и нефротоксическое действие.
      Препарат противопоказан при воспалении слухового нерва. Его нельзя на-
 значать одновременно с другими антибиотиками, оказывающими ото- или неф-
 ротоксическое действие. Беременным назначают лишь по жизненным показа-
 ниям.
    При легких нарушениях выделительной функции почек препарат следует
 применять с осторожностью (в уменьшенных дозах).   Больным уремией и с
 тяжелыми нарушениями функции почек препарат обычно противопоказан.
    Гентамицин обладает способностью блокировать нервно-мышечную прово-
 димость и может действовать подобно курареподобным средствам
 (см. Канамицин).
    Формы выпуска: порошок (пористая масса) по 0,08 г во  флаконах;
 4 % раствор в ампулах по 1 и 2 мл (40 или 80 мг в ампуле); 0,1 % мазь
 в тубах (по 10 или 15 г); 0,3 % раствор (глазные капли) в тюбиках -ка-
 пельницах.
    Хранение: список Б. В защищенном от света месте.
      Гентацикол   (Gentacicolum). Пластины из коллагеновой губки (см. Губка
 гемостатическая коллагеновая), пропитанные раствором гентамицина сульфата.
 Одна пластина содержит 0,0625 или 0,125 г гентамицина.
    Применяют в качестве антисептического средства при инфекциях костных и
 мягких тканей (остеомиелит, абсцессы, флегмоны и др.), а также для профи-
 лактики гнойных осложнений после операций на костях.
    Препарат в виде части пластины или 1 - 2 пластин (в зависимости от
 величины пораженной поверхности) наносят на участок поражения после его
 хирургической обработки. Пластины постепенно (в течение 14 - 20 сут) рас-
 сасываются.
      Противопоказания см. Гентамицина сульфат.
    Хранение: в сухом, защищенном от света месте при комнатной температуре.
      Губка антисептическая с гентамицином   (Spongia antisepica cum Gentamy-
 cino). Сухая пористая масса светло-желтого цвета в виде пластин размером
 от 50 Х 50 до 60 Х 90 мм.
    В 1 г губки содержится 0,27 г гентамицина сульфата, по 0,0024 г фура-
 цилина и кальция хлорида, а также желатин пищевой.
    Показания и   противопоказания, способ хранения см. Гентацикол.
Birocin
Celermicin
Cidomycin
Garamycin
Garasol
Gentabiotic
Gentalyn
Gentamin
Gentaplen
Gentocin
Geomycine
Lidogen
Miramycin
Quilagen
Rebofacin
Ribomicin
Sulgemicin
Sulmycin
Violyzen
Гарамицин


Лекарственные препараты

Препарат Сизомицина сульфат (относится к группе Химиотерапевтическиеие средства ). Синонимы
           СИЗОМИЦИНА СУЛЬФАТ
         (  Sisomycini sulfas  ).
    Соль(сульфат) антибиотика из группы аминогликозидов, образуемого в
 процессе, жизнедеятельности Micromonospora inyoensis или других родствен-
 ных микроорганизмов.
    Синонимы:   Extramycin, Pathоmycin, Rickamysin, Siseptin, Sisomin.
    Белый или белый с желтоватым или розоватым оттенком порошок. Легко ра-
 створим в воде. Применяют в виде 1 %  или 5 % раствора.
    Сизомицин обладает широким спектром антимикробного действия. Активен в
 отношении большинства грамположительных и грамотрицательных микроорганиз-
 мов, в том числе стафилококков, устойчивых к пенициллину и метициллину.
 По спектру действия близок к гентамицину, но более активен.
    Вводят внутримышечно и внутривенно. При введении в мышцы быстро всасы-
 вается, пик концентрации в крови обнаруживается через 30 мин -1 ч; тера-
 певтические концентрации сохраняются в крови в течение 8 - 12 ч. При ка-
 пельном введении пик концентрации отмечается через 15 - 30 мин.
    Препарат плохо проникает через гематоэнцефалический барьер. При ме-
 нингите обнаруживается в спинномозговой жидкости.
    Выделяется почками в неизмененном виде. У больных с нарушением выде-
 лительной функции почек концентрация препарата в крови удерживается на
 повышенном уровне.
    Применяют сизомицина сульфат при тяжелых гнойно-септических заболева-
 ниях (сепсис, менингит, перитонит, септический эндокардит), тяжелых ин-
 фекционно-воспалительных заболеваниях органов дыхания (пневмония, эмпиема
 плевры, абсцесс легкого), инфекциях почек и мочевыводящих путей, инфици-
 рованных ожогах и других заболеваниях, вызванных преимущественно грамот-
 рицательными микроорганизмами или ассоциациями грамположительных и грам-
 отрицательных возбудителей.
    Вводят сизомицина сульфат внутримышечно или внутривенно (капельно).
 Разовая доза для взрослых при инфекциях почек и мочевых путей 1 мг/кг,
 суточная - 2 мг/кг (в 2 приема). При тяжелых гнойно-септических и инфек-
 ционно-воспалительных заболеваниях дыхательных путей, разовая доза
 1 мг/кг, суточная - 3 мг/кг (в 3 приема). В особо тяжелых случаях в
 первые 2 - 3 дня вводят по 4 мг/кг в сутки (максимальная доза) с после-
 дующим уменьшением дозы до 3 мг/кг (в 3 - 4 приема). Суточная доза для
 новорожденных и детей до 1 года - 4 мг/кг (максимальная доза 5 мг/кг),
 от 1 года до 14 лет  - 3 мг/кг (максимальная 4 мг/кг), старше 14 лет -
 доза взрослых. Новорожденным суточную дозу вводят в 2 приема, остальным
 детям - в 3 приема. Детям раннего возраста препарат назначают только по
 жизненным показаниям. Продолжительность курса лечения у взрослых и детей
 7 - 1О дней.
    Растворы сизомицина сульфата готовят непосредственно перед введением.
 Для внутривенного капельного введения добавляют к разовой дозе антибио-
 тика для взрослых 50 - 100 мл 5 % раствора глюкозы или изотонического
 раствора натрия хлорида и 30 - 50 мл 5 % раствора глюкозы для детей.
 Скорость введения взрослым 60 капель в минуту, детям - 8 - 10 капель в
 минуту. Внутривенные вливания прозводят обычно в течение 2 - 3 дней,
 затем переходят на внутримышечные инъекции.
    Побочные явления при использовании сизомицина аналогичны таковым при
 применении других антибиотиков-аминогликозидов (нефро- и ототоксичность,
 в редких случаях - нарушения нервно-мышечной проводимости). При внутри-
 венном введении возможно развитие перифлебитов и флебитов. В редких слу-
 чаях наблюдаются аллергические реакции (кожная сыпь, зуд, отек).
      Противопоказания такие же, как для других антибиотиков-аминогликозидов.
    Форма выпуска: 5 % раствор (50 мг/мл) в ампулах по 1; 1,5 и 2 мл для
 взрослых и 1 % раствор (1О мг/мл) в ампулах по 2 мл для детей.
    Хранение: список Б. В защищенном от света месте при комнатной темпе-
 ратуре.
Extramycin
Pathomycin
Rickamysin
Siseptin
Sisomin


Лекарственные препараты

Препарат Амикацина сульфат (относится к группе Химиотерапевтическиеие средства ). Синонимы

Amikacin sulfate

Amikin

Amitrex

Briclin

Buklin

Fabianol

Kanimax

Likacin

Lukadin

Sifamic


Лекарственные препараты

Препарат Эритромицин (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ЭРИТРОМИЦИН   (  Erythromycinum  ).
    Эритромицин является антибактериальным веществом, продуцируемым
 Streptomyces erythreus или другими родственными микроорганизмами.
    Относится к группе макролидов - соединений, содержащих в молекуле
 макроциклическое лактонное кольцо. К этой же группе относится олеандоми-
 цин.
    Синонимы:   Eritrocina, Ermycin, Erycinum, Erythran, Erythrocin,
 Erythromycin, Etromycin, Ilotycin, Lubomycin, Pantomicina   и дp.
    Кристаллический порошок белого цвета без запаха, горький на вкус.
 Мало растворим в воде, легко - в спирте. Гигроскопичен. Теоретически
 в 1 мг содержится 1000 ЕД; практически выпускается с активностью не
 менее 900 ЕД в 1 мг.
    По спектру антимикробного действия эритромицин близок к пенициллинам.
 Он активен в отношении грамположительных и грамотрицательных микроорга-
 низмов (стафилококки, пневмококки, стрептококки, гонококки, менингокок-
 ки). Действует также на ряд грамположительных бактерий, бруцелл, рик-
 кетсий, возбудителей трахомы и сифилиса. Слабо или совсем не действует
 на большинство грамотрицательных бактерий, микобактерий, мелкие и сред-
 ние вирусы, грибы.
    Эритромицин переносится больными лучше, чем пенициллины, и может при-
 меняться при аллергии к пенициллинам.
    В терапевтических дозах эритромицин действует бактериостатически. Ус-
 тойчивость к антибиотику развивается быстро, причем с другими антибиоти-
 ками группы макролидов (олеандомицин) наблюдается перекрестная устойчи-
 вость. При комбинированном применении со стрептомицином, тетрациклинами
 и сульфаниламидами наблюдается усиление действия эритромицина.
    Применяют эритромицин при пневмонии, пневмоплевритах, бронхоэктатиче-
 ской болезни и стадии обострения и при других инфекционных заболеваниях
 легких, вызванных чувствительными к антибиотику микроорганизмами; при
 септических состояниях, рожистом воспалении, мастите, остеомиелите, пе-
 ритоните, гнойном отите и других гнойно-воспалительных процессах. Его
 назначают также больным сифилисом при непереносимости антибиотиков
 группы пенициллина. Через гематоэнцефалический барьер эритромицин не
 проникает, поэтому при менингите его не назначают.
    Местно (в виде мази) применяют эритромицин при гнойничковых пораже-
 ниях кожи, инфицированных ранах, пролежнях и т.п., а также при конъ-
 юнктивите, блефарите, трахоме.
    При тяжелых формах инфекционных заболеваний, когда прием препарата
 внутрь малоэффективен или невозможен, прибегают к внутривенному введению
 растворимой формы эритромицина - эритромицина фосфата.
    Для приема внутрь эритромицин назначают в виде таблеток или в капсу-
 лах. Разовая доза дпя взрослого 0,25 г, при тяжелых заболеваниях - 0,5 г.
 Принимают через каждые 4 - 6 ч за 1 - 1,5 ч до еды.
    Высшая разовая доза для взрослых: внутрь 0,5  г, суточная  2 г. Детям
 до 14 лет назначают в суточной дозе 20 - 40 мг/кг (в 4 приема), старше
 14 лет - в дозе для взрослых.
    Побочные явления при лечении эритрамицином наблюдаются относительно
 редко (тошнота, рвота, понос). При длительном применении возможны наруше-
 ния функции печени (желтуха). В отдельных случаях может наблюдаться повы-
 шенная чувствительность к препарату с появлением аллергических реакций.
    При длительном применении эритромицина возможно развитие устойчивости
 микроорганизмов.
      Препарат противопоказан при индивидуальной повышенной чувствительнос-
 ти к нему и при тяжелых нарушениях функции печени.
    Эритромицин повышает концентрацию в плазме крови карбамазепина, теофил-
 лина и усиливает их токсический эффект (тошноту, рвоту и др.).
    Формы выпуска: таблетки по О,1 и 0,25 г; таблетки по О,1 и 0,25 г с ки-
 шечно-растворимым покрытием (Tabulettae Erythromycini enterosolubiles О,1
 еt 0,25); мазь 1%.
    Под названием
<Эрик>
   выпускается в Венгрии лекарственная форма эритро-
 мицина гланулы, заключенные в капсулы, с содержанием 250 мг препарата.
 Капсулы растворяются только при попадании в кишечник.
    Хранение: список Б. В защищенном от света месте при температуре не выше
 + 20  С.
      Мазь эритромициновая   (Unguentum Erythromycini). Содержит в 1 г 10 ООО ЕД
 эритромицина.
    Мазь желтого цвета.
    Применяют при лечении гнойничковых заболеваний кожи, инфицированных ран,
 пролежней, ожогов II и III степени, трофических язв. Мазь наносят на пора-
 женные места 2 - 3 раза в день, при ожогах 2 - 3 раза в неделю.
    При заболеваниях глаз закладывают мазь в количестве 0,2 - 0,3 г за нижнее
 или верхнее веко 3 раза в день, при трахоме 4 - 5 раз в день.
     Длительность лечения зависит от тяжести и течения болезни и зффектив-
 ности терапии. В среднем продолжительность лечения составляет 1,5 - 2 мес.
 Курс лечения при трахоме - до 4 мес.
    Мазь обычно хорошо переносится, но возможно умеренное раздражающее дей-
 ствие.
    Форма выпуска: в алюминиевых тубах по 3; 7; 10; 15 и 30 г.
    Хранение: список Б. При комнатной температуре.
Eritrocina
Ermycin
Erycinum
Erythran
Erythrocin
Erythromycin
Etromycin
Ilotycin
Lubomycin
Pantomicina


Лекарственные препараты

Препарат Эритромицина фосфат (относится к группе Химиотерапевтическиеие средства ). Синонимы
           ЭРИТРОМИЦИНА ФОСФАТ
       (  Erythromycini phosphas  ).
    Фосфорнокислая соль эритромицина.
    Порошок или пористая масса белого цвета, без запаха. Гигроскопичен.
 Растворим в воде, легко растворим в спирте.
    Предназначен для введения в вену. Показания к применению такие же,
 как для эритромицина. По эффективности действия при тяжелых инфекциях
 часто не уступает полусинтетическим пенициллинам.
    Вводят внутривенно взрослым 2 - 3 раза в сутки по 0,2 г (200 мг из рас-
 чета эритромицина основания); суточная доза может быть увеличена при необ-
 ходимости до 1 г. Детям вводят 20 мг/кг в сутки. Вводят медленно (в тече-
 ние 3 - 5 мин) после разведения стерильной водой для инъекций или изото-
 ническим раствором натрия хлорида из расчета 5 мг препарата в 1 мл. До-
 пускается капельное введение в изотоническом растворе натрия хлорида или
 5 % растворе глюкозы (5 мг в 1 мл раствора).
      Противопоказания такие же, как для эритромицина.
    Форма выпуска: в герметически укупоренных флаконах по 50; 100 и 200 мг
 активного вещества (в пересчете на эритромицина основание).
    Хранение: список Б. В сухом, защищенном от света месте при комнатной
 температуре.
Синонимов нет.


Лекарственные препараты

Препарат Эрициклин 0,25 в капсулах (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ЭРИЦИКЛИН 0,25   в капсулах
    (  Erycyclinum 0,25 in capsulis  ).
     Смесь эритромицина и окситетрациклина дигидрата в виде гранул.
     Гранулы светло-желтого цвета с легким специфическим запахом.
     В каждой капсуле содержится по 0,125 г эритромицина и 0,125 г окси-
 тетрациклина дигидрата.
    Препарат обладает широким спектром действия на грамположительные мик-
 роорганизмы. Эффективен в отношении микрофлоры, устойчивой к пенициллину,
 стрептомицину, левомицетину, и некоторых штаммов, устойчивых к тетрацик-
 лину.
    Применяют при гнойно-воспалительных заболеваниях различной этиологии
 (ангина, пневмония, бpонхит, холецистит, инфекция мочевых путей, дизенте-
 рия, раневая инфекция, пиодермия и др.).
    Пpименяют внутpь по одной капсуле каждые 4 - 6 ч (через 30 - 50 мин
 после еды). Максимальная суточная доза 8 капсул (2 г). Курс лечения
 7 - 10 дней и более в зависимости от тяжести заболевания.
      Пpотивопоказания такие же, как для эритромицина и тетрациклина.
    Форма выпуска: в капсулах в упаковке по 10 капсул.
    Хpанение: список Б. В сухом, защищенном от света при комнатной тем-
 пературе.

                                                       том 2 стр. 294o

    4. ОЛЕАНДОМИЦИНА ФОСФАТ (Oleandomycini phosphas).
    Олеандомицин является антибиотиком, продуцируемым лучистым грибом
 Streptomyces antibioticus или другими родственными микроорганизмами.
    Относится к группе антибиотиков-макролидов. В молекулу олеандомицина
 входят аминосахар дезозамин и нейтральный сахар L-олеандроза, связанные
 глюкозидно с лактоном - олеандолидом.
    Синонимы: Amimycin, Cyclamycin, Matrimycin, Matromycin, Oleandocyn,
 Oleandomycin, Oleandomycinum phosphoricum, Romicil, Romycil и др.
    Кристаллический порошок или пористая масса белого или белого
 с желтоватым оттенком цвета, горький на вкус. Легко растворим в воде,
 растворим в разбавленных растворах кислот, хорошо растворим в спиртах.
 Гигроскопичен.
    Активность олеандомицина фосфата выражается в единицах действия (ЕД).
 В 1 мг препарата содержится не менее 750 ЕД; 1 ЕД равна активности 1 мкг
 олеандомицина основания.
    Олеандомицин подавляет рост и развитие грамположительных (стафило-
 кокки, стрептококки, пневмококки, палочки дифтерии и др.) и некоторых
 грамотрицательных (гонококки, менингококки и др.) бактерий, а также рик-
 кетсий и крупных вирусов. Малоактивен в отношении кишечной палочки и
 других грамотрицательных бактерий кишечной группы. Активен в отношении
 стафиликокков, устойчивых к пенициллину и другим антибиотикам. Иногда
 действует на возбудителей, устойчивых к эритромицину. В терапевтических
 дозах действует бактериостатически.
    Олеандомицин хорошо всасывается при приеме внутрь, быстро проникает
 во многие органы и биологические жидкости. Через неповрежденный гемато-
 энцефалический барьер не проходит.
    Применяют олеандомидица фосфат для лечения пневмоний, плевритов, абс-
 цессов легких, эмпием плевры, бронхоэктазий, тонзиллитов, отитов, затяж-
 ных эндокардитов, менингита, сепсиса (стафилококкового, стрептококкового
 и пневмококкового), остеомиелита, фурункулеза, гонореи, энтероколита,
 инфекций мочевых и желчных путей (если не поражена паренхима печени) и
 других заболеваний, вызванных микроорганизмами, чувствительными к этому
 антибиотику и устойчивыми к другим антибиотикам.
    В связи с тем что при лечении олеандомицином микрофлора, особенно ста-
 филококки, может быстро приобрести устойчивость к нему, его часто комби-
 нируют с другими антибиотиками, особенно с тетрациклинами (см. Олетет-
 рин).
    Назначают внутрь после еды.
    Средняя разовая доза для взрослых 0,25 г (250 0ОО ЕД). Принимают каж-
 дые 4 - 6 ч.
    Высшие дозы для взрослых: разовая 0,5 г, суточная 2 г. Высшие суточ-
 ные дозы для детей: до 3 лет - О,02 г/кг (20 мг = 20 000 ЕД), от 3 до
 6 лет - 0,25 - 0,5 г (250 000 - 500000 ЕД), от 6 до 14  лет - О,5 - 1,О г,
 старше 14 лет - 1,0 - 1,5 г. Суточную дозу делят на 4 - 6 приемов.
    Общая доза и длительность лечения зависит от характера и течения болез-
 ни, эффективности и переносимости препарата. После прекращения острых сим-
 птомов заболевания, продолжают применять препарат в течение последующих 48 ч.
 Средняя продолжительность курса лечения 5 - 7 дней.
    Олеандомицина фосфат обычно хорошо переносится. В отдельных случаях наб-
 людаются тошнота, рвота, понос. Возможны аллергические реакции: кожный зуд,
 крапивница, ангионевротический отек. При появлении осложнений уменьшают дозу,
 назначают противогистаминные препараты; в упорных случаях препарат отменяют.
    Препарат противопоказан при повышенной индивидуальной чувсвительности,
 поражениях паренхимы печени.
    Формы выпуска: таблетки, покрытые оболочкой желтого цвета, по 0,125 г
 (125 ООО ЕД) в упаковке по 10; 25; 40 и 1ОО штук.
    Хранение: список Б. В сухом месте при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат Олеандомицина фосфат (относится к группе Химиотерапевтическиеие средства ). Синонимы
            ОЛЕАНДОМИЦИНА ФОСФАТ
       (  Oleandomycini phosphas  ).
    Олеандомицин является антибиотиком, продуцируемым лучистым грибом
 Streptomyces antibioticus или другими родственными микроорганизмами.
    Относится к группе антибиотиков-макролидов. В молекулу олеандомицина
 входят аминосахар дезозамин и нейтральный сахар L-олеандроза, связанные
 глюкозидно с лактоном - олеандолидом.
    Синонимы:   Amimycin, Cyclamycin, Matrimycin, Matromycin, Oleandocyn,
 Oleandomycin, Oleandomycinum phosphoricum, Romicil, Romycil   и др.
    Кристаллический порошок или пористая масса белого или белого
 с желтоватым оттенком цвета, горький на вкус. Легко растворим в воде,
 растворим в разбавленных растворах кислот, хорошо растворим в спиртах.
 Гигроскопичен.
    Активность олеандомицина фосфата выражается в единицах действия (ЕД).
 В 1 мг препарата содержится не менее 750 ЕД; 1 ЕД равна активности 1 мкг
 олеандомицина основания.
    Олеандомицин подавляет рост и развитие грамположительных (стафило-
 кокки, стрептококки, пневмококки, палочки дифтерии и др.) и некоторых
 грамотрицательных (гонококки, менингококки и др.) бактерий, а также рик-
 кетсий и крупных вирусов. Малоактивен в отношении кишечной палочки и
 других грамотрицательных бактерий кишечной группы. Активен в отношении
 стафиликокков, устойчивых к пенициллину и другим антибиотикам. Иногда
 действует на возбудителей, устойчивых к эритромицину. В терапевтических
 дозах действует бактериостатически.
    Олеандомицин хорошо всасывается при приеме внутрь, быстро проникает
 во многие органы и биологические жидкости. Через неповрежденный гемато-
 энцефалический барьер не проходит.
    Применяют олеандомидица фосфат для лечения пневмоний, плевритов, абс-
 цессов легких, эмпием плевры, бронхоэктазий, тонзиллитов, отитов, затяж-
 ных эндокардитов, менингита, сепсиса (стафилококкового, стрептококкового
 и пневмококкового), остеомиелита, фурункулеза, гонореи, энтероколита,
 инфекций мочевых и желчных путей (если не поражена паренхима печени) и
 других заболеваний, вызванных микроорганизмами, чувствительными к этому
 антибиотику и устойчивыми к другим антибиотикам.
    В связи с тем что при лечении олеандомицином микрофлора, особенно ста-
 филококки, может быстро приобрести устойчивость к нему, его часто комби-
 нируют с другими антибиотиками, особенно с тетрациклинами (см. Олетет-
 рин).
    Назначают внутрь после еды.
    Средняя разовая доза для взрослых 0,25 г (250 0ОО ЕД). Принимают каж-
 дые 4 - 6 ч.
    Высшие дозы для взрослых: разовая 0,5 г, суточная 2 г. Высшие суточ-
 ные дозы для детей: до 3 лет - О,02 г/кг (20 мг = 20 000 ЕД), от 3 до
 6 лет - 0,25 - 0,5 г (250 000 - 500000 ЕД), от 6 до 14  лет - О,5 - 1,О г,
 старше 14 лет - 1,0 - 1,5 г. Суточную дозу делят на 4 - 6 приемов.
    Общая доза и длительность лечения зависит от характера и течения болез-
 ни, эффективности и переносимости препарата. После прекращения острых сим-
 птомов заболевания, продолжают применять препарат в течение последующих 48 ч.
 Средняя продолжительность курса лечения 5 - 7 дней.
    Олеандомицина фосфат обычно хорошо переносится. В отдельных случаях наб-
 людаются тошнота, рвота, понос. Возможны аллергические реакции: кожный зуд,
 крапивница, ангионевротический отек. При появлении осложнений уменьшают дозу,
 назначают противогистаминные препараты; в упорных случаях препарат отменяют.
      Препарат противопоказан при повышенной индивидуальной чувсвительности,
 поражениях паренхимы печени.
    Формы выпуска: таблетки, покрытые оболочкой желтого цвета, по 0,125 г
 (125 ООО ЕД) в упаковке по 10; 25; 40 и 1ОО штук.
    Хранение: список Б. В сухом месте при комнатной температуре.
Amimycin
Cyclamycin
Matrimycin
Matromycin
Oleandocyn
Oleandomycin
Oleandomycinum phosphoricum
Romicil
Romycil


Лекарственные препараты

Препарат Олететрин (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ОЛЕТЕТРИН   (  Oletetrinum  ).
    Олететрин является комбинированным препаратом, состоящим из смеси
 одной части олеандомицина фосфата и двух частей тетрациклина.
    В одной таблетке (0,125 или 0,25 г) олететрина содержится соответ-
 ственно 41,5 или 83 мг олеандомицина и 83,5 или 167 мг тетрациклина.
    В одной капсуле (0,25 г) содержится 83 мг олеандомицина и 167 мг
 тетрациклина.
    В олететрине сочетаются антибактериальные свойства олеандомицина и
 антибиотика широкого спектра действия тетрациклина. При приеме внутрь
 олететрин всасывается и проникает во многие органы и биологические
 жидкости. Эффективен в отношении грамположительных (стафилококки,
 стрептококки, пневмококки, палочки дифтерии и др.) и грамотрицатель-
 ных (гонококки, менингококки, палочка дизентерии, кишечная палочка и
 др.) микроорганизмов, риккетсий, спирохет, крупных вирусов; не дейст-
 вует на грибы и мелкие вирусы, микобактерии туберкулеза. Устойчивость
 к препарату развивается медленнее, чем к отдельным его компонентам.
    Назначают олететрин при пневмониях различной этиологии, тяжелых
 бронхитах, ангинах, синуситах, воспалении среднего уха, бруцеллезе,
 туляремии, некоторых риккетсиозах, холецистите, панкреатите, перитоните,
 фурункулезе, карбункулах, остеомиелите, воспалительных гинекологических
 и урологических заболеваниях, гонорее и других инфекционных болезнях.
    Препарат может применяться для профилактики инфекционных послеопе-
 рационных осложнений.
    Назначают внутрь в виде таблеток или капсул.
    Разовая доза для взрослых 0,25 г (250 000 ЕД), суточная 1,0 - 1,5 г
 (1 000 000 - 1 500 000 ЕД). Высшая суточная доза для взрослых 2 г
 (2 000 ООО ЕД) .
    Суточная доза препарата для детей с массой тела по 10 кг составляет
 0,025 г/кг (25 мг/кг), от 10 до 15 кг - 250 мг, от 15 до 20 кг - 375 мг,
 от 20 до 30 кг - 500 мг, от 30 до 40 кг - 725 мг. При массе тела 40-50 кг
 назначают по 1 г в сутки.
    Суточную дозу принимают равными частями 4-6 раз в сутки (за 30 мин до
 еды). Курс лечения в зависимости от характера и течения заболевания
 5 - 14 дней и более. При необходимости лечение повторяют.
    Формы выпуска: таблетки, покрытые оболочкой, по 0,125 и 0,25 г
 (125 000 - 250 000 ЕД); в капсулах по 0,25 г в упаковке по 10 капсул.
    Хранение: список Б. В сухом, защищенном от света месте при комнатной
 температуре.
      Тетраолеан   (Tetraolean). Выпускаемый в Болгарии препарат тетраолеан
 аналогичен по составу олететрину и соответствует препарату   сигмамицин
 (Sigmamycin).
    Выпускается в виде капсул по 0,25 г (83 мг олеандомицина фосфата или
 триацетилолеандомицина и 167 мг тетрациклина гидрохлорида) и во флаконах
 для внутримышечного введения по О,1 г препарата (33,3 мг олеандомицина
 фосфата и 66,7 мг тетрациклина гидрохлорида), для внутривенного  введе-
 ния - по 0,25 и 0,5 г препарата (соответственно 83 или 167 мг олеандоми-
 цина фосфата и 167 или 333 мг тетрациклина гидрохлорида).
    Показания к применению и   противопоказания такие же, как для олетет-
 рина.
    Назначают внутрь взрослым по 1,0 - 1,5 г в сутки, при тяжелых состоя-
 ниях - до 2 г в сутки (в 4 приема с 6-часовыми интервалами). Длительность      лечения
 5 - 7 дней, редко до 14 дней.
    Детям назначают в следующих суточных дозах: при массе тела до 10 кг -
 0,125 г, от 10 до 15 кг - 0,25 г, от 20 до 30 кг - 0,5 г, от 30 до
 40 кг - 0,725 г, от 40 до 50 кг - 1 г.
    Внутримышечно и внутривенно вводят только при острых заболеваниях и при
 невозможности приема препарата внутрь.
    Как только это становится возможным, препарат принимают внутрь.
    Для внутримышечного введения растворяют содержимое флакона в 2 мл сте-
 рильной воды для инъекций или изотонического раствора натрия хлорида.
    Вводят взрослым по 0,2 - 0,3 г в сутки в 2 - 3 приема (по  О,1 г) с ин-
 тервалами 8 - 12 ч. Детям вводят 10 - 20 мг/кг в сутки в 2 приема (через
 12 ч).   Подкожное введение не допускается.
    Для внутривенных инъекций применяют 1 % раствор; растворяют 0,25 или
 0,5 г препарата соответственно в 25 или 50 мл стерильной воды для инъекций.
 Вводят медленно (не более 2 мл в минуту).
    Можно вводит капельным способом (не более 60 капель в минуту) 0,1 % раст-
 вор, приготовленный на стерильной воде для инъекций, 5 % растворе глюкозы
 или изотоническом растворе натрия хлорида.
    Растворы готовят ех tempore; хранение в холодильнике допускается не
 свыше 24 ч.
    Средняя суточная доза при внутривенном введении препарата для взрослых
 1 г (в 2 приема по 500 мг с интервалом 12 ч). Максимальная суточная доза
 для взрослых 2 г (4 введения по 500 мг с интервалами 6 ч). Детям вводят
 15 - 25 мг/кг в сутки (2 - 4 введения с интервалами 12 или 6 ч).
      Внутривенные введения должны производиться с осторожностью.
Синонимов нет.


Лекарственные препараты

Препарат Линкомицина гидрохлорид (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ЛИНКОМИЦИНА ГИДРОХЛОРИД
     (  Lyncomycini hydrochloridum  ).
    Линкомицин - антибиотик, продуцируемый Streptomyces lincolniensis или
 другими родственными актиномицетами.
    Синонимы:   Нелорен, Albiotic, Cillimycin, Lincocin, Lincolnensin, Liocin,
 Mycivin, Neloren   и др.
    Выпускается в виде моногидрата. Белый или почти белый кристаллический
 порошок, горький на вкус. Легко растворим в воде, трудно - в спирте.
    Линкомицин сходен по антибактериальному действию с антибиотиками груп-
 пы макролидов, хотя отличается от них химической структурой. Он ингибирует
 синтез белков в микроорганизмах, оказывает бактериостатическое или бакте-
 рицидное действие в зависимости от концентрации в организме и чувствитель-
 ности микроорганизмов. Эффективен в отношении грамположительных микроорга-
 низмов (стафилококков, стрептококков, пневмококков, палочки дифтерии) и не-
 которых анаэробов, в том числе возбудителей газовой гангрены и столбняка.
 Активен также в отношении микоплазм. На грамотрицательные бактерии, грибы и
 вирусы не действует. Активен в отношении микроорганизмов, особенно стафило-
 кокков, устойчивых к другим антибиотикам. Устойчивость микроорганизмов к
 линкомицину вырабатывается медленно.
    В терапевтичеcких дозах препарат действует бактериостатически. Механизм
 действия связан с подавлением бактериальными клетками синтеза белка.
      После приема внутрь и внутримышечного введения линкомицин быстро вса-
 сывается, поступает в разные органы и ткани, в том числе в костную ткань.
 Через гематоэнцефалический барьер проникает трудно, но проницаемость по-
 вышается при менингите.
    Применяют линкомицин при лечении септических состояний, вызванных ста-
 филококками и стрептококками, при острых и хронических остеомиелитах, пнев-
 мониях, гнойных инфекциях кожи и мягких тканей, рожистом  воспалении, оти-
 тах и других инфекциях, вызванных чувствительными к этому антибиотику мик-
 роорганизмами, особенно при инфекциях вызванных микроорганизмами, устой-
 чивыми к пенициллинам и другим антибиотикам, а также при аллергии к пени-
 циллинам.
    Вследствие того что линкомицин накапливается в костной ткани, он яв-
 ляется одним из наиболее эффективных препаратов при лечении острых и хро-
 нических остеомиелитов и других инфекционных поражений костей, а также
 суставов (см. также Фузидин-натрий).
    Применяют линкомицина гидрохлорид внутримышечно, внутривенно или внутрь
 а также местно.
    Суточная доза для взрослых при парентеральном введении составляет
 1,8 г, разовая - 0,6 г. При тяжелом течении инфекции, суточная доза может
 быть увеличена до 2,4 г. Препарат вводят 3 раза в сутки с интервалами 8 ч.
 Детям назначают в суточной дозе 1О - 20 мг/кг независимо от возраста.
    Внутривенно линкомицина гидрохлорид вводят только капельно со скоростью
 60 - 80 капель в минуту. Перед введением 2 мл 30 %  раствора антибиотика
 (0,6 г) разбавляют 250 мл изотонического раствора хлорида натрия.
    Продолжительность лечения 7 - 14 дней, при остеомиелите курс лечения
 до З нед и более.
    Внутрь препарат принимают за 1-2 ч до или через 2-3 ч после еды, так
 как при наличии пищи он плохо всасывается.
    Разовая доза внутрь для взрослых 0,5 г, суточная 1,0-1,5 г. Суточная
 доза для детей ЗО - 6О мг/кг (в 2 - 3 приема с интервалами 8 - 12 ч).
    Продолжительность лечения в зависимости от формы и тяжести заболева-
 ния составляет 7 - 14 дней (при остеомиелите 3 нед и более).
    Больным с почечно-печеночной недостаточностью линкомицин назначают
 парентерально в суточной дозе, не превышающей 1,8 г с интервалом между
 введениями 12 ч.
    При гнойно-воспалительных заболеваниях кожи применяют местно в виде
 2 % мази.
    При приеме линкомицина внутрь возможны тошнота, рвота, понос, боли в
 животе; при быстром внутривенном введении - понижение артериального дав-
 ления, головокружение, общая слабость, расслабление скелетной мускулату-
 ры. В отдельных случаях возможны аллергические реакции, лейкопения,
 тромбоцитопения. При длительном применении могут возникать кандидозы.
      Линкомицина гидрохлорид противопоказан при беременности (за исключением
 случаев, когда это необходимо по жизненным показаниям), при тяжелых забо-
 леваниях печени и почек (при длительных курсах лечения необходимо периоди-
 чески контролировать функции печени и почек). Парентерально препарат не
 следует вводить вместе с миорелаксантами, при миастении.
    Формы выпуска: 30 % раствор в ампулах по 1 мл (0,3 г в ампуле, по 2 мл
 (0,6 г в ампуле); в желатиновых капсулах по 0,25 г (по 6 и 20  капсул);
 2 % мазь в алюминиевых тубах по 15 г.
    Хранение: список Б. В сухом, защищенном от света месте при комнатной
 температуре.
    За рубежом выпускается также в капсулах по 0,5 г и в виде сиропа в одной
 чайной ложке (5 мл) которого содержится 0,25 г линкомицина, во флаконах по
 100 мл.
Albiotic
Cillimycin
Lincocin
Lincolnensin
Liocin
Mycivin
Neloren
Нелорен


Лекарственные препараты

Препарат Левомицетин (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ЛЕВОМИЦЕТИН   (  Laevomycetinum  ).
    Синтетическое вещество, идентичное природному антибиотику хлорамфени-
 колу, являющемуся продуктом жизнедеятельности микроорганизма Streptomyces
 venezuelae.
    D- (-) - трео-1- пара- Нитрофенил -2-дихлорацетиламино-пропандиол - 1,3.
    Синонимы:   Хлороцид,  Alficetin, Berlicetine, Biophenicol, Chemicetin,
 Chloramphenicolum, Chlornitromycin, Chlorocyclina, Chloromycetin,
 Chloronitrin, Chloroptic, Clobinecol, Detreomycina, Halomycetin, Leukomycin,
 Paraxin, Synthomycetin, Tifomycetin, Typhomycin   и др.
    Белый или белый со слабым желтовато-зеленым оттенком, кристаллический
 порошок, горький на вкус. Мало растворим в воде легко - в спитре.
    Левомицетин является антибиотиком широкого спектра действия; эффективен
 в отношении многих грамположительных и грамотрицательных бактерий, риккет-
 сий, спирохет и некоторых крупных вирусов (возбудители трахомы, пситтакоза,
 пахового лимфогранулематоза и др.); действует на штаммы бактерий, устойчи-
 вые к пенициллину, стрептомицину, сульфаниламидам. В обычных дозах дейст-
 вует бактериостатически. Слабоактивен в отношении кислотоустойчивых бакте-
 рий, синегнойной палочки, клостридий и простейших.
    Механизм антимикробного действия левомицетина связан с нарушением син-
 теза белков микроорганизмов.
    Лекарственная устойчивость к препарату развивается относительно медлен-
 но, при этом, как правило, перекрестной устойчивости к другим химиотерапев-
 тическим средствам не возникает.
    Левомицетин легко всасывается из желудочно-кишечного тракта. После
 приема внутрь максимальная концентрация в крови создается через 2 - 3  ч;
 в течение 4 - 5 ч после однократного приема лечебной дозы в крови сохраня-
 ется терапевтически активная концентрация, затем происходит значительное
 снижение концентрации. Препарат хорошо проникает в органы и жидкости орга-
 низма; проникает через гематоэнцефалический барьер, через плаценту,
 обнаруживается в материнском молоке. Терапевтические концентрации левомице-
 тина при назначении его внутрь или местно создаются в стекловидном теле,
 роговице, радужной оболочке, в водянистой влаге глаза; в хрусталик препарат
 не проникает. Левомицетин хорошо всасывается при ректальном введении. Вы-
 водится в основном с мочой, главным образом в виде неактивных метаболитов;
 частично - с желчью и калом. В кишечнике под действием кишечных бактерий
 происходит гидролиз левомицетина с образованием неактивных метаболитов.
    Применяют левомицетин при брюшном тифе, паратифах, генерализованных
 формах сальмонеллезов, бруцеллезе, туляремии, менингите, риккетсиозах,
 хламидиазах.
    При инфекционных процессах иной этиологии, вызванных возбудителями,
 чувствительными к действию левомицетина, препарат показан в случае неэф-
 фективности других химиотерапевтических препаратов.
    Применяют также левомицетин местно для профилактики и лечения глазных
 инфекционных заболеваний (конъюнктивит, блефарит и др.).
    Левомицетин применяют внутрь в таблетках и капсулах, местно - в виде
 водных растворах и мазей.
    Внутрь в виде таблеток или капсул принимают обычно за 30 мин до еды
 (в случае тошноты или рвоты- через час после еды).
    Разовая доза для взрослых 0,25 - О,5 г, суточная - 2 г. В особо тяже-
 лых случаях (брюшной тиф, перитонит и др.) можно назначать препарат в
 дозе до 4 г в сутки (под строгим наблюдением врача и контролем за сос-
 тоянием крови и функцией почек).
    Суточную дозу таблеток и капсул принимают в 3 - 4 приема.
    Таблетки продленного действия назначают только взрослым: в первые дни
 болезни по 1,3 г (2 таблетки) 2 раза в день; после нормализации темпера-
 туры тела по 0,65 г (одна таблетка) 2 раза в день.
    Детям левомицетин назначают в виде таблеток или капсул. Разовая доза
 препарата для детей до 3 лет составляет 10 - 15 мг/кг, от 3 до 8 лет  -
 по 0,15 - 0,2 г, старше 8 лет - по 0,2 - 0,3 г; принимают 3 - 4 раза в
 сутки.
    Курс лечения левомицетином составляет 7 - 10 дней. По показаниям можно,
 при условии хорошей переносимости и отсутствии изменений в кроветворной
 системе, продлить лечение до 2 нед.
    Местно левомицетин может применяться в виде линимента (1 - 10 %) для
 лечения трахомы, гнойничковых поражений кожи, фурункулеза, ожогов, трещин
 и т.п.
    При лечении конъюнктивитов, кератитов, блефаритов может использовать-
 ся 1 % линимент или 0,25 % водный раствор (  глазные капли  ). Повязки с
 линиментом левомицетина применяют при гнойной раневой инфекции.
    При лечении левомицетином могут наблюдаться диспепсические явления
 (тошнота, рвота, жидкий стул), раздражение слизистых оболочек рта, зева,
 кожная сыпь, дерматиты, сыпь и раздражение вокруг заднего прохода и др.
    Следует учитывать, что левомицетин может оказывать токсическое влияние
 на кроветворную систему (ретикулоцитопения, гранулоцитопения, иногда умень-
 шение числа эритроцитов). В тяжелых случаях возможна апластическая анемия.
 Тяжелые осложнения со стороны кроветворной системы чаще связаны с примене-
 нием больших доз левомицетина. Наиболее чувствительны к препарату дети
 раннего возраста.
    Большие дозы левомицетина могут вызвать психомоторные расстройства,
 спутанность сознания, зрительные и слуховые галлюцинации, снижение ост-
 роты слуха и зрения.
    Применение левомицетина иногда сопровождается подавлением микрофлоры
 кишечника, развитием дисбактериоза, вторичной грибковой инфекцией.
    При применении левомицетина в виде глазных капель и мазей возможны мест-
 ные аллергические реакции.
    Лечение левомицетином следует проводить под контролем картины крови и
 функционального состояния печени и почек больного.
      Нельзя допускать бесконтрольного назначения левомицетина и применения
 его при легких формах инфекционных процессов, особенно в детской практике.
    Не следует назначать левомицетин при острых респираторных заболеваниях,
 ангине и с профилактической целью.
    Левомицетин не назначают вместе с препаратами, угнетающими кроветворе-
 ние (сульфаниламиды, производные пиразолона, цитостатики). Вследствие
 возможного изменения метаболизма ряда лекарственных препаратов   левомице-
 тин не рекомендуется применять совместно с дифенином, неодикумарином,
 бутамидом, барбитуратами.
    В случае развития при приеме препарата тошноты и рвоты принимают через
 1 ч после еды.
    Левомицетин противопоказан при угнетении кроветворения, индивидуальной
 непереносимости препарата, заболеваниях кожи (псориаз, экзема, грибковые
 поражения), при беременности и новорожденным.
    Формы выпуска: таблетки по 0,25 и 0,5 г; таблетки, покрытые оболочкой,
 по 0,25 г; таблетки левомицетина пролонгированного действия (Tabulettae
 Laevomycetini 0,65 prolongae), содержащие по 0,65 г препарата (таблетки
 двуслойные, наружный слой содержит О,25 г левомицетина, внутренний -
 0,4 г) в упаковке по 10 штук; в капсулах, содержащих по О,1; 0,25 и
 О,5 г левомицетина, в упаковке по 10 или 16 капсул; 0,25 % раствор
 (глазные капли) во флаконах по 10 мл.
    Для наружного применения в качестве антисептического средства приме-
 няются также готовый раствор, содержащий левомицетина 2,5 г, кислоты
 борной 1 г, спирта этилового 70 % до 100 мл; раствор левомицетина спир-
 товой 0,25 %, 1 %; З % и 5 %.
    Левомицетин входит в состав аэрозольных препаратов   левовинизоль, ола-
 золь  , а также мази
<Кортикомицетин>
   (см. Гидрокортизона ацетат).
    Хранение: список Б. В защищенном от света месте.
    Мазь
<Левосин>
   (Unguentum "Laevosin"). Содержит левомицетина 1 г,
 сульфадиметоксина 4 г, метилурацила 4 г, тримекаина 3 г, полиэтиленок-
 сида до 100 г.
    Оказывает антимикробное, противовоспалительное и обезболивающее дей-
 ствие.
    Применяют для лечения гнойных ран в первой фазе раневого процесса.
    Способы применения такие же, как мази
Alficetin
Berlicetine
Biophenicol
Chemicetin
Chloramphenicolum
Chlornitromycin
Chlorocyclina
Chloromycetin
Chloronitrin
Chloroptic
Clobinecol
Detreomycina
Halomycetin
Leukomycin
Paraxin
Synthomycetin
Tifomycetin
Typhomycin
Хлороцид


Лекарственные препараты

Препарат Левомицетина стеарат (относится к группе Химиотерапевтическиеие средства ). Синонимы
           ЛЕВОМИЦЕТИНА СТЕАРАТ
       (  Laevomycetini stearas  ).
    D- ( - )- трео - 1 - пара - Нитрофенил - 2 -дихлорацетиламино-пропан-
 диола-1,33 - стеарат.
    Синоним:   Эулевомицетин.
    Белый с желтоватым оттенком порошок. Практически нерастворим в воде,
 трудно растворим в спирте. Содержит в связанном виде 55 % левомицетина.
 Препарат не имеет присущего левомицетину горького вкуса.
    В желудочно - кишечном тракте стеарат левомицетина омыляется с образо-
 ванием левомицетина, который и является действующим веществом. Концентра-
 ция левомицетина в крови при приеме левомицетина стеарата нарастает мед-
 леннее, чем при приеме левомицетина, и при одинаковых дозах остается на
 менее высоком уровне. Препарат не полностью всасывается из желудочно-ки-
 шечного тракта, в связи с чем в кишечнике длительное время сохраняется
 бактериостатическая концентрация.
    Применяют по тем же показаниям, что и левомицетин (дизентерия, брюш-
 ной тиф, коклюш, ангина, отиты, пневмонии, риккетсиозы и другие инфек-
 ционные заболевания), преимущественно в детской практике, когда примене-
 ние левомицетина затруднено из-за горького вкуса.
    Назначают внутрь. Дозы для детей и взрослых устанавливают из расчета
 содержания   в   препарате  левомицетина (0,55 г левомицетина в 1 г
 левомицетина стеарата), т.е. дозы левомицетина стеарата увеличивают при-
 мерно в 2 раза по сравнению с дозами левомицетина. Детям в возрасте
 до 2 - 3 лет рекомендуется принимать препарат вместе с кашей или молочной
 смесью; детям можно назначать препарат в виде 5 % суспензии
    Левомицетина стеарат назначают 3 - 4 раза в день: взрослым обычно по
 1 г на прием, детям до 3 лет - по 0,02 г/кг, от 3 до 8 лет - по О,3-0,4 г
 на прием, от 8 лет и старше - по 0,4 - 0,6 г на прием.
    Продолжительность лечения 10 дней, а при заболеваниях, сопровождающих-
 ся рецидивами, - до 2 - З нед.
    Побочные явления такие же, как при лечении левомицетином, за исключе-
 нием тех, которые зависят от горького вкуса препарата.
      Противопоказания такие же, как для левомицетина.
    Формы выпуска: порошок; таблетки по 0,25 г.
    Хранение: список Б. В хорошо укупоренной таре, в защищенном от света
 месте.
Эулевомицетин


Лекарственные препараты

Препарат Левомицетина сукцинат растворимый (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ЛЕВОМИЦЕТИНА СУКЦИНАТ РАСТВОРИМЫЙ
     (  Laevomycetini succinas solubile  ).
    D- ( - ) -трео - 1 - пара - Нитрофенил-2-дихлорацетиламино-пропандио-
 ла - 1,33 - сукцинат натрия.
    Синоним:   Хлороцид С.
    Сухая пористая масса белого или белого с желтоватым оттенком цвета, со
 слабым специфическим запахом, горький на вкус. Очень легко растворим в воде,
 мало - в спирте.  Гигроскопичен: рН 30 % водного раствора 6,4 - 7,5.
    По антибактериальному спектру левомицетина сукцинат натрия (левомицети-
 на сукцинат растворимый) не отличается от левомицетина, но как препарат,
 растворимый в воде, может применяться для инъекций.
    Назначают при брюшном тифе и паратифах, дизентерии, бруцеллезе, кок-
 люше, пневмонии различной этиологии, гнойных инфекциях и других инфек-
 ционных заболеваниях. Применяют также для профилактики и купирования
 инфекций при раневых повреждениях глаз.
    При общих инфекциях вводят подкожно, внутримышечно или внутривенно.
    Доза для взрослых 0,5 - 1,0 г (в виде 20 % раствора) на инъекцию
 2 - 3 раза в сутки (с промежутками 12 - 8 ч). При необходимости суточную
 дозу увеличивают до 4 г.
    Детям рекомендуется вводить внутримышечно: суточная доза для детей до
 1 года 25 - 30 мг/кг, старше 1 года - 50 мг/кг (в 2 приема с интервалом
 12 ч).
    В офтальмологической практике применяют в виде парабульбарных инъек-
 ций и инсталляций. Вводят парабульбарно 0,2 - 0,3 мл 20 % раствора
 1 - 2 раза в сутки. В конъюнктивальный мешок закапывают 5 % раствор по
 1 - 2 капли 3 - 5 раз в сутки.
    Возможные побочные явления и   противопоказания такие же, как для лево-
 мицетина.
    Форма выпуска: во флаконах по 0,5 и 1 г (из расчета на левомицетин).
    Хранение: список Б. В сухом, защищенном от света месте при температуре
 не выше +20  С.
    Растворы для инъекций готовят на О,25 - 0,5 % растворе новокаина, для
 инсталляций - на стерильной воде для инъекций.
Хлороцид С


Лекарственные препараты

Препарат Левовинизоль (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ЛЕВОВИНИЗОЛЬ   (  Laevovinisolu  m).
    Комбинированный препарат в аэрозольной упаковке.
    Состав: левомицетина 0,136 г, винилина 1З,5 г, линетола 13,4 г, спирта
 этилового 95 % 2,9 г, цитраля 0,1 г и пропеллента (хладона) до 60 г.
    Прозрачная желтоватая маслянистая жидкость с запахом цитраля.
    Оказывает антимикробное и противовоспалительное действие.
    Применяют для лечения поверхностных и ограниченных глубоких ожогов,
 пролежней, трофических язв, инфицированных ран (площадью не более 20 см ).
 Нажимают на клапан баллона и распыляют препарат в зоне поражения с рас-
 стояния 20 - 30 см в течение 1 - 3 с.
    Обычно аэрозоль наносят 2 - 3 раза в неделю; при тяжелых поражениях
 препарат можно применять ежедневно или 2 раза в день.
    Не следует использовать левовинизоль при обширных гранулирующих ранах,
 при индивидуальной повышенной чувствительности больного к левомицетину,
 при устойчивости микрофлоры к левомицетину.
    При распылении следует остерегаться попадания препарата в глаза.
    В момент нанесения препарата на раны отмечается скоропреходящее ощу-
 щение жжения.
    Хранение: при температуре от + 5 до + 20 С.
Синонимов нет.


Лекарственные препараты

Препарат Ируксол (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ИРУКСОЛ   (  Iruxol  ).
    Мазь, содержащая в 1 г клостридилпептидазу А (0,6 ЕД) и хлорамфеникол
 (левомицетин - 10 мг).
    Клостридилпептидаза является ферментом протеолитического действия, вы-
 деленным из Clostridium histolyticum.
    Мазь способствует ферментативному очищению ран, предупреждает развитие
 инфекции, ускоряет регенерацию.
    Применяют при варикозных язвах, ожогах, отморожениях, длительно не
 заживающих язвах и др. Наносят тонким слоем 2 раза в день. Отслоившиеся
 некротические массы предварительно удаляют.
    Возможные побочные явления (жжение, боль) встречаются редко, проходят
 самостоятельно.
    Форма выпуска: в тубах по 10 и 30 г.
    Хранение: в прохладном месте.
    Производится в Югославии.
Синонимов нет.


Лекарственные препараты

Препарат Синтомицин (относится к группе Химиотерапевтическиеие средства ). Синонимы
      СИНТОМИЦИН   (  Synthomycinum  ).
    D,L - трео - 1 -  пара - Нитрофенил - 2 - дихлорацетиламино-пропан-
 диол - 1,3.
    По химическому строению не отличается от левомицетина. Последний яв-
 ляется левовращающей формой, а синтомицин - рацематом трео - 1 -пара-нит-
 рофенил - 2 - дихлорацетиламино - 1,3 - пропандиола.
    Действующим началом синтомицина является левомицетин. Правовращаю-
 щий изомер (декстромицетин) противомикробной активности не проявляет.
    Белый или белый с зеленовато - желтоватым оттенком кристаллический
 порошок, горький на вкус, Практически нерастворим в воде, трудно раство-
 рим в спирте.
    Применение синтомицина может сопровождаться такими же осложнениями,
 какие наблюдаются при лечении левомицетином; кроме того, отмечены изме-
 нения нервной системы в виде возбуждения, чувства страха и других нару-
 шений.
    В связи с этим, препарат внутрь не назначают, а применяют только наруж-
 но в виде линиментов и других лекарственных форм.
      Линимент синтомицина   (Linimentum Synthomycini) .
    Синоним: Эмульсия синтомицина.
    Состав: 1 %, 5 % или 10 % синтомицина, касторовое масло, специальный
 эмульгатор, дистиллированная вода, консервант. Применяют для лечения
 гнойных ран, гнойно-воспалительных заболеваний кожи и слизистых оболочек,
 трахомы, сикоза.
    Линимент белого или слегка желтоватого цвета со слабым своеобразным
 запахом.
    При гнойничковых поражениях кожи, фурункулезе, карбункулах, гнойных
 ранах, ожогах, для лечения длительно не заживающих язв, ожогов II и III
 степени, трещин сосков у родильниц и т.п. наносят линимент на область
 поражения. Сверху накладывают обычную повязку, можно с пергаментной или
 компрессной бумагой.
    Для лечения трахомы применяют 10 % (5 % или 1 %) линимент (эмульсию)
 синтомицина или левомицетина.
    Форма выпуска: в стеклянных банках по 25 г.
    Хранение: в сухом, прохладном, защищенном от света месте.

              Rр.: Lin. Synthomycini 1 % (5 %; 10 %) 25,0
                   D.S. Наружное (для лечения язв, ран, трахомы)

      Линимент синтомицина   (1 %) с новокаином (О,5 %) (Linimentum Synthomy-
 cini 1 % cum Novocaino 0,5 % ). Применяют для местного лечения инфициро-
 ванных ожоговых поверхностей и гнойных ран, сопровождающихся сильными
 болями. Линимент наносят на раневую или ожоговую поверхность. Перевязки
 делают ежедневно или через день. Местное лечение можно сочетать с прие-
 мом левомицетина внутрь.
    Форма выпуска: в стеклянных банках по 25 г.
    Хранение: список Б. В сухом, прохладном, защищенном  от света  месте.

             Rp.: Lin Syпthomycini 1 % cum
                  Novocaino 0,5 % 25,0
                  D.S. Наносить на ожоговую поверхность 1 раз в день

      Суппозитории вагинальные с синтомицином   0,25 г
    (Suppositoria vaginalia cum Synthomycino 0,25). Свечи, содержащие
 по 0,25 г синтомицина, в упаковке по 5 штук.
    Хранение: список Б. В сухом, прохладном, защищенном от света месте.
Эмульсия синтомицина


Лекарственные препараты

Препарат Рифамицин SV (относится к группе Химиотерапевтическиеие средства ). Синонимы
        РИФАМИЦИН SV   (  Rifamycin SV  ).
    Природный антибиотик, продуцируемый лучистым грибом Streptomyces
 mediterranei.
    На основе этого антибиотика получены полусинтетические соединения, ос-
 новным из которых является рифампицин (см.), применяемый в основном как
 противотуберкулезное средство.
    Рифамицин SV выпускается в виде натриевой соли.
    Синонимы:   Рифогал, Рифоцин, Rifocin, Rifogal, Rifomycin SV   и др.
    Препарат оказывает сильное антибактериальное действие в первую оче-
 редь на грамположительные бактерии, включая штаммы, устойчивые к другим
 антибиотикам. Активен в отношении микобактерий туберкулеза. В больших
 концентрациях действует на кишечную палочку и протей.
    Устойчивость микроорганизмов к рифамицину SV (и другим рифамицинам)
 развивается быстро.
    Перекрестной устойчивости к другим антибиотикам не наблюдается.
    При приеме внутрь, препарат плохо всасывается и применяется поэтому
 только парентерально. При внутримышечном введении всасывается быстро.
 Практически не проникает через гематоэнцефалический барьер.
    Выделяется в основном с желчью и в незначительных количествах с мочой.
    Применяют при инфекциях кожи и мягких тканей, вызванных стафилокок-
 ками и другими грамположительными кокками, при лечении пневмонии, брон-
 хопневмонии, абсцессов легких и эмпиемы плевры, стафилококкового сепсиса,
 энтероколита, остеомиелита, холециститов, холангитов. Профилактически
 назначают перед операциями на желчных путях.
    Применяют внутримышечно и внутривенно, а также местно.
    Внутримышечно вводят взрослым и детям, масса тела которых более 25 кг
 (старше 6 лет), по О,25 г (250 мг) 2 - 3 раза в день с промежутками 12 или
 8 ч. Детям в возрасте до 6 лет назначают 10 - 30 мг/кг в сутки.
    Внутривенно (медленно) вводят взрослым по 0,5 - 1,5 г (1 - 3 ампулы
 по 5ОО мг) в день, детям - 10 - 30 мг/кг в сутки. Дневную дозу делят на
 2 - 4 введения с одинаковыми интервалами. Препарат можно вводить внутри-
 венно капельно (в изотоническом растворе натрия хлорида или в 5 % раст-
 воре глюкозы) .
    Для местного применения при лечении язв, свищей (для промывания, сма-
 чивания тампонов), разводят содержимое одной ампулы (125 мг) в 25 мл сте-
 рильной дистиллированной воды; при эмпиемах 125 - 250 мг разводят в 2 мл
 стерильной воды для инъекций, для введения в бронхи - 125 мг в 2 - 3 мл
 стерильной воды для инъекций 1 раз в 2 дня. Рифамицин редко вызывает ал-
 лергические реакции (кожные высыпания, эозинофилия), быстро исчезающие
 после отмены препарата.
    При длительном внутривенном введении возможно развитие тромбофлебитов.
    Осторожность следует соблюдать при назначении рифамицина больным с на-
 рушениями функции печени (возможна желтуха).
    Парентеральное применение препарата   противопоказано при выраженных на-
 рушениях функции печени. Не следует назначать препарат в первые 3 мес бе-
 ременности.
    Форма выпуска: в ампулах по 1,5 и 3 мл, содержащих соответственно 125
 и 250 мг препарата (для внутримышечного и местного применения); в ампулах
 по 10 мл, содержащих 500 мл препарата для внутривенного введения).
    Хранение: список Б.
Rifocin
Rifogal
Rifomycin SV
Рифогал
Рифоцин


Лекарственные препараты

Препарат Ристомицина сульфат (относится к группе Химиотерапевтическиеие средства ). Синонимы
         РИСТОМИЦИНА СУЛЬФАТ
      (  Ristomycini sulfas  ).
     Ристомицин - антимикробное вещество продуцируемое Proactinomyces
 fructiveri var. ristomycini.
    Синонимы:   Ristocetin, Spontin.
    Ристомицина сульфат представляет собой порошок или пористую массу
 кремового цвета без запаха.  Растворим в воде.
    Препарат подавляет развитие грамположительных микроорганизмов (ста-
 филококков, стрептококков, пневмококков), листерий, споровых грамположи-
 тельных палочек, многих анаэробов и кислотоустойчивых бактерий. На грамот-
 рицательные бактерии и грибы не действует. Активен в отношении стафило-
 мицетину, тетрациклину, неомицину и другим антибиотикам.
    Активность препарата выражается в единицах действия (ЕД). Теоретичес-
 кая активность 960 ЕД/мг, практическая - не менее 800 ЕД/мг.
    При приеме внутрь препарат практически не всасывается. При внутривен-
 ном введении быстро проникает в разные органы и ткани. Основная часть
 препарата выводится с мочой в течение первых 3 ч после введения.
    Применяют главным образом при тяжелых септических заболеваниях, обус-
 ловленных грамположительными микроорганизмами, особенно стафилококками,
 устойчивыми к действию других антибиотиков: септическом эндокардите, ста-
 филококковом, стрептококковом и пневмококковом сепсисе, гематогенном ос-
 теомиелите, гнойном менингите и других тяжелых кокковых инфекциях, не под-
 дающихся лечению другими антибиотиками.
      Ристомицина сульфат вводят только внутривенно.   При подкожном введении
 оказывает раздражающее действие.
    Суточная доза составляет для взрослых 1 ООО ООО - 1 500 ООО ЕД, для де-
 тей - 20 000 - 30 000 ЕД на 1 кг массы тела; вводят в 2 приема с интерва-
 лом 12 ч.
    Препарат растворяют в 30 - 40 мл стерильного изотонического раствора
 натрия хлорида или 5 % раствора глюкозы и медленно вводят в вену. Можно
 также вводить капельно, растворив 250 ООО ЕД препарата в 125 мл, а
 1 ООО ООО ЕД - в 500 мл изотонического раствора натрия хлорида.
      В конце вливания следует, не вынимая иглы, ввести 10 - 20 мл изотониче-
 ского раствора натрия хлорида (для промывания вены и предупреждения
 развития флебита).
    Продолжительность лечения определяется течением болезни. При пневмо-
 кокковых и стрептококковых заболеваниях, лечение продолжается обычно не
 менее 5 - 7 дней. При острых и подострых бактериальных эндокардитах, вы-
 званных стафилококками или энтерококками, курс лечения составляет
 14 - 20 дней (до 30 дней), причем препарат назначают по
 500 000 - 750 000 ЕД  2 раза в день.
    Введение ристомицина сульфата (преимущественно в первые дни) может со-
 провождаться ознобом, иногда тошнотой. Необходимо проявлять осторожность
 при лечении больных сепсисом с явлениями олигурии и анурии;  до  норма-
 лизации относительной плотности мочи, препарат вводят в уменьшенных до-
 зах - по 250 ООО ЕД через 48 ч.
    Во время лечения надо контролировать функцию почек, проводить иссле-
 дования крови. У части больных возможны лейкопения и нейтропения.
    В случае развития аллергических реакций применяют противогистаминные
 препараты. Для предупреждения этих реакций рекомендуется вводить димед-
 рол или другие противогистаминные препараты внутримышечно за 15 - 20 мин
 до начала вливания раствора ристомицина.
      Препарат противопоказан при тромбоцитопении.
    Форма выпуска: в герметически укупоренных флаконах по 100 000 и
 500 ООО ЕД.
    Хранение: список Б. В защищенном от света месте при температуре не
 выше + 20 С.
Ristocetin
Spontin


Лекарственные препараты

Препарат Грамицидин (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ГРАМИЦИДИН   (  Gramicidinum  ).
    Грамицидин (грамицидин С) является антибиотиком, оказывающим бакте-
 риостатическое и бактерицидное действие на стрептококки, стафилококки,
 пневмококки, возбудителей анаэробной инфекции и другие микроорганизмы.
    Продуцируется споровой палочкой Bacillus brevis var. G.-B.
    Выпускается в ампулах в виде 2 % стерильного спиртового раствора.
 Прозрачная жидкость от светло-желтого до желтого цвета. С водой образу-
 ет опалесцирующие растворы, сильно пенящиеся при взбалтывании.
      Применяют грамицидин только местно. Введение растворов в вену не
 допускается (возможны гемолиз и развитие флебита).
    Для изготовления применяемого в практике водного раствора грамици-
 дина С, содержимое ампулы извлекают шприцем и разводят в 100 - 200 раз
 стерильной дистиллированной или обычной питьевой водой. Водный раствор
 грамицидина можно употреблять в течение 3 дней после приготовления. Для
 изготовления лечебного раствора исходный 2 % раствор грамицидина разво-
 дят в 100 раз 70 % спиртом. Для изготовления жирового раствора грамици-
 дина исходный 2 % раствор разводят жиром (касторовое масло, рыбий жир,
 ланолин и т.п.) в 25 - 30 раз. Лечебный спиртовой раствор и жировой
 раствор могут храниться долгое время. Срок хранения спиртового раствора
 грамицидина в запаянных ампулах не ограничен.
    Водные растворы грамицидина применяют для промываний, орошения по-
 вязок, тампонов и т.п. при лечении гнойных ран, пролежней, язв, остео-
 миелита, ранений суставов, эмпием, осложненных аппендицитов, флегмон,
 карбункулов, фурункулов и т.п., для промываний и полосканий при воспали-
 тельных заболеваниях уха, горла.
    Для лечения ран, ожогов и т.п. может применяться грамицидиновая паста
 (см.). В связи с наличием у грамицидина выраженного сперматоцидного дейст-
 вия, пасту применяют также в качестве контрацептивного средства.
    При пиодермии и других гнойных заболеваниях кожи пользуются спиртовы-
 ми растворами грамицидина: смазывают кожу 2 - 3 раза в день.
    Хранение: в запаянных ампулах в прохладном, защищенном от света месте.

                Rp.: Sol. Gramicidini spirituosae 2 %
                     5 ml in ampule.
                     D.S. Развести в 500 мл стерильной дистиллирован-
                          ной воды. Для наружного применения

      Грамицидиновая паста   (Pasta Gramicidini). Применяется в качестве мест-
 ного противозачаточного средства и как местное антибактериальное средство
 при лечении ожогов и ран.
    Состав пасты: 2 % спиртового раствора грамицидина 9,89 %, 40 % раство-
 ра молочной кислоты 0,51 %, эмульгатора 15 %, воды дистиллированной 74,6 %.
    Выпускается в тубах или в банках по 30 г.
    Наносят тонким слоем на пораженную поверхность, накрывают марлевой сал-
 феткой. Повязки меняют через 2 - 4 дня. Как контрацептивное средство, вводят
 во влагалище специальным шприцем 5 - 6 г препарата.
    Хранение: в прохладном, защищенном от света месте.

      Таблетки грамицидина С   (Tabulettae Gramicidini). Таблетки желтого
 цвета, сладкие на вкус, содержат по 1,5 мг (1500 ЕД) грамицидина С.
    Предназначены для местного (защечного) применения (медленно рассасыва-
 ются в полости рта) при острых фарингитах, афтозных поражениях слизистой
 оболочки рта и стоматитах, гингивитах, ангинах.
    Применяют по 2 таблетки (одну за другой в течение 20 - 30 мин) 4 раза
 в день. Таблетки держат во рту, не проглатывая, до полного рассасывания.
 На курс 10- 20 таблеток.
    Форма выпуска: таблетки в стеклянных флаконах или трубках по 10-20 штук.
    Хранение: в сухом, прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Гелиомицин (относится к группе Химиотерапевтическиеие средства ). Синонимы
                                                     том 2 стр. 311
        ГЕЛИОМИЦИН   (  Heliomycinum  ).
    Гелиомицин является антибиотиком, продуцируемым лучистым грибом
 Actinomyces flavochromogenes var. heliomycini.
    Активен в отношении грамположительных и некоторых других микроорганиз-
 мов.
    Применяется наружно в виде   гелиомициновой мази   (4 % на вазелиново-
 ланолиновой основе) - Unguentum Heliomycini 4 %. Назначают при инфици-
 рованных экземах, пиодермии, трещинах, пролежнях, язвах и других кожных
 заболеваниях со вторичной инфекцией. Отмечено положительное действие мази
 при болезненных трещинах в области сосков у кормящих матерей.
    Мазь наносят 1 - 2 раза в день. Повязку рекомендуется накладывать не
 ранее чем через 10 - 15 мин после нанесения мази. Мазь, оставшуюся от
 предыдущего смазывания, можно не удалять. При ринитах, мазь вводят в носо-
 вые ходы с помощью ватных тампонов, которые оставляют на 20 - 30 мин.
    Форма выпуска: в тубах по 30 г.
    Хранение: при комнатной температуре.
    Гелиомицин является также составной частью аэрозольного препарата   нео-
 гелазоль   (см. Неомицин).
Синонимов нет.


Лекарственные препараты

Препарат Нистатин (относится к группе Химиотерапевтическиеие средства ). Синонимы
           НИСТАТИН   (  Nystatinum  ).
    19-Микозаминилнистатинолид.
    Является антибиотическим веществом, продуцируемым актиномицетом
 Streptomyces noursei.
    Относится к антибиотикам полиеновой группы.
    Синонимы:   Anticandine, Fungicidin, Fungistatin, Mikostatin, Moronal,
 Mycostatin, Nistatin, Nystafungin, Nystatin, Stamicin   и др.
    Порошок светло-желтого цвета со специфическим запахом, горький на вкус,
 практически нерастворим в воде, очень мало - в спирте. Чувствителен к
 действию света, высокой температуры и кислорода воздуха. Легко разрушает-
 ся в кислой и щелочной среде и при действии окислителей. Гигроскопичен.
    Активность нистатина выражается в единицах действия (ЕД). В 1 мг препа-
 рата содержится не менее 4000 ЕД.
    Нистатин действует на патогенные грибы и особенно на дрожжеподобные
 грибы рода Candida, а также на аспергиллы; в отношении бактерий неактивен.
 Препарат плохо всасывается; основная масса, принятая внутрь, выделяется с
 калом.
    Применяют нистатин для профилактики и лечения заболеваний, вызванных
 дрожжеподобными грибами рода Candida (Candida albicans и др.); кандидоза
 слизистых оболочек (рта, влагалища и др.), кожи и внутренних органов
 (желудочно-кишечного тракта, легких, почек и др.). С профилактической
 целью назначают для предупреждения развития кандидоза при длительном ле-
 чении препаратами пенициллина и антибиотиками других групп, особенно при
 пероральном применении антибиотиков тетрациклинового ряда, левомицетина,
 неомицина и др., а также ослабленным и истощенным больным.
    Нистатин назначают внутрь в таблетках. Взрослым дают по 500 000 ЕД
 3 - 4 раза в день или по 250 000 ЕД 6 - 8 раз в день. Суточная доза
 1 500 000 - 3 000 000 ЕД. При тяжелом генерализованном кандидозе суточная
 доза может быть увеличена до 4 000 000 - 6 000 000 ЕД. Детям в возрасте
 до 1 года назначают по 100 000 - 125 000 ЕД, от 1 года до 3 лет - по
 250 000 ЕД 3 - 4 раза в день; старше 13 лет - от 1 000 000 до
 1 500 000 ЕД в день в 4 приема.
    Средняя продолжительность лечения 10 - 14 дней. Таблетки проглатывают,
 не разжевывая.
    При хронических рецидивирующих и генерализованных кандидозах проводят
 повторные курсы лечения с перерывами между курсами 2 - 3 нед.
    При лечении грибковых поражений слизистых оболочек и кожи может при-
 меняться   нистатиновая мазь  .
    При кандидозах нижних отделов кишечника, при кольпитах и вульвовагини-
 тах могут применяться свечи и глобули, содержащие по 250 000 и 500 000 ЕД.
 Их вводят 2 раза в день, средняя продолжительность курса 1О - 14 дней.
    Нистатин малотоксичен; побочных явлений обычно не вызывает, при повы-
 шенной чувствительности к антибиотику возможны тошнота, рвота, понос, повы-
 шение температуры тела, озноб и др. В подобных случаях уменьшают дозу.
    Формы выпуска: таблетки, покрытые оболочкой желтого цвета, содержащие
 по 250 000 и 500 000 ЕД; свечи и суппозитории вагинальные по 250 000 и
 500 000 ЕД; мазь в тубах, содержащая по 100 000 ЕД нистатина в 1 г.
    Хранение: список Б. В сухом, защищенном от света месте при темпера-
 туре не выше + 5  С.

      Мазь нистатиновая   (Unguentum Nystatini). Мазь желтого цвета. Содержит
 в 1 г 100 000 ЕД нистатина.
    Назначают при грибковых заболеваниях кожи и слизистых оболочек, осо-
 бенно при поражениях дрожжеподобными грибами рода Candida. Эффективна
 при грибковых осложнениях, вызванных применением антибиотиков. Применение
 мази можно сочетать с приемом нистатина внутрь.
    Форма выпуска: в тубах по 15 и 30 г.
    Хранение: список Б. В прохладном месте.

                Rp.: Tab. Nystatini obductae
                     250 000 ЕД N. 40
                     D.S. По 2 таблетки 3 - 4 раза в день

                Rp.: Ung. Nystatini 15,0
                     D.S. Наружное
Anticandine
Fungicidin
Fungistatin
Mikostatin
Moronal
Mycostatin
Nistatin
Nystafungin
Nystatin
Stamicin


Лекарственные препараты

Препарат Леворин (относится к группе Химиотерапевтическиеие средства ). Синонимы
           ЛЕВОРИН   (  Levorinum  ).
    Антибиотик, продуцируемый Actinomyces levoris Krass.
 Относится к группе полиеновых антибиотиков.
    Темно-желтый порошок без запаха и вкуса. Гигроскопичен. Легко разру-
 шается под действием кислот и щелочей, а также на свету. Практически не-
 растворим в воде и спирте.
    Обладает химиотерапевтической активностью против патогенных дрожже-
 подобных грибов, в частности грибов рода Candida. В некоторых случаях
 действует при клинической неэффективности нистатина.
    Активность выражается в единицах действия. В 1 мг содержится 25 000 ЕД.
    Применяют леворин местно и внутрь.
    При паронихии, межпальцевых эрозиях и поражениях складок кожи, вызван-
 ных дрожжеподобными грибами, применяют мазь (см. Мазь левориновая). Сма-
 зывают пораженные места 1 - 2 раза в день в течение 7 - 10 дней.
    При заболеваниях слизистой оболочки рта, вызванных дрожжеподобными
 грибами, леворин назначают (взрослым) в виде водной взвеси (1:500) для по-
 лоскания; применяют 2 - 3 раза в день в течение 15 - 20 дней. Взвесь не
 должна попадать в органы дыхания. В виде такой же взвеси применяют леворин
 для смачивания тампонов при лечении заболеваний слизистых оболочек половых
 органов у женщин; курс лечения 15 - 20 дней.   Противопоказанием служат
 маточные кровотечения.
    При кандидозе желудочно-кишечного тракта и кишечном кандиданосительстве
 назначают леворин внутрь взрослым по 500 000 ЕД в виде таблеток или кап-
 сул 2 - 4 раза в день в течение 10 - 12 дней, детям до 2 лет - по
 25 000 - 30 000 ЕД/кг в сутки, от 2 до 6 лет - по 20 000 - 25 000 ЕД/кг
 в сутки, старше 6 лет, в разовой дозе 200 000 - 250 000 ЕД 2 - 4 раза в
 день. Курс лечения 7 - 14 дней.
    Лечение можно повторять после перерыва 5 - 7 дней (под контролем крови).
    При кандидозах слизистой оболочки рта и кандиданосительстве, а также
 при кандидозах желудочно-кишечного тракта можно применять защечные (транс-
 буккальные) таблетки, которые содержат по 500 000 ЕД антибиотика. Таблет-
 ки рассасываются во рту в течение 10 - 15 мин. Взрослым назначают по
 1 таблетке 2 - 4 раза в день, детям от 3 до 10 лет - 1/4 таблетки
 (125 000 ЕД) 3 - 4 раза в день, от 10 до 15 лет - 1/2 таблетки
 (250 000 ЕД) 2 - 4 раза в день, старше 15 лет дают дозу взрослого
 2 - 4 раза в день.
    Длительность лечения такая же, как и обычными таблетками или кап-
 сулами, применяемыми внутрь.
    Детям леворин можно назначать в виде суспензии, которую готовят из
 порошка для суспензии. К содержимому флакона с порошком для суспензии
 (содержание леворина во флаконе 2 000 000 или 4 000 000 ЕД) добавляют
 прокипяченную охлажденную воду до метки на флаконе. Смесь перемешивают,
 перед употреблением взбалтывают. Одна чайная ложка (5 мл) содержит
 100 000 ЕД. В 3 каплях суспензии содержится 2000 ЕД.
    Суспензию назначают в таких же дозах (в пересчете на ЕД), как таб-
 летки или капсулы внутрь.
    Для лечения кандидоза половых органов у женщин могут применяться ва-
 гинальные суппозитории (таблетки), содержащие по 250 000 ЕД леворина.
 Таблетки вводят во влагалище после спринцевания 0,5 - 1 % раствором нат-
 рия гидрокарбоната и высушивания ватно-марлевым тампоном. Предварительно
 таблетки смачивают дистиллированной или кипяченой водой и вводят по
 1 - 2 штуки 2 раза в день в область заднего свода. Курс лечения не менее
 14 дней. При необходимости через 2 - 3 нед проводят повторный курс, ко-
 торый приурочивают к послеменструальному периоду.
    Имеются данные о некоторой эффективности леворина при аденоме пред-
 стательной железы (уменьшение дизурических явлений, субъективное улучше-
 ние, а в некоторых случаях и уменьшение размеров аденомы). Принимают
 внутрь в таблетках или капсулах ежедневно в первые 2 нед по 500 000 ЕД
 3 раза в день, затем по 500 000 ЕД 4 раза в день. Курс лечения 3 мес.
 Через 1О - 15 дней курс лечения может быть повторен.
    При приеме леворина внутрь возможны тошнота, кожный зуд, дерматит,
 послабление стула. При необходимости назначают противогистаминные препа-
 раты; при выраженных побочных явлениях временно прекращают прием пре-
 парата. Рекомендуются витамины комплекса В, аскорбиновая кислота.
      Леворин противопоказан при болезнях печени, острых желудочно-кишечных
 заболеваниях негрибковой этиологии, язвенной болезни желудка и двенад-
 цатиперстной кишки, при беременности. Во время лечения следует наблюдать
 за состоянием печени.
    Формы выпуска: таблетки по 500 000 ЕД (для приема внутрь; Tabulettae
 Levorini 500 000 ЕД; таблетки желтого или темно-желтого цвета в упаковке
 по 25; 50 или 100 штук); таблетки защечные по 500 000 ЕД (Tabulettae
 Levorini 500 000 ЕД transbuccales; таблетки коричневого цвета, сладкие на
 вкус, с запахом какао и ванилина в упаковке по 25 и 40 штук); порошок для
 приготовления суспензии, предназначенной для лечения детей, порошок для
 приготовления взвеси для наружного применения (полосканий, смачивания там-
 понов); мазь; таблетки вагинальные (250 000 ЕД).
    Чтобы приготовить взвесь (1:500) для наружного применения, к 2 г лево-
 рина добавляют 20 мл 95 % этилового спирта. Через 5 - 10 мин спиртовую
 взвесь переливают в склянку, содержащую 300 - 400 мл дистиллированной во-
 ды, перемешивают и доводят водой до общего объема 1000 мл. Взвесь встря-
 хивают в течение 10 мин. Готовят ее в день применения; перед употребле-
 нием взбалтывают.
      Мазь левориновая   (Unguentum Levorini). Мазь светло-коричневого цвета
 на ланолиново-вазелиновой основе; содержит 500 000 ЕД леворина в 1 г.
    Наносят на кожные очаги поражения 1 - 2 раза в день в течение
 10-15 дней и более. Одновременно  назначают таблетки или капсулы леворина.
    Форма выпуска: в тубах по 30 и 50 г.
    Хранение: список Б. Порошок и все лекарственные формы леворина сохраняют
 в защищенном от света месте при температуре не выше + 4 С.
Синонимов нет.


Лекарственные препараты

Препарат Леворина натриевая соль (относится к группе Химиотерапевтическиеие средства ). Синонимы
            ЛЕВОРИНА НАТРИЕВАЯ СОЛЬ
           (  Levorinum - natrium  ).
     Пористая масса или аморфный порошок темно-желтого цвета. Гигроскопич-
 на. Инактивируется под действием света, повышенной температуры и влаги.
 Растворяется в воде с образованием коллоидной системы.
    Действует на патогенные грибы подобно леворину.
    Применяют в виде ингаляций аэрозоля, полосканий, спринцеваний, влажных
 тампонов, клизм.
    Для ингаляций готовят раствор непосредственно перед применением из рас-
 чета 100 000 - 200 000 ЕД на 5 мл дистиллированной воды. Ингаляции прово-
 дят в течение 5 - 20 мин 1 - 2 - 3 раза в день. Длительность курса лечения
 7 - 10 дней. При необходимости курс лечения повторяют после 5 - 7-дневного
 перерыва.
    Детям назначают в следующих суточных дозах: в возрасте до 1 года
 40 000 - 100 000 ЕД, от 1 года до 3 лет 100 000 - 150 000 ЕД, старше 3 лет
 150 000 - 200 000 ЕД.
    При кандидозах слизистых оболочек рта, носоглотки, кишечника, верхних
 дыхательных путей, кандидозных вульвовагинитах, уретритах, циститах и т.п.
 применяют растворы леворина натриевой соли для полосканий, спринцеваний,
 смачивания тампонов, клизм. Растворы готовят перед употреблением из расчета
 20 000 ЕД в 1 мл; назначают 2 - 3 раза день.
    При ингаляциях растворов леворина натриевой соли могут возникнуть кашель,
 бронхиолоспазм, повышение температуры тела. В этих случаях ингаляции следует
 прекратить.
      Препарат противопоказан при повышенной чувствительности к леворину, при
 бронхиальной астме. Осторожность необходима при назначении больным с аллер-
 гией. Другие противопоказания такие же, как для леворина.
    Форма выпуска: во флаконах по 200 000 ЕД.
    Хранение: список Б. В защищенном от света месте при температуре не
 выше + 4 С.
Синонимов нет.


Лекарственные препараты

Препарат Амфотерицин в (относится к группе Химиотерапевтическиеие средства ). Синонимы
        АМФОТЕРИЦИН В   (  Amphotericinum B  ).
    Антибиотик, продуцируемый актиномицетом Strepomyces nodosus.
    Синонимы:   Amfostat, Amphotericin В, Fungilin, Fundizone, Saramycetin,
 Vencidin   и др.
    Относится к группе полиеновых антибиотиков.
    Порошок желтого или желто-оранжевого цвета. Практически нерастворим в
 воде и спирте. Гигроскопичен. Чувствителен к свету и высокой температуре.
 Легко инактивируется в кислой и щелочной средах.
    Содержит не менее 750 ЕД в 1 мг; 1 ЕД соответствует активности 1 мкг хи-
 мически чистого амфотерицина В.
    Препарат эффективен в отношении многих патогенных грибов, возбудителей
 различных заболеваний. Характерной особенностью амфотерицина В по сравнению
 с другими современными противогрибковыми препаратами является его эффектив-
 ность при глубоких и системных микозах. Он эффективен при ряде грибковых
 заболеваний, не поддающихся лечению другими противогрибковыми средствами:
 бластомикозе, криптококкозе, кокцидиоидозе, гистоплазмозе, плесневых ми-
 козах и др., а также при хронических и гранулематозных диссеминированных
 формах кандидоза.
    Применяют препарат внутривенно, ингаляционно и местно (в виде мази).
 При введении в желудочно-кишечный тракт он практически не всасывается.
 При внутривенном введении препарат эффективен, но токсичен и должен при-
 меняться только по показаниям при точном соблюдении дозировки. Несмотря
 на высокую токсичность и опасность побочного действия, амфотерицин В при-
 меняется в ряде случаев в связи с его большой эффективностью.
    Для внутривенных вливаний препарат выпускается в виде специальной ле-
 карственной формы -   амфотерицин В для внутривенного введения
 (Amphotericinum B рго injectione intravenosa) во флаконах, содержащих
 50 000 ЕД (0,0694 г) амфотерицина В (в комплексе с дезоксихолатом натрия
 и фосфатным буфером).
    Лекарственная форма для инфекций (аморфный порошок или пористая масса
 желтого цвета) растворяется в 5 % растворе глюкозы и в воде с образованием
 коллоидной системы.
    Раствор для внутривенных введений готовят непосредственно перед приме-
 нением. Содержимое флакона (50 000 ЕД амфотерицина В) растворяют в 10 мл
 стерильной воды для инъекций (проколов пробку стерильной иглой со шприцем),
 раствор из флакона набирают в шприц и вливают во флакон, содержащий 450 мл
 стерильного 5 % раствора глюкозы. Вводят капельным методом в течение
 4 - 6 ч. Раствор при его приготовлении и введении не должен подвергаться
 действию яркого света.
    Дозу амфотерицина В устанавливают для каждого больного индивидуально
 из расчета 25О ЕД/кг (указанный раствор содержит 122 ЕД в 1 мл).
    До начала введения препарата в этой дозе вводят предварительно
 100 ЕД/кг (для определения индивидуальной переносимости). В дальнейшем при
 хорошей переносимости, отсутствии побочных явлений и при необходимости, доза
 может быть повышена до 1000 ЕД/кг.
    Вводят препарат через день или 2 раза в неделю (опасность кумуляции), в
 некоторых случаях 1 - 2 раза в неделю.
    Продолжительность лечения зависит от тяжести и локализации процесса,
 длительности заболевания и т.д. Обычно лечение продолжается 4 - 8 нед.
 Слишком раннее прекращение лечения может привести к рецидивам. Общая
 доза препарата на курс лечения для взрослых составляет
 1 500 000 - 2 000 000 ЕД.
    Для вливаний применяют свежеприготовленные растворы. Неиспользован-
 ный раствор хранению не подлежит. В случае помутнения или появления осадка
 раствор к применению не пригоден. В качестве растворителя должен применять-
 ся только раствор глюкозы, прилагаемый к препарату.
    Детям назначают в следующих дозах (ЕД/кг):

      Возраст    1 - 5-е       6 - 10-е       11 -15-е       16 - 20-е
      годы       вливание       вливание       вливание        вливание

      1 - 3      75 - 150      100 - 250      150 - 350      175 - 400
      4 - 7     100 - 200      15О - 300      175 - 400      200 - 500
      8 - 12    125 - 250      175 - 350      200 - 450      225 - 600
     13 - 18    150  - 300     200 - 400      225 - 500      250 - 700

    Через каждые 5 дней введения делают перерыв на 2 дня. После 20 инъекций
 делают 7 - 1О - дневный перерыв. Курс лечения повторяют с интервалом 1 мес.
    При неудовлетворительной переносимости суточные и курсовые дозы амфоте-
 рицина В снижают и увеличивают перерывы между вливаниями.
    Ингаляционно амфотерицин В применяют в случаях преимущественной локали-
 зации микозов в легких и верхних дыхательных путях, а также при невозмож-
 ности внутривенного введения препарата.
    Раствор для ингаляций готовят непосредственно перед употреблением из
 расчета 50 000 ЕД (содержимое одного флакона) в 10 мл стерильной воды для
 инъекций. Ингаляции проводят 1 - 2 раза в день; продолжительность инга-
 ляции 15 - 20 мин; на одну ингаляцию применяют 50 000 ЕД (для взрослого).
 При использовании ингаляторов, работающих только на вдохе, разовую дозу
 уменьшают до 25 000 ЕД (5 мл). Курс лечения 10 - 14 дней. При необходимос-
 ти назначают повторный курс после 7 - 1О-дневного перерыва. Неиспользо-
 ванный раствор для ингаляций может быть применен в течение 24 ч при хране-
 нии в холодильнике.
    Мазь амфотерицина В (В 1 г содержится 30 000 ЕД) наносят тонким слоем
 на пораженные участки кожи 1-2 раза в день. Курс лечения не менее 10 дней.
    При внутривенном применении амфотерицина В, относительно часто возни-
 кают побочные явления: тошнота, рвота, диарея, озноб, температурные реакции,
 головная боль, нарушения электролитного состава крови, изменения электро-
 кардиограммы. При необходимости назначают жаропонижающие (салицилаты),
 антигистаминные препараты, витамины комплекса В, аскорбиновую кислоту и др.
    Наиболее серьезными осложнениями являются нефротоксический эффект и
 гипокалиемия. У некоторых больных развивается анемия. Возможно появление
 флебитов в месте инъекции.
    Лечение амфотерицином В должно проводиться под тщательным врачебным
 наблюдением. Необходимо следить за общим состоянием больного, массой его
 тела, исследовать систематически кровь, мочу, определять функцинональное
 состояние почек и печени. Если побочные явления после вливания сильно вы-
 ражены, необходимо сделать перерыв в лечении, снизить дозу, увеличить пе-
 рерывы между вливаниями. В случае появления анемии препарат отменяют,
 назначают препараты железа.
    При ингаляции раствора амфотерицина В возможны першение в горле, кашель,
 насморк, повышение температуры тела. Ингаляции лучше переносятся при до-
 бавлении к раствору 10 - 15 капель глицерина. Больным с наклонностью к
 бронхиолоспазмам можно предварительно назначать бронхолитические средства.
      Препарат противопоказан при заболеваниях почек, печени, кроветворной
 системы, сахарном диабете и в случае индивидуальной непереносимости.
    Формы выпуска: порошок в герметически укупоренных флаконах по 50 000 ЕД
 в двух вариантах: а) для внутривенного введения - с приложением флакона
 с растворителем (5 % раствор глюкозы), б) для ингаляций - без растворите-
 ля; мазь в тубах.
    Хранение: список Б. В сухом, защищенном от света месте при температуре
 от + 4  до + 6 С; мазь - при температуре не выше + 4 С.
      Мазь амфотерицина В   (Unguentum Amphotericini B 30 000 ЕД in 1,0). Мазь
 на вазелиновой основе желтого цвета в тубах по 15 и З0 г. Содержит
 30 000 ЕД в 1 г.
    Применяют при грибковых заболеваниях кожи и слизистых оболочек. Наносят
 тонким слоем 1 - 2 раза (до 4 раз) в день. Курс лечения в среднем 1О дней.
    Хранение: при температуре не выше + 4 С.
Amfostat
Amphotericin B
Fundizone
Fungilin
Saramycetin
Vencidin


Лекарственные препараты

Препарат Амфоглюкамин (относится к группе Химиотерапевтическиеие средства ). Синонимы
      АМФОГЛЮКАМИН   (  Amphoglucaminum  ).
    Смесь N-метилглюкаминовой соли амфотерицина В с N-метилглюкамином.
    Аморфный порошок желтого цвета. Растворим в воде. Гигроскопичен.
 Легко инактивируется на  свету и при повышенной температуре, а также в
 кислой (рН ниже 2,0) и щелочной (pH выше 12,0) средах.
    По спектру противогрибкового действия препарат соответствует амфоте-
 рицину В. Эффективен при приеме внутрь и относительно хорошо переносится.
    Амфоглюкамин назначают при кандидозах желудочно-кишечного тракта, ки-
 шечном кандиданосительстве, кандидозе внутренних органов, хронических и
 гранулематозных диссеминированных формах кандидоза, а также при кокцидио-
 идозе, криптококкозе, бластомикозе и по другим показаниям к применению
 амфотерицина В.
    Назначают амфоглюкамин взрослым внутрь начиная с 200 000 ЕД 2 раза в
 сутки (после еды); при недостаточном эффекте и хорошей переносимости уве-
 личивают дозу до 500 000 ЕД 2 раза в сутки.
    Курс лечения при локализованных формах кандидоза продолжается обычно
 10 - 14 дней, при распространенных формах и глубоких микозах - до
 3 - 4 нед.
    Детям назначают 2 раза в день (после еды) в следующих разовых дозах:
 в возрасте до 2 лет - по 25 000 ЕД (1/4 таблетки), 2 - 6 лет - по
 100 000 ЕД (1 таблетка), 6 - 9 лет - 150 000 ЕД, 9 - 14 лет - 200 000 ЕД,
 старше 14 лет - в такой же дозе, как взрослым.
    При необходимости и отсутствии побочного действия курс лечения может
 быть повторен после 5 - 7-дневного перерыва.
    Имеются данные об успешном применении амфоглюкамина при лечемии пнев-
 момикозов, кандидозов носоглотки и других грибковых заболеваний.
      Противопоказания и меры предосторожности такие же, как при лечении
 амфотерицином В.
    Форма выпуска: таблетки по 0,1 г (10 000 ЕД) в упаковке по 10 и 40 штук.
    Хранение: список Б. В сухом, защищенном от света месте при температуре
 не выше + 4 С.
Синонимов нет.


Лекарственные препараты

Препарат Этазол (относится к группе Химиотерапевтическиеие средства ). Синонимы
           ЭТАЗОЛ   (  Aethazolum  ).
    2-(пара-Аминобензолсульфамидо) - 5 - этил - 1,3,4 - тиадиазол.
    Синонимы:   Globucid, Sethadil, Sulfaethidole, Sulfaethidolum,
 Sulphaethylthiadiazole.
    Белый или белый со слегка желтоватым оттенком порошок. Практически
 нерастворим в воде; трудно растворим в спирте, легко - в растворах
 щелочей, мало - в разведенных кислотах.
    Этазол обладает антибактериальной активностью в отношении стрепто-
 кокков, пневмококков, менингококков, гонококков, кишечной палочки,
 возбудителя дизентерии, патогенных анаэробных микроорганизмов. Препарат
 малотоксичен, хорошо переносится больными. Быстро всасывается, выделяется
 главным образом с мочой. Ацетилируется меньше, чем другие сульфаниламиды,
 и его применение не приводит к образованию кристаллов в мочевых путях;
 обычно не вызывает изменений картины крови.
    Применяют при пневмониях, дизентерии, пиелитах, циститах, рожистом
 воспалении, ангине, перитоните, раневых инфекциях.
    Назначают внутрь взрослым обычно по 1 г 4 - 6 раз в день.
    Высшие дозы для взрослых внутрь: разовая 2 г, суточная 7 г.
    Детям препарат назначают в следующих дозах: до 2 лет - по
 0,1 - 0,3 г каждые 4 ч, от 2 до 5 лет - по 0,3 - 0,4 г каждые 4 ч, от
 5 до 12 лет - по 0,5 г каждые 4 ч.
    В хирургической практике для профилактики раневой инфекции можно
 вводить этазол (пудру) в полость раны, в брюшную полость и т.п. в дозе
 до 5 г. Одновременно назначают препарат внутрь.
    При инфекционных заболеваниях, в том числе при трахоме, можно приме-
 нять мазь (5 %) и порошок (пудра) этазола, которые вводят в конъюнкти-
 вальный мешок.
    В редких случаях при приеме этазола могут наблюдаться тошнота и рвота.
    Если эти явления не проходят, необходимо уменьшить дозу или отменить
 препарат.
    Формы выпуска: порошок; таблетки по 0,25 и 0,5 г в упаковке
 по 10 штук.
    Хранение: список Б. В хорошо укупоренной таре.
Globucid
Sethadil
Sulfaethidole
Sulfaethidolum
Sulphaethylthiadiazole


Лекарственные препараты

Препарат Этазол-натрий (относится к группе Химиотерапевтическиеие средства ). Синонимы
               ЭТАЗОЛ-НАТРИЙ
         (  Aethazolum-natrium  ).
    2- (пара-Аминобензолсульфамидо) -5-этил-1,3,4-тиадиазол-натрий.
    Синонимы:   Этазол растворимый, Aethazolum solubile, Sulfaethidolum
 natricum.
    Белый кристаллический порошок. Легко растворим в воде. Водные раст-
 воры (рН 10 - 20 % раствора 7,0 - 8,5) стерилизуют при + 1ОО  С в
 течение 30 мин.
    Хорошая растворимость препарата позволяет применять его не только
 внутрь, но и парентерально (в вену и внутримышечно).
    Назначают по тем же показаниям, что этазол. Применяют 1О % и 20 %
 растворы из расчета 0,5 - 1,О - 2,0 г препарата на введение (5 - 10 мл
 1О % или 20 % раствора).
    Повторные введения производят с промежутками 8 ч. Максимальная
 суточная доза 6 г (30 мл 20 % раствора).
    Вводят в вену медленно. Курс лечения 7 - 10 дней. Как только позво-
 ляет состояние больного, переходят на прием сульфаниламидных препара-
 тов внутрь.
    Детям 1 - 2 лет вводят по 1 - 3 мл 10 % или 0,5 - 1,5 мл 20 % раствора
 (О,1 - 0,3 г), 3 - 4 лет - 3  - 4  мл 10 % или 1,5 - 2,0 мл 20 % раствора
 (0,3 - 0,4 г), 5 - 12 лет - 5 мл 10 % или 2,5 мл 20 % раствора (0,5 г).
    Формы выпуска: порошок; 10 % и 20 % растворы в ампулах по 5 и 10 мл.
    Для применения внутрь в детской практике (особенно для детей младшего
 возраста) выпускаются   гранулы этазол-натрия для детей   (Granulae Aethazoli-
 natrii pro infantibus) розового цвета со специфическим запахом. Растворяют
 содержимое банки (6О г гранул) в свежекипяченой воде температуры 30 - 40 С.
 Уровень воды доводят до метки 100 мл; периодически взбалтывают в течение
 30 мин.
    Назначают на один прием: детям в возрасте 1 года - 5 мл (О,1 г),
 2 года - 10 мл (0,2 г), 3 - 4 года - 15 мл (0,3 г), 5 - 6 лет - 20 мл
 (0,4 г) каждые 4 ч. Курс лечения 7 - 10 дней.
    Хранение: список Б. Порошок и гранулы - в хорошо укупоренной таре,
 предохраняющей от действия света; ампулы - в защищенном от света месте.
Aethazolum solubile
Sulfaethidolum natricum
Этазол растворимый


Лекарственные препараты

Препарат Уросульфан (относится к группе Химиотерапевтическиеие средства ). Синонимы
         УРОСУЛЬфАН   (  Urosulfanum  ).
    пара-Аминобензолсульфонилмочевина.
    Синонимы:   Euvernil, Sulfacarbamidum, Sulfonilcarbamid, Uramid   и др.
    Белый кристаллический порошок без запаха. Мало растворим в воде,
 трудно - в спирте, легко - в разведенных кислотах и растворах едких ще-
 лочей.
    Химиотерапевтическое действие уросульфана наиболее выражено по отно-
 шению к стафилококкам и кишечной палочке. Хорошо и быстро всасывается из
 желудочно-кишечного тракта. В крови создается высокая концентрация препа-
 рата. Выделяется из организма преимущественно почками. Высокая концентра-
 ция в моче способствует антибактериальному действию на возбудителей инфек-
 ций мочевых путей. Малотоксичен. Отложения препарата в мочевых путях не
 наблюдается.
    Применяют при циститах, пиелитах, цистопиелитах, пиелонефритах, инфици-
 рованных гидронефрозах и других инфекциях мочевых путей. Наиболее эффек-
 тивен при пиелитах и циститах без нарушений мочевыделения.
    Назначают внутрь по 0,5 - 1,0 г 3 - 5 раз в день. Средняя доза для
 взрослого 3 г в сутки. Курс лечения от 6 до 12 - 14 дней в зависимости
 от особенностей течения болезни. Суточная доза для детей 1,0 - 2,5 г
 (в 4 - 5 приемов).
    Высшие дозы для взрослых внутрь: разовая 2 г, суточная 7 г.
    Форма выпуска: таблетки по 0,5 г в упаковке по 12 штук.
    Хранение: список Б. В хорошо укупоренной таре.

                Rp.: Tab. Urosulfani 0,5 N. 24
                     D.S. По 2 таблетки 3 раза в день.
Euvernil
Sulfacarbamidum
Sulfonilcarbamid
Uramid


Лекарственные препараты

Препарат Бактрим (относится к группе Химиотерапевтическиеие средства ). Синонимы
          БАКТРИМ   (  Bactrim  ).
    Комбинированный препарат, содержащий два действующих вещества:
 сульфаниламидный препарат сульфаметоксазол и производное диамино-
 пиримидина - триметоприм.
    Выпускается также под названиями:   Бисептол, Септрин, Abacin,
 Abactrim, Andoprim, Bacterial, Bacticel, Bactifer, Bactramin,
 Bactrimel, Bactrin, Bactrisol, Berlocid, Biseptol, Chemitrin,
 Doctonil, Ectapprim, Espectrin, Falprin, Gantrin, Infectrim,
 Metomide, Microcetim, Nolapse, Oradin, Oribact, Potesept, Primazol,
 Resprim, Septocid, Septrin, Sumetrolim, Trimexazol, Trixazol, Uroxen,
 Vanadyl   и др.

      Сульфаметоксазол   (Sulfamethoxazolum).
    3- (пара-Аминобензолсульфамидо) -5-метилизоксазол.
    Синонимы: Gantanol, Metoxal, Radonil, Sunomin, Sulfamethoxazole,
 Sulfamethylisoxazole, Sulfisomezole, Sulphamethoxazole.
    Является антибактериальным препаратом, сходным по химиотерапев-
 тической активности с другими сульфаниламидными препаратами.

      Триметоприм   (Trimethoprimum).
    2,4-Диамино-5-(3,4,5-триметоксибензил)-пиримидин.
    Синонимы: Metopicide, Syraprim, Trimethoprim.
    По химичеcкой структуре близок к хлоридину (см.). Обладает анти-
 бактериальной активностью.
    Сочетание этих двух препаратов, каждый из которых оказывает бак-
 териостатическое действие, обеспечивает высокую бактерицидную актив-
 ность в отношении грамположительных и грамотрицательных микроорганиз-
 мов, в том числе бактерий, устойчивых к сульфаниламидным препаратам.
    Бактерицидный эффект связан с двойным блокирующим действием
 бактрима на метаболизм бактерий. Сульфаметоксазол нарушает биосинтез
 дигидрофолиевой кислоты, а триметоприм блокирует следующую стадию
 метаболизма - восстановление дигидрофолиевой кислоты в необходимую
 для развития микроорганизмов тетрагидрофолиевую кислоту. Выбор
 сульфаметоксазола в качестве компонента бактрима вызван тем, что он
 имеет одинаковую скорость элиминации с триметопримом.
    Препарат выпускается в таблетках в двух дозировках:   для взрослых
 с содержанием в одной таблетке 0,4 г (400 мг) сульфаметоксазола и
 0,08 г (80 мг) триметоприма;   для детей   с содержанием в одной таблетке
 100 мг сульфаметоксазола и 20 мг триметоприма.
    Для взрослых выпускаются также таблетки
<Бисептол-480>
  .
    Выпускаемый в Венгрии препарат
<Гросептол>
   (Groseptol),
<Дитрим>
   (Ditrim) и др.
    Показания, дозы и   противопоказания к применению всех этих препа-
 ратов такие же, как для бактрима.
Abacin
Abactrim
Andoprim
Bacterial
Bacticel
Bactifer
Bactramin
Bactrimel
Bactrin
Bactrisol
Berlocid
Biseptol
Chemitrin
Doctonil
Ectapprim
Espectrin
Falprin
Gantrin
Infectrim
Metomide
Microcetim
Nolapse
Oradin
Oribact
Potesept
Primazol
Resprim
Septocid
Septrin
Sumetrolim
Trimexazol
Trixazol
Uroxen
Vanadyl
Бисептол
Септрин


Лекарственные препараты

Препарат Лидаприм (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ЛИДАПРИМ   (  Lidaprim  ).
    Комбинированный антибактериальный препарат. Подобно бактриму и
 сульфатону содержит сульфаниламид в сочетании с триметопримом.
 Сульфаниламидным компонентом лидаприма является   сульфаметрол  :
 N - (4 - метокси - 1,2,5 - тиадиазол-3-ил) бензол сульфонамид.
    Сульфаметрол обладает высокой антибактериальной активностью, а в
 сочетании с триметопримом (см. Бактрим) обеспечивает бактерицидное
 действие в отношении грамположительных и грамотрицательных микро-
 организмов, в том числе бактерий, устойчивых к обычным сульфаниламид-
 ным препаратам.
    Показания к применению лидаприма в основном совпадает с показания-
 ми к применению бактрима и сульфатона.
    Лидаприм эффективен при инфекциях верхних и нижних дыхательных пу-
 тей, уха, горла и носа, почек и мочевыводящих путей и желудочно-кишеч-
 ного тракта, при простатите, гонорее, гинекологических инфекционных
 заболеваниях и других инфекциях, вызываемых чувствительными к препа-
 рату возбудителями.
    Лидаприм выпускается в разных лекарственных формах; а)   таблетки
 лидаприма  , содержащие по 400 мг сульфаметрола и 80 мг триметоприма,
 в упаковке по 20 или 100 штук; б)   таблетки лидаприма форте  , покрытые
 оболочкой, содержащие по 800 мг сульфаметрола и 160 мг триметоприма,
 в упаковке по 10; 25 или 50 штук; в)   таблетки лидаприма для детей  ,
 содержащие по 100 мг сульфиметрола и 20 мг триметоприма, в упаковке
 по 20 штук; г)   суспензия лидаприма   (для детей), содержащая в 5 мл
 (1 чайная ложка) по 2ОО мг сульфаметрола и 40 мг триметоприма, во
 флаконах по 50 и 100 мл; д)   раствор для инъекций   (инфузий) в стек-
 лянных флаконах по 250 мл, содержащий 800 мг сульфаметрола и 160 мг
 триметоприма.
    Назначают препарат взрослым и детям старше 12 лет внутрь, начиная
 обычно с 2 таблеток лидаприма или 1 таблетки лидаприма форте 2 раза
 в день (утром и вечером). Принимают до исчезновения острых проявлений
 инфекции (не менее 5 дней); затем по 1 таблетке или 1/2 в таблетки
 лидаприма форте 2 раза в день.
    Больным хроническим пиелонефритом и при хроническом сальмонеллоно-
 сительстве назначают по 2 таблетки лидаприма или по 1 таблетке лидаприма
 форте 2 раза в день длительно (в среднем 3 мес).
    При острых инфекциях можно начинать с внутривенной инфузии раствора
 лидаприма; вводят медленно по 250 мл (1 флакон) 2 раза в день. При
 гонорее назначают обычно однократно 4 таблетки лидаприма форте 1 раз
 в день.
    Детям в возрасте до 2 лет назначают по (1/2 чайной ложки суспензии
 2 раза в день, от 2 до 3 лет -  по 1 чайной ложке суспензии или по
 3 таблетки для детей 2 раза в день; 3 - 6 лет - по 1,5 чайной ложки
 или 3 таблетки для детей в день; 6 - 12 лет - по 2 чайные ложки или
 по 4 таблетки для детей 2 раза в день.
    Возможны побочные явления и   противопоказания см. Бактрим.
    Форма выпуска: см. ранее.
    Хранение: список Б.
Синонимов нет.


Лекарственные препараты

Препарат Мафенид (относится к группе Химиотерапевтическиеие средства ). Синонимы
           МАФЕНИД   (  Maphenidum  ).
    4-(Аминометил) -бензолсульфонамид.
    Синонимы:   Ambamid, Bensulfamidin, Homosulfamidin, Mafenid,
 Sulfamilon   и др.
    Сульфаниламидный антибактериальный препарат для наружного применения.
 Выпускается в виде   мафенида ацетата   (синонимы: Сульфамилон ацетат,
 Napaltan и др.) для приготовления мази.
    Мафенида ацетат оказывает широкий спектр действия, эффективен в отноше-
 нии грамположительных и грамотрицательных бактерий и патогенных анаэробов,
 возбудителей газовой гангрены. Не инактивируется пара-аминобензойной кисло-
 той и не меняет активности в кислой среде.
    Применяют для лечения инфицированных ожогов, гнойных ран, пролежней,
 трофических язв.
    Мазь (10 %) наносят непосредственно на пораженную поверхность, в полос-
 ти вводят тампоны, пропитанные мазью, на раны накладывают также салфетки,
 смазанные мазью, слоем 2 - 3 мм. Обычно на одну повязку расходуют 30 - 70 г
 мази. Перед наложением повязки рану очищают от гнойно-некротических масс.
 Смену повязок производят ежедневно или 2 - 3 раза в неделю в зависимости
 от количества гнойного отделяемого. Длительность лечения от 1 до 4 - 5 нед.
    При ожогах II степени возможно однократное наложение повязки.
    При нанесении мази на ожоговую или раневую поверхность могут наблюдать-
 ся жжение, боль, длящиеся от 1/2 до 1 - 3 ч; при сильных болях назначают
 аналгетики.
      Применение мази противопоказано при наличии в анамнезе данных о токси-
 ко-аллергических реакциях на сульфаниламидные препараты.
    Форма выпуска: 10 % мазь(белого или белого с желтоватым оттенком цвета,
 однородной консистенции) в банках светозащитного стекла по 50 г и 2 кг.
    Хранение: список Б. В защищенном от света месте.
Ambamid
Bensulfamidin
Homosulfamidin
Mafenid
Sulfamilon


Лекарственные препараты

Препарат Альгимаф (относится к группе Химиотерапевтическиеие средства ). Синонимы
          АЛЬГИМАФ   (  Аlgimafum  ).
    Лиофилизированный гель натриево-кальциевой соли альгиновой кислоты с
 содержанием мафенида и других веществ.
    Выпускается в виде прямоугольных пористых пластин размером от 50Х50 мм
 до 135 Х 250 мм.
    Проявляет адсорбирующую и антимикробную активность, очищает раны, спо-
 собствует регенерации тканей.
    Применяют при поверхностных ожогах II - III степени, длительно не зажи-
 вающих язвах и ранах.
    Накладывают на пораженные поверхности (после обработки). Фиксируют мар-
 левой повязкой или бинтом. Можно оставить в ране до окончания эпителизации.
    Не рекомендуется применять при угрозе анаэробного инфицирования раны.
    Форма выпуска: в пакетах из пленки полиэтиленовой или бумаги с полиэти-
 леновым покрытием.
    Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Салазосульфапиридин (относится к группе Химиотерапевтическиеие средства ). Синонимы
         САЛАЗОСУЛЬФАПИРИДИН
       (  Salazosulfapyridinum  ).
    4- [Пиридил-(2)-амидосульфонил]-3 -карбокси -4 -оксиазобензол,
 или 5-пара-[N -(2-пиридил)- сульфамидо]-фенилазосалициловая кислота.
    Синонимы:   Сульфасалазин, Azopyrine, Azulfidine, Salazopyridin,
 Salazopyrin, Salazosulfapyridine, Salicylazosulfapyridin, Salisulf,
 Sulfasalazin, Sulphasalazine.
    По химическому строению является азосоединением сульфапиридина (суль-
 фидина) с салициловой кислотой.
    Препарат оказывает антибактериальное действие в отношении диплококков,
 стрептококков, гонококков, кишечной палочки. Особенностью препарата явля-
 ется то, что он оказывает выраженный лечебный эффект у больных неспецифи-
 ческим язвенным колитом. Механизм этого действия изучен не полностью.
 Определенную роль играет способность препарата накапливаться в соедини-
 тельной ткани (в том числе в ткани кишечника) и постепенно отделять
   5 - аминосалициловую кислоту   (см. Месалазин) и сульфапиридин, обладающие
 противовоспалительным и антибактериальным свойствами. Этот же механизм
 действия, по-видимому, лежит в основе терапевтической эффективности при
 неспецифическом язвенном колите салазопиридазина и салазодиметоксина.
    Основным показанием к применению салазосульфапиридина (так же как са-
 лазопиридазина и салазодиметоксина) является неспецифический язвенный ко-
 лит.
    Назначают внутрь. Рекомендуется в 1-й день взрослым по 1 таблетке
 (0,5 г) 4 раза в день (с равными промежутками), во 2-й день - по 2 таблет-
 ки 4 раза и в последующие дни в случае хорошей переносимости препарата -
 по 3 - 4 таблетки 4 раза в день. После стихания клинических симптомов бо-
 лезни назначают поддерживающие дозы (1,5 - 2,0 г в сутки) в течение нес-
 кольких месяцев.
    Детям салазосульфапиридин назначают в меньших дозах; в возрасте
 5 - 7 лет - по 1/2 - 1 таблетке (О,25 - 0,5 г) 3 - 6 раз в сутки, старше
 7 лет по 1 таблетке 3 - 6 раз в день.
    Салазосульфапиридин эффективен также при легкой и средне-тяжелой формах
 болезни Крона (гранулематозный колит).
    В последнее время салазосульфапиридин (сульфасалазин) стали применять
 в качестве базисного средства при лечении ревматоидного артрита, используя
 наличие у препарата иммунокорригирующих свойств. Назначают по 2 -3 г в
 день (40 мг/кг в день) в течение 2 - 6 мес.
    При лечении салазосульфапиридином могут возникнуть тошнота, рвота, го-
 ловная боль, головокружение. В подобных случаях отменяют препарат, а через
 2 дня постепенно в течение 3 дней, вновь повышают дозу.
    В случае развития аллергических реакций (кожные высыпания, лекарствен-
 ная лихорадка), лейкопении применение препарата следует прекратить.
      Препарат противопоказан при наличии в анамнезе выраженных токсико-аллер-
 гических реакций на сульфаниламиды.   Лечение надо проводить под тщательным
 врачебным наблюдением; необходимо систематически контролировать картину
 крови.
    Таблетки рекомендуется принимать через равные промежутки времени после
 еды, обильно запивать 1 - 2 % раствором натрия гидрокарбоната.
    Препарат выделяется с мочой и при щелочной (но не кислой) реакции окра-
 шивает ее в желто-оранжевый цвет.
    Форма выпуска: таблетки по 0,5 г в упаковке по 50 штук.
    Хранение: список Б.
Azopyrine
Azulfidine
Salazopyridin
Salazopyrin
Salazosulfapyridine
Salicylazosulfapyridin
Salisulf
Sulfasalazin
Sulphasalazine
Сульфасалазин


Лекарственные препараты

Препарат Салазопиридазин (относится к группе Химиотерапевтическиеие средства ). Синонимы
             САЛАЗОПИРИДАЗИН
        (  Salazopyridazinum  ).
    5-(пара-[N -(3-Метоксипиридазинил-6)-сульфамидо]- фенилазо)-
 - салициловая кислота.
    Синонимы:   Салазодин, Salazodin.
    Мелкокристаллический порошок оранжевого цвета.
    Салазопиридазин практически нерастворим в воде, малорастворим в спирте,
 растворим в растворе едкого натра.
    По строению и характеру действия близок к салазосульфапиридину. Пред-
 ставляет собой продукт азосоединения сульфапиридазина и салициловой кисло-
 ты. В организме распадается на сульфапиридазин и   5-аминосалициловую кисло-
 ту   (см. Месалазин), оказывающие антибактериальное и противовоспалительное
 действие. Подобно салазосульфапиридину (сульфалазину) проявляет иммунокор-
 ригирующую активность.
    Салазопиридазин более активен (действует в меньших дозах), чем салазо-
 сульфапиридин.
    Применяют салазопиридазин для лечения больных неспецифическим  язвен-
 ным колитом, а также при заболеваниях, протекающих с аутоиммунными нару-
 шениями, в том числе в качестве базисного средства в терапии ревматоид-
 ного артрита.
    При неспецифическом язвенном колите назначают салазопиридазин взрослым
 внутрь (после еды) в таблетках по 0,5 г 4 раза в день в течение 3 - 4 нед.
 Если за этот период проявляется терапевтический эффект, суточную дозу по-
 нижают до 1,О - 1,5 г (0,5 г 2 - 3 раза в день) и продолжают лечение в
 течение еще 2 - 3 нед. При отсутствии эффекта, прием препарата прекращают.
 Больным с легкими формами болезни назначают препарат сначала в суточной
 дозе 1,5 г, а при отсутствии эффекта увеличивают дозу до 2 г в сутки.
    Детям в возрасте от 3 до 5 лет салазопиридазин назначают начиная с
 дозы 0,5 г в сутки (2 - 3 приема). При отсутствии эффекта в течение 2 нед.
 препарат отменяют, а при наличии терапевтического эффекта продолжают ле-
 чение в этой дозе в течение 5 - 7 дней, затем дозу уменьшают в 2 раза и
 продолжают лечение еще 2 нед. В случае клинической ремиссии суточную дозу
 вновь уменьшают вдвое и назначают ее до 40 - 50-го дня, считая от начала
 лечения.
    Детям в возрасте от 5 до 7 лет назначают препарат начиная с 0,75-1,0 г
 в сутки, от 7 до 15 лет - с дозы 1,О - 1,2 - 1,5 г в сутки. Лечение и сни-
 жение доз проводят по той же схеме, что и у детей от 3 до 5 лет.
    Применение салазопиридазина сочетают с общими методами лечения и дие-
 той, рекомендуемыми при неспецифическом язвеннем колите.
    Салазопиридазин можно также применять при неспецифическом язвенном
 колите и болезни Крона ректально в виде суспензии и свечей.
      Суспензия салазопиридазина 5 %   (Suspensio Salazopyridazini 5 %).
 Содержит салазопиридазин, твин-80, спирт бензиловый и спирт поливиниловый.
 Препарат после взбалтывания представляет собой  взвесь оранжевого  цвета,
 которая затем оседает.
    Применяют для ректального введения (поражение прямой и сигмовидной киш-
 ки, в предоперационном периоде и после субтотальной колэктомии, при пло-
 хой переносимости препарата в виде таблеток). Суспензию слегка подогревают
 и вводят в виде клизмы в прямую кишку или в культю кишки по 20 - 40 мл
 1 - 2 раза в сутки. Детям вводят 10 - 20 мл (в зависимости от возраста).
 Ректальное введение можно сочетать с приемом препарата внутрь.
      Свечи   применяют ректально. В острой стадии болезни назначают по 1 свече
 2 - 4 раза в день в течение от 2 нед до 3 мес. Длительность курса зависит
 от эффективности лечения и переносимости препарата. Максимальная суточная
 доза 4 свечи (2 г). Одновременно можно принимать салазопиридазин в таблет-
 ках (не превышая общей суточной дозы 3 г) и другие средства для лечения
 неспецифического язвенного колита.
    С целью предупреждения рецидивов назначают по 1 - 2 свече в сутки в те-
 чение 2 - 3 мес.
    Дозы и схема назначения препарата при других формах колитов с язвенными
 поражениями те же, что и при неспецифическом язвенном колите.
    При приеме таблеток салазопиридазина внутрь возможны те же побочные
 реакции, что при применении сульфаниламидов и салицилатов: аллергические
 явления, лейкопения, диспепсические расстройства, иногда незначительное
 снижение уровня гемоглобина. В подобных случаях следует уменьшить дозу или
 отменить препарат. После введения суспензии могут появиться чувство жжения
 в прямой кишке и позывы на дефекацию, особенно при быстром введении. При
 использовании салазопиридазина в свечах возможно ощущение жжения и болез-
 ненности в прямой кишке, иногда учащение стула. В случае выраженной
 болезненности при ректальном введении салазопиридазина в свечах, рекомен-
 дуется назначить препарат ректально в виде 5 % суспензии и внутрь в таб-
 летках.
      Препарат противопоказан при наличии в анамнезе данных о токсико-аллер-
 гических реакциях при лечении сульфаниламидами и салицилатами.
    Формы выпуска: таблетки по 0,5 г в упаковке по 50 штук; 5 % суспензия
 во флаконах по 250 мл; свечи (коричневого цвета) по 0,5 г в упаковке по
 10 штук.
    Хранение: список Б. В защищенном от света месте при комнатной темпера-
 туре.
Salazodin
Салазодин


Лекарственные препараты

Препарат Салазодиметоксин (относится к группе Химиотерапевтическиеие средства ). Синонимы
            САЛАЗОДИМЕТОКСИН
       (  Salazodimethoxinum  ).
    5-{пара-[(2,4-Диметоксипиримидинил- 6)-сульфамидо]-фенилазо}-
 - салициловая кислота.
    Буровато-оранжевый мелкокристаллический порошок без запаха. Практиче-
 ски нерастворим в воде, очень мало растворим в спирте, легко - в растворе
 едкого натра.
    Подобно салазосульфапиридину и салазопиридазину препарат распадается в
 кишечнике, при этом образуются 5 - аминосалициловая кислота и сульфадиме-
 токсин, оказывающие противовоспалительное и антибактериальное действие.
 Препарат малотоксичен. Действует в меньших дозах, чем  салазосульфапири-
 дазин.
    По механизму действия и показаниям к применению сходен с салазопирида-
 зином и салазосульфапиридином.
    Назначают внутрь (после еды) примерно в тех же дозах и на такой же
 срок, как салазопиридазин. 0бычно дают взрослым: по 0,5 г 4 раза в день
 (или по 1 г 2 раза в день) в течение 3 - 4 нед, а затем (если за этот
 период наступил терапевтический эффект) по 0,5 г 2 - 3 раза в день в те-
 чение следующих 2 - 3 нед. При тяжелых формах заболевания повышают суточ-
 ную дозу в первые дни до 4 г, а после снижения частоты стула, дозу умень-
 шают. При легких формах заболевания можно начать с дозы 1,5 г в сутки,
 а при отсутствии эффекта перейти на 2 г в сутки.
    Детям в возрасте от 3 до 5 лет в первые 7 - 14 дней назначают по 0,5 г
 в сутки, в следующие 2 нед - по 0,25 г в сутки, в остальные дни (до 40 -
 - 50-го дня от начала лечения) - по 0,125 г в сутки; детям от 5 до 7 лет
 - соответственно по 0,8 - 1,0 г; 0,4 - 0,5 г и 0,2 - 0,25 г; от 7 до
 15 лет - 1,0 - 1,5 г; 0,5 - 0,75 г и 0,25 -0,375 г. Суточные дозы дают в
 2 - 3 приема.
    Если в течение первых 14 дней от начала лечения не удается получить те-
 рапевтический эффект, салазодиметоксин отменяют, можно перейти на примене-
 ние салазопиридазина или салазосульфапиридина (сульфасалазина).
    Для предупреждения рецидивов неспецифического язвенного колита и бо-
 лезни Крона, салазодиметоксин назначают, длительно в постепенно уменьшаю-
 щих дозах: взрослым по 0,5 г 1 - 2 раза в день ежедневно в течение 2-6 мес,
 затем по 0,25 - О,5 г ежедневно или через день в течение 6 - 12 мес. Детям
 препарат назначают в меньших дозах с учетом возраста и доз, применяемых
 в остром периоде болезни. В случае ухудшения состояния дозу салазодиме-
 токсина увеличивают.
    Возможны побочные явления и   противопоказания такие же, как при исполь-
 зовании салазапиридазина.
    Форма выпуска: таблетки по 0,5 г в упаковке по 50 и 100 штук.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Хинозол (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ХИНОЗОЛ   (  Chinosolum  ).
    8-Оксихинолина сульфат.
    Синонимы:   Chinoxyzol, Cryptonol, Idril, Mycantine, Octofen,
 Oxichinolini sulfas, Oxyleine, Oxyquinol, Oxyquinolini sulfas,
 Salquinate, Soloxin, Sulfoquinol, Sunoxol, Superol   и дp.
    Мелкокристаллический порошок лимонно-желтого цвета, своеобразного за-
 паха. Легко растворим в воде (1:1,3), мало - в спирте.
    Обладает антисептическими и сперматоцидными свойствами; относительно
 мало токсичен не оказывает местно-раздражающего действия, не инактиви-
 руется белками тканей.
    Применяют в разведении 1:1000 - 1:2000 для дезинфекции рук, промыва-
 ния ран, язв, спринцеваний, а также в виде присыпок (1 - 2 %) и мазей
 (5 - 10 %).
    Входит в состав препарата   комбутек-2.
    Для обработки хирургических инструментов непригоден, так как взаимодей-
 ствует с металлами.
    Хранение: в хорошо укупоренной таре.

                       Rp.: Chinosoli 0,2
                            Aq. destill. 2ОО ml
                            M.D.S. Для промывания ран

                       Rp.: Sol. Chinosoli 5 % 1ОО ml
                            D.S.  По 2 столовые ложки на
                                  кружку  воды  (для спринцеваний).
Chinoxyzol
Cryptonol
Idril
Mycantine
Octofen
Oxichinolini sulfas
Oxyleine
Oxyquinol
Oxyquinolini sulfas
Salquinate
Soloxin
Sulfoquinol
Sunoxol
Superol


Лекарственные препараты

Препарат Хлорхинальдол (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ХЛОРХИНАЛЬДОЛ   (  Chlorchinaldolum  ).
     5,7-Дихлор-2-метил-8-оксихинолин.
     Синонимы:   Хлорхинальдин, Acnosan, Afungil, Chlorchinaldin,
 Chloquinan, Chlorosan, Chlorquinaldol, Desmaclor, Intensol, Monaldol,
 Saprosan, Septotal, Siogenal, Sioren, Siosept, Sterosan, Vagisteran   и дp.
    Кремовый или оранжево-кремовый мелкокристаллический порошок со свое-
 образным запахом. Практически нерастворим в воде.
    По химической структуре и механизму действия близок к энтеросептолу.
    Обладает антибактериальной, противогрибковой и антипротозойной актив-
 ностью. Наибольшая активность проявляется в отношении грамположительных
 (особенно кокковых форм), а также некоторых грамотрицательных бактерий.
    Применяют при кишечных инфекционных заболеваниях (дизентерии, саль-
 монеллез, пищевые токсикоинфекции, кишечные инфекции, вызванные стафило-
 кокком, протеем и другими энтеробактериями, а также дисбактериоз).
    Принимают внутрь после еды. Взрослым назначают по 0,2 г (200 мг)
 3 раза в день; в легких случаях - по О,1 г (100 мг) 3 раза в день; при
 тяжелых инфекциях (например, амебной дизентерии) максимальная суточная
 доза  1,2 г.
    Разовая доза для детей в возрасте 1 - 2 года - 0,03 г, суточная - 0,09
 - 0,12 г; 3 - 6 лет - разовая 0,03 - О,О6 г, суточная 0,15 - 0,18 г;
 7 - 10 лет - разовая 0,06 - 0,09 г, суточная О,24 - 0,3 г.
    При расчете на массу тела, суточная доза для детей составляет обычно
 10 мг/кг, в легких случаях - до 5 мг/кг.
    При амебиазе, лямблиозе дозу можно увеличить, но не более чем до
 15 мг/кг.
    Длительность курса лечения у взрослых и детей о6ычно 3 - 5 дней (не
 более 7 дней).
    При приеме хлорхинальдола возможны, тошнота, рвота, боли в животе,
 сердебиение, кожаные высыпания, головная боль. В этих случаях дозу сле-
 дует уменьшить или отменить препарат.
    Кроме того, что при применении хлорхинальдола, так же как и других
 производных 8-оксихинолина, могут возникать побочные явления: перифеpи-
 ческие невропатии, миелопатии, повреждение зрительного нерва. Во избежа-
 ние этих осложнений не следует превышать рекомендуемие дозы и срок
 применения препарата.
      Противопоказания: повышенная чувствительность к производным 8-оксихи-
 нолина (хинозол, нитроксолин и др.), наличие в анамнезе аллергических
 реакций, тяжелые болезни печени и почек, заболевания зрительного  нерва,
 поражения периферической нервной системы.
    Форма выпуска: таблетки, покрытые оболочкой оранжевого цвета, по 0,1 г
 (100 мг) в упаковке по 50 штук; таблетки, покрытые оболочкой оранжевого
 цвета, по О,03 г (30 мг) -   для детей.
     Хранение: список Б. В защищенном от света месте.
Acnosan
Afungil
Chloquinan
Chlorchinaldin
Chlorosan
Chlorquinaldol
Desmaclor
Intensol
Monaldol
Saprosan
Septotal
Siogenal
Sioren
Siosept
Sterosan
Vagisteran
Хлорхинальдин


Лекарственные препараты

Препарат Интестопан (относится к группе Химиотерапевтическиеие средства ). Синонимы
      ИНТЕСТОПАН   (  Intestopanum  ).
    Таблетки, содержащие по 0,2 г 5,7-дибром-8-оксихинолина и 0,04 г
 5,7-дибром-8-бензоилоксихинальдина.
    Препарат обладает антибактериальной и антипротозойной активностью и
 близок по механизму действия к хлорхинальдолу.
    Применяют при острых и хронических энтероколитах, амебной и бацил-
 лярной дизентерии, гнилостной диспепсии.
    Назначают при острых расстройствах взрослым по 1 - 2 таблетки
 4 - 6 раз в день, максимально в течение 10 дней. В хронических случаях -
 по 1 - 2 таблетки 3 раза в день. Детям до 2 лет - по 1/4 таблетки на 1 кг
 массы тела в день в 3 - 4 приема, старше 2 лет - по 1 - 2 таблетки
 2 - 4 раза в день. Таблетки измельчают, запивают молоком или водой.
    Так как интестопан содержит производное 8-оксихинолина, то при его
 применение должны соблюдаться все те же меры предосторожности, что и для
 других препаратов этой группы.
      Противопоказания такие же, как для хлорхинальдола. Следует учитывать
 содержание в интестопане брома.
    Хранение: список Б.
    Производится в Венгрии
Синонимов нет.


Лекарственные препараты

Препарат Нитроксолин (относится к группе Химиотерапевтическиеие средства ). Синонимы

       НИТРОКСОЛИН   (  Nitroxolinum  ).
    5-Нитро-8-оксихинолин.
    Синонимы:   5-НОК (от первых букв химического названия соединения
 " 5-нитро - 8 - оксихинол"), 5-NOK, Nibiol, Nikinol, Nikopet, Nitroxoline,
 Niuron, Noxibiol, Noxin, Uritrol   и др.
    Мелкокристаллический порошок желто-зеленого цвета. Практически нераст-
 ворим в воде.
    Оказывает антибактериальное действие на грамположительные и грамотри-
 цательные бактерии; эффективен также в отношении некоторых грибов (рода
 Candida и др.).
    В отличие от других производных 8-оксихинолина, 5-НОК быстро всасывает-
 ся из желудочно-кишечного тракта и выделяется в неизмененном виде почка-
 ми, в связи с чем отмечается высокая концентрация препарата а моче.
    Применяют при инфекциях мочеполовых путей (пиелонефрит, цистит, урет-
 рит, простатит и др.), для профилактики инфекций после операций на поч-
 ках и мочевых путях, а также при других заболеваниях, вызванных чувстви-
 тельными к этому  препарату микроорганизмами. Часто эффективен при устой-
 чивости микрофлоры к другим антибактериальным средствам.
    Назначают внутрь. Средняя суточная доза для взрослых 0,4 г (по 0,1 г
 4 раза в день). Длительность лечения зависит от характера и тяжести забо-
 левания. В большинстве случаев курс лечения 2-3 нед. При необходимости
 проводят повторные курсы с двухнедельным перерывом. В тяжелых случаях
 суточную дозу увеличивают до 0,15 - 0,2 г 4 раза в день.
    Высшая суточная доза для взрослых 0,8 г.
    Средняя суточная доза для детей старше 5 лет 0,2 -0,4 г (по 0,05-0,1 г
 4 раза -в день), моложе 5 лет - 0,2 г в сутки.
    Длительность курса лечения 2 -3 нед. При хронических инфекциях мочевых
 путей препарат можно назначать повторно по 2 нед с 2-недельным перерывом.
    Для профилактики инфекций при операциях на почках и мочевых путях
 назначают по О,1 г на прием 4 раза в день в течение 2 - 3 нед.
    Препарат обычно хорошо переносится. Иногда отмечаются диспепсические
 явления (тошнота), поэтому его рекомендуется принимать во время еды.
 Возможна аллергическая сыпь.
    При почечной недостаточности следует проявлять осторожность из-за воз-
 можной кумуляции препарата.
    Моча при лечении препаратом окрашивается в шафраново-желтый цвет.
      При повышенной чувствительности к производным 8-оксихинолина препарат
 противопоказан.
    Форма выпуска: таблетки; покрытые оболочкой оранжевого цвета, по 0,05 г
 (50 мг) в упаковке по 50 штук.
    Хранение: список Б. В сухом, защищенном от света месте.
5-NOK
5-НОК
Nibiol
Nikinol
Nikopet
Nitroxoline
Niuron
Noxibiol
Noxin
Uritrol


Лекарственные препараты

Препарат Хиниофон (относится к группе Химиотерапевтическиеие средства ). Синонимы

Amoebosan

Anayodin

Avlochin

Chinosulfan

Iochinolum

Loretin

Myxiodine

Quiniofonum

Quinoxyl

Rexiode

Tryen

Yatrenum

Ятрен


Лекарственные препараты

Препарат Дермозолон (относится к группе Химиотерапевтическиеие средства ). Синонимы
           ДЕРМОЗОЛОН   (  Dermosolon  ).
     Мазь желтого цвета, содержащая 3 % 5-хлор-7-йод-8-оксихинолина и
 О,5 % преднизолона.
    Применяют наружно при инфицированных экземах, язвах, гнойничковых
 и грибковых поражениях кожи и др.
    Наносят тонким слоем на кожу 1 - 3 раза в день.
    Форма выпуска: в тубах по 5 г.
    Производится в Венгрии.
Синонимов нет.


Лекарственные препараты

Препарат Кислота налидиксовая (относится к группе Химиотерапевтическиеие средства ). Синонимы
           КИСЛОТА  НАЛИДИКСОВАЯ
          (  Acidum nalidixicum  ).
    1-Этил-7-метил-4-он-1,8-нафтиридина-3-карбоновая кислота.
    Синонимы:   Невиграмон, Неграм (Фирменное название "Неграм" от слова
 " грамнегативный"), Cistidix, Nagram, Nalidin, Nalidixanum, Nalidixic
 acid, Nalidixin, Naligram, Nalix, Nalurin, Naxuril, Negram, Nevigramon,
 Nogram, Notricel, Specifin, Urodixin, Urogram, Uroneg, Wintomylon   и др.
    Кристаллический порошок светло-желтого цвета. Нерастворим в воде.
    Является синтетическим антибактериальным препаратом. Эффективна при
 инфекциях, вызванных грамотрицательными бактериями, кишечной, дизенте-
 рийной и брюшнотифозной палочками, протеем, палочкой клебсиеллы (Фрид-
 лендера). Действует бактериостатически и бактерицидно. Эффективна в
 отношении штаммов, устойчивых к антибиотикам и сульфаниламидам. Малоэф-
 фективна в отношении грамположительных кокков (стафилококки, стрептокок-
 ки, пневмококки) и патогенных анаэробов.
    Препарат хорошо всасывается из желудочно-кишечного тракта. Около 80 %
 выделяется с мочой в неизмененном виде. Период полувыведения составляет
 примерно 8 ч, однако при почечной недостаточности достигает 20 ч и более.
    Применяют главным образом при инфекциях мочевых путей (цистит, пие-
 лит, пиелонефрит), вызванных чувствительными к препарату микроорганиз-
 мами; наиболее эффективен при острых инфекциях. Назначают также для
 профилактики инфекций при операциях на почках и мочевом пузыре. Реко-
 мендуется при энтероколитах, холециститах, воспалении среднего уха и
 других заболеваниях, вызванных чувствительными к препарату микроорга-
 низмами, в том числе устойчивыми к другим антибактериальным средствам.
    Взрослые принимают внутрь по 0,5 г (1 капсула или 1 таблетка), а при
 более тяжелых инфекциях - по 1 г 4 раза в день. Курс лечения не менее
 7 дней. При длительном лечении применяют по 0,5 г 4 раза в день.
    Детям назначают из расчета 60 мг/кг, распределив суточную дозу на 4
 равные части.
    Обычно налидиксовая кислота хорошо переносится; однако возможны тош-
 нота, рвота, понос, головная боль, головокружение. Могут возникать ал-
 лергические реакции (дерматиты, повышение температуры тела, эозинофилия),
 а также повышаться чувствительность кожи к солнечному свету (фотодерма-
 тозы).
    У больных с нарушением мозгового кровообращения, паркинсонизмом, эпи-
 лепсией могут появиться судороги. В связи с возможностью судорожных реак-
 ций следует остерегаться передозировки препарата у детей. Выраженные по-
 бочные реакции требуют временной или полной отмены препарата.
      Противопоказания нарушение функции печени, угнетение дыхательного
 центра. Большая осторожность необходима при недостаточной функции почек.
 Нельзя назначать женщинам в первые 3 мес беременности и детям до 2 лет.
    Не следует применять препарат одновременно с нитрофуранами, так как при
 этом уменьшается антибактериальный эффект.
    Формы выпуска: в капсулах или таблетках по 0,5 г.
    Хранение: список Б.
Cistidix
Nagram
Nalidin
Nalidixanum
Nalidixic acid
Nalidixin
Naligram
Nalix
Nalurin
Naxuril
Negram
Nevigramon
Nogram
Notricel
Specifin
Urodixin
Urogram
Uroneg
Wintomylon
Невиграмон
Неграм


Лекарственные препараты

Препарат Пефлоксацин (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ПЕФЛОКСАЦИН   (  Pefloxacinum  )*.
    1-Этил-6-фтор-1,4-дигидро-7-(4-метил-1-пиперазина)-4-оксо-3-хино-
 линкарбоновая кислота.
    Синонимы:   Абактал, Abaktal, Peflacine, Pefloxacin.
    Пефлоксацин является типичным по структуре фторхинолоном, содержащим
 в положении 6 хинолонового ядра атом фтора, а в положении 7 - метилзаме-
 щенный пиперазинил.
    Препарат обладает широким антибактериальным спектром действия. Пре-
 имущественно влияет на грамотрицательные бактерии, однако грамотрица-
 тельные анаэробные бактерии устойчивы к его действию.
    Препарат эффективен при пероральном и парентеральном применении. При
 приеме внутрь быстро всасывается, максимальная концентрация в крови наб-
 людается через 90 мин после приема. Период полувыведения около 8 ч.
    Препарат хорошо проникает в органы и ткани, в том числе в мозг, кос-
 ти, слизистые оболочки и др.
    Выделяется в основном почками в неизмененном виде, частично - в виде
 метаболитов.
    Применяют пефлоксацин при инфекциях дыхательных путей, уха, горла,
 носа, кожи, инфекционных заболеваниях почек, мочевыводящих путей, орга-
 нов брюшной полости, инфекционных гинекологических заболеваниях, осте-
 омиелите и других инфекциях, вызванных чувствительными к препарату бак-
 териями.
    Внутрь назначают взрослым по 1 таблетке (0,4 г) 2 раза в день (ут-
 ром и вечером) во время еды.
    Длительность лечения обычно 7 - 14 дней. Парентерально (медленная
 внутривенная инфузия) вводят по 400 мг (содержимое 1 ампулы емкостью
 5 мл), разведенных в 250 мл 5 % раствора глюкозы. Эту дозу вводят в
 течение 1 ч 2 раза в сутки (утром и вечером).   Нельзя разводить препа-
 рат раствором натрия хлорида или другим растворителем, содержащим ионы
 хлора.
    При особо тяжелом течении заболевания можно начинать с введения
 800 мг (2 ампулы) препарата.
    Возможные побочные явления, меры предосторожности и   противопоказания
 в основном такие же, как и для других 6-фторхинолонов   (см. Офлоксацин).
    Формы выпуска: таблетки по 0,4 г, в ампулах по 5 мл, содержащих 0,4 г
 пефлоксацина (в виде мезилата-дигидрата).
    Близким по структуре к пефлоксацину является препарат   норфлоксацин
 (Norfloxacin).
    Синонимы: Нолицин, Baccidal, Barazan, Buccidal, Espeden, Floxacin,
 Fulgram, Lexinor, Negaflox, Nolicin, Nilion, Norocin, Noroxin, Primoxin,
 Uroctal, Zoroxin и др.
    Отличается от пефлоксацина отсутствием метильной группы при пипера-
 зинильном ядре.
    По механизму действия близок к пефлоксацину. Является метаболитом
 пефлоксацина, при применении которого с мочой выделяется в значительном
 количестве норфлоксацин.
    Форма выпуска: таблетки по 0,4 г.
Abaktal
Peflacine
Pefloxacin
Абактал


Лекарственные препараты

Препарат Офлоксацин (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ОФЛОКСАЦИН   (  Ofloxacinum  ).
    9-Фтор-2,3-дигидро-3-метил-10-(4-метил-1-пиперазинил) -7-оксо-7Н-
 - пиридо/1,2,3-de/1,4-бензоксазинкарбоновая кислота.
    Синонимы:   Таривид, Flobocin, Mefoxacin, Ofloxacin, Oflozet, Oxoldin,
 Tabrin, Tarivid, Viseren, Zanocin  .
    Кристаллическое вещество слегка желтоватого цвета, без запаха, горь-
 кое на вкус. Мало растворимо в воде и спирте.
    По химической структуре является пиперазинилзамещенным фторхинолоном
 с дополнительно
<встроенным>
 метилзамещенным оксазиновым ядром.
    Как и другие фторхинолоны, офлоксацин обладает широким антибактери-
 альным спектром действия. Влияет преимущественно на грамотрицательные
 бактерии. Эффективен в отношении микроорганизмов, устойчивых к большин-
 ству антибиотиков и сульфаниламидам. Оказывает бактерицидное действие.
    Эффективен при приеме внутрь. Быстро и почти полностью (свыше 95 %)
 всасывается из желудочно-кишечного тракта, поступает в высокой концент-
 рации в органы и ткани, а также в мокроту, слюну, желчь, кожу, ткань и
 секрет предстательной железы. Пик концентрации в плазме крови наблюдатся
 через ЗО - 60 мин; период полувыведения - около 6 - 7 ч. Препарат прак-
 тически не метаболизируется; 75 - 90 % выводится с мочой, причем даже
 после однократного приема препарат обнаруживается в моче в течение
 20 - 24 ч.
    Применяют офлоксацин при инфекциях дыхательных путей, уха, горла, но-
 са, кожи, мягких тканей, остеомиелите, инфекционных эаболеваниях: органов
 брюшной полости, почек, мочевыводящих путей, простатите, инфекционных
 гинекологических заболеваниях, гонорее.
    Имеются данные об активности офлоксацина (таривида) в отношении мико-
 бактерий туберкулеза и целесообразности его применения в комплексной те-
 рапии туберкулеза.
    Назначают внутрь взрослым в следующих дозах: при инфекциях дыхатель-
 ных путей, кожи и мягких тканей (раны, фурункулы, карбункулы, флегмона и
 др.), инфекционных заболеваниях органов брюшной полости, верхних мочевых
 путей - по 0,2 г (1 таблетка) 2 раза в день; при инфекциях костей и сус-
 тавов - по 0,2 - 0,4 г (1 - 2 таблетки) 2 раза в день; при уретрите и
 простатите - по 0,3 - 0,4 г 2 раза в день.
    При тяжелых инфекциях дыхательных путей и других тяжелых инфекциях
 дозу увеличивают до 0,3 - 0,4 г в день.
    Принимают таблетки таривида не разжевывая, с небольшим количеством во-
 ды, до или после еды.
    Лечение, как и при применении других химиотерапевтических препаратов,
 проводят до исчезновения признаков заболевания и в последующие 2 - 3 дня
 или более. Обычно курс лечения 7 - 10 дней. В неосложненных случаях курс
 лечения может быть менее продолжительным.   Нельзя принимать препарат свыше
 4 нед.
    Препарат обычно хорошо переносится. В отдельных случаях наблюдаются ал-
 лергические реакции (кожный зуд, сыпь); возможны развитие отека лица, го-
 лосовых связок; анорексия, боль в животе, тошнота, рвота, понос; наруше-
 ния сна, головная боль, чувство беспокойства, общее угнетение; изменения
 картины крови (лейкопения, агранулоцитоз, тромбоцитопения). В редких слу-
 чаях нарушается восприятие запаха и вкуса.
    При применении офлоксацина, так же как и других фторхинолонов, не сле-
 дует подвергаться действию ультрафиолетовых лучей из-за возможной фотосен-
 сибилизации кожи.
      Противопоказания: повышенная чувствительность к хинолонам, эпилепсия.
 Нельзя назначать препарат беременным, кормящим женщинам, детям и подрост-
 кам с незавершенным формированием скелета (до 15 лет).   При нарушениях
 функции почек сначала дают обычные дозы, а затем их уменьшают с учетом
 клиренса креатинина.
    Не следует принимать офлоксацин одновременно с антацидными средствами
 (в том числе со щелочными водами) во избежание снижения эффективности.
    Форма выпуска: таблетки по 0,2 г в упаковке по 10 штук.
Flobocin
Mefoxacin
Ofloxacin
Oflozet
Oxoldin
Tabrin
Tarivid
Viseren
Zanocin
Таривид


Лекарственные препараты

Препарат Ципрофлоксацин (относится к группе Химиотерапевтическиеие средства ). Синонимы
              ЦИПРОФЛОКСАЦИН
 (  Ciprofloxacinum; Ciprofloxacine  ).
    1. Циклопропил-6-фтор-1,4-дигидро-4-оксо-(1-пиперазинил)-3-хинолин-
 карбоновая кислота.
    Выпускается в виде гидрохлорида и лактата.
    Синонимы:   Квинтор, Ципро, Ципробай, Arflox, Ciplox, Ciprinol, Cipro,
 Ciprobay, Ciprobid, Ciproran, Ciproxin, Quintor   и др.
    По химической структуре наиболее близок к норфлоксацину, от которого
 отличается заменой этильной группы при атоме азота в положении 1 хиноли-
 нового ядра на циклопропильный радикал.
    По антибактериальному спектру действия ципрофлоксацин в основном схо-
 ден с другими фторхинолонами, но он обладает относительно высокой актив-
 ностью; примерно в 3 - 8 раз более активен, чем норфлоксацин.
    Препарат эффективен при введении внутрь и парентерально. При приеме
 внутрь, особенно натощак, он хорошо всасывается. Пик концентрации в плаз-
 ме крови наблюдается через 1 - 2 ч после приема внутрь и через 30 мин пос-
 ле внутривенного введения. Период полувыведения - около 4 ч. Мало связыва-
 ется белками плазмы. Хорошо проникает в органы и ткани, проходит через ге-
 матоэнцефалический барьер. Около 40 % выделяется с мочой в неизмененном ви-
 де в течение 24 ч.
    Показания к применению в основном такие же, как и для офлоксацина,
 пефлоксацина и других фторхинолонов (инфекции дыхательных путей, кожи и
 мягких тканей, костей и суставов, желудочно-кишечного тракта, в том числе
 инфекции, вызванные сальмонеллой, шигеллой, кампилобактериями и другими
 возбудителями; гонококковые инфекции, менингит, послеоперационные инфек-
 ционные осложнения, сепсис и другие гнойно-воспалительные процессы).
    Препарат высокоэффективен при инфекциях мочевых путей, при приеме
 внутрь он быстро проникает в почки, длительно выделяется, оказывает бак-
 терицидное действие на Pseudomonas aeruginosa (доминирующий патогенный
 возбудитель при осложненных инфекциях мочевых путей).
    Препарат показан при лечении инфекций у онкологических больных.
    Назначают ципрофлоксацин   взрослым   внутрь при неосложненных инфекциях
 мочевых путей по 0,125 - 0,5 г 2 раза в день, при осложненных инфекциях
 мочевых путей и инфекциях дыхательных путей - по 0,25 - 0,5 г 2 раза в
 день; в более тяжелых случаях - до 0,75 г 2 раза в день (если не прово-
 дится парентерального лечения). Курс лечения обычно 5 - 15 дней.
    При особо тяжелых инфекционных заболеваниях и невозможности приема
 таблеток внутрь, начинают с внутривенного введения препарата предпочти-
 тельно в виде кратковременной инфузии (около ЗО мин). Готовый раствор
 (во флаконах) можно вводить без разведения или развести в изотоническом
 растворе натрия хлорида или 5 % растворе глюкозы. Концентрат инфузионного
 раствора (в ампулах по 10 мл 1 % раствора) необходимо перед введением раз-
 вести.
    При острой гонорее и неосложненном цистите у женщин назначают ципро-
 флоксацин внутрь в разовой дозе 0,25 г и внутривенно в дозе О,1 г.
    Дозы для внутривенного введения при неосложненных инфекциях мочевых
 путей по О,1 г 2 раза в день, в других случаях - по 0,2 г 2 раза в день.
 Если состояние больного улучшается, переходят на прием препарата внутрь.
    Возможные побочные явления, меры предосторожности и   противопоказания
 см. Офлоксацин.
      Как и другие препараты этой группы, ципрофлоксацин нельзя назначать
 детям и подросткам с незавершенным формированием скелета (до 15 лет).
    Лицам пожилого возраста дают меньшие дозы (в зависимости от тяжести
 заболевания).
    Формы выпуска: таблетки, покрытые оболочкой, по 0,25; 0,5 и 0,75 г;
 0,2 % раствор во флаконах для инфузий по 50 и 100 мл (1ОО или 200 мг);
 1 % раствор в ампулах по 10 мл (концентрат, подлежащий разведению).
    Хранение: список Б. В защищенном от света месте.
Arflox
Ciplox
Ciprinol
Cipro
Ciprobay
Ciprobid
Ciproran
Ciproxin
Quintor
Квинтор
Ципро
Ципробай


Лекарственные препараты

Препарат Хиноксидин (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ХИНОКСИДИН   (  Chinoxydinum  ).
    1,4-Ди-N-окись- 2,3-бис- (ацетоксиметил) - хиноксалина.
    Зеленовато-желтый кристаллический порошок без запаха. Очень мало
 растворим в воде и спирте.
    Хиноксидин является антимикробным препаратом широкого спектра
 действия, эффективен в отношении вульгарного протея, синегнойной палочки,
 палочки клебсиеллы (Фридлендера), кишечной и дизентерийной палочек, саль-
 монелл, стафилококков, стрептококков, возбудителей газовой гангрены. Дей-
 ствует на штаммы, устойчивые к другим химиотерапевтическим препаратам.
    Применяют для лечения тяжелых форм гнойно-воспалительных процессов
 (пиелит, пиелоцистит, холецистит, холангит, абсцессы легких, эмпиемы плев-
 ры, кишечные дисбактериозы, тяжелые септические состояния), когда инфекция
 вызвана грамотрицательной флорой (в частности, синегнойной  палочкой, про-
 теем), а также штаммами бактерий, устойчивыми к антибиотикам, или, когда
 лечение антибиотиками и другими химиотерапевтическими препаратами не эф-
 фективно.
    Назначают препарат   только взрослым  . Дают по 0,25 г на прием 3 раза в
 день после еды. Длительность курса лечения 7 - 14 дней.
     При хорошей переносимости и наличии показаний назначают по 0,25 г
 4 раза в день. Максимальная суточная доза - 1 г. При необходимости курс
 лечения повторяют с перерывом 1 - 1,5 - 2 мес.
    Лечение проводят в условиях стационара под тщательным врачебным наблю-
 дением.
    При применении хиноксидина могут наблюдаться побочные явления: диспеп-
 сические расстройства (тошнота, рвота), головокружение, головная боль,
 аллергическая сыпь, судорожные сокращения мышц, чаще икроножных.
    При появлении побочных реакций (а также для их предупреждения у лиц с
 повышенной чувствительностью) рекомендуются антигистаминные препараты,
 препараты кальция. Для предотвращения диспепсических явлений, можно при-
 нять внутрь кофеин или 20 - 30 мл 0,25 % раствора новокаина. Если побоч-
 ные явления не проходят, уменьшают дозу или прекращают прием препарата.
    При длительном лечении хиноксидином возможно появление кандидоза, что
 требует своевременного назначения противогрибковых антибиотиков (нистатин
 или леворин).
      Противопоказания: индивидуальная непереносимость.
    Форма выпуска: таблетки по 0,25 г, покрытые оболочкой желтого цвета, в
 упаковке по 20 штук.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Диоксидин (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ДИОКСИДИН   (  Dioxydinum  ).
    1,4-Ди-N-окись 2,3-бис-(оксиметил) хиноксалина.
    3еленовато-желтый кристаллический порошок без запаха. Мало растворим в
 воде и спирте; рН 1 % раствора 5,2 - 7,2.
    Диоксидин, подобно хиноксидину, является антибактериальным препаратом
 широкого спектра действия. Эффективен при инфекциях, вызванных вульгарным
 протеем, синегнойной палочкой, палочкой дизентерии и палочкой клебсиеллы
 (Фридлендера), сальмонеллами, стафилококками, стрептококками, патогенны-
 ми анаэробами (в том числе возбудителями газовой гангрены). Действует на
 штаммы бактерий, устойчивые к другим химиотерапевтическим препаратам,
 включая антибиотики.
    Применяют для лечения тяжелых гнойно-воспалительных процессов раз-
 личной локализации: гнойных плевритов, эмпиемы плевры, абсцесса легкого,
 перитонитов, циститов, ран с наличием глубоких полостей: абсцессов мягких
 тканей, флегмон, послеоперационных ран моче- и желчевыводящих путей и др,
 а также для профилактики инфекционных осложнений после катетеризации моче-
 вого пузыря.
    Применяется в виде 1 % водного раствора (Solutio Dioxydini 1 % pro injec-
 tionibus)-зеленовато-желтой прозрачной жидкости.
    Назначают   только взрослым  . Перед началом курса лечения проводят пробу на
 переносимость препарата, для чего вводят в полости 10 мл 1 %  раствора. При
 отсутствии в течение 3 - 6 ч побочных явлений (головокружение, озноб, повы-
 шение температуры тела), начинают курсовое лечение. В противном случае пре-
 парат не назначают.
    Вводят раствор в полости через дренажную трубку, катетер или шприц-обыч-
 но от 10 до 50 мл 1 % раствора (0,1 - 0,5 г).
    Максимальная суточная доза 70 мл 1 % раствора (0,7 г). Применяют обычно
 1 или 2 раза в сутки (не превышая суточной дозы 70 мл 1 % раствора).
    Длительность лечения зависит от тяжести заболевания, эффективности
 терапии и переносимости. При хорошей переносимости, вводят в течение 3 нед
 и более. При необходимости курс лечения повторяют через 1 - 1,5 мес.
    При тяжелых септических состояниях капельно внутривенно вводят 0,5 %
 раствор препарата, который разводят в 5 % растворе глюкозы или изотоничес-
 ком растворе натрия хлорида до концентрации  0,1 - 0,2 %. Суточная доза
 600 - 900 мг (в 2 - 3 приема).
    При лечении гнойных ран, ожогов, трофических ран, гнойничковых заболева-
 ний кожи назначают 5 % мазь, 1 % и 0,5 % раствор диоксидина.
    Диоксидин следует применять под тщательным врачебным наблюдением.
      Противопоказания: индивидуальная непереносимость и наличие в анамнезе
 недостаточности функции надпочечников.
    В условиях эксперимента, выявлено тератогенное и эмбриотоксическое дей-
 ствие диоксидина, в связи с чем он   противопоказан при беременности.
    Препарат оказывает также мутагенное влияние.
    В связи с этими явлениями диоксидин назначают только при тяжелых формах
 инфекционных заболеваний или при неэффективности других антибактериальных
 препаратов.   Не допускается бесконтрольное применение диоксидина и содер-
 жащих его лекарственных форм.
    При недостаточной функции почек доза диоксидина должна быть уменьшена.
    При введении диоксидина в вену или полости возможны головная боль, озноб,
 повышение температуры тела, диспепсические явления, судорожные подергивания
 мышц. Для предупреждения побочных реакций рекомендуется назначение противо-
 гистаминных препаратов и препаратов кальция. При появлении побочных реакций
 следует уменьшить дозу, назначить антигистаминные средства, а при необходи-
 мости -  прекратить прием диоксидина.
    Формы выпуска: 1 % раствор в ампулах по 10 мл (в упаковке по 10 ампул)
 для внутриполостного и местного применения; 0,5 % раствор в ампулах по 10 и
 20 мл для внутривенного, внутриполостного и местного применения; 5 % мазь
 в тубах по 25 и 50 г.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Диоксиколь (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ДИ0КСИКОЛЬ   (  Dioxycolum  ).
    Комбинированный препарат в виде   мази   (Unguentum

),
 содержащей в 1ОО г диоксидина 1 г, тримекаина 4 г, метилурацила 4 г и
 полиэтиленоксида (основы) до 100 г.
    Мазь светло-желтого цвета с зеленоватым оттенком.
    Применяют местно у взрослых при гнойных ранах в I фазе (гнойно-нек-
 ротической раневого процесса.
   Мазью пропитывают стерильные марлевые салфетки, которыми pыхло там-
 понируют рану. Перевязки проводят ежедневно до полного очищения раны от
 гнойно-некротического содержимого. При большой раневой поверхности ко-
 личество мази не должно превышать 1ОО г в сутки.
      Противопоказания: см. Диоксидин.
    Форма выпуска: в банках оранжевого стекла по 30 и 100 г.
    Хранение: список Б. В прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Диоксипласт (относится к группе Химиотерапевтическиеие средства ). Синонимы
              ДИОКСИПЛАСТ
     (  Aerosolum
Синонимов нет.


Лекарственные препараты

Препарат Мазь "Фастин" (относится к группе Химиотерапевтическиеие средства ). Синонимы
              МАЗЬ
<ФАСТИН>

      (  Unguentum
Синонимов нет.


Лекарственные препараты

Препарат Мазь "Фулевид" (относится к группе Химиотерапевтическиеие средства ). Синонимы
              МАЗЬ

  ).
    Мазь, содержащая фурацилин (0,1 %); левомицетин (2 %), раствор (масля-
 ный) ретинола ацетата (или ацетата), ланолин безводный.
    Применяют для лечения дерматитов, длительно незаживающих ран, трещин
 прямой кишки, пролежней, ожогов I - II степени.
    Мазь наносят тонким слоем на стерильную салфетку, которую прикладывают
 к обработанной раневой поверхности. Повязку оставляют на 24 ч, меняют ее
 ежедневно или 2 - 3 раза в неделю в зависимости от количества гнойного от-
 деляемого раны. Длительность лечения 1 - 4 нед.
    Форма выпуска: в банках оранжевого стекла по 25 г.
    Хранение: в защищенном от света места при температуре не выше 1О С.
Синонимов нет.


Лекарственные препараты

Препарат Альгипор (относится к группе Химиотерапевтическиеие средства ). Синонимы
          АЛЬГИПОР   (  Algiporum  ).
     Лиофилизированный гель, содержащий в 1 г фурацилин (0,035 г), аль-
 гинат натрия (0,727 г) и кальция глюконат (0,237 г).
    Оказывает антимикробное, адсорбирующее, ранозаживляющее действие.
 Всасывая раневой экссудат, превращается в гелеобразную массу.
    Применяют при ожогах, вяло текущих послеожоговых ранах, трофических
 язвах, пролежнях.
    Препарат накладывают на раневую поверхность (после обработки), фикси-
 руют бинтом. Меняют повязку по мере промокания и рассасывания геля (через
 1- 3 сут). Курс лечения от 1 до 10 перевязок в зависимости от течения
 процесса.
    При образовании на отдельных участках уплотненных корок (из-за несмачи-
 ваемости геля) их удаляют.
    Форма выпуска: пористые листы толщиной 5 - 1О мм, размером 40 Х 50 мм,
 60 Х 100 мм, 1З5 Х 200 мм, 15О Х 160 мм.
    Хранение: в защищенном от света месте, не перегибая и не повреждая
 листы.
    Фурацилин входит также в состав   пленки коллагеновой  , применяемой в ос-
 новном при тех же показаниях, что и альгипор.
Синонимов нет.


Лекарственные препараты

Препарат Мазь хинифурила (относится к группе Химиотерапевтическиеие средства ). Синонимы
             МАЗЬ ХИНИФУРИЛА
      (  Unguentum Chinifurili  ).
    Хинифурил -N-(5-Диэтиламинопентил -2) -2 [2'- (5"-нитрофу-
 рил-2")-винил]- 4-хинолинкарбоксамид.
    Зеленовато-желтый аморфный порошок. Практически нерастворим в
 воде, очень мало - в спирте.
    Подобно другим нитрофуранам, оказывает антибактериальное дейст-
 вие. Эффективен в отношении грамотрицательных микроорганизмов, в
 том числе устойчивых к антибиотикам.
    Выпускается в виде 0,5 % мази (Unguentum Chinofuryli 0,5 %).
    Применяют при острых гнойных процессах в мягких тканях, выз-
 ванных стафилококковой инфекцией: в I фазе раневого процесса,
 при фурункулах, карбункулах, нагноении послеоперационных ран,
 инфицированных ожогах и др.
    Мазь наносят на пораженный участок (после обработки), там-
 понируют стерильными салфетками, пропитанными мазью. Повязки
 меняют ежедневно. Курс лечения 7 - 10 дней.
    При применении мази возможны аллергические дерматиты вокруг
 раны.
      Противопоказания - общие для препаратов группы нитрофуранов.
    Форма выпуска: 0,5 % мазь зеленовато-желтого цвета по 30 или
 100 г в стеклянных банках.
    Хранение: список Б. В сухом, прохладном, защищенном от света
 месте.
Синонимов нет.


Лекарственные препараты

Препарат Изониазид (относится к группе Химиотерапевтическиеие средства ). Синонимы
           ИЗОНИАЗИД   (  Isoniazidum  ).
    Гидразид изоникотиновой кислоты.
    Синонимы:   ГИНК, Тубазид, Andrazide, Chemiazide, Cotinazine,
 Dinacrin, Ditubin, Eutizon, Hidranizil, INH, Isocotin, Isonicazid,
 Isonicid, Isonizid, Isotebezid, Neoteben, Niadrin, Nicazid,
 Nicotibina, Nicozid, Nydrazid, Pelazid, Pycazide, Pyrizidin,
 Rimicid, Rimifon, Tebexin, Tibizid, Zonazide   и др.
    Белый кристаллический порошок, горький на вкус. Легко растворим
 в воде, трудно - в спирте. Водные растворы (рН 6,0 - 7,О) стерили-
 зуют при + 120  С в течение 12 мин.
    Является основным представителем производных изоникотиновой кис-
 лоты, нашедших применение в качестве противотуберкулезных средств.
 Другие препараты этой группы (фтивазид и др.) могут рассматриваться
 как производные гидразида изоникотиновой кислоты.
    Изониазид обладает высокой бактериологической активностью в отно-
 шении микобактерий туберкулеза. На других распространенных возбуди-
 телей инфекционных заболеваний он выраженного химиотерапевтического
 действия не оказывает.
    Препарат хорошо всасывается из желудочно-кишечного тракта. Макси-
 мальная концентрация препарата в крови обнаруживается через 1 - 4 ч
 после приема внутрь; в течение 6 - 24 ч после приема разовой дозы в
 крови сохраняется туберкулостатическая концентрация. Препарат легко
 проникает через гематоэнцефалический барьер и обнаруживается в раз-
 личных тканях и жидкостях организма. Выводится главным образом
 почками.
    Применяют изониазид для лечения всех форм и локализаций активного
 туберкулеза у взрослых и детей; он наиболее эффективен при свежих,
 остропротекающих процессах.
    Назначают в комбинации с другими противотуберкулезными препара-
 тами. При смешанной инфекции нужно одновременно с изониазидом при-
 нимать другие антибактериальные препараты антибиотики (широкого
 спектра действия), сульфаниламиды, фторхинолины (см. Офлоксацин)
 и др.
    Применяют изониазид внутрь, внутрикавернозно, внутримышечно,
 внутривенно, ингаляционно.
    При назначении изониазида и других препаратов - производных
 гидразида изоникотиновой кислоты (ГИНК) следует учитывать, что в
 организме эти препараты инактивируются с разной быстротой. Степень
 инактивирования определяют по содержанию активного ГИНК в крови и
 моче. Чем быстрее препарат инактивируется в крови, тем больше его
 требуется для обеспечения туберкулостатической концентрации в кро-
 ви, поэтому больным, в организме которых происходит быстрая инак-
 тивация, дают препарат в несколько больших дозах. К
<быстрым>
 относят больных, выделяющих в сутки с мочой до 10 %
 активного изониазида по отношению к принятой дозе, а к
Andrazide
Chemiazide
Cotinazine
Dinacrin
Ditubin
Eutizon
Hidranizil
INH
Isocotin
Isonicazid
Isonicid
Isonizid
Isotebezid
Neoteben
Niadrin
Nicazid
Nicotibina
Nicozid
Nydrazid
Pelazid
Pycazide
Pyrizidin
Rimicid
Rimifon
Tebexin
Tibizid
Zonazide
ГИНК
Тубазид


Лекарственные препараты

Препарат Салюзид (относится к группе Химиотерапевтическиеие средства ). Синонимы
        САЛЮЗИД   (  Saluzidum  ).
    2-Карбокси-3,4-диметоксибензаль - изоникотиноилгидразон.
    Мелкокристаллический порошок желто-зеленого цвета. Мало растворим
 в воде, нерастворим в эфире, легко в щелочах и неорганических кислотах.
    По химиотерапевтическим свойствам существенно не отличается от
 фтивазида.
    Является составной частью препарата стрептосалюзид (см.).
Синонимов нет.


Лекарственные препараты

Препарат Салюзид растворимый (относится к группе Химиотерапевтическиеие средства ). Синонимы
          САЛЮЗИД  РАСТВОРИМЫЙ
        (  Saluzidum solubile  ).
   Диэтиламмониевая соль 2-карбокси-3,4-диметоксибензаль-изоникотиноил-
 гидразона моногидрат.
    Белый со слабым желтоватым оттенком кристаллический порошок. Легко
 растворим в воде, трудно - в спирте.
    Водный 5 % раствор (рН 6,О - 7,0) - желтая с зеленоватым оттенком
 прозрачная жидкость; стерилизуют при + 100  С в течение 30 мин.
    Назначают для инъекций в казеозные лимфатические узлы, для промы-
 вания свищевых ходов различной локализации, введения в мочеполовые
 пути, в шейку матки и своды влагалища, при туберкулезных гнойных
 серозитах (для промывания полостей), при туберкулезе верхних дыха-
 тельных путей, туберкулезном поражении глаз. При особых показаниях,
 раствор можно вводить в спинномозговой канал.
    Препарат может быть использован в виде подкожных, внутримышечных
 или внутривенных инъекций для общей химиотерапии при туберкулезе
 различной локализации.
    В полости вводят 5 % раствор в количестве, зависящем от локали-
 зации процесса. Подкожно и внутримышечно вводят по 10 мл 5 % раствора
 (0,5 г на инъекцию); суточная доза может быть доведена до 2 г. В вену
 вводят медленно (1 мл в 1 мин) до 10 мл 5 % раствора на инъекцию.
    Препарат показан при туберкулезе бронхов; вводят 5 % раствор в виде
 аэрозоля по 3 - 4 мл интратрахеально и по 2 - 3 мл интрабронхиально.
    При туберкулезном менингите, салюзид растворимый (5 % раствор) иногда
 вводят в спинномозговой канал в дозе 1,5 - 2,0 мг/кг (для больных массой
 60 кг назначают 90 - 120 мг или 1,8 - 2,4 мл). При хорошей переносимости
 дозу препарата на инъекцию можно увеличить до 2,5 мг/кг. Инъекции де-
 лают ежедневно или через день в зависимости от состояния больного и фазы
 заболевання.
    Салюзид растворимый рекомендуется сочетать с другими противотуберку-
 лезными препаратами.
    Формы выпуска: порошок; 5 % раствор в ампулах по 1; 2 и 10 мл.
    Хранение: список Б. В запаянных ампулах в защищенном от света месте
 при температуре ниже 0  С.
    Вскрывают ампулу непосредственно перед инъекцией.
    Хранить раствор в открытой посуде не рекомендуется во избежание обра-
 зования осадка.
Синонимов нет.


Лекарственные препараты

Препарат Метазид (относится к группе Химиотерапевтическиеие средства ). Синонимы
          МЕТАЗИД   (  Methazidum  ).
   1,1-Метилен-бис-(изоникотиноилгидразид).
   Белый или белый с кремоватым оттенком кристаллический порошок. Прак-
 тически нерастворим в воде.
    По противотуберкулезной активности близок к фтивазиду.
    Принимают внутрь. Доза для взрослых обычно 0,5 г 2 раза в день, для
 детей - из расчета 0,02 - 0,03 г/кг (20 - 30 мг/кг) в сутки (не более 1 г
 в сутки); суточную дозу дают в 2 - 3 приема.
    Высшие дозы для взрослых внутрь: разовая 1 г, суточная 2 г.
    Препарат обычно хорошо переносится. При длительном применении возможны
 такие же осложнения, как при приеме других производных гидразида изонико-
 тиновой кислоты.
    Показания и   противопоказания такие же, как для фтивазида.
    Формы выпуска: порошок; таблетки по 0,1; 0,3 и 0,5 г в упаковке по
 100 штук.
    Хранение: список Б. В сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Этионамид (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ЭТИОНАМИД   (  Ethionamidum  ).
    Тиоамид   a  -этилизоникотиновой кислоты, или 2-этил-4-тиокарбамоил-4-пи-
 ридин.
    Синонимы:   Тионид, Трекатор, Amidazin, Athioniamid, Ethionamide, Ethio-
 niamide, Etionizina, Iridozin, 1314 TH, Nizotin, Rigenicid, Thianid,
 Thionid, Trecator, Trescatyl   и др.
    Этионамид является тиоамидом изоникотиновой кислоты. По структуре и
 антибактериальным свойствам близок к изониазиду, но менее активен, вместе
 с тем действует на устойчивые к изониазиду штаммы микобактерий.
    Ранее рассматривался как противотуберкулезный препарат II ряда. В на-
 стоящее время более широко применяют его аналог протионамид (см.).
    Назначают внутрь и в свечах. Взрослым дают внутрь по 0,25 г 3 раза в
 день; при хорошей переносимости - по 0,25 г 4 раза в день; при плохой
 переносимости, больным старше 60 лет и при массе тела меньше 50 кг - по
 0,25 г 2 раза в день.
    Препарат принимают после еды.
    Суточная доза для детей - из расчета 0,01 - 0,02 г/кг, но не более
 0,75 г в сутки.
    Этионамид можно комбинировать с основными противотуберкулезными пре-
 паратами, если к ним сохранена чувствительность микобактерий, а также
 вместе с циклосерином или пиразинамидом.
    Этионамид применяют также для лечения лепры.
    При приеме этионамида могут наблюдаться диспепсические расстройства:
 ухудшение аппетита, тошнота, рвота, метеоризм, боли в животе, жидкий
 стул, потеря массы тела. Отмечаются также высыпания на коже типа кра-
 пивницы или эксфолиативного дерматита. Изредка наблюдается бессоница,
 депрессия.
    Для устранения побочного действия назначают никотинамид по 0,1 г
 2 - 3 раза в день.
    Можно применять также пиридоксин (1 - 2 мл 5 % раствора) внутримы-
 шечно. Больным с пониженной кислотностью желудочного сока при приеме
 этионамида, следует принимать кислоту хлористоводородную (соляную)
 разведенную или желудочыый сок, а при повышенной кислотности - анта-
 цидные средства.
    Этионамид надо назначать с осторожностью при заболеваниях желудочно-
 кишечного тракта и печени.
    Форма выпуска: таблетки, покрытые оболочкой, по 0,25 г в упаковке
 по 50 штук.
    Хранение: список Б. В сухом, защищенном от света месте  при темпе-
 ратуре не выше + 20 С.
1314 ТН
Amidazin
Athioniamid
Ethionamide
Ethioniamide
Etionizina
Iridozin
Nizotin
Rigenicid
Thianid
Thionid
Trecator
Trescatyl
Тионид
Трекатор


Лекарственные препараты

Препарат Натрия пара-аминосалицилат (относится к группе Химиотерапевтическиеие средства ). Синонимы
         НАТРИЯ ПАРА-АМИНОСАЛИЦИЛАТ
      (  Natrii para-aminosalicylas  ).
    4-Амино-2-окси-бензоат натрия, или натриевая соль пара-аминосали-
 циловой кислоты.
    Синонимы:   ПАСК-натрий, Aminacyl, Aminopar, Aminosalyl, Aminox,
 Apacil, Bactylan, Eupasal, Natrium para-aminosalicylicum, Pamisyl,
 Paramisan, Para-Pas, Parasal, Pasalicylum solubile, Propasa, Tebaminal,
 Teebacin, Tubopas, Wofapas   и др.
    Белый или белый со слегка желтоватым или слегка розоватым оттенком
 мелкокристаллический порошок. Легко растворим в воде, трудно - в спирте.
 Пара-аминосалициловая кислота и ее натриевая соль (сокращенно ПАСК)
 обладают бактериостатической активностью в отношении микобактерий тубер-
 кулеза и относятся к основным противотуберкулезным препаратам.
    При приеме внутрь, ПАСК хорошо всасывается и проникает в сыворотку
 крови и ткани внутренних органов.
    По туберкулостатичесхой активности ПАСК уступает изониазиду и стрепто-
 мицину, поэтому ее сочетают с другими, более активными, противотуберку-
 лезными препаратами (изониазид или другие препараты гидразида изонико-
 тиновой кислоты, циклосерин, канамицин и др.). Комбинированная терапия
 замедляет развитие лекарственной устойчивости и усиливает действие соот-
 ветствующих препаратов.
    ПАСК в комбинации с другими препаратами эффективна при различных
 формах и локализациях туберкулеза.
    Назначают ПАСК внутрь в виде порошка, таблеток (драже) или гранул
 взрослым по 9 - 12 г в сутки (3 - 4 г 3 раза в день), детям - по
 0,2 г/кг в сутки в 3 - 4 приема (суточная доза не более 10 г). Прини-
 мают через 1/2 - 1 ч после еды, запивают молоком, щелочной минераль-
 ной водой, 0,5 - 2 % раствором гидрокарбоната натрия.
    Истощенным взрослым больным (с массой тела меньше 50 кг), а также
 при плохой переносимости препарат дают в дозе 6 г в сутки.
    В амбулаторной практике можно назначать суточную дозу в 1 прием,
 однако при плохой переносимости суточную дозу делят на 2 _ 3 приема.
    Натрия пара-аминосалицилат для приема внутрь применяют в следующих
 лекарственных формах: а) порошок; б) таблетки (белого цвета или белого
 цвета с розоватым или желтоватым оттенком); в) таблетки, растворимые в
 кишечнике (оранжево-красного цвета); г) таблетки, покрытые оболочкой
 (светло-сиреневого цвета или светло-сиреневого с розоватым оттенком);
 д) гранулы (от светло-желтого до зеленовато-желтого цвета), содержащие
 1 часть натрия пара-аминосалицилата и 2 части сахара; е) раствор для
 инъекций. Гранулы лучше переносятся, чем чистая ПАСК. Одна чайная ложка
 вмещает 6 г гранул, что соответствует 2 г натрия пара-аминосалицилата и
 4 г сахара. Принимая по 1 или 2 чайные ложки 3 раза в день, больной
 получает 6 или 12 г натрия-пара-аминосалицилата.
    При применении ПАСК могут наблюдаться побочные явления. Наиболее час-
 то отмечаются желудочно-кишечные расстройства: ухудшение (или потеря)
 аппетита, тошнота, рвота, боли в животе, понос или запор. Эти явления
 обычно уменьшаются при снижении дозы или кратковременном перерыве в ле-
 чении, они менее выраженны при правильном (равномерном трехразовом)
 режиме питания, а иногда при приеме препарата в виде гранул. Лучше, чем
 обычные таблетки, переносятся таблетки натрия пара-аминосилицилата,
 растворимые в кишечнике (Tabulettae Natrii para-aminosalycilatis 0,5
 enterosolubies).
    При применении натрия пара-аминосалицилата могут также наблюдаться
 аллергические реакции: дерматиты типа крапивницы или пурпуры, энантемы,
 лихорадочная реакция, астматические явления, боли в суставах, эозино-
 филия и др. В отдельных случаях возможны увеличение и болезненность
 печени.
    В зависимости от характера и выраженности аллергических явлений
 прием препарата следует временно или полностью прекращать; назначают
 противогистаминные препараты, кальция хлорид, кислоту аскорбиновую, а
 при длительных аллергических реакциях - кортикостероидные гормоны.
    В процессе лечения необходимо систематически исследовать мочу и
 кровь и проверять функциональное состояние печени.
    В больших дозах ПАСК оказывает антитиреоидное действие, при дли-
 тельном применении может наблюдаться, зобогенньй эффект. Эту особен-
 ность ПАСК нужно учитывать, если у больных туберкулезом имеется гипо-
 функция щитовидной железы.
      Противопоказания: выраженная патология почек (нефрит), печени
 (гепатиты, цирроз), амилоидоз, язвенная болезнь, микседема, сердечная
 декомпенсация.
    Осторожность следуют соблюдать у больных с умеренно выраженной пато-
 логией желудочно-кишечного тракта.
    Для внутривенных инъекций применяют   раствор натрия пара-аминосали-
 цилата 3 % для инъекций   (Solutio Natrii para-aminosalicylatis 3 % pro
 injectionibus), водный раствор натриевой соли пара-аминосалициловой
 кислоты, содержащий консервант.
    Стерильная бесцветная прозрачная жидкость без запаха; рН раствора
 6,8 - 8,1; стерилизуют при + 100 С в течение 30 мин.
    При внутривенном введении удается получить высокие концентрации
 натрия пара-аминосалицилата в крови, в связи с чем химиотерапевти-
 ческий эффект усиливается.
    При необходимости назначают раствор натрия пара-аминосалицилата
 одновременно с раствором изониазида.
    Раствор применяют у больных активными прогрессирующими формами
 туберкулеза, главным образом хронического фиброзно-кавернозного
 туберкулеза легких, ранее безуспешно лечившихся сочетаниями проти-
 вотуберкулезных препаратов.
    Раствор натрия пара-аминосалицилата вводят в вену капельно. На-
 чинают с 30 капель в минуту и через 15 мин, при отсутствии местных и
 общих реакций увеличивают до 40 - 60 в минуту. При первом вливании
 вводят не более 250 мл раствора, а при отсутствии побочных явлений
 - по 500 мл раствора.
    Вливания делают 5 - 6 раз в неделю или через день (чередуя с
 приемом ПАСК внутрь). Курс лечения обычно продолжается 1 - 2 мес,
 редко более.
    Раствор 3 % натрия пара-аминосилицилата вводят внутривенно под
 тщательным наблюдением врача. Следует учитывать возможность появления
 гематом и флебитов; для профилактики этих осложнений надо брать тонкие
 иглы, чередовать вены для введения раствора. Иногда появляются ощуще-
 ние жара, повышение температуры тела, диспепсические явления, токсико-
 аллергические реакции. При нарушении техники вливания (быстрое введе-
 ние, недостаточная очистка системы, через которую вливается раствор,
 от остатков препарата после предыдущего вливания) возможны шоковые яв-
 ления; в этих случаях прекращают вливание, вводят раствор морфина и
 сердечные средства.
      Внутривенное введение раствора противопоказано при гепатитах, неф-
 розонефритах, микседеме, сердечно-сосудистой недостаточности II и III
 стадии, тяжелом атеросклерозе, тромбофлебитах, нарушениях свертывае-
 мости крови.
    Форма выпуска: 3 % раствор во флаконах, содержащих по 250 или 500 мл.
    Хранение: порошок и гранулы - в хорошо укупоренных банках оранжевого
 стекла; таблетки - в хорошо укупоренной таре; все лекарственные формы -
 в защищенном от света месте.
    Растворы, потерявшие прозрачность или изменившие окраску, к употреб-
 лению непригодны.
Aminacyl
Aminopar
Aminosalyl
Aminox
Apacil
Bactylan
Eupasal
Natrium para-aminosalicylicum
Pamisyl
Para-Pas
Paramisan
Parasal
Pasalicylum solubile
Propasa
Tebaminal
Teebacin
Tubopas
Wofapas
ПАСК-натрий


Лекарственные препараты

Препарат Бепаск (относится к группе Химиотерапевтическиеие средства ). Синонимы
           БЕПАСК   (  Bepascum  ).
    пара-Бензоиламиносалицилат кальция.
    Синонимы:   Calcii benzamidosalicylas, Calcium benzamidosalicylate,
 Calcium para benzamidosalicylicum.
    Белый и белый с кремоватым оттенком порошок. Практически нераство-
 рим в воде.
    По механизму действия бепаск близок к натриевой соли пара-аминоса-
 лициловой кислоты, производным которой он является. В организме от
 препарата медленно отщепляется ПАСК, которая и оказывает лечебный эф-
 фект; при применении бепаска создается более постоянная концентрация
 ПАСК в крови.
    Принимают бепаск, внутрь по тем же показаниям, что и ПАСК, особен-
 но при плохой переносимости ПАСК (при диспепсических явлениях), а
 также при необходимости ограничения введения в организм ионов натрия.
    Суточная доза для взрослого 9 - 12 г ( по 3 г 3 - 4 раза в день),
 для истощенных больных (масса тела менее 50 кг) - 6 г.  3апивают мо-
 локом или щелочными водами.
    Детям назначают по 0,2 г на 1 кг массы тела в сутки (в 3 приема)
 в общей суточной дозе не более 10 г.
    Применяют бепаск в сочетании с другими противотуберкулезными препа-
 ратами.
    Бепаск хорошо переносится; иногда наблюдается диспепсические явле-
 ния, аллергические реакции (кожные высыпания, зуд), головокружение,
 боли в области сердца. При выраженных побочных явлениях дозу временно
 уменьшают или прекращают прием препарата.
      Противопоказания: нетуберкулезные поражения почек и печени с выра-
 женным нарушением их функций, язвенная болезнь желудка и двенадцати-
 перстной кишки, микседема, сердечная недостаточность.
    Формы выпуска: порошок, таблетки по 0,5 г.
    Хранение: в хорошо укупоренной таре предохраняющей от действия света.
Calcii benzamidosalicylas
Calcium benzamidosalicylate
Calcium para benzamidosalicylicum


Лекарственные препараты

Препарат Пасомицин (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ПАСОМИЦИН   (  Pasomicinum  ).
    Дигидрострептомицина пара-аминосалицилат. Соль ПАСК (3 моля) и дигидро-
 стрептомицина (1 моль).
    Синонимы:   Дигидрострептомицин-паскат, Streptopas.
    Порошок или пористая масса белого или желтоватого цвета, горькая на вкус.
 Легко растворим в воде, практически нерастворим в спирте. Легко разрушается
 в растворах кислот и щелочей и под действием света.
    Применяют при различных формах туберкулеза, неспецифических пневмониях,
 гнойных процессах, вызванных чувствительными к стрептомицину бактериями, а
 также в предоперационном периоде, особенно у лиц, имеющих в анамнезе тубер-
 кулезные заболевания. При необходимости пасомицин можно сочетать с другими
 антибактериальными препаратами.
    Устойчивость микроорганизмов к пасомицину развивается медленнее, чем к
 стрептомицину и ПАСК.
    Применяют внутримышечно. Доза для взрослых 1 г в сутки однократно.
 При плохой переносимости внутримышечных инъекций вводят по 0,5 г в сутки с
 дополнительным приемом ПАСК (6 г) внутрь.
    Детям до 1 года назначают по О,1 г, от 1 года до 3 лет - по 0,2 - 0,25 г,
 от 3 до 7 лет - по 0,25 - 0,3 г, от 7 до 12 лет - по О,3 - 0,5 г в сутки.
    Раствор пасомицина можно вводить также в свищевые ходы и плевральную
 полость (0,25 - 0,5 г).
    Растворяют пасомицин в 2 - 3 мл 0,25 - О,5 % раствора новокаина, изото-
 нического раствора натрия хлорида или стерильной воды для инъекций. Необхо-
 димо пользоваться свежеприготовленным раствором.
    При длительном применении препарата возможны расстройства вестибулярного
 аппарата и понижение остроты слуха, кожный зуд, дерматит, головокружение,
 тошнота. Необходима осторожность при назначении пасомицина при остром и хро-
 ническом нефрите (в связи с возможной задержкой выделения препарата) и вос-
 палении слухового нерва. Нельзя назначать пасомицин одновременно с канами-
 цином, флоримицином, мономицином и другими антибиотиками, обладающими ото-
 и нефротоксичностью.
    Форма выпуска: в герметически укупоренных флаконах по О,5 и 1 г (500 000
 и 1 000 000 ЕД) в расчете на дигидрострептомицина основание (с приложением
 растворителя - 0,5 % раствора новокаина в ампулах).
    Хранение: список Б. В сухом, защищенном от света месте.
Streptopas
Дигидрострептомицин-паскат


Лекарственные препараты

Препарат Рифампицин (относится к группе Химиотерапевтическиеие средства ). Синонимы
        РИФАМПИЦИН   (  Rifampicinum  ).
    3(4-Метил-1-пиперазинил-иминометил)-рифамицин SV  2  .
    Полусинтетический антибиотик, производное рифамицина (см.).
    Синонимы:   Бенемицин, Рифадин, Рифамор, Benemycin, Rifadin, Rifaldazin,
 Rifaldin, Rifamor, Rifampin, Rifoldin, Riforal, Rimactan, Ripamisin,
 Tubocin   и др.
    Кристаллический порошок кирпичного или коричнево-красного цвета.
 Практически нерастворим в воде, мало растворим в спирте. Чувствителен
 к действию света, кислорода и влаги воздуха.
    Рифампицин является антибиотиком широкого спектра действия. Он активен
 в отношении микобактерий туберкулеза и лепры, действует на грамположитель-
 ные (особенно стафилококки) и грамотрицательные (менингококки, гонококки)
 кокки, менее активен в отношении грамотрицательных бактерий.
    В отличие от рифамицина рифампицин более эффективен при приеме внутрь,
 а также имеет более широкий антибактериальный спектр действия.
    Рифампицин хорошо всасывается из желудочно-кишечного тракта. Максималь-
 ная концентрация в крови достигается через 2 - 2,5 ч. после приема внутрь.
    При внутривенном капельном введении максимальная концентрация рифампи-
 цина наблюдается к концу инфузии. На терапевтическом уровне концентрация
 препарата при приеме внутрь и внутривенном введении поддерживается в те-
 чение 8 - 12 ч, в отношении высокочувствительных возбудителей - в течение
 24 ч. Рифампицин хорошо проникает в ткани и жидкости организма и обнару-
 живается в терапевтических концентрациях в плевральном экссудате, мокроте,
 содержимом каверн, костной ткани. Наибольшая концентрация препарата созда-
 ется в тканях печени и почек. Из организма выводится с желчью и мочой.
    Устойчивость к рифампицину развивается быстро. Перекрестной ус-
 тойчивости с другими антибиотиками не наблюдается (за исключением
 рифамицина).
    Основным показанием к применению является туберкулез легких и других
 органов.
    Кроме того, препарат применяют при различных формах лепры и воспа-
 лительных заболеваниях легких и дыхательных путей (бронхит, пневмония),
 вызываемых полирезистентными стафилококками, при остеомиелите, инфек-
 циях моче- и желчевыводящих путей, острой гонорее и других заболевани-
 ях, вызванных чувствительными к рифампицину возбудителями.
    В связи с быстрым развитием устойчивости микроорганизмов, рифампицин
 назначают при нетуберкулезных заболеваниях только в тех случаях, если
 неэффективны другие антибиотики.
    Рифампицин оказывает вирулоцидное действие на вирус бешенства, по-
 давляет развитие рабического энцефалита; в связи с этим его используют
 для комплексного лечения бешенства в инкубационном периоде.
    Рифампицин принимают внутрь натощак (за 0,5 - 1 ч до еды) или вводят
 внутривенно капельно (только взрослым).
    Для приготовления раствора, разводят 0,15 г рифампицина в 2,5 мл сте-
 рильной воды для инъекций, энергично встряхивают ампулу с порошком до
 полного растворения, полученный раствор разводят в 125 мл 5 % раствора
 глюкозы. Вводят со скоростью 60 - 80 капель в минуту.
    При лечении туберкулеза средняя суточная доза для взрослых внутрь
 0,45 г 1 раз в день. У больных (особенно в период обострения) с массой
 тела выше 50 кг суточная доза может быть увеличена до 0,6 г. Средняя
 суточная доза для детей старше 3 лет 10 мг/кг (но не более 0,45 г в
 сутки) 1 раз в день. При плохой переносимости рифампицина суточная доза
 может быть разделена на 2 приема.
    Внутривенное введение рифампицина рекомендуется при остро прогресси-
 рующих и распространенных формах деструктивного туберкулеза легких, тя-
 желых гнойно-септических процессах, когда необходимо быстро создать вы-
 сокую концентрацию препарата в крови и если прием препарата внутрь зат-
 руднен или плохо переносится больным.
    При внутривенном введении суточная доза для взрослых составляет
 0,45 г, при тяжелых быстро прогрессирующих формах - О,6 г и вводится в
 1 прием. Препарат внутривенно вводят в течение 1 мес. и более с после-
 дующим переходом на прием внутрь и зависит от переносимости препарата.
 Общая продолжительность применения рифампицина при туберкулезе опреде-
 ляется эффективностью лечения и может достигать 1 года.
    При лечении туберкулеза рифампицином (внутривенно), у больных с са-
 харным диабетом рекомендуется на каждые 4 - 5 г глюкозы (растворителя)
 вводить 2 ЕД инсулина.
    Монотерапия туберкулеза рифампицином часто сопровождается раэвитием
 устойчивости возбудителя к антибиотику, поэтому его следует сочетать с
 другими противотуберкулезными средствами (стрептомицин, изониазид,
 этамбутол и др.), к которым сохранена чувствительность микобактерий
 туберкулеза.
    При лепре применяют рифампицин по следующим схемам: а) суточную дозу
 0,3 - 0,45 г, вводят в 1 прием; при плохой переносимости - в 2 приема.
 Длительность лечения 3 - 6 мес., курсы повторяют с интервалом 1 мес;
 б) на фоне комбинированной терапии назначают суточную дозу 0,45 г в
 2 - 3 приема в течение 2 - 3 недель с интервалом 2 - 3 мес. в течение
 1 года - 2 лет или в той же дозе 2 - 3 раза в 1 нед в течение 6 мес.
    Лечение проводят комплексно с иммуностимулирующими средствами.
    При инфекциях нетуберкулезной природы, взрослые принимают рифампицин
 внутрь по 0,45 - 0,9 г в сутки, а дети - по 8 - 10 мг/кг в 2 - 3 приема.
 Внутривенно вводят взрослым в суточной дозе 0,3 - 0,9 г (2 - 3 введения).
 Вводят в течение 7 - 10 дней. Как только появляется возможность, пере-
 ходят на прием препарата внутрь.
    При острой гонорее назначают внутрь в дозе 0,9 г в сутки однократно
 или в течение 1 - 2 дней.
    Для профилактики бешенства, взрослым дают внутрь по 0,45 - 0,6 г в
 сутки, при тяжелых повреждениях (укус в лицо, голову, кисти рук) -  по
 0,9 г в сутки; детям до 12 лет - по 8 - 10 мг/кг. Суточную дозу делят
 на 2 - 3 приема. Длительность применения 5 - 7 дней. Лечение проводят
 одновременно с активной иммунизацией.
    Лечение рифампицином должно проводиться под тщательным врачебным
 наблюдением. Возможны аллергические реакции (разной  степени тяжести),
 хотя наблюдаются они относительно редко; кроме того - диспепсические
 явления, дисфункция печени и поджелудочной железы. При длительном при-
 еме препарата необходимо периодически исследовать функцию печени и
 проводить анализы крови (в связи с возможностью развития лейкопении).
    При быстром внутривенном введении может снизиться АД, а при дли-
 тельном введении - развиться флебит.
    Препарат уменьшает активность непрямых антикоагулянтов, перораль-
 ных гипогликемических средств, препаратов наперстянки. При одновре-
 менном приеме антикоагулянтов и рифампицина, при отмене последнего
 доза антикоагулянтов должна быть уменьшена.
    Препарат имеет яркий коричнево-красный цвет. Он окрашивает (осо-
 бенно в начале лечения) мочу, мокроту, слезную жидкость в оранжево-
 красноватый цвет.
      Рифампицин противопоказан детям грудного возраста, беременным,
 при желтухе, заболеваниях почек со снижением выделительной функции,
 гепатите и повышенной чувствительности к препарату.
    Внутривенное введение противопоказано при легочно-сердечной не-
 достаточности и флебите.
    Формы выпуска: в капсулах по 0,05 и 0,15 г в упаковке по 10 - 20
 или 30 капсул; в ампулах по 0,15 г в виде пористой массы кирпичного или
 коричнево-красного цвета (Rifampicinum 0,15 pro injectionibus) в упаковке
 по 10 ампул.
    Хранение: список Б. В сухом, защищенном от света месте при комнатной
 температуре.
    В литературе описан комбинированный препарат   рифаметоприм   в капсулах,
 содержащих по 0,15 г рифампицина и 0,04 г (40 мг) триметоприма. Добавление
 триметоприма (ингибитор дигидрофолатредуктазы - см. Бактрим) повышает
 антибактериальную эффективность. Препарат обладает широким спектром дейст-
 вия. Назначают внутрь из расчета 0,6 - 0,9 г в сутки (в 2 - 3 приема) в
 течение 5 - 8 (до 12) дней.
Benemycin
Rifadin
Rifaldazin
Rifaldin
Rifamor
Rifampin
Rifoldin
Riforal
Rimactan
Ripamisin
Tubocin
Бенемицин
Рифадин
Рифамор


Лекарственные препараты

Препарат Циклосерин (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ЦИКЛОСЕРИН   (  Сycloserinum  ).
     Циклосерин - антибиотик, образующийся в процессе жизнедеятель-
 ности Streptomyces orchidaceus или других микроорганизмов; получают
 также синтетическим путем.
    По химической структуре представляет собой D-4-амино-3-изоксазоли-
 динон.
    Cинонимы:   Ciclocarine, Ciclovalidin, Closin, Ciclocarine, Cyclomy-
 cin, Cycloserine, Farmiserina, Novoserin, Orientomycin, Oxamycin,
 Serociclina, Seromycin, Tebemicin, Tibicin, Tisomycin   и др.
    Белый кристаллический порошок, слегка горьковатый на вкус. Легко
 растворим в воде.
    Препарат обладает широким спектром антибактериального действия:
 угнетает грамположительные и грамотрицательные бактерии. Наиболее
 ценным свойством является его способность задерживать рост микобакте-
 рий туберкулеза. По активности уступает стрептомицину, тубазиду и фти-
 вазиду, но действует на микобактерии туберкулеза, устойчивые к этим
 препаратам и ПАСК.
    Циклосерин быстро всасывается из желудочно-кишечного тракта, прони-
 кает в спинномозговую жидкость; терапевтическая концентрация обнаружи-
 вается в крови через 4 - 8 ч после его приема.
    Циклосерин рассматривается как
Ciclocarine
Ciclovalidin
Closin
Cyclomycin
Cycloserine
Farmiserina
Novoserin
Orientomycin
Oxamycin
Serociclina
Seromycin
Tebemicin
Tibicin
Tisomycin


Лекарственные препараты

Препарат Флоримицина сульфат (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ФЛОРИМИЦИНА СУЛЬФАТ
      (  Florimycini sulfas  ).
    Флоримицин - антибиотик, являющийся продуктом жизнедеятельности
 душистых грибов Streptomyces floridae или других родственных орга-
 низмов.
    Синонимы:   Виомицин, Florimycinum sulfuricum, Geliomycin,
 Vinactane, Viocin, Viomycinum sulfuricum, Vionactan.
    Порошок или пористая масса белого или почти белого цвета, без за-
 паха, слегка горьковатая на вкус. Легко растворим в воде.
    По химиотерапевтическим свойствам близок к канамицину (см.). Ока-
 зывает специфическое бактериостатическое действие на микобактерии
 туберкулеза; активен также в отношении грамположительных и грамотри-
 цательных бактерий.
    Является
<резервным>
 препаратом при лечении различных форм и ло-
 кализаций туберкулеза. Его назначают больным, у которых туберкулоста-
 тические препараты I ряда оказались неэффективными из-за развития
 резистентности к ним или по другим причинам, а также при непереноси-
 мости других противотуберкулезных препаратов.
    Применяют   внутримышечно   (в кишечнике он не всасывается). Вводят
 (медленно) глубоко в верхний наружный квадрант ягодицы. Растворы для
 инъекций готовят перед применением; во флакон, содержащий 0,5 - 1,0 г
 (500 000 - 1 000 000 ЕД) препарата, вводят З - 5 мл стерильной воды
 для инъекций, изотонического раствора натрия хлорида или 0,25 - 0,5 %
 раствора новокаина. Раствор должен быть использован в течение первых
 суток.
    Суточная доза для взрослых составляет 1 г.
    Вводят ежедневно по 0,5 г 2 раза в день (утром и вечером) или по
 1 г 1 раз в день - в течение 6 дней подряд, на 7-й день перерыв. При
 длительном лечении иногда делают перерыв на 2 дня в неделю (подряд
 или через 2 - 3 дня по одному дню).
    Высшая разовая доза для взролых 1 г, суточная 2 г. Доза для боль-
 ных с массой тела ниже 50 кг и лицам старше 60 лет составляет 0,5 -
 0,75 г в сутки.
    У детей флоримицина сульфат следует применять с осторожностью
 (из-за трудностей оценки влияния препарата на слух). Назначают его
 детям, страдающим хроническим деструктивным туберкулезом, при неэф-
 фективности других средств.
    Суточная доза для детей 0,015 - 0,02 г (15 - 20 мг/кг) (не более
 0,5 г для детей и 0,75 г для подростков).
    Следует учитывать, что флоримицин может оказывать токсическое
 действие на слуховой нерв, поэтому лечение должно проводиться под
 контролем аудиометрии. При первых признаках понижения слуха препа-
 рат отменяют.
    Флоримицин можно сочетать с препаратами I и II ряда (ПАСК, цик-
 лосерин и др.). Однако его нельзя комбинировать со стрептомицином и
 другими антибиотиками, окаэывающими ототоксическое действие (неоми-
 цин, мономицин, канамицин и др.).
    При применении флоримицина могут появиться головная боль, аллер-
 гические дерматиты, белок в моче.
    Необходимо учитывать,что у больных с нарушением выделительной
 функции почек выведение флоримицина из организма задерживается, что
 может привести к усилению его токсического действия.
    Ослаблению нейротоксических и аллергических реакций может спо-
 собствовать применение кальция пантотената.(см.).
      Противопоказания: поражение VIII пары черепных нервов и наруше-
 ние функции почек.
     Форма выпуска: в герметически укупоренных флаконах по 0,5 и 1 г.
     Хранение: список Б. В сухом помещении при комнатной температуре.
Florimycinum sulfuricum
Geliomycin
Vinactane
Viocin
Viomycinum sulfuricum
Vionactan
Виомицин


Лекарственные препараты

Препарат Этамбутол (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ЭТАМБУТОЛ   (  Ethambutolum  ).
     (+)-N,N-Этилен-бис-(2-аминобутан-1-ола), или (+)-N,N-бис-
 [1-(оксиметил)-пропил]-этилендиимина дигидрохлорид.
    Синонимы:   Диамбутол, Миамбутол, Afimocil, Ambutol, Anvital, Batacox,
 Cidanbutol, Clobutol, Dadibutol, Dexаmbutol, Diambutol, Еbutol, Etambin,
 Ethаmbutol, Farmabutol, Li-Butol, Miambutol, Myambutol, Мycobutol,
 Temibutol, Tibistal, Тubetol   и др.
    Белый кристаллический порошок. Легко растворим в воде.
    Оказывает выраженное туберкулостатическое действие, на другие
 патогенные микрорганизмы не действует. Подавляет размножение мико-
 бактерий, устойчивых к стрептомицину, изониазиду, ПАСК, этионамиду,
 канамицину. Хорошо всасывается из желудочно-кишечного тракта; вы-
 деляется главным образом с мочой.
    Применяют при лечении различных форм туберкулеза в комбинации с
 другими противотуберкулезными препаратами. Имеются данные о высокой
 эффективности этамбутола в сочетании с рифампицином у больных хрони-
 ческим деструктивным туберкулезом легких (этамбутол 25 мг/кг в сут-
 ки; рифампицин 0,45 - 0,6 г 1 раз в сутки).
    Этамбутол принимают внутрь однократно после завтрака.Оптимальная
 суточная доза для взрослых 25 мг/кг в 1 прием. Эту дозу следует при-
 нимать, не снижая, на протяжении всего курса терапии (в последние годы
 этамбутол назначают в более высоких дозах - 30-40 мг/кг интермиттирующим
 методом - через день или 2 раза в неделю). Детям назначают из расчета
 20 - 25 мг/кг в сутки, но не более 1 г.
    Препарат можно принимать 2 - 3 раза в неделю в дозе 5О мг/кг (для
 взрослых).
    При приеме этамбутола могут усилиться кашель, увеличиться количес-
 тво мокроты, появиться диспепсические явления, парестезии, головокру-
 жение, депрессия, кожная сыпь, ухудшиться острота зрения (уменьшение
 центрального или периферического поля зрения, образование скотом).
 Эти явления обычно проходят после отмены препарата (через 2 - 8 нед.).
    В процессе лечения необходим систематический контроль за остротой
 зрения, рефракцией, цветоощущением и другими показателями состояния
 глаза.
      Противопоказания: воспаление зрительного нерва, катаракта, воспа-
 лительные заболевания глаза, диабетическая ретинопатия, беременность.
    Формы выпуска: таблетки по 0,1; 0,2 и О,4 г в упаковке по 100 штук.
    Хранение: список Б.
    Комбунекс (Combuneх)*. Комбинированный препарат. Таблетки, содер-
 жащие 800 мг (0,8 г) этамбутола и 300мг (0,3 г) изониазида.
    Выпускается в Индии.
Afimocil
Ambutol
Anvital
Batacox
Cidanbutol
Clobutol
Dadibutol
Dexambutol
Diambutol
Ebutol
Etambin
Ethambutol
Farmabutol
Li-Butol
Miambutol
Myambutol
Mycobutol
Temibutol
Tibistal
Tubetol
Диамбутол
Миамбутол


Лекарственные препараты

Препарат Пиразинамид (относится к группе Химиотерапевтическиеие средства ). Синонимы
     ПИРАЗИНАМИД   (  Pirazinamidum  ).
    Амид пиразинкарбоновой кислоты.
    Синонимы:   Тизамид, Aldinamid, Саvizide, Ерrazin, Fаrmizina,
 Isopyrasin, Novamid, Рiraldina, Руracinamide, Руrаzinamide, Теbrazid,
 Тisamid, Zinamide.
    Белый кристаллический порошок. Растворим в воде при нагревании.
    Более активен по туберкулостатической активности, чем ПАСК, хотя
 уступает изониазиду, стрептомицину, рифампицину, циклосерину, этиона-
 миду, канамицину, флоримицину. Действует на микобактерии, устойчивые
 к другим противитуберкулезным препаратам I и II ряда. Препарат хорошо
 проникает в очаги туберкулезного поражения. Его активность не снижает-
 ся в кислой среде казеозных масс, в связи с чем, его часто назначают
 при казеозных лимфаденитах, туберкуломах и казеозно-пневмонических
 процессах.
    При лечении одним пиразинамидом возможно быстрое развитие к нему
 устойчивости микобактерий туберкулеза, поэтому его, как правило, ком-
 бинируют с другими противотуберкулезными препаратами (изониазид,
 стрептомицин и др.).
    Препарат особенно эффективен у больных с впервые выявленным деструк-
 тивным туберкулезом.
    Суточная доза пиразинамида для взрослых 1,5 - 2,0 г, при хорошей
 переносимости до 2,5 г в сутки. Принимают внутрь после еды по 1 г 2 раза
 (реже по 0,5 г 3 - 4 раза) в день. Суточная доза для больных старше 60 лет
 и с массой тела до 50 кг - 1,5 г. Детям назначают из расчета 0,02 - 0,03 г
 (20 - 30 мг) на 1 кг массы тела в сутки (суточная доза не более 1,5 г).
    При лечении пиразинамидом могут возникать аллергические реакции: дер-
 матиты, эозинофилия, лихорадочные реакции и др. Возможны также диспепси-
 ческие явления, ухудшение аппетита, головная боль, изредка - повышенная
 возбудимость, беспокойство. При длительном применении может оказывать
 токсическое действие на печень.
    В процессе лечения пиразинамидом необходимо следить за функцией пе-
 чени, проводя биохимические пробы (тимоловая проба, определение уровня
 билирубина, исследование глутаминощавелевокислой аминоферазы сыворотки
 крови и др.). При обнаружении изменений функции печени прекращают прием
 препарата. Для уменьшения токсического действия пиразинамида рекомен-
 дуется назначение метионина, липокаина, глюкозы, витамина В .
    Имеются данные о задержке в организме под влиянием пиразинамида моче-
 вой кислоты и возможности повышения в суставах болей подагрического ха-
 рактера, целесообразно поэтому определять содержание мочевой кислоты в
 крови.
      Противопоказания: нарушение функции печени и подагра.
    Форма выпуска: таблетки по 0,5 и 0,75 г.
    Хранение: список Б.
Aldinamid
Cavizide
Eprazin
Farmizina
Isopyrasin
Novamid
Piraldina
Pyracinamide
Pyrazinamide
Tebrazid
Tisamid
Zinamide
Тизамид


Лекарственные препараты

Препарат Солютизон (относится к группе Химиотерапевтическиеие средства ). Синонимы
       СОЛЮТИЗОН   (  Soluthizonum  ).
    Метиленсульфонат натрия пара-аминобензальтиосемикарбазона моно-
 гидрат.
    Синоним:   Тибон растворимый  .
    Кристаллический порошок желтовато-зеленоватого цвета. Трудно и мед-
 ленно растворим в воде, практически нерастворим в спирте.
    Солютизон обладает, подобно тиоацетазону (тибону), бактериостатичес-
 кой активностью по отношению к микобактериям туберкулеза. Растворимость
 в воде позволяет использовать препарат для ингаляции в виде аэрозоля,
 для смазываний или путем внутригортанного и внутрибронхиального введения
 раствора при лечении туберкулеза верхних дыхательных путей, бронхов и
 легких. Солютизон особенно показан при хроническом фиброзно-кавернозном
 туберкулезе, когда противотуберкулезные препараты плохо проникают из
 крови через плотную фиброзную стенку каверны. Раствор можно также приме-
 нять в виде аэрозоля или путем внутрибронхиального введения для подго-
 товки в хирургическому лечению больных хроническим фиброзно-каверноз-
 ным туберкулезом.
    Для ингаляций назначают 2 - 3 мл 1 - 2 % раствора (детям 1 % раст-
 вор); длительность сеанса 7 - 10 - 12 мин. Лечение проводят в течение
 1 - 2 мес по 1 - 2 раза в день.
    В зависимости от показаний курс лечения можно повторить.
    Интратрахеально вводят 2 - 5 мл на введение также 1 - 2 % раствора
 (при помощи гортанного шприца).
    Растворы готовят непосредственно перед употреблением в асептических
 условиях на дистиллированной воде. Для лучшего растворения, подогревают
 до + 30 С, затем охлаждают до нужной температуры. Стерилизацию нагрева-
 нием не проводят, так как препарат при высокой температуре разлагается.
    Аэрозоль солютизона можно сочетать с приемом внутрь других противо-
 туберкулезных препаратов.
    При применении растворов солютизона могут наблюдаться раздражение
 дыхательных путей, кашель; в этих случаях лечение на несколько дней
 прерывают или снижают концентрацию раствора (с 2 % до 1 % ). При явле-
 ниях непереносимости прекращают дальнейшие ингаляции раствора солюти-
 зона.
      Ингаляции раствора солютизона противопоказаны при тяжелых и деком-
 пенсированных формах фиброзно-кавернозного процесса, сердечно-легочной
 недостаточности, кандидозе слизистых оболочек верхних дыхательных путей
 и полости рта.
    Форма выпуска: порошок; 2 % раствор в ампулах по 2 мл в упаковке по
 10 ампул.
    Хранение: список Б. В защищенном от света месте.
Тибон растворимый


Лекарственные препараты

Препарат Диафенилсульфон (относится к группе Химиотерапевтическиеие средства ). Синонимы
     ДИАФЕНИЛСУЛЬФОН   (  Diaphenylsulfonum  ).
    4,4'-Диаминодифенилсульфон.
    Синонимы:   Avlosulfon, Dapsone, Dapsonum, DDS, Diphenason, Dumitonе,
 Eporal, Novophone, Sulfonmеre   и др.
    Белый или кремовато-белый кристаллический порошок. Практически не-
 растворим в воде, трудно растворим в спирте.
    Оказывает антибактериальное действие в отношении микобактерий лепры
 и туберкулеза.
    Является одним из основных препаратов для лечения лепры.
    Назначают внутрь циклами по 4 - 5 нед с однодневным перерывом через
 каждые 6 дней. В течение цикла в первые 2 нед принимают до 0,05 г
 (50 мг) 2 раза в день, в следующие 3 нед - по 0,1 г 2 раза в день. За-
 тем 2 - недельный перерыв, после чего проводят второй цикл по той же
 схеме. Курс лечения состоит из 4 таких циклов. После четвертого цикла
 делают перерыв на 1 - 1,5 мес. Лечение проводят длительно.
    Диафенилсульфон предложен также для лечения больных герпетиформным
 дерматитом Дюринга. Назначают внутрь по 0,05 - 0,1 г 2 раза в день цик-
 лами по 5 - 6 дней с перерывом на 1 день, всего 3 - 5 циклов и более.
 После исчезновения клинических проявлений заболевания, препарат дают в
 поддерживающих дозах: 0,05 г (50 мг) через день или 1 - 2 раза в неде-
 лю.
    При применении диафенилсульфона возможны побочные явления: общая
 слабость, понижение аппетита, диспепсические явления, головокружение,
 головная боль, сердцебиение, боли в области сердца; в отдельных случа-
 ях появляются цианоз, симптомы токсического гепатита, анемия.
    При развитии побочных реакций уменьшают дозу или временно прекраща-
 ют прием препарата. При стойкой анемии, нарушения функций печени и по-
 чек диафенилсульфон отменяют.
      Противопоказания: болезни печени, почек, анемия.   До и в процессе ле-
 чения необходимо систематически проводить анализы крови и мочи, иссле-
 довать функциональное состояние печени.
      Диафенилсульфон (и солюсульфон) нельзя принимать одновременно с ами-
 допирином и барбитуратами.
    Для предупреждения и уменьшения побочных явлений рекомендуется назна-
 чать витамины, препараты железа.
    Форма выпуска: порошок; таблетки по 0,025 и 0,05 г.
    Хранение: список Б. В сухом, защищенном от света месте.
Avlosulfon
Dapsone
Dapsonum
DDS
Diphenason
Dumitone
Eporal
Novophone
Sulfonmere


Лекарственные препараты

Препарат Солюсульфон (относится к группе Химиотерапевтическиеие средства ). Синонимы
     СОЛЮСУЛЬФОН   (  Solusulfonum  ).
    Тетранатриевая соль 4,4'-ди-(3-фенил-1,3-дисульфопропиламино)-дифе-
 нилсульфона.
    Синонимы:    Cimedone,  Novotrone, Solapsone, Solasulfone, Sulfetron,
 Sulphedrone, Sulphonazine   и др.
    Белый или желтоватый аморфный порошок. Очень легко растворим в воде,
 практически нерастворим в спирте.
    Применяют для лечения лепры. Полагают, что действующим веществом яв-
 ляется диаминодифенилсульфон, образующийся при гидролизе солюсульфона в
 организме.
    Вводят в виде 50 % водного раствора внутримышечно. Инъекции делают
 2 раза в неделю. Начальная доза - однократно 0,5 мл. В дальнейшем ее
 постепенно повышают на 0,5 мл, доводя к концу 6-й недели до 3 мл.
 С 7-й недели вводят по 3,5 мл в течение 6 мес (50 инъекций), затем де-
 лают перерыв на 1 - 1,5 мес. Лечение длительное.
    Дозу для детей уменьшают соответственно возрасту. Вводят в виде
 25 % раствора.
    Для ускорения заживления язв, солюсульфон применяют также местно в
 виде 10 % раствора или мази.
    Возможные побочные явления и   противопоказания такие же, как для
 диафенилсульфона.
    Форма выпуска: порошок.
    Хранение: список Б. В сухом, защищенном от света месте.
    Растворы для инъекций готовят следующим  образом: 50 г солюсульфона
 растворяют в 60 мл горячей стерильной воды для инъекции; после полного
 растворения охлаждают и добавляют стерильной воды для инъекций до 100 мл,
 размешивают и фильтруют через бумажный фильтр.
    Отфильтрованный раствор должен быть абсолютно прозрачным. Раствор
 стерилизуют в автоклаве при + 115  С в течение 30 мин; более 500 мл
 стерилизуют в течение 45 мин; к большему объему раствора можно прибавить
 фенол из расчета 0,5 %. Растворы сохраняют в герметически укупореннымх
 сосудах в защищенном от света месте. Растворы годны в течение нескольких
 дней после изготовления.
Cimedone
Novotrone
Solapsone
Solasulfone
Sulfetron
Sulphedrone
Sulphonazine


Лекарственные препараты

Препарат Диуцифон (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ДИУЦИФОН   (  Diuciphonum  ).
   пара-пара-(2,4-Диоксо-6-метилпиримидинил-5-сульфонамино)-дифенилсуль-
 фон.
    Белый или белый с кремовым оттенком кристаллический порошок. Произ-
 водное диаминодифенилсульфона с двумя остатками метилурацила.
    Соединение синтезировано из расчета получения активного противолеп-
 розного препарата с лучшей переносимостью, чем диаминодифенилсульфон, и
 со стимулирующим влиянием на обменные процессы в организме.
    Установлено, что диуцифон обладает выраженной иммуномодулирующей ак-
 тивностью.
    Применяют диуцифон для лечения больных лепрой, а также в комплексной
 терапии ряда заболеваний, сопровождающихся иммунодефицитным состоянием
 организма, в том числе дерматозов (псориаз, склеродермия и др.), ревма-
 тоидного артрита, туберкулеза, хронических неспецифических легочных
 заболеваний и др.
    Назначают диуцифон внутрь по 0,1 г 3 - 4  раза в день или вводят
 внутримышечно по 4 мл 5 % раствора (0,2 г) 1 раз в сутки.
    При лепре принимают длительно в сочетании с другими средствами. При
 дерматозах и других заболеваниях лечение обычно проводят 5 - дневными
 циклами с однодневным перерывом. Длительность применения зависит от
 характера и течения заболевания, эффективности и переносимости препарата.
    При снижении иммунологической реактивности организма, больным с легоч-
 ной патологией назначают 2 курса внутримышечных инъекций по 3 инъекции
 через день с 2-дневным перерывом между курсами - всего 6 инъекций.
    Форма выпуска: порошок.
Синонимов нет.


Лекарственные препараты

Препарат Интерферон (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ИНТЕРФЕРОН   (  Interferonum  ).
    Лейкоцитарный интерферон из донорской крови человека.
    Пористый порошок серовато-розового цвета (иногда с коричневатым
 оттенком). Растворим в воде.
    Препарат предназначен для профилактики и лечения гриппа, а также
 других ОРВИ. Применяют в виде раствора, который готовят на дистиллиро-
 ванной или кипяченой воде комнатной температуры. Раствор имеет красный
 цвет (с опалесценцией); его можно хранить на холоде в течение 1- 2 сут.
    Для профилактики гриппа и других ОРВИ, препарат следует принимать при
 непосредственной угрозе заражения и продолжать до тех пор, пока сохраня-
 ется опасность заражения. Препарат закапывают в носовые ходы или распы-
 ляют. Ампулу перед употреблением вскрывают, вливают в нее воду комнат-
 ной температуры до черты на ампуле, соответствующей 2 мл. Содержимое
 осторожно встряхивают до полного растворения. В каждый носовой ход вво-
 дят по 5 капель 2 раза в сутки с интервалом не менее 6 ч. При пользова-
 нии распылителем (любой системы) вводят в каждый носовой ход по 0,25 мл
 раствора.
    С лечебной целью интерферон следует принимать при первых признаках
 гриппа. Эффективность препарата тем выше, чем раньше начат его прием.
 Наиболее эффективен ингаляционный способ (через нос или рот). На одну
 ингаляцию используют 3 ампулы препарата, содержимое которых растворяют
 в 10 мл воды. Воду подогревают до температуры не выше 37  С. Ингаляции
 проводят 2 раза в сутки с интервалом не менее 1 - 2 ч. При распылении
 или закапывании, растворяют содержимое ампулы в 2 мл воды и вводят по
 0,25 мл (5 капель) в каждый носовой ход через 1 - 2 ч не менее 5 раз
 в сутки в течение 2 - 3 дней.
    Применяют также раствор интерферона для закапываний при вирусных
 заболеваниях глаз.
    Форма выпуска: в ампулах емкостью 2 мл (в сухом виде).
    Хранение: в защищенном от света месте при температуре от
 + 4 до + 10 С.
Синонимов нет.


Лекарственные препараты

Препарат Реаферон (относится к группе Химиотерапевтическиеие средства ). Синонимы
         РЕАФЕРОН   (   Reaferonum  ).
    Рекомбинантный   a  2  -интерферон, продуцируемый бактериальным штаммом
 псевдомонады, в генетический аппарат которой встроен и ген человеческого
 лейкоцитарного   a    2- интерферона. Идентичен человеческому лейкоцитарному
    a  2  - интерферону.
    Реаферон -- пористый порошок или пористая масса белого цвета. Раство-
 рим в воде. Гигроскопичен.
    Обладает противовирусной,иммуномодулирующей и противоопухолевой ак-
 тивностью.
    Применяют реаферон при вирусных и опухолевых заболеваниях.
    Препарат эффективен при вирусном гепатите. Назначают взрослым в комп-
 лексной терапии острого вирусного гепатита В. Препарат наиболее эффекти-
 вен в начале желтушного периода до 5-го дня болезни. При развившейся пе-
 ченочной коме и холестатическом течении гепатита, препарат мало эффекти-
 вен.
    Применяют реаферон при вирусном конъюнктивите, кератоконьюнктивите,
 кератите, увеите, а также при волосато-клеточном лейкозе, хроническом мие-
 лолейкозе, раке почки. Имеются также данные о применени реаферона в комп-
 лексной терапии рассеянного склероза.
    Назначают реаферон внутримышечно, субконъюнктивально и местно.
    Для внутримышечного введения содержимое 1 ампулы растворяют непосред-
 ственно перед применением в 1 мл изотонического раствора натрия хлорида.
    При остром гепатите В, вводят по 1 000 000 МЕ реаферона 2 раза в сутки
 в течение 5 - 6 дней, затем в течение 5 дней по 1 000 000 МЕ 1 раз в сут-
 ки. При необходимости продолжают вводить по 1 000 000 МЕ 2 раза в неделю
 в течение 2 нед. Общая доза реаферона на курс лечения 15 000 000 -
 20 000 000 МЕ.
    При волосато-клеточном лейкозе вводят ежедневно 3 000 000 -
 6 000 000 МЕ в течение 2 мес. Поддерживающая терапия - 3 000 000 ЕД
 2 раза в неделю. На курс лечения 420 000 000 - 600 000 0000 МЕ.
    При раке почки (IV стадия) вводят реаферон по 3 000 000 МЕ ежеднев-
 но в течение 10 дней. Курсы (3 - 9 и более) повторяют с интервалом
 3 нед. Общее количество препарата составляет от 90 000 000 до
 270 000 000 МЕ и более.
    При рассеянном склерозе вводят по 1 000 000 МЕ 3 раза в сутки при
 пирамидном синдроме и 1 - 2 раза в сутки - при мозжечковом. Вводят в
 течение 10 дней, затем уменьшают количество введений: в той же дозе
 1 раз в неделю в течение 5 - 6 мес.
    В офтальмологической практике применяют реаферон в виде субконъюнк-
 тивальных инъекций и местно, в виде глазных капель. Для субконъюнктиваль-
 ного введения и инстилляций, содержимое 1 ампулы растворяют в 5 мл изото-
 нического раствора натрия хлорида.
    Субконъюнктивально вводят при стромальном кератите и кератоиридоцик-
 лите по 60 000 МЕ в 0,3 мл ежедневно или через день в зависимости от тя-
 жести процесса. Курс лечения 15 - 25 инъекций, которые проводят под мес-
 тной анестезией 0,5 % раствором дикаина. При конъюнктивите и поверхност-
 ном кератите закапывают в конъюнктивальный мешок пораженного глаза по 2
 капли раствора, начиная с 6 - 8 раз в сутки, затем по 3 - 4 раза в сутки.
 Курс лечения - около 2 нед.
    При применении реаферона возможны озноб, общее недомогание, повышение
 температуры тела, кожные аллергические реакции (сыпь, зуд), лейко- и
 тромбоцитопения. При резко выраженных побочных явлениях инъекции прекра-
 щают. При местном применении наблюдаются раздражение конъюнктивы, единич-
 ные фолликулы, отек конъюнктивы.
      Противопоказания: аллергические заболевания, беременность (недостаточ-
 ное количество наблюдений)  . У больных с сердечно-сосудистыми заболевани-
 ями необходим гемодинамический контроль (периодическая регистрация ЭКГ).
    Форма выпуска: в запаянных ампулах.
    Хранение: список Б. При температуре от + 4 С до + 10 С.
Синонимов нет.


Лекарственные препараты

Препарат Ацикловир (относится к группе Химиотерапевтическиеие средства ). Синонимы
        АЦИКЛОВИР   (  Аciclovir  ).
    9-(2-Гидрокси)этоксиметилгуанин, или 2-амино-1,9-дигидро-9-(2-гид-
 рокси) этоксиметил-6Н-пурин-6-он.
    Синонимы:   Виролекс, Зовиракс, Асусloguanosine, Acyclovir, Cycloviran,
 Milavir, Virolex.
    Противовируcный препарат, особенно эффективный в отношении вирусов
 простого герпеса и опоясывающего герпеса (лишая).
    Ацикловир является аналогом пуринового нуклеозида дезоксигуанидина,
 нормального компонента ДНК.
    Сходство структур ацикловира и дезоксигуанидина позволяет ацикловиру
 взаимодействовать с вирусными ферментами, что приводит к прерыванию раз-
 множения вируса. После внедрения ацикловира в пораженную герпесом клетку
 под влиянием тимидинкиназы, выделяемой вирусом, ацикловир превращается в
 ацикловир-монофосфат, который ферментами клетки-хозяина превращается в
 ацикловир-дифосфат, а затем в активную форму ацикловир-трифосфат, который
 блокирует реализацию вирусной ДНК. Препарат действует избирательно на
 синтез вирусной ДНК. На репликацию ДНК клетки-хоэяина (клетки человека)
 ацикловир-трифосфат практически не влияет.
    Ацикловир при герпесе предупреждает образование новых элементов сыпи,
 снижает вероятность кожной диссеминации и висцеральных осложнений, уско-
 ряет образование корок, ослабляет боли в острой фазе опоясывающего гер-
 песа.
    Препарат оказывает также иммуностимулирующее действие.
    Применяют ацикловир внутривенно, внутрь и местно (в виде мази или
 крема).
     При приеме внутрь, ацикловир всасывается лишь частично (около 20 %).
 Период полувыведения при приеме внутрь и введении в вену около 3 ч. Вы-
 деляется в основном почками в неизмененном виде, частично в виде метабо-
 лита (9-карбоксиметоксиметилгуанин). При почечной недостаточности период
 полувыведения значительно возрастает (до 19,5 ч).
    Внутривенно вводят ацикловир при инфекциях, вызванных вирусом просто-
 го герпеса у больных с нарушениями иммунной системы; при тяжелых формах
 первичных инфекций половых органов в случае, если инфекции обусловлены
 вирусом простого герпеса; при инфекциях, вызванных вирусом опоясывающего
 герпеса; для профилактики инфекций, вызываемых вирусом простого герпеса
 у больных с тяжелыми нарушениями иммунной системы (при пересадке органов,
 химиотерапии опухолей).
    Внутривенно вводят взрослым и детям старше 12 лет по 5 мг/кг 3 раза
 в день (каждые 8 ч); при herpes zoster больным с нарушениями иммунной
 системы - по 10 мг/кг каждые 8 ч; детям от 3 мес до 12 лет - по 5 мг/кг
 (250 мг/м  2   поверхности тела).
    При нарушениях выделительной функции почек и у лиц престарелого воз-
 раста дозу уменьшают (с учетом выведения креатинина).
    Для внутривенного введения содержимое 1 ампулы с ацикловиром (250 мг)
 разводят в 10 мл изотонического раствора натрия хлорида или специального
 растворителя. Раствор можно вводить в виде инъекции медленно (в течение
 часа) или применять капельно, для чего полученный раствор (25 мг в 1 мл)
 разводят дополнительно в 50 мл растворителя [или содержимое 2 ампул
 (500 мг) ацикловира разводят в 100 мл растворителя].
    Применять следует свежеприготовленные растворы.
    Таблетки ацикловира назначают при инфекциях кожи и слизистых оболочек,
 вызванных вирусом простого герпеса, и для профилактики этих заболеваний
 у больных с нарушениями иммунной системы, а у больных опоясывающим лишаем
  - при нормальной иммунной системе.
    Взрослым при инфекциях, вызванных вирусом простого герпеса, дают по
 1 таблетке (0,2 г) 5 раз в день (за исключением ночи), а для профилакти-
 ки - по 1 таблетке 4 раза в день; при опоясывающем лишае - по 4 таблет-
 ки (0,8 г) 5 раз в день.
    Детям старше 2 лет назначают дозу взрослых; до 2 лет - половину дозы
 взрослых.
    Продолжительность лечения обычно 5 дней, при опоясывающем герпесе -
 еще 3 дня после исчезновения признаков заболевания.   Вводить препарат но-
 ворожденным не рекомендуется.
    Профилактически при пересадке органов и при других заболеваниях дли-
 тельность применения ацикловира определяется продолжительностью периода
 риска (обычно 6 нед).
    Глазную мазь ацикловира применяют при герпетическом кератите. Закла-
 дывают в конъюнктивальный мешок 5 раз в день с интервалом 4 ч обычно в
 течение 7 - 10 дней (в течение еще 3 дней заживления).
    Крем применяют при инфекциях кожи и слизистых оболочек, вызванных
 вирусом простого герпеса, при герпесе губ, половых органов. Наносят на
 пораженную поверхность 5 раз в день (через 4 ч). Продолжительность лече-
 ния 5 - 10 дней.
    Ацикловир обычно хорошо переносится. При приеме внутрь возможны тош-
 нота, рвота, понос, головная боль, аллергические кожные реакции, повы-
 шенная утомляемость, а при внутривенном введении и приеме внутрь - уве-
 личение содержания мочевины, креатинина и билирубина в сыворотке крови,
 повышение активности ферментов печени.
    При попадании растворов ацикловира в подкожную жировую клетчатку воз-
 никает местная реакция.
      Противопоказания: индивидуальная непереносимость.
    Допустимость применения при беременности и лактации еще недостаточно
 изучена.
    Формы выпуска: во флаконах по 0,25 г (250  мг) в упаковке по 5 фла-
 конов; таблетки по 0,2 г (200 мг) в упаковке по 20 и 100 штук; 3 % глаз-
 ная мазь (30 мг в 1 г) в тубах по 4,5 или 5 г; 5 % крем (50 мг в 1 г) в
 тубах по 5 г.
    Хранение: список Б.
Acycloguanosine
Acyclovir
Cycloviran
Milavir
Virolex
Виролекс
Зовиракс


Лекарственные препараты

Препарат Ганцикловир (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ГАНЦИКЛОВИР   (   Ganciclovir  ).
    9-(1,3-Дигидрокси-2-пропоксиметил) гуанин, или [[2-Гидрокси-1-(гид-
 роксиметил)этокси]метил] гуанин.
    Выпускается в виде мононатриевой соли.
    Синоним:   Cymevene.
    Белый или почти белый кристаллический порошок, растворимый в воде.
    Ганцикловир является новым противовирусным препаратом, близким по
 структуре к ацикловиру. По сравнению с ацикловиром, ганцикловир более эф-
 фективен и, кроме того, действует не только на вирусы герпеса, но и на
 цитомегаловирус (ЦМВ). В клетках, пораженных ЦМВ, ганцикловир превращает-
 ся сначала в монофосфат, затем в трифосфат, который тормозит синтез ДНК
 и репликацию вируса.
    Инфекции, вызванные ЦМВ, часто являются причиной тяжелых осложнений
 (ретиниты, пневмонии, колиты и др.), у больных с иммунодефицитными сос-
 тояниями, в том числе при синдроме приобретенного иммунодефицита (СПИД),
 после операций трансплантации органов и костного мозга, при химиотерапии
 злокачественных новообразований. Ганцикловир является одним из первых
 препаратов, предложенных для лечения таких осложнений.
    Применяют ганцикловир в виде   внутривенных инфузий.   Вводят обычно из
 расчета 5 мг/кг с постоянной скоростью в течение часа, каждые 12 ч на
 протяжении 14 - 21 дня (больным  с нарушенной функцией почек).
    Больным с иммунодефицитными состояниями и риском рецидива ретинита
 вводят по 6 мг/кг в день 5 раз в неделю или по 5 мг/кг в день ежедневно.
    При лечении ганцикловиром могут развиться нейтропения и гранулоцито-
 пения, поэтому необходимо в процессе лечения строго контролировать кар-
 тину крови. Возможно побочное действие препарата на сердечно-сосудистую
 и нервную системы, желудочно-кишечный тракт, иногда возникает кожный
 зуд, алопеция и др.
      Препарат противопоказан при беременности и кормлении грудью, повышен-
 ной чувствительности к ацикловиру.
    Осторожность следует проявлять у больных с нарушенной функцией почек:
 препарат в основном выделяется с мочой и при нарушении выделительной
 функции почек его выведение существенно уменьшается.
    Не следует назначать ганцикловир одновременно с другими препаратами,
 вызывающими нейтропению. При отсутствии острой необходимости, нецелесооб-
 разно также сочетать ганцикловир с приемом других лекарственных средств.
    Растворы ганцикловира имеют щелочную реакцию (рН 9,0 - 11,0); их сле-
 дует вводить строго в вену, медленно.
    Форма выпуска: в виде лиофилизированного порошка во флаконах, содер-
 жащих по 0,546 г (546 мг) ганцикловира натрия, что соответствует 0,5 г
 (500 мг) ганцикловира основания.
    Растворы готовят на стерильной воде для инъекций непосредственно пе-
 ред применением. Готовый раствор может храниться в холодильнике в тече-
 ние 24 ч.
    Хранение: в прохладном, защищенном от света месте.
Cymevene


Лекарственные препараты

Препарат Рибамидил (относится к группе Химиотерапевтическиеие средства ). Синонимы
          РИБАМИДИЛ   (   Ribamidil  ).
    1 -  b  -D-Рибофуранозил-1 Н-1,2,4-триазол-3-карбоксамид.
    Синонимы:   Виразол, Рибавирин, Ribavirin, Tribavirin, Viramid,
 Viratek, Viratel, Virazide, Virazole, Virustaz.
    Белый с желтоватым оттенком кристаллический порошок. Легко растворим
  в воде, мало - в спирте.
     Рибамидил, подобно ацикловиру, является синтетическим нуклеозидом,
 обладающим противовирусной активностью. Ингибирует синтез вирусной РНК,
 и ДНК.
    Проходя через клеточные мембраны, рибамидил метаболизируется, прев-
 ращаясь в моно- и трифосфат. Рибамидил-5-монофосфат является конкурент-
 ным ингибитором инозинмонофосфата дегидрогеназы, что приводит к тормо-
 жению синтеза вирусных РНК и ДНК, не действуя на клетки хозяина.
    Рибамидил оказывает противовирусное действие при гриппе типа А и В,
 инфекциях, вызванных вирусом герпеса (герпетический гингивостоматит,
 генитальный герпес, опоясывающий герпес), а также при кори и ветряной
 оспе, гепатите А и острой форме гепатита В.
    Принимают внутрь (после еды). Дозы для взрослых при лечении гриппа
 по 0,2 г 3 - 4 раза в день в течение 3 - 5 дней. Лечение следует начи-
 нать при первых признаках заболевания. При других вирусных заболеваниях
 назначают по 0,2 г 3 - 4 раза в день в течение 7 - 10 - 14 дней. При
 лечении острых инфекций можно назначать в 1-й день ударную дозу - 1,4
 - 1,6 г (1400 - 1600 мг).
    Детям дают по 10 мг/кг в сутки.
    При применении препарата возможны боли в желудке, метеоризм, повы-
 шение уровня непрямого билирубина в крови.
      Противопоказания: острые заболевания печени и почек, тиреотоксикоз,
 беременность.
    Форма выпуска: таблетки (белого цвета с желтоватым оттенком) по
 0,2 г в упаковке по 20 штук.
    Хранение: список Б.
Ribavirin
Tribavirin
Viramid
Viratek
Viratel
Virazide
Virazole
Virustaz
Виразол
Рибавирин


Лекарственные препараты

Препарат Зидовудин (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ЗИДОВУДИН   (   Zidovudine  ).
    1-(3  1  - Азидо-2  1  - дезоксирибозил) тимидин.
    Синонимы:   Ретровир, Retrovir.
    Новый противовирусный  препарат, ингибирующий репликацию ретрови-
 русов, включая вирус иммунодефицита человека (ВИЧ). Предложен для
 применения в комплексной терапии СПИДа.
    Препарат имеет короткий период полувыведения (около 1 ч). Назначают
 обычно по 2 капсулы (200 мг) 6 раз в день.
    При применении препарата могут развиться выраженная лейкопения и
 (или) гранулоцитопения, анемия и другие побочные явления. Необходимо ин-
 дивидуально подобрать дозу препарата и тщательно следить за состоянием
 больного.
      Противопоказан при беременности и кормлении грудью.
    Нельзя назначать зидовудин одновременно с другими препаратами, вызы-
 вающими лейкопению и другие нарушения картины крови.
    Изучение препарата продолжается.
Retrovir
Ретровир


Лекарственные препараты

Препарат Идоксуридин (относится к группе Химиотерапевтическиеие средства ). Синонимы
     ИДОКСУРИДИН   (   Idoxuridine  ).
    5-Йод-2 -дезоксиуридин:
    Синонимы:    Керецид,  Офтан-IDU, Dendrid, Emanil, Herpesil, Herpetil,
 Herplex, Idexur, IDU, Iduridin, Iduviran, IUDR, Keracid, Kerecid,
 Laevojodin, Oftan-IDU, Stoxil, Synmiol   и др.
    Препарат оказывает избирательное угнетаюшее влияние на репликацию не-
 которых вирусов.
    Применяют в офтальмологической практике как местное противовирусное
 средство при кератитах, вызванных вирусом Неrреs simplex или vaccinia
 (см. также Полудан).
    Назначают в виде О,1 %, раствора. Закапывают по 2 капли в конъюнкти-
 вальный мешок каждый час в течение дня и через каждые 2 ч ночью.
    Производится за рубежом.
Dendrid
Emanil
Herpesil
Herpetil
Herplex
Idexur
IDU
Iduridin
Iduviran
IUDR
Keracid
Kerecid
Laevojodin
Oftan-IDU
Stoxil
Synmiol
Керецид
Офтан-IDU


Лекарственные препараты

Препарат Ремантадин (относится к группе Химиотерапевтическиеие средства ). Синонимы
       РЕМАНТАДИН   (   Remantadinum  ).
       a  - Метил-1-адамантил-метиламина гидрохлорид.
    Синонимы:   Меrаdаn, Rimantadine, Rimantadine hydrochloride.
    Белый кристаллический порошок, горький на вкус. Растворим в спирте,
 трудно - в воде.
    Ремантадин - производное амантадина, или мидантана (см.), применяе-
 мого как антипаркинсоническое средство, и являющегося вместе с тем,
 специфическим химиотерапевтическим препаратом; он оказывает профилак-
 тическое действие в отношении гриппозной инфекции, вызванной определен-
 ными штаммами вирусов (типа А2).
    Ремантадин, по сравнению с мидантаном, обладает более выраженной проти-
 вовирусной активностью. Он эффективен в отношении различных вирусов грип-
 па А; а также оказывает антитоксическое действие при гриппе; вызванном
 вирусом В. Подобно мидантану, он не эффективен при других ОРВИ.
    Применяют ремантадин с целью раннего лечения и профилактики гриппа
 и период эпидемий.
    Препарат особенно эффективен при гриппозной инфекции, вызванной виру-
 сом типа А2.
    Принимают ремантадин внутрь (после еды), запивая водой по следующей
 схеме: взрослым дают в 1-й день заболевания по 100 мг (2 таблетки) 3 ра-
 за; во 2-й и 3-й дни - по 100 мг 2 раза; в 4-й день - 100 мг 1 раз.
 В 1-й день заболевания можно принять препарат однократно в дозе З00 мг
 (6 таблеток).
    Детям от 7 до 10 лет назначают по 50 мг (1 таблетка) 2 раза в день;
 11 - 14 лет - по 50 мг 3 раза в день. Принимают в течение 5 дней.
    Для профилактики гриппа назначают по 0,05 г (50 мг) 1 раз в день
 ежедневно в течение 10 - 15 дней в зависимости от очага инфекции.
    Ремантадин обычно хорошо переносится. В отдельных случаях возможны
 болевые ощущения в желудке.
      Противопоказания: острые заболевания печени и почек, беременность,
 тиреотоксикоз.
    Форма выпуска: таблетки по 0,05 г (50 мг) в упаковке по 20 штук.
    Хранение: список Б. В сухом месте.
Meradan
Rimantadine
Rimantadine hydrochloride


Лекарственные препараты

Препарат Адапромин (относится к группе Химиотерапевтическиеие средства ). Синонимы
       АДАПРОМИН   (  Аdарrominum  ).
       a  -Пропил-1-адамантил-этиламина гидрохлорид.
    Белый мелкокристаллический порошок со специфическим запахом. Раст-
 ворим в спирте.
    По химической структуре адапромин близок к ремантадину.
    По противовирусной активности также близок к ремантадину, но эффекти-
 вен в отношении вирусов гриппа А и В.
    Назначают взрослым, для лечения и профилактики (в период эпидемии)
 гриппа.
    Принимают внутрь после еды. В качестве лечебного средства, назначают
 при первых признаках заболевания по 0,2 г 1 раз в день ежедневно в тече-
 ние 4 дней. Для профилактики дают по О,1 г 1 раз в день ежедневно в те-
 чение 5 дней, а при появлении новых случаев заболевания - в течение 10
 дней.
    В отдельных случаях возможны диспепсические явления, аллергические
 кожные реакции.
      Противопоказания такие же, как для ремантадина.
    Форма выпуска: таблетки по 0,05 г (Tabulettae Adapromini 0,05) бело-
 го с желтоватым оттенком цвета в упаковке по 20 штук.
    Хранение: список Б. В сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Дейтифорин (относится к группе Химиотерапевтическиеие средства ). Синонимы
                                                      том 2 стр. 396
      ДЕЙТИФОРИН   (   Deitiforinum  )
    1-Норборнилэтиламина гидрохлорид.
    Белый мелкокристаллический порошок. Легко растворим в воде и спирте.
    По структуре является борнильным аналогом ремантадина. По механизму
 действия также сходен с ремантадином. Эффективен в отношении вирусов
 гриппа А.
    Назначают взрослым в качестве лечебного средства. Принимают внутрь
 до еды в 1-й день по 0,1 г 3 раза, во 2-й и 3-й - по 0,1 г 2 раза, в
 4-й - по 0,1 г 1 раз. В 1-й день заболевания возможен однократный прием
 в дозе 0,3 г (вместо 3 раз по О,1 г).
    При приеме дейтифорина снижается АД и появляется сонливость.
      Противопоказания такие же, как для ремантадина, а также заболевания
 сердечно-сосудистой системы с явлениями декомпенсации и гипотензия.
 Следует учитывать возможность развития сонливости.
    Форма выпуска: таблетки белого цвета по 0,05 г (50 мг) во флаконах
 из стекломассы по 16 штук.
    Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Бонафтон (относится к группе Химиотерапевтическиеие средства ). Синонимы
        БОНАФТОН   (  Воnaphtonum  ).
    6-Бром-1,2-нафтохинон.
    Красновато-оранжевый кристаллический порошок. Практически нераство-
 рим в воде.
    Обладает противовирусной активностью в отношении вируса простого
 герпеса и некоторых аденовирусов.
    Применяют для лечения герпетического кератита, вирусных заболеваний
 кожи (герпес простой, опоясывающий, кондилома и др.), герпетического
 стоматита, гингивита, герпеса половых органов, остроконечных кондилом
 и других вирусных заболеваний кожи и слизистых оболочек вирусного
 характера.
    При заболеваниях глаз, взрослые принимают внутрь (через час после еды)
 по О,1 г 3 - 4 раза в день; дети - по 0,025 г от 1 до 4 раз в зависимос-
 ти от возраста. Одновременно закладывают за веки 0,05 % глазную мазь
 3 - 4 раза в день.
    При поверхностных герпетических кератитах и аденовирусных кератоконъ-
 юктивитах назначают только глазную мазь (0,05 %) 3 - 4 раза в день в те-
 чение 7 - 10 дней.
    При простом и опоясывающем герпесе принимают внутрь по О,1 г 3 - 5 раз
 в день, а на очаги поражения наносят 0,5 % мазь 2 - 3 раза в день. В об-
 ласти половых органов делают 4 - 6 аппликаций в день. Лечение проводят
 тремя 5-дневными циклами с 1 - 2-дневными перерывами или двумя 10-дневны-
 ми циклами с 3 - 5-дневным перерывом.
    У детей с заболеваниями кожи применяют 0,25 % или О,5 % мазь, которую
 наносят на очаги поражения 3 - 4 раза в день в течение 12 - 14 дней или
 дают таблетки внутрь в дозе 0,025 г от 2 до 4 раз в день в зависимости
 от возраста.
    При заболеваниях слизистой оболочки полости рта, бонафтон назначают
 внутрь по О,1 г 3 - 4 раза в день (в течение 3 - 10 - 2О дней) и местно
 в виде 0,25 % мази 4 - 6 раз в день (на 5 - 1О мин). При обширных эрозиях
 эффективна 0,05 % мазь.
    При местном применении бонафтона возможны явления раздражения, прохо-
 дящие после отмены препарата (мази). При приеме внутрь, в случае появле-
 ния поноса или головной боли, препарат отменяют.
    Формы выпуска: таблетки по 0,025 и  О,1 г, покрытые оболочкой, раство-
 римые в кишечнике, темно-красного цвета; 0,05 % глазная мазь в тубах по
 10 г; 0,25 %, 0,5 % и 1 % мазь в тубах и стеклянных банках по ЗО г.
    Хранение: список Б. Таблетки - в защищенном от света месте; мазь -
 в обычных условиях.
Синонимов нет.


Лекарственные препараты

Препарат Арбидол (относится к группе Химиотерапевтическиеие средства ). Синонимы
         АРБИДОЛ   (  Аrbidolum  ).
    Этилового эфира 6-бром-5-гидрокси-1-метил-4-диметиламинометил-2-фе-
 нилтиометил-индол-3-карбоновой кислоты гидрохлорид, моногидрат.
    Кристаллический порошок от белого с зеленоватым оттенком до светло-
 желтого с зеленоватым оттенком цвета. Практически нерастворим в воде.
    Арбидол является противовирусным препаратом, оказывающим  ингибирую-
 щее действие на вирусы гриппа А и В.
    Препарат имеет особый механизм действия, оказывает специфическое
 влияние на вирусы, обладает интерферониндуцирующей активностью и стиму-
 лирует гуморальные и клеточные реакции иммунитета, чем повышает устой-
 чивость организма к вирусным инфекциям.
    Арбидол в качестве лечебного средства при гриппе (типов А и В) взрос-
 лые принимают внутрь до еды по 0,2 г (2 таблетки) 4 раза в день ежеднев-
 но в течение 3 дней.
    В профилактических целях арбидол принимают при контакте с больными
 гриппом по 0,2 г в день в течение 10 - 14 дней, а в период эпидемии
 гриппа и сезонного роста заболеваемости ОРВИ - по О,1 г 1 раз в день,
 через каждые 3 - 4 дня в течение 3 нед.
    В случае осложнения ОРВИ пневмонией и снижения иммунологического
 статуса, больным назначают по 0,2 г 3 раза в день в течение 5 дней, затем
 по 0,2 г 1 раз в неделю в течение 3 - 4 нед.
      Арбидол не следует назначать больным с сопутствующими заболеваниями
 сердечно-сосудистой системы, печени и почек.
    При индивидуальной непереносимости прием препарата прекращают.
    Форма выпуска: таблетки, покрытые оболочкой белого или белого с кремо-
 ватым оттенком цвета, по О,1 г в упаковке по 30 штук.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Оксолин (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ОКСОЛИН   (  Oxolinum  ).
    1,2,3,4-Тетраоксо-1,2,3,4-тетрагидро-нафталина дигидрат.
    Белый или белый с кремовым оттенком кристаллический порошок. Легко
 растворим в воде. Водные растворы нестойки, в щелочной среде быстро тем-
 неют.
    Обладает вируцидной активностью, эффективен при вирусных заболеваниях
 глаз, кожи, вирусных ринитах; оказывает профилактическое действие при
 гриппе.
    Для профилактики гриппа применяют 0,25 % мазь оксолина. В период подъ-
 ема и максимальной вспышки гриппа (обычно на протяжении 25 дней), или при
 контакте с больными гриппом, для индивидуальной профилактики гриппа, при-
 меняют 0,25 % мазь, которой ежедневно 2 раза в день (утром и вечером) сма-
 зывают слизистую оболочку носа.
    Для лечения аденовирусного кератоконъюнктивита назначают свежеприго-
 товленный (срок хранения не более суток в холодильнике при +4 С) 0,2 %
 водный раствор. Закапывают в конъюнктивальный мешок по 2 капли 5-6 раз
 в день. На ночь закладывают за веки 0,25 % оксолиновую мазь. Лечение так-
 же можно проводить, закладывая 0,25 % оксолиновую мазь 3 раза в день.
    При вирусных кератитах с обширными изъявлениями роговицы закапывают
 в первые 3-4 дня 0,1 % раствор по 2 капли 4-5 раз в день и на ночь закла-
 дывают 0,25 % мазь. По мере эпителизации роговицы применяют 0,2 % раствор
 4-5 раз в день и 1 раз закладывают в конъюнктивальный мешок на ночь
 0,25 %  мазь.
    При простом и опоясывающем герпесе и контагиозном моллюске наносят
 на пораженную кожу 1 %  или 2 % мазь 2 раза (3 раза) в день до полного
 выздоровления. Для удаления бородавок наносят на них 2  или 3  мазь
 2-3 раза в день в течение 2 нед - 2 мес. Поверх мази накладывают воща-
 ную бумагу.
    Имеются данные об эффективности 2 - 3 %  оксолиновой мази при лечении
 остроконечных кондилом.
    Для лечения вирусного ринита слизистую оболочку носа смазывают
 0,25 % или 0,5 %  мазью 2-3 раза в день в течение 3-4 дней. Можно также
 закапывать 0,25 % раствор по 2 капли в каждую половину носа 3-4 раза в
 день.
    В глазной практике применяют в виде 0,25 %  0,5 % и 1 % мази (мазь на
 вазелиновой основе - от кремового до желтого цвета). При аденовирусном
 керато-конъюнктивите закладывают за края век 0,25 - 0,5 - 1 % мазь 3-4
 раза в день при кератитах, вызванных вирусом простого герпеса и Herpes
 zoster, - в первые 3 - 4 дня 0,25 % мазь, в последующие дни - 0,5 - 1 %
 мазь по 3 - 4 раза в день. Длительность лечения обычно 2 - 4 нед.
    При применении мази и капель оксолина в некоторых случаях наблюдается
 скоропреходящее жжение слизистой оболочки носа или глаза. При нанесении
 мази на патологически измененную кожу может также появляться чувство
 жжения.
    Форма выпуска: 0,25 %, 0,5 %, 1 %, 2 % и 3 % мазь; порошок (для приго-
 товления растворов).
    Хранение: список Б. Порошок - в холодильнике при температуре +4 С.
 Мазь может сохраняться в течение срока годности в обычных условиях при
 комнатной температуре.

          Rp.: Ung. Oxolini 0,25 % (0,5 %) 10,0
               D.S. Для смазывания слизистой оболочки
                    полости носа

          Rp.: Ung. Oxolini 3 % (2 - 1%) 30,0
               D.S. Для смазывания кожи (при опоясывающем
                    герпесе и др.)
Синонимов нет.


Лекарственные препараты

Препарат Теброфен (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ТЕБРОФЕН   (  Tebrophenum  ).
    3,5,3',5'- Тетрабром -2,4,2',4'-тетраоксидифенил.
    Белый с серовато-кремовым оттенком кристаллический порошок. Практи-
 чески нерастворим в воде, растворим в спирте. Препарат в условиях экс-
 перимента нейтрализует вирусы. При непосредственном контакте с вирусом
 теброфен оказывает вируцидное действие.
    Применяют в виде мази при вирусных заболеваниях глаз (эпидемический
 аденовирусный конъюнктивит и кератонъюнктивит, кератит, вызванный виру-
 сом простого герпеса и Herpes zoster), а также при заболеваниях кожи
 вирусной или предполагаемой вирусной этиологии (простой и рецидивирую-
 щий герпес, опоясывающий герпес, красный плоский лишай, контагиозный
 моллюск и др.). Может применяться также для лечения плоских и простых
 бородавок у детей.
    В глазной практике применяют в виде 0,5 % мази (мазь на вазелиновой
 основе - от кремового до желтого цвета). При аденовирусном кератоконъ-
 юнктивите и других вирусных заболеваниях глаз, за края век закладывают
 О,5 % мазь 3 - 4 раза в день в течение 2 - 4 нед.
    Для лечения кожных поражений применяют 2 % или 5 % мазь. При герпесе
 простом и опоясывающем, смазывают 2 % мазью пораженные участки кожи
 3 - 4 раза в день в течение 3 - 7 дней и более, при псориазе и красном
 плоском лишае - 2 % или 5 % мазью 2 раза в день или применяют компрессы
 с мазью тех же концентраций 1 раз в сутки в течение 3 - 4 нед (а при
 необходимости и более). Для удаления плоских и простых бородавок и конта-
 гиозных моллюсков, сначала втирают 3 - 5 % салициловую мазь, а затем энер-
 гично повторно - 5 % теброфеновую мазь. Мазь применяют не менее 2 нед.
    Иногда отмечается скоропреходящее жжение.
    Форма выпуска: 0,5 % мазь по 10 г (для глазной практики); 2 % и 5 %
 мази по 30 г (для дерматологической практики) в алюминиевых тубах или по
 30 г в банках оранжевого стекла.
    Хранение: в сухом, защищенном от света месте при температуре не выше
 + 20  С.
Синонимов нет.


Лекарственные препараты

Препарат Риодоксол (относится к группе Химиотерапевтическиеие средства ). Синонимы
         РИОДОКСОЛ   (  Riodoxolum  ).
    2,4,6-Трийодрезорцин.
    Кристаллический порошок светло-кремового или кремового цвета.
 Практически нерастворим в воде, легко растворим в спирте.
    Обладает противовирусной активностью (в отношении вируса
 Herpes zoster) и оказывает противогрибковое действие (при микроспории,
 трихофитии и кандидозе).
    Назначают местно в виде мази.
      Мазь риодоксоловая   (Unguentum Riodoxoli 0,25 %; 0,5 % et 1 %).
 Мазь (на вазелино-ланолиновой основе) желтого цвета, иногда с буро-
 ватым оттенком.
    Применяют при вирусных заболеваниях кожи (герпес простой, конта-
 гиозный моллюск, плоские, простые, подошвенные бородавки) и слизистых
 оболочек полости рта (острый афтозный стоматит, хронический рецидиви-
 рующий афтозный стоматит, многоформная экссудативная эритема, эро-
 зивно-язвенная форма красного плоского лишая, язвенно-некротический
 гингивостоматит); при грибковых поражениях кожи (микроспория, трихо-
 фития), а также при угревой болезни кожи (угревая сыпь).
    Местно наносят на очаги поражения 0,25 %, 0,5 %, или 1 % мазь
 (в зависимости от характера заболевания и локализации процесса) тон-
 ким слоем 1 - 3 раза в день ежедневно в течение 1 - 4 нед. При угре-
 вой сыпи через 30 мин после нанесения снимают остатки мази бумажной
 салфеткой.
    Возможны легкая гиперемия кожи и ощущение жжения; в этих случаях
 мазь снимают.
      Противопоказания: беременность, гирсутизм, телеангиэктазии.
    Форма выпуска: в тубах, банках светозащитного стекла по 30 г.
    Хранение: список Б. В прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Флореналь (относится к группе Химиотерапевтическиеие средства ). Синонимы
         ФЛОРЕНАЛЬ   (  Florenalum  ).
    Бисульфитное соединение 2-флуоренонилглиоксаля.
    Желтый или зеленовато-желтый кристаллический порошок без запаха,
 горький на вкус. Трудно растворим в воде, практически нерастворим
 в спирте.
    В условиях эксперимента оказывает нейтрализующее действие в от-
 ношении вирусов.
    Применяют в виде 0,5 % мази (мазь зеленовато-желтого цвета на
 вазелиновой основе) для лечения вирусных заболеваний глаз.
    При аденовирусном конъюнктивите, кератоконъюнктивите и кератите,
 вызванном вирусом простого герпеса и Herpes zoster, закладывают за
 веки 0,5 % мазь вначале 3 раза в день, а к концу лечения 1 - 2 раза
 в день. Длительность лечения при поверхностных конъюнктивитах 10 -
 14 дней, при глубоких - до 1 - 1,5 мес.
    При отсутствии эффекта в течение 1О дней переходят на другие ме-
 тоды лечения.
    Мазь может вызывать скоропреходящее ощущение жжения. При возник-
 новении дерматоза век мазь отменяют.
    Для применения в глазной практике выпускаются также   пленки глаз-
 ные с флореналем  . Овальные пленки желтого цвета, длиной 9 мм, шири-
 ной 4,5 мм, толщиной 0,35 мм, содержащие по 0,0002 г (0,2 мг) фло-
 реналя с биорастворимым полимером.
    Пленки закладывают за нижнее веко 1 - 2 раза в сутки.
    При применении пленок в течение первых 3 - 5 мин возможны кратко-
 временное слезотечение, ощущение инородного тела в глазу. Если эти
 явления не проходят, пленку удаляют.
    Формы выпуска: 0,5 % мазь в алюминиевых тубах по 10 г; глазные
 пленки в пеналах-дозаторах по 30 штук или в стеклянных флаконах по
 30 штук.
    Хранение: список Б. Мазь - при температуре не выше + 20  С;
 пленки - в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Флакозид (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ФЛАКОЗИД   (  Flacosidum  ).
    Противовирусный препарат растительного происхождения. Получают
 из листьев бархата амурского (Phellodendron amurensis Rupr.) и листь-
 ев бархата Лаваль (Phellodendron amurensis var. Lavallei Sprague),
 сем. рутовых (Rutaceae).
    По химической структуре является 7-  b  - D- глюкопиранозид-8(3-ме-
 тилбут-2-енил)-4',5,7-триоксифлаваноном и близок по структуре к   рутину
 и другим флавоновым соединениям группы витамина Р.
    Мелкокристаллический порошок белого (с сероватым или зеленоватым
 оттенком) цвета.
    Практически нерастворим в воде.
    Препарат эффективен в отношении ДНК-содержащих вирусов группы
 герпеса.
    Назначают взрослым при первичных и рецидивирующих формах простого
 герпеса (включая герпес половых органов). Принимают внутрь по О,1 г
 (1 таблетка) 3 раза в день; при диссеминированных формах заболевания
 - по 0,2 г 3 - 4 раза в день.
    Лечение рекомендуется начинать на ранних стадиях заболевания или
 рецидива. Курс лечения 5 дней и более. При необходимости курсы лечения
 повторяют.
    Форма выпуска: таблетки по 0,1 г (белого цвета или с сероватым или
 зеленоватым оттенком) в упаковке по 1О или 20 штук.
    Хранение: в сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Алпизарин (относится к группе Химиотерапевтическиеие средства ). Синонимы
        АЛПИЗАРИН   (  Alpisarinum  ).
   Препарат растительного происхождения, обладающий противовирусной
 активностью. Получают из травы копеечника альпийского (Hedysarum
 alpinum L.) и копеечника желтеющего (Н. flavescens), сем. бобовых
 (Fabaceae).
    По химической структуре является 2-С-  b  -D-глюкопиранозид)-1,3,6,
 7-тетраоксиксантоном.
    По строению имеет элементы сходства с флакозидом.
    Мелкокристаллический порошок от желтого до светло-коричневого
 цвета. Нерастворим в воде.
    Препарат эффективен в отношении ДНК-содержащих вирусов группы
 герпеса. Ингибирующее действие на репродукцию вируса простого гер-
 песа проявляется преимущественно на ранних стадиях развития вируса.
    Применяют у взрослых внутрь и наружно при простом герпесе.
    Внутрь принимают (независимо от приема пищи) по 0,1 г (1 таблет-
 ка) 3 - 4 раза в сутки в течение 5 - 10 дней. Одновременно назнача-
 ют местные аппликации 5 % мази алпизарина на кожу и 2 % мази - на
 слизистые оболочки. Мазь наносят на пораженные участки кожи без
 повязки 2 - 3 раза в день. Терапевтическое действие препарата более
 выражено в ранние сроки заболевания. Длительность курса лечения 10 -
 30 дней и зависит от тяжести и формы заболевания. При рецидиве ре-
 комендуются повторные курсы.
      Противопоказания: беременность и индивидуальная непереносимость.
    Формы выпуска: таблетки желтовато-зеленого цвета по О,1 г в упа-
 ковке по 20 штук; 2 % или 5 % мазь от светло-желтого (2 % ) до жел-
 того (5 %) цвета с зеленоватым оттенком и слабым специфическим
 запахом в тубах по 10 г (2 %) и по 10 или 20 г (5 %).
    Хранение: таблетки - в защищенном от света месте; мазь - в прох-
 ладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Хелепин (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ХЕЛЕПИН   (  Helepinum  ).
    Очищенный экстракт из надземной части растения леспедецы копе-
 ечковой [Lespedeza hedysazoides (Pall.) Kitag], сем. бобовых
 Fabaceae).
    Аморфный порошок зеленовато-желтого цвета с сероватым или зеле-
 новатым оттенком. Гигроскопичен.
    Обладает противовирусной активностью в отношении ДНК-содержащих
 вирусов группы герпеса.
    Применяют у взрослых внутрь и наружно при опоясывающем герпесе,
 рецидивирующих формах простого герпеса, при заболеваниях слизистых
 оболочек полости рта вирусного происхождения.
    Внутрь принимают по 0,1 - 0,2 г (1 - 2 таблетки) 3 раза в день.
 Местно применяют в виде 5 % мази на кожу и 1 % мази на слизистые
 оболочки. Наносят на пораженные участки 2 - 6 раз в день (без
 повязки).
    Курс лечения - от 5 дней до 4 нед.
    При опоясывающем герпесе комбинируют прием внутрь по 0,1 г 3 ра-
 за в день с местным применением 5 % или 1 % мази в течение 5 - 10
 дней.
    Препарат более эффективен при начальных формах заболевания, по-
 этому лечение рекомендуется начинать при ранних признаках заболе-
 вания или рецидива.
      Противопоказания: повышенная свертываемость крови.
    Форма выпуска: таблетки, покрытые оболочкой желтого цвета, по
 О,1 г в упаковке по 10 и 20 штук; 1 % или 5 % мазь от серовато-
 желтого до коричневого (с зеленоватым оттенком) цвета в упаковке по
 20 г.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Мегосин (относится к группе Химиотерапевтическиеие средства ). Синонимы
         МЕГОСИН   (  Megosinum  ).
    1,1',6,6-Тетраокси-5,5'-диизопропил-3,3'-диметил-7,7'-диок-
 со-8,8'-диметилиминоэтансульфокислоты динатриевая соль-2,2'-ди-
 нафталина.
    Аморфный порошок от желтого до темно-желтого цвета с зеленоватым
 оттенком. Темнеет на свету. Очень мало растворим в воде и спирте.
    Применяют наружно в виде мази при герпетических заболеваниях кожи.
 Наносят тонким слоем на пораженный участок 3 раза в день в течение
 4 - 6 дней.
    Форма выпуска: 3 % мазь по 10 г в банках оранжевого стекла.
    Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Госсипол (относится к группе Химиотерапевтическиеие средства ). Синонимы
           ГОССИПОЛ   (  Gossypolum  ).
    2,2'-Ди-(1,6,7-триокси-З-метил-5-изопропил-8-нафтальдегид).
    Продукт, получаемый при переработке семян хлопка или из корней
 хлопчатника (Gossypium sp.), сем. мальвовых (Malvaceae).
    Мелкокристаллический порошок от светло-желтого до темно-желтого
 цвета с зеленоватым оттенком. На свету темнеет. Практически нерас-
 творим в воде, мало растворим в спирте.
    Препарат обладает химиотерапевтической активностью в отношении
 различных штаммов вирусов, в том числе дерматотропных штаммов вируса
 герпеса. Оказывает слабое действие на грамположительные бактерии.
    Применяют в виде 3 % линимента (Linimentum Gossypoli 3 %) - жел-
 той или желтой со слегка зеленоватым оттенком густой  массы со свое-
 образным запахом. Назначают при лечении опоясывающего герпеса, прос-
 того герпеса, псориаза.
    Наносят на пораженные участки тонким слоем 4 - 6 раз в сутки. Курс
 лечения обычно 5 - 7 дней.
    При герпетическом кератите назначают: также 0,1 % раствор госсипола
 (в 0,07 % водном растворе натрия бората). Закапывают в конъюнктиваль-
 ный мешок по 1 капле 5 - 6 раз в день в течение 11 - 15 дней. Инстил-
 ляции в глаз могут сопровождаться жжением и гиперемией, проходящими
 при отмене препарата.
    Формы выпуска: порошок; 3 % линимент в банках оранжевого стекла
 (по 20 г).
    Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Хингамин (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ХИНГАМИН   (  Chingaminum  ).
    4-(1-Метил-4-диэтиламинобутиламино)-7-хлорхинолина дифосфат.
    Синонимы:   Делагил, Резохин, Хлорохин, Aralen, Arechin, Artrichin,
 Atrochin, Avlochlor, Bemephate, Chlorochin, Chloroquine diphosphate,
 Chloroquini diphosphas, Delagil, Gontochin, Imagon, Iroquine, Klonokin,
 Malarex, Nivachine, Nivaquine, Quinachlor, Resochin, Roquine, Sanoquin,
 Tanakan, Tresochin, Trochin   и др.
    Белый или белый с легким кремоватым оттенком кристаллический порошок,
 горький на вкус. Легко растворим в воде, очень  мало - в спирте. Водные
 растворы (рН 3,5 - 4,5) стерилизуют при + 115  С в течение 30 мин.
    Хингамин быстро вызывает гибель бесполых эритроцитарных форм всех ви-
 дов плазмодиев. Действует также гамонтоцидно. Препарат хорошо и быстро
 всасывается и медленно выделяется из организма.
    Применяют для лечения острых проявлений всех видов малярии и химио-
 профилактики.
    Спектр действия хингамина не ограничивается влиянием на малярийный
 плазмодий. Он оказывает тормозящее действие на синтез нуклеиновых кис-
 лот, активность некоторых ферментов, иммунологические процессы. Препа-
 рат широко применяют при лечении коллагенозов (диффузные заболевания
 соединительной ткани): системной красной волчанки, склеродермии и
 особенно ревматоидного артрита, при котором он рассматривается как один
 из базисных препаратов.
    Препарат обладает антиаритмической активностью; у больных с экстра-
 систолией и пароксизмальной формой мерцательной аритмии способствует
 восстановлению синусового ритма. По характеру действия относится к
 антиаритмикам I группы.
    При лечении малярии назначают хингамин внутрь (после еды) взрослым
 по 2,0 - 2,5 г на курс лечения. На первый прием дают 1 г (4 таблетки
 по 0,25 г), через 6 - 8 ч - 0,5 г, во 2-й и 3-й дни - по  0,5 г в 1
 прием. Дополнительно назначают 0,5 г хингамина в 1-й день лечения,
 преимущественно при тропической малярии. При тропической малярии ле-
 чение может продолжаться 5 дней; на 4-й и 5-й дни дают по 0,5 г в 1
 прием.
    Высшие дозы для взрослых при приеме внутрь: разовая 0,5 г, суточ-
 ная 1,5 г (На первый прием обычно назначают хингамин в дозе, превышаю-
 щей высшую разовую, предусмотренную Государственной Фармакопеей).
    Детям в зависимости от возраста препарат назначают в следующих
  дозах:

         День                         Доза, г
       лечения
                    до 1 года   1 год - 6 лет  7 - 10 лет  11 - 15 лет

         1-й            0,05        0,125        0,25         0,5

        2-й и 3-й       0,025       0,05         0,125        0,25

    Обычно препарат принимают внутрь, однако при злокачественном течении
 малярии, лечение начинают с внутримышечного введения. Разовая доза для
 взрослого 10 мл 5 % раствора; при необходимости повторяют инъекции с
 промежутком 6 - 8 ч, но не более 3 раз (не свыше 30 мл).
    Внутривенно вводят только в особо тяжелых случаях: 10 мл 5 % раство-
 ра разводят в 10 - 20 мл 40 % раствора глюкозы или изотонического раст-
 вора натрия хлорида. Вводят в вену медленно.
    После улучшения состояния больного прекращают инъекции и переходят
 на прием препарата внутрь.
    Детям делают внутримышечные инъекции лишь при крайней необходимо-
 сти; суточная доза не должна превышать 8,3 мг (5 мг основания препара-
 та) на 1 кг массы тела; вводят в 2 приема с интервалом в несколько
 часов.
    Для профилактики назначают хингамин внутрь взрослым по 0,25 г 2 раза
 в неделю, в течение сезона передачи малярии; детям в соответствии с воз-
 растом в дозах, в которых препарат назначают во 2-й и 3-й дни лечения
 малярии (см. таблицу).
    При лечении ревматоидного артрита дают по 0,25 г (1 таблетка) 1 раз
 в день после ужина, за 2 - 3 ч до сна. Лечение длительное. Лечебный
 эффект наступает после 3 - 6 нед, а иногда 3 - 6 мес приема препарата:
 постепенно утихают боли, уменьшается скованность, улучшается подвижность
 суставов, уменьшаются экссудативные явления. Наряду с улучшением клини-
 ческой картины, снижается СОЭ, наблюдается тенденция к нормализации бел-
 кового состава крови, уменьшается содержание С-реактивного белка и др.
 Эффект более выражен при заболеваниях легкой и средней тяжести с пре-
 обладанием экссудативных явлений и в меньшей степени - в тяжелых слу-
 чаях при преобладании пролиферативных явлений. Для ускорения и усиления
 терапевтического эффекта рекомендуется комбинировать хингамин с глюко-
 кортикостероидами, нестероидными противовоспалительными препаратами.
    Полагают, что в основе терапевтического действия хингамина при рев-
 матоидном артрите лежит иммуносупрессивное действие, преимущественное
 влияние на метаболизм иммунокомпетентных клеток, а также на метаболизм
 соединительной ткани. По сравнению с другими базисными препаратами
 (D-пеницилламин, препараты золота и др.) хингамин считается менее эф-
 фективным.
    Имеются также данные об эффективности хингамина при болезни Бехте-
 рева (анкилозирующий спондилоартрит), болезни Боровского, гломеруло-
 нефрите и амилоидозе почек, красном плоском лишае.
    При красной волчанке, хингамин более эффективен при подостром течении
 с преобладанием кожно-суставного синдрома. При остром течении системной
 красной волчанки препарат обычно менее эффективен; в этих случаях сле-
 дует осторожно применять хингамин в комплексе с гормональной терапией в
 период стихания острых проявлений болезни.
    При подостром течении красной волчанки, хингамин назначают в первые
 10 дней по 0,25 г 2 раза в день (после обеда и ужина), а затем по 0,25 г
 1 раз в день (после ужина); всего на курс лечения принимают 70 - 1ОО
 таблеток (17,5 - 25,0 г). При остром течении системной красной волчанки
 хингамин комбинируют с гормональными препаратами: в первые 2 - 3 дня
 хингамин принимают по 0,25 г на ночь, а в дальнейшем (при хорошей пере-
 носимости) - по 0,5 г (2 таблетки) в день. Всего на курс 100 - 120 таб-
 леток (25 - 30 г). Весной, с целью уменьшения явлений фотосенсибилизации,
 хингамин можно назначать профилактически; сначала по 1 таблетке (0,25 г)
 1 раз в день, затем 2 - З таблетки в неделю.
    Имеются данные о лечении внутрикожными инъекциями 5 % раствора хин-
 гамина (делагила) дискоидной красной волчанки, келоидных рубцов, псори-
 аза; раствор вводят внутрикожно (обкалывание) по 1 - 3 мл 1 раз в 3 -
 4 дня при псориазе и келоидных рубцах и 1 раз в 5 - 7 дней - при красной
 волчанке; на курс 4 - 20 инъекций. Курсы (2 - 3) повторяют с 1 - 2-месяч-
 ным перерывом. При болезненности добавляют 0,2 - 0,3 мл 2 % раствора
 новокаина.
    Местное лечение хингамином (делагилом) в виде электрофореза в области
 суставов, применяют у больных ревматоидным артритом: 5 % раствор (5 мл),
 разводят дистиллированной водой и вводят с отрицательного полюса, плот-
 ность тока 0,03 мА на 1 см  2  ; длительность сеанса 15 - 20 мин. На курс ле-
 чения 15 - 20 сеансов, по 1 сеансу в день.
    В качестве антиаритмического средства иногда назначают хингамин (де-
 лагил) внутрь по О,25 г 2 - 3  раза в день, постепенно уменьшая дозу
 до 0,25 г 1 - раз в день. Внутривенио вводят для купирования аритмии в
 дозе 0,5 г (с повторным введением 0,25 г).
    Кратковременное применение хингамина внутрь в терапевтических дозах,
 обычно переносится без выраженных побочных явлений. При длительном при-
 еме возможно появление дерматита (часто в виде красновато-фиолетовых
 папул, напоминающих красный лишай и расположенных на разгибательной
 поверхности конечностей и туловище).
    При появлении дерматита, дозу уменьшают или отменяют препарат. Могут
 возникнуть головокружение, головная боль, тошнота, иногда рвота, шум в
 ушах, нарушение аккомодации. Обычно эти явления проходят самостоятельно.
    Могут также наблюдаться уменьшение аппетита, боли в животе (в связи
 с раздражением слизистой оболочки желудка); у некоторых больных - вре-
 менное снижение массы тела. Возможны умеренная лейкопения, снижение ос-
 троты зрения, мелькание в глазах, отложение пигмента в роговице.
    Большие дозы хингамина могут вызывать поражение печени, дистрофичес-
 кие изменения миокарда, поседение волос, ретинопатию.
    При лечении хингамином необходимо проводить общие анализы крови и
 мочи, следить за функцией печени и периодически осуществлять офтальмоло-
 гическое обследование.
    При назначении хингамина в комбинации с другими препаратами (салици-
 латами, кортикостероидами и др.), следует учитывать возможность усиления
 явлений поражения кожных покровов (дерматит).
    При медленном парентеральном введении растворов хингамина осложнений
 не наблюдается, а быстрое внутривенное введение может вызвать коллапс.
      Противопоказания: тяжелые заболевания сердца, диффузное поражение
 почек, нарушения функции печени, болезнь кроветворных органов.
    Формы выпуска: таблетки по 0,25 г; порошок; 5 % раствор в ампулах
 по 5 мл.
    Хранение: список Б. Порошок - в хорошо укупоренной таре, предохраня-
 ющей от действия света; таблетки и ампулы - в защищенном от света месте.
     Пресоцил   (Presocyl) *. Комбинированные таблетки, содержащие по 0,04 г
 (40 мг) хлорохина фосфата (делагила), 0,75 мг преднизолона и 0,2 г кис-
 лоты ацетилсалициловой.
    Применяют при полиартритах, ревматическом миозите, воспалительных
 заболеваниях опорно-двигательного аппарата. Принимают по 1 - 2 таблетки
 2 - 3 раза в день.
    Возможные побочные явления и   провопоказания см. Хингамин, Преднизо-
 лон, Кислота ацетилсалициловая.
    Форма выпуска: таблетки в упаковке по 30 штук.
    Производится в Венгрии.
Aralen
Arechin
Artrichin
Atrochin
Avlochlor
Bemephate
Chlorochin
Chloroquine diphosphate
Chloroquini diphosphas
Delagil
Gontochin
Imagon
Iroquine
Klonokin
Malarex
Nivachine
Nivaquine
Quinachlor
Resochin
Roquine
Sanoquin
Tanakan
Tresochin
Trochin
Делагил
Резохин
Хлорохин


Лекарственные препараты

Препарат Гидроксихлорохин (относится к группе Химиотерапевтическиеие средства ). Синонимы
            ГИДРОКСИХЛОРОХИН
       (  Hydroxychloroquinum  ).
   4- [1-Метил-4 (этил-2-оксиэтил)-амино-бутиламино]-7-хлорохинолин.
   Выпускается в виде сульфата.
   Синонимы:   Плаквенил, Chloquin, Ereoquin, Hydroxychloroquine,
 Oxychlorochinum, Oxychloroquine, Plaquenil, Plaquinol, Quensyl,
 Reumoide, Toremonil.
    Белый кристаллический порошок, горький на вкус.
    По типу действия сходен с хингамином (хлорохином), которому близок
 по химическому строению. Штаммы малярийных паразитов устойчивы не только
 к хингамину, но и к гидроксихлорохину. Основным преимуществом препарата
 является несколько лучшая переносимость по сравнению с хингамином.
    Принимают внутрь. Взрослым для лечения малярии дают на курс 2 г по
 следующей схеме: в 1-й день на первый прием О,8 г, затем через 6 - 8 ч -
 0,4 г, во 2-й и З-й дни - по 0,4 г в один прием.
    При ревматоидном артрите, красной волчанке и других коллагенозах, наз-
 начают по 0,4 г 2 раза в день.
    Препарат при кратковременном приеме обычно хорошо переносится, однако
 при длительном применении возможны такие же побочные явления, как и при
 лечении хингамином. Осторожность необходима при назначении препарата ли-
 цам с заболеваниями печени; рекомендуется тщательно наблюдать за больным
 и периодически проводить исследование крови.
    Форма выпуска: таблетки по 0,2 г в упаковке по 1ОО штук.
    Хранение: список Б.
Chloquin
Ereoquin
Hydroxychloroquine
Oxychlorochinum
Oxychloroquine
Plaquenil
Plaquinol
Quensyl
Reumoide
Toremonil
Плаквенил


Лекарственные препараты

Препарат Хлоридин (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ХЛОРИДИН   (  Chloridinum  ).
   2,4-Диамино-5-пара-хлорфенил-6-этил-пиримидин.
   Синонимы:   Дараприм, Пириметамин, Тиндурин, Daraclor, Darapran, Daraprim,
 Malocide, Pyrimethamine, Tindurin.
    Белый кристаллический порошок без запаха и вкуса. Практически нераст-
 ворим в воде, мало растворим в спирте.
    Препарат оказывает антипротозойное действие, эффективен в отношении
 плазмодиев малярии, токсоплазм и лейшманий.
    Он подавляет развитие бесполых эритроцитарных форм всех видов плаз-
 модиев, но действует медленнее хингамина. Вызывает повреждение гамонтов
 всех видов плазмодиев, что приводит к нарушению развития возбудителей
 малярии в организме комара. Механизм действия связан с ингибированием
 фермента дигидрофолатредуктазы, что блокирует превращение дегидрофоли-
 евой кислоты в тетрагидрофолиевую, необходимую для развития паразитар-
 ных микроорганизмов.
    При лейшманиозе хлоридин повреждает промастиготы (жгутиковые стадии
 лейшманий), что приводит к нарушению развития лейшманиоза в организме
 москита.
    Хлорилин хорошо всасывается, длительно циркулирует в крови (в тече-
 ние 1 нед после однократного приема); выделяется в основном почками.
    Принимают хлоридин внутрь одновременно с сульфаниламидами или (и)
 хингамином, при этом, эффективность хлоридина значительно повышается.
    Назначают хлоридин взрослым в суточной дозе 0,05 г, для профилак-
 тики заболеваний - по 0,025 г в 1 - 3 приема.
    Детям дают в меньших дозах в соответствии с возрастом.
    При острых формах малярии принимают препарат в течение 2 - 4 сут.
 Для профилактики малярии и лейшманиоза назначают за 3 - 5 дней до нас-
 тупления опасности заражения и продолжают давать по 1 разу в неделю в
 течение всего периода возможного заражения и еще в течение 4 - 6 нед.
    При остром и хроническом токсоплазмозе принимают хлоридин циклами
 по 5 дней с перерывом между ними 7 - 1О дней. Курс лечения 2 - 3 цикла.
 При необходимости курсы (всего 3) повторяют с промежутком 1 - 2 мес.
    Для профилактики врожденного токсоплазмоза, назначают хлоридин женщи-
 нам с острым и подострым токсоплазмозом, начиная с 16-й недели беремен-
 ности, но не ранее II триместра. Курс лечения - 2 цикла с интервалом
 10 дней. В зависимости от сроков  беременности проводят до 3 курсов с
 перерывом между ними 1 мес.
    В более ранний срок беременности давать хлоридин нельзя (во избежа-
 ние токсического действия на плод), а в более поздний следует давать
 также с осторожностью.
     Сульфаниламидные препараты (см. Сульфапиридазин, Сульфадиметоксин,
 Сульфален) назначают одновременно с хлоридином.
    При приеме хлоридина могут наблюдаться побочные явления: головная
 боль, головокружение, боль в области сердца, диспепсические явления,
 стоматит, ретинопатия, алопеция.
    В связи с тем,что хлоридин является антагонистом фолиевой кислоты,
 его длительное применение может вызывать побочные явления, связанные с
 нарушением усвоения и обмена этого витамина. К таким проявлениям отно-
 сятся мегалобластическая анемия, реже - лейкопения, а также тератоген-
 ное действие,
      Противопоказания: заболевания кроветворных органов и почек. В про-
 цессе лечения хлоридином, делают анализы крови и мочи.
     Нельзя назначать хлоридин женщинам в I триместре беременности и
 детям в первые 2 мес жизни.
    Формы выпуска: порошок; таблетки по 0,005 и О,О1 г.
    Хранение: список Б. В сухом месте.
      Метакельфин   (Metakelfin)*. Зарубежный комбинированный препарат -
 таблетки, содержащие по 0,025 г (25 мг) пириметамина (хлоридина) и
 0,5 г сульфометапиразина (сульфалена).
    Применяют в качестве противомалярийного средства в соответствии с
 показаниями и   противопоказаниями для хлоридина.
    Назначают взрослым по 2 - 3 таблетки на прием; детям от 5 до 14 лет
 - по 1/2 - 1 - 2 таблетки.
    Для детей младшего возраста - выпускается также   суспензия метакель-
 фина  . В 1 мл (20 капель) суспензии содержится 10 мг хлоридина и 200 мг
 сульфалена.
     Назначают детям до 6 мес - 12 капель; 6 - 12 мес - 20 капель;
 1 - 4 года - 30 капель; 5 - 9 лет - 30 - 50 капель (или 1/2 - 1 таблетка).
Daraclor
Darapran
Daraprim
Malocide
Pyrimethamine
Tindurin
Дараприм
Пириметамин
Тиндурин


Лекарственные препараты

Препарат Бигумаль (относится к группе Химиотерапевтическиеие средства ). Синонимы

Balusil

Chlorguanid

Chloriguane

Diguanil

Guanatol

Paludrine

Palusil

Plasin Proguanide

Proguanil hydrochloride

Proguanilum

Tirian


Лекарственные препараты

Препарат Акрихин (относится к группе Химиотерапевтическиеие средства ). Синонимы
         АКРИХИН   (  Acrichinum  ).
    2-Метокси-6-хлор-9-(1-метил-1-диэтиламинобутиламино)-акридина
 дигидрохлорид.
    Синонимы:   Atabrine, Atebrin, Chemiochin, Chinacrine, Haffkinine,
 Hepacrin, Italcihne, Malaricida, Mecaprine, Mepacrine hydrochloride,
 Mepacrini hydrochloridum, Mepacrinum, Methochin, Methoquine, Palacrin,
 Palusan, Pentilen, Quinacrine, Tenicridine.
    Желтый мелкокристаллический порошок, горький на вкус. Растворим в
 воде (при + 20' С до 3 %; растворимость повышается при подогревании
 раствора). Разведенные водные растворы флюоресцируют. Водные растворы
 для инъекций готовят асептически.
    Акрихин быстро всасывается из желудочно-кишечного тракта; после
 приема терапевтической дозы максимальная концентрация в крови отмечается
 через 2 - 3 ч; высокий уровень препарата в крови удерживается в течение
 нескольких часов. Акрихин длительно задерживается в организме. Выводится
 главным образом почками, частично выделяется желчью, при этом в двенад-
 цтиперстной кишке может вторично всасываться. Часть принятого препарата
 разрушается в организме.
    По характеру противомалярийного действия акрихин близок к хингамину
 (хлорохину). В связи с тем что акрихин менее активен и, кроме того, вы-
 зывает окрашивание кожи и слизистых оболочек, в настоящее время его
 практически не применяют, как противомалярийное средство.
    Акрихин используют также как противоглистное средство и для лечения
 красной волчанки, кожного лейшманиоза, псориаза.
    Как противомалярийное средство принимают акрихин внутрь после еды, за-
 пивая обильно водой. На курс назначают 1,5 г: в 1-й день по 0,3 г 2 раза
 с интервалом 6 ч, во 2 - 3 - 4-й день - по 0,3 г в - 1 прием. В 1-й день
 лечения можно давать 0,3 г, в этом случае курс, лечения удлиняется на 1
 день. При тяжелом течении заболевания лечение может продолжаться до 7 дней.
    Повозрастные суточные дозы акрихина для детей такие же, как для бигу-
 маля.
    Как противоглистное средство, акрихин применяют при цестодозах: инва-
 зиях бычьим цепнем (тениидоз), карликовым цепнем (гименолепидоз), широ-
 ким лентецом (дифиллоботриоз). Накануне и в день лечения принимают про-
 тертую пищу с ограничением жиров, острых и соленых продуктов. На ночь
 назначают солевое слабительное. Утром ставят очистительную клизму и дают
 натощак всю назначенную дозу акрихина (принимают по 1 - 2 таблетки каж-
 дые 5 - 10 мин, запивают водой с добавлением натрия гидрокарбоната).
    Назначают акрихин в следующих дозах: взрослым - 0,8 г; детям 3 -
 4 лет - 0,15 - О,2 г, 5 - 6 лет - 0,25 - 0,3 г, 7 - 9 лет - 0,35 - 0,4 г,
 10 - 12 лет - 0,45 - 0,5 г; 13 - 14 лет - 0,6 г, 15 - 16 лет - 0,7 г.
    Через 1/2 - 1 ч после приема последней таблетки дают солевое слаби-
 тельное или настой сенны сложный. Завтрак разрешают через 1 - 2 ч пос-
 ле приема слабительного. Если в течение 3 ч после приема слабительного
 не было стула, ставят клизму (взрослым из 5 стаканов теплой воды, де-
 тям - соответственно меньше). Если паразиты вышли без головки, ставят
 еще 1 - 2 клизмы.
    При тениидозе и дифиллоботриозе, лечение проводят однократно; при
 гименолепидозе - 4 цикла по 3 дня с интервалом 7 дней. Препарат назна-
 чают взрослым по 0,3 г (в 2 приема через 20 мин) в день натощак; в 1-й
 день первого цикла через 2 ч дают солевое слабительное.
     При появлении в процессе дегельминтизации тошноты и рвоты рекомен-
 дуются постельный режим, грелка на надложечную область, глотание ку-
 сочков льда.
    В последнее время акрихин применяют как противоглистное средство в
 сочетании с фенасалом (см.), при этом дозы акрихина могут быть уменьшены.
    При лечении лямблиоза (см. также Аминохинол, Фуразолидон), акрихин
 принимают 3 раза в день за 30 мин до еды в течение 8 дней в следующих
 дозах (на прием): дети до 2 лет - 0,012 - 0,015 г, 3 лет - 0,02 - 0,025 г,
 4 лет - 0,03 - 0,04 г, 5 - 7 лет - 0,05 - 0,075 г, 8 - 14 лет - О,1 г,
 14 - 16 лет и старше - 0,1 - 0,15 г. Назначают также циклами; первый цикл
 5 дней, второй - 3 дня, третий - 3 дня, с промежутком между ними по 7 дней.
    Высшие дозы акрихина для взрослых; разовая 0,3 г; суточная 0,6 г.
    При начальных формах кожного лейшманиоза проводят инъекции 5 % рас-
 твора акрихина (в 1 % растворе новокаина) в папулу, инъекции повторяют
 через 3 - 4 нед.
    При красной волчанке (см. также Хингамин, Аминохинол), назначают по
 О,1 г акрихина 3 раза в день курсами по 10 дней с перерывом между курсами
 5 - 7 дней; проводят 4 - 5 курсов. Иногда, кроме того, обкалывают очаги
 поражения 2 - 5 % раствором акрихина.
    Акрихин обычно хорошо переносится. Наблюдаемое при приеме акрихина
 желтое окрашивание кожных покровов безвредно, но может быть в течение
 нескольких недель и по окончании лечения. При передозировке и в редких
 случаях после приема обычных доз акрихина, могут наблюдаться побочные
 реакции:
<акрихиновое>
 - двигательное и речевое возбуждение
 с потерей ориентировки, продолжающееся обычно несколько часов;
<акри->
, сопровождающийся галлюцинациями, возбуждением или
 депрессией и другими явлениями, продолжающимися обычно не более недели.
    При появлении неврологической симптоматики акрихин отменяют, вводят
 обильное количество жидкости, назначают глюкозу и успокаивающие  сред-
 ства.
      Акрихин противопоказан лицам с психическими заболеваниями, а также
 больным, у которых ранее при приеме препарата наблюдались нарушения нер-
 вной деятельности. Относительные противопоказания: неустойчивая психика,
 резкое нарушение выделительной функции почек, холемия, резкое окрашива-
 ние кожных покровов в связи с длительным применением акрихина, задержка
 выделения препарата с мочой.
    Нельзя назначать акрихин одновременно с примахином и хиноцидом или
 незадолго до применения этих препаратов (см. Примахин).
    Формы выпуска: порошок; таблетки по 0,1 г и таблетки, покрытые обо-
 лочкой, по 0,05 г.
    Хранение: список Б. В хорошо укупоренной таре, предохраняющей от дей-
 ствия света; таблетки - в защищенном от света месте.
Atabrine
Atebrin
Chemiochin
Chinacrine
Haffkinine
Hepacrin
Italcihne
Malaricida
Mecaprine
Mepacrine hydrochloride
Mepacrini hydrochloridum
Mepacrinum
Methochin
Methoquine
Palacrin
Palusan
Pentilen
Quinacrine
Tenicridine


Лекарственные препараты

Препарат Хинин (относится к группе Химиотерапевтическиеие средства ). Синонимы
           ХИНИН   (  Chininum  ).
    Алкалоид, содержащийся в коре различных видов хинного дерева
 (Chinchona). По химической структуре является (6'-метоксихинолил-4')
 -(5-винилхинуклидил-2)-карбинолом.
    Хинин оказывает разностороннее влияние на организм человека. Он
 угнетает терморегулирующие центры и снижает температуру тела при ли-
 хорадочных заболеваниях; понижает возбудимость сердечной мышцы, уд-
 линяет рефрактерный период и несколько уменьшает ее сократительную
 способность; возбуждает мускулатуру матки и усиливает ее сокращения,
 сокращает селезенку.
    Хинин угнетает ЦНС; в больших дозах вызывает состояние оглушения,
 звон в ушах, головную боль, головокружение; может вызвать нарушение
 зрения.
    Основной особенностью хинина является его противомалярийное дейст-
 вие. По типу действия, он сходен с хингамином (хлорохином), но уступает
 ему по активности. Хинин быстро выводится из организма. В настоящее
 время хинин в основном используют при устойчивости малярийного пара-
 зита к хингамину (и к другим противомалярийным препаратам), так как
 в ряде случаев, малярийный паразит остается чувствительным к действию
 хинина.
    В медицинской практике, применяют следующие соли хинина.
      Хинина гидрохлорид   (Chinini hydrochloridum; синонимы: Chininum
 hydrochloricum, Quinini hydrochloridum).
    Бесцветные блестящие иголочки или белый мелкокристаллический поро-
 шок, очень горький на вкус. Растворим в воде (легче в горячей).
      Хинина дигидрохлорид   (Chinini dihydrochloridum).
    Бесцветные кристаллы или белый кристаллический порошок. Очень горь-
 кий на вкус. Очень легко растворим в воде.
      Хинина сульфат   (Chinini sulfas, синонимы: Chininum sulfuricum,
 Quinini sulfas).
    Бесцветные блестящие шелковистые, игольчатые кристаллы или белый
 мелкокристаллический порошок, горький на вкус. Мало растворим в воде.
    Гидрохлорид и сульфат хинина назначают в таблетках, порошках, кап-
 сулах; дигидрохлорид - в виде инъекций.
    При малярии, хинина сульфат или гидрохлорид взрослые принимают внутрь
 в суточной дозе 1,0 - 1,2 г (в 2 - 3 приема) в течение 5 - 7 дней.
    Суточная доза для детей до 1 года - 0,01 г на месяц жизни ребенка (но
 не более О,1 г), от 1 года до 10 лет - по 0,1 г на 1 год жизни, от 11 до
 15 лет - 1 г, старше 15 лет - доза взрослого. Инъекции хинина детям не
 рекомендуются ввиду возможности образования некрозов.
    В тяжелых случаях малярии дают внутрь взрослым по 1,5 г хинина гидро-
 хлорида в сутки в 2 - 3 приема.
    При злокачественном течении малярии хинина дигидрохлорид вводят глу-
 боко в подкожную жировую клетчатку (но не в мышцы) в 1-й день в дозе 2 г
 (4 мл 25 % или 2 мл 50 % раствора хинина дигидрохлорида, двукратно с пе-
 рерывом между инъекциями 6 - 8 ч). При крайне тяжелом течении делают
 первую инъекцию внутривенно, вводя 0,5 г хинина дигидрохлорида, для
 чего 1 мл 50 % раствора препарата, разводят в 20 мл 40 % раствора глюкозы
 или 20 мл изотонического раствора натрия хлорида. Внутривенно вводят
 очень медленно. Раствор предварительно подогревают до + 35 С. Вслед за
 введением в вену, вводят 0,5 г (1 мл 50 % - раствора) хинина дигидрохло-
 рида в подкожную жировую клетчатку. Остальное количество хинина (1 г)
 вводят подкожно спустя 6 - 8 ч.
    Перед внутривенным введением необходимо удостовериться, что раньше
 больной хорошо переносил хинин. При наличии идиосинкразии к хинину внут-
 ривенное введение может вызвать внезапную смерть.
    При явлениях сосудистой слабости (частый малый пульс, запавшие вены),
 одновременно вводят под кожу изотонический раствор натрия хлорида и то-
 низирующие средства: камфору, кофеин, эфедрин, норадреналин, коразол и др.
    В последующие дни цикла лечение проводят инъекциями хинина также в
 дозе 2 г в сутки. По возвращении сознания и при отсутствии поноса хинин
 назначают внутрь.
    Хинин часто вызывает побочные явления: шум в ушах, головокружение,
 рвоту, сердцебиение, дрожание рук, бессонницу. При идиосинкразии к хинину,
 уже малые дозы могут вызвать эритему, крапивницу, повышение температуры
 тела, маточные кровотечения, гемоглобинурийную лихорадку.
      Противопоказания: повышенная чувствительность к препарату, указания на
 дефицит фермента глюкоза-6-фосфатдегидрогеназы, гемоглобинурийная лихо-
 радка, заболевания среднего и внутреннего уха. Относительные противопока-
 зания: декомпенсация сердечной деятельности и поздние месяцы беременности.
 При назначении хинина беременным во избежание выкидыша, суточная доза не
 должна превышать 1 г, причем эту дозу следует делить на 4 - 5 приемов.
    Для возбуждения и усиления родовой деятельности, соли хинина (чаще гид-
 рохлорид) ранее назначали обычно в сочетании с другими родостимулирующими
 средствами (эстрогены, окситоцин, кальция хлорид и др.). Принимают внутрь
 по 0,1 - 0,15 г 4 - 6 раз в день (через 15 - 30 мин после приема других
 препаратов). При гипотонии матки в раннем послеродовом периоде иногда
 вводят внутривенно 1 - 3 мл 50 % раствора хинина дигидрохлорида в
 20 мл 5 % раствора глюкозы или изотонического раствора натрия хлорида.
    В настоящее время, в связи с появлением новых эффективных средств
 (см. Средства, стимулирующие мускулатуру матки), хинин в акушерской
 практике не применяют.
    В связи со способностью понижать возбудимость сердечной мышцы и
 удлинять рефрактерный период, хинин ранее использовали для лечения и
 предупреждения экстрасистолий, обычно в сочетании с препаратами напер-
 стянки. Для предупреждения приступов пароксизмальной тахикардии, наз-
 начали длительно (по 7 - 10 дней в месяц) по 0,1 г хинина гидрохлорида
 внутрь 2 - 3 раза в день. При приступах пароксизмальной тахикардии
 иногда прибегали к внутривенному введению раствора хинина дигидрохло-
 рида: вводили медленно 1 - 2 мл 50 % или 2 - 4 мл 25 % раствора.
    В настоящее время относительно широкое применение в качестве анти-
 аритмического средства имеет изомер хинина хинидина сульфат (см.).
    Формы выпуска: порошок; таблетки хинина гидрохлорида и хинина суль-
 фата по 0,25 и 0,5 г; 50 % раствор хинина дигидрохлорида в ампулах по
 1 мл.
    Хранение: в хорошо укупоренной таре, предохраняющей от действия света.
Синонимов нет.


Лекарственные препараты

Препарат Хиноцид (относится к группе Химиотерапевтическиеие средства ). Синонимы
           ХИНОЦИД   (  Chinocidum  ).
    6-Метокси-8-(4- аминопентил) -аминохинолина дигидрохлорид.
    Синонимы:   Quinocide, Quinocidum.
    Оранжево-желтый кристаллический порошок, горький на вкус. Очень
 легко растворим в воде (1:2), трудно - в спирте.
    Препарат действует на параэритроцитарные формы малярийного пара-
 зита, которые обусловливают отдаленные рецидивы.
    Применяют для предупреждения не только отдаленных рецидивов трех-
 и четырехдневной малярии, но и проявлений этих форм малярии после
 прекращения личной химиопрофилактики при имевшем место высоком риске
 заражения. Препарат оказывает гамотропное действие на половые формы
 всех видов плазмодиев.
    При тропической малярии хиноцид можно назначать после, окончания
 лечения хингамином (или другими препаратами, не действующими на га-
 монты P. falciparum) для предупреждения распространения малярии через
 комара.
    Доза на курс лечения для взрослых 0,3 или 0,28 г.
    При курсовой дозе 0,3 г принимают по 0,02 г в день в течение 1О
 дней подряд (схема 1); при курсовой дозе 0,28 г - по 0,02 г в день в
 течение 14 дней (схема 2).
    Высшие дозы: для взрослых внутрь: разовая и суточная 0,03 г.
    Детям дают хиноцид в течение 10 или 14 дней в следующих дозах:

                               Курс лечения
      Возраст,              в суточной дозе, г
       годы

                           10 дней      14 дней
                          (схема 1)    (схема 2)

       До  1                 0,0025        О,0015
       1 - 2                 0,005         0,0025:
       3 - 4                 0,0075        0,005
       5 - 7                 0,01          О,О075
       8 - 12                0,015         О,О1
      13 - 15                0,02          0,015
     Старше 15               О,О3          0,02

     Препарат принимают 1 - 2 раза после еды.
     Лечение по схеме 2 проводят у ослабленных больных (предпочтительно
 в стационаре).
    При приеме хиноцида могут возникать побочные явления: тошнота, го-
 ловная боль, цианоз губ и ногтевого ложа, в отдельных  случаях - приз-
 наки раздражения почек и мочевого пузыря, лекарственная лихорадка;
 возможны небольшой гемолиз, лейкопения или лейкоцитоз. Побочные явления
 проходят после отмены препарата.
    У лиц с врожденной недостаточностью в эритроцитах фермента глюкозо-
 6-фосфатдегидрогеназы (генетическая аномалия) наблюдается повышенная
 чувствительность к препаратам группы хиноцида (см. Примахин) с возмож-
 ным развитием острого гемолиза.
    Относительные противопоказания: заболевения крови и органов кровет-
 ворения, болезни почек, стенокардия.   Хиноцид нельзя назначать одновре-
 менно с другими противомалярийными препаратами, так как при этом увели-
 чивается его токсичность.
    Необходимо соблюдать осторожность при назначении препарата лицам пожи-
 лого возраста и ослабленным больным.
    Форма выпуска: таблетки, покрытые оболочкой (Tabulettae Chinocidi ob-
 ductae), по 0,005 и 0,01 г.
    Хранение: список Б. В хорошо укупоренных банках темного стекла.
Quinocide
Quinocidum


Лекарственные препараты

Препарат Нитазол (относится к группе Химиотерапевтическиеие средства ). Синонимы
           НИТАЗОЛ   (  Nitazolum  ).
    2-Ацетиламино-5-нитротиазол.
    Синонимы:   Acinitrazole, Aminitrazole, Aminitrazolum, Trichocid,
 Tricholaval, Trichоral, Trinex   и др.
    Желтый с зеленоватым оттенком кристаллический порошок. Практически
 нерастворим в воде, мало растворим в спирте.
    Подавляет развитие Тrichomonas vaginalis и других простейших. Оказы-
 вает также противомикробное действие на стафилококки, стрептококки, ки-
 шечную палочку и некоторые другие патогенные микроорганизмы. Неактивен
 в отношении синегнойной палочки и протея.
    Применяют для лечения острого и хронического мочеполового трихомоноза
 у женщин и мужчин, а также для лечения ран, трофических язв, инфекций
 кожи и др.
    Назначают внутрь в виде таблеток и местно в виде суспензий, влагалищ-
 ных свечей и аэрозоля.
    Лечение женщин начинают сразу после окончания очередной менструации.
 Очищают наружные половые органы и влагалище от слизи тампоном, смочен-
 ным 1 % раствором натрия гидрокарбоната; спринцеванием тем же раство-
 ром обрабатывают влагалище. Затем во влагалище вводят вагинальный суп-
 позиторий с нитазолом (0,12 г). Через 8 - 12 ч процедуру повторяют.
 Одновременно назначают таблетки нитазола (по 0,1 г) внутрь: по 1 таб-
 летке 3 раза в день после еды. Местное лечение у женщин можно проводить,
 применяя 2,5 % суспензию нитазола или нитазол в виде аэрозальной пены.
 В условиях женской консультации протирают наружные половые органы,
 стенки влагалища, своды и шейку матки тампоном, смоченным 1 % раствором
 натрия гидрокарбоната, а затем тампоном, смоченным 2,5 % суспензией ни-
 тазола. Другим тампоном, смоченным суспензией, обрабатывают наружные от-
 верстия уретры и прямой кишки. Во влагалище вводят тампон, пропитанный
 суспензией нитазола, который через 8 ч удаляют. В домашних условиях боль-
 ная на ночь проводит спринцевание 1 % раcтвором натрия гидрокарбоната,
 а затем вводит во влагалище вагинальный суппозиторий, содержащий О,12 г
 нитазола. Местное лечение нитазолом сочетают с назначением препарата
 внутрь: принимают по 0,1 г нитазола 3 раза в день. Цикл лечения состоит
 из 15 процедур. Курс лечения 2 - 3 цикла.
    При пользовании аэрозольными баллонами снимают предохранительный
 колпачок, надевают насадку, свободный конец которой вводят во влагалище,
 и нажимают на основание насадки в течение 1 - 2 с; за это время выделя-
 ется 1,0 - 2,6 г пены, содержащей 0,О17 - 0,044 г нитазола. На наружное
 отверстие уретры и на заднепроходное отверстие наносят также пену, нажи-
 мая на насадку менее 1 с. Процедуру проводят 2 раза в день (утром и ве-
 чером).
    При лечении женщин нитазолом, для исключения реинфекции рекомендуется
 одновременно лечить обоих партнеров, назначая им по 0,1 г внутрь 3 раза
 в день ежедневно. Курс лечения (по 15 дней) повторяют 2 - 3 раза с проме-
 жутком 1 - 2 нед.
    Вагинальные суппозитории назначают с профилактической целью при по-
 дозрении на опасность заражения.
    Азрозоль нитазола можно применять местно при раневой инфекции. Пену
 наносят 1 раз в сутки не более 7 дней.
    Нитазол обычно хорошо переносится. При приеме внутрь иногда появля-
 ются головная боль, тошнота, недомогание, учащенное мочеиспускание. При
 уменьшении дозы или прекращении приема препарата побочные явления проходят.
    При местном применении возможны сухость в области вульвы и влагалища,
 а при местном нанесении на раны - чувство жжения.
    Формы выпуска: таблетки по 0,1 г; суппозитории вагинальные по 0,12 г;
 2,5 % суспензия во флаконах (по 100 г); аэрозольные баллоны с недозирую-
 щими клапанами вместимостью 60 г с содержанием 1,02 нитазола.
    Хранение: список Б. В сухом месте. Баллоны аэрозольные  -  при темпера-
 туре не выше + 40 С.
Acinitrazole
Aminitrazole
Aminitrazolum
Trichocid
Tricholaval
Trichoral
Trinex


Лекарственные препараты

Препарат Октилин (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ОКТИЛИН   (  Octilinum  ).
    Действующим веществом препарата является н-октиловый спирт н=С H  ОН.
    Выпускается в виде 1 % эмульсии; однородная густая эмульсия белова-
 того цвета с резким своеобразным запахом. При хранении расслаивается.
    Применяют в качестве противотрихомонадного средства.
    Лечение эмульсией октилина проводят амбулаторно. После очистки от
 слизи стенки и сводов влагалища, шейки матки смазывают канал шейки матки
 эмульсией октилина и вводят во влагалище ватный тампон, смоченный эмуль-
 сией этой же концентрации. Затем вводят второй сухой тампон. После извле-
 чения гинекологического зеркала протирают наружные половые органы, про-
 межность и область заднего прохода ватой, смоченной 3 % эмульсией октилина.
 Ватой, пропитанной 1 % эмульсией октилина, обрабатывают наружное отверстие
 уретры и начальную часть канала. Через 8 - 10 ч больная удаляет тампоны.
 Первый курс лечения состоит из 14 ежедневных процедур. Затем проводят 2 -
 3 повторных курса. Каждый повторный курс начинают на 2 - 3-й день после
 окончания менструации. Повторный курс включает 7 ежедневных процедур.
    При применении эмульсии может кратковременно ощущаться чувство жжения.
    Форма выпуска: во флаконах по 100 мл.
    Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Солюсурьмин (относится к группе Химиотерапевтическиеие средства ). Синонимы
        СОЛЮСУРЬМИН   (  Solusurminum  ).
    Динатриевая соль комплексного соединения пятиосновной сурьмы и глюко-
 новой кислоты. Содержит 21 - 33 % сурьмы.
    Белый или белый с легким желтоватым оттенком порошок без запаха.
    Растворим в воде с образованием опалесцирующих растворов. Практичес-
 ки нерастворим в спирте.
    Используют в виде готового ампулированного 20 % водного раствора
 (прозрачная жидкость с желтовато-зеленоватым оттенком) при висцеральном
 лейшманиозе. Может применяться также для лечения кожного лейшманиоза,
 особенно его хронической туберкулоидной формы.
    Препарат в виде 20 % раствора вводят внутривенно. Подкожные  инъекции
 болезненны, иногда образуются инфильтраты. Вводят под кожу только при не-
 возможности введения в вену (отсутствие выраженных поверхностных вен).
    При висцеральном лейшманиозе суточная доза составляет от 0,1 до 0,15 г
 препарата, а курсовая доза - от 1,4 до 1,8 г; доза зависит от возраста и
 массы тела больного.

              Полная суточная доза на 1 кг    Курсовая доза на 1 кг
   Возраст      массы тела больного           массы тела больного
   больного,
    годы        сухого       20 % раствора,    сухого      20 % раствора
                порошка, г       мл            порошка, г       мл

    До 7 лет      0,15         0,75            1,5 - 1,8     7,5 - 9
    8 - 14        0,12         0,6             1,4 - 1,7     7,8 - 8,5
    Старше 14     0,1          0,5             1,4 - 1,6      7 - 8

    Суточную дозу вводят детям в 1 прием, взрослым в 2 приема (утром и
 вечером).
    Инъекции делают ежедневно без перерывов. Начинают с доз, равных при-
 мерно 1/3 полной суточной терапевтической дозы; постепенно (через 3 - 4
 инъекции) дозу увеличивают до полной суточной. При медленно развивающем-
 ся лечебном эффекте и ухудшающемся состоянии больного, суточную дозу мож-
 но увеличить после 7 - 8 инъекций: детям - до 0,15 г (0,75 мл), взрослым-
 до 0,12 г (0,6 мл) на 1 кг массы тела. При более раннем клиническом выз-
 доровлении введение солюсурьмина можно прекратить, продолжая диспансерное
 наблюдение за больным в течение 2 - 4 мес. При рецидиве курс лечения пов-
 торяют.
    При кожном лейшманиозе назначают солюсурьмин в следующих дозах:

  Возраст      Полная суточная доза       Курсовая суточная доза на 1 кг
  больного   на 1 кг массы тела больного        массы тела больного                     массы тела больного
   годы
               сухого      20 % раствора,      сухого     20 % раствора
               порошка, г     мл               порошка, г       мл

  До 7           0,1          0,5              1,5 - 1,8     7,5 - 9,0
  8 - 14         0,08         0,4              1,4 - 1,7     7,0 - 8,5
  Старше 14      0,07         0,35             1,4 - 1,6     7,0 - 8,0

    Вводят ежедневно, назначая с 1/3 - 1/4 полной суточной дозы. Постепен-
 но (в течение 3 - 4 дней) дозу увеличивают до полной суточной.
    Продолжительность курса лечения в среднем 3 - 4 нед. При рецидивах
 проводят повторный курс с перерывом 2 мес.
    При осложнениях лейшманиозов вторичной бактериальной инфекцией назна-
 чают одновременно антибиотики или сульфаниламидние препараты.
      Противопоказания: наличие сопутствующего острого инфекционного заболе-
 вания, значительная дистрофия, интоксикация вследствие хронических забо-
 леваний, тяжелые поражения внутренних органов, не связанные с
 лейшманиозом.

      Примечание. При висцеральном лейшманиозе предложены также другие
                  схемы применения солюсурьмина. При висцеральном лейш-
                  маниозе, если препарат назначают по жизненным показа-
                  ниям, противопоказания не учитывают.

    Форма выпуска: 20 % раствор в ампулах по 10 мл.
    Хранение: список Б. В защищенном от света месте при комнатной темпера-
 туре.
Синонимов нет.


Лекарственные препараты

Препарат Аминохинол (относится к группе Химиотерапевтическиеие средства ). Синонимы
      АМИНОХИНОЛ   (  Aminochinolum  ).
    7-Хлор -2- (2-хлорстирил) -4 - (4-диэтиламино - 1 - метилбутилами-
 но)- хинолина трифосфат.
    Аморфный порошок желтого цвета. Медленно растворим в воде, практи-
 чески нерастворим в спирте.
    Эффективен при некоторых протозойных инфекциях и коллагенозах.
    Применяют для лечения лямблиоза, красной волчанки и кожного лейшма-
 ниоза, неспецифического язвенного колита, для лечения и профилактики
 токсоплазмоза (см. также Акрихин, Фуразолидон).
    При лямблиозе препарат назначают внутрь циклами по 5 дней с переры-
 вом между ними 4 - 7 дней. Обычно проводят 2 цикла, а при недостаточной
 эффективности - 3 цикла. Принимают препарат внутрь через 20 - 30 мин
 после еды. Доза для взрослых - 0,15 г 2 - 3 раза в день; суточная доза
 для детей до 1 года 0,025 г, от 1 года до 2 лет - 0,05 г, от 2 до 4 лет
 - 0,075 г, от 4 до 6 лет - 0,1 г, от 6 до 8 лет - 0,15, от 8 до 12 лет
 - 0,15 - 0,2 г, от 12 до 16 лет - 0,25 - 0,3; суточную дозу дают в 2 -
 3 приема. Ослабленным детям, масса которых ниже соответствующей возрас-
 ту, дозу снижают на 1/3.
    При красной волчанке принимают внутрь по 0,1 - 0,15 г (взрослые) 2 -
 3 раза в сутки. При хорошей переносимости дозу можно увеличить до 0,5 г
 в сутки. Цикл лечения 5 - 10 дней с перерывом 2 - 5 дней. После курса
 лечения, особенно в весенне-летний период, рекомендуется давать профи-
 лактически половину указанных суточных доз в течение 1- 2 мес.
    При лейшманиозе назначают по 0,1 - 0,15 г 3 раза в день циклами по
 10 - 15 дней с перерывом 5 - 7 дней (обычно 2 цикла).
    Для лечения острого и хронического токсоплазмоза принимают по 0,1 -
 0,15 г 3 раза в день в сочетании с сульфадимезином (2 г в сутки в 2 -
 3 приема; детям меньше - в соответствии с возрастом). Лечение проводят
 циклами (2 - 3) по 7 дней с промежутком 10 - 14 дней.
    Для профилактики врожденного токсоплазмоза беременным назначают цик-
 лами: 1-й цикл - 9 - 14-я неделя беременности, 2-й цикл - 15 - 20-я не-
 деля; 3-й цикл - 21 - 26-я неделя; 4-й цикл - 27 - 32-я неделя.   В пер-
 вые 9 нед беременности аминохинол противопоказан.
    При токсоплазмозе глаз аминохинол дают в тех же дозах циклами по 10
 дней с перерывом 10 - 12 дней, всего 3 - 4 цикла.
    При неспецифическом язвенном колите назначают комплексно с другими
 методами лечения по 0,3 - 0,45 г в сутки (0,15 г 2 - 3 раза) циклами по
 5 дней с перерывом 4 - 7 дней; всего 3 - 4 цикла.
    Аминохинол обычно хорошо переносится; в отличие от акрихина не вызы-
 вает окрашивания кожи.
    У отдельных больных могут возникнуть тошнота, головная боль, потеря
 аппетита; при передозировке возможны бессонница, шум в ушах, общая сла-
 бость. В этих случаях дозу уменьшают или временно прекращают прием пре-
 парата.
    При появлении аллергических кожных реакций следует прекратить прием
 препарата. В процессе лечения необходимо следить за функцией печени,
 почек и картиной крови.
    Формы выпуска: порошок; таблетки по 0,025 и 0,05 г в упаковке по
 10 штук.
    Хранение: список Б.
Синонимов нет.


Лекарственные препараты

Препарат Эметина гидрохлорид (относится к группе Химиотерапевтическиеие средства ). Синонимы

Emetinum hydrochloridum


Лекарственные препараты

Препарат Осарсол (относится к группе Химиотерапевтическиеие средства ). Синонимы
           ОСАРСОЛ   (  Osarsolum  ).
    3-Ацетамино-4-оксифенилмышьяковая кислота.
    Синонимы:   Acetarsolum, Acetarson, Acetphenarsin, Amarsan, Arsaphen,
 Devegan, Dynarson, Kharophen, Kubarsol, Limarsol, Nilacid, Orarsan,
 Orvarsan, Pallicid, Spirocid, Stovarsol, Vagival.
    Белый кристаллический порошок без запаха. Очень мало растворим в воде
 и спирте, растворим в растворе натрия гидрокарбоната и в растворах едких
 щелочей и аммиака. Содержит около 27 % мышьяка.
    Осарсол является трихомонацидным и амебоцидным средством. Эффективен
 также при лечении сифилиса.
    Ранее осарсол применяли для лечения сифилиса путем перорального приема
 в виде таблеток и назначали в основном при плохой переносимости инъекций
 новарсенола и миарсенола. В последнее время таблетки осарсола исключены из
 номенклатуры лекарственных средств.
    Применяют осарсол иногда в качестве противотрихомонадного средства (см.
 Метронизадол).
 При лечении трихомонадного кольпита, во влагалище вводят смесь из осарсола
 и кислоты борной по 0,25 г. Порошок равномерно распределяют по стенкам
 влагалища. Затем гинекологическое зеркало извлекают и уретру смазывают
 1 % растворам нитрата серебра. Процедуру проводят 1 раз в неделю. До-
 полнительно 1 раз в неделю вводят во влагалище указанную смесь осарсола
 с кислотой борной. При обнаружении трихомонад в прямой кишке назначают
 свечи, содержащие по 0,25 - О,3 г осарсола и кислоты борной; вводят 1
 раз в день после дефекации в течение 10 дней.
    Для лечения трихомонадного кольпита могут применяться также   суппози-
 тории вагинальные  , содержащие по 0,25 г осарсола, по 0,3 г кислоты бор-
 ной, глюкозы и стрептоцида (суппозитории
<Осарцид>
  ) или по 0,25 г осар-
 сола и по 0,3 г кислоты борной и глюкозы (суппозитории
<Осарбон>
  ).
    При амебной дизентерии (в период ремиссии) осарсол иногда назначают
 взрослым в виде таблеток по 0,25 г 3 раза в день (перед едой) на протя-
 жении 3 дней, затем делают четырехдневный перерыв, после которого цикл
 лечения можно повторить.
    В ы с ш и е  д о з ы внутрь для взрослых: разовая 0,25 г, суточная 1 г.
    Осложнения при лечении осарсолом могут быть такие же, как при лечении
 миарсенолом.
      Противопоказания см. Миарсенол.
    Формы выпуска: порошок; таблетки по 0,25 г.
    Хранение: список А. В хорошо укупоренных банках оранжевого стекла.
Acetarsolum
Acetarson
Acetphenarsin
Amarsan
Arsaphen
Devegan
Dynarson
Kharophen
Kubarsol
Limarsol
Nilacid
Orarsan
Orvarsan
Pallicid
Spirocid
Stovarsol
Vagival


Лекарственные препараты

Препарат Бийохинол (относится к группе Химиотерапевтическиеие средства ). Синонимы

Синонимов нет.


Лекарственные препараты

Препарат Бисмоверол (относится к группе Химиотерапевтическиеие средства ). Синонимы

Синонимов нет.


Лекарственные препараты

Препарат Гризеофульвин (относится к группе Химиотерапевтическиеие средства ). Синонимы
      ГРИЗЕОФУЛЬВИН   (  Griseofulvinum  ).
    Антибиотик, продуцируемый плесневым грибом Penicillium nigricans
 (griseofulvum). По химической структуре представляет собой 7-хлор-
 2',4,6-триметокси-6'-метилгризен-2'-дион-3,4'.
    Синонимы:   Грицин, Biogrisin, Fulcin, Fulvicin, Fulvina, Fulvistatin,
 Fungivin, Greosin, Gricin, Grifulin, Grifulvin, Grisactin, Grisefuline,
 Grisovin, Lamoryl, Likuden, Neo-Fulcin, Sporostatin   и др.
    Гризеофульвин является противогрибковым средством, оказывающим фунги-
 статическое действие на различные виды дерматомицетов (трихофитоны, мик-
 роспорумы, эпидермофитоны).
    Неэффективен при кандидозе. Важной особенностью гризеофульвина явля-
 ется его эффективность при приеме внутрь.
    Активность гризеофульвина в определенной степени зависит от дисперс-
 ности его кристаллов и связанной с этим удельной поверхности порошка.
 Обычная мелкокристаллическая форма препарата примерно в 2 раза менее
 активна, чем специально изготовленная высокодисперсная форма, ранее на-
 зывавшаяся   гризеофульвин форте.
    В настоящее время в основном применяют высокодисперсный препарат, у
 которого размер большинства частиц не более 4 мкм.
    Препарат представляет собой белый или белый с желтоватым оттенком на-
 имельчайший кристаллический порошок со слабым специфическим (грибным)
 запахом. Практически нерастворим в воде, мало растворим в спирте.
    Гризеофульвин является одним из основных средств лечения больных дер-
 матомикозами. Его назначают при лечении больных, страдающих фавусом,
 трихофитией и микроспорией волосистой части головы и гладкой кожи, эпи-
 дермофитией гладкой кожи, вызванной трихофитоном, а также поражениями
 ногтей (онихомикозами), вызванными патогенными грибами (трихофитон,
 красный эпидермофитон).
    Принимают гризеофульвин   внутрь и местно  .
    Для приема внутрь выпускается в виде   таблеток   (по 0,125 г) и в виде
   суспензии   (1 мл содержит 0,1 г гризеофульвина); для местного применения
 - в виде 2,5 %   линимента.
    Таблетки принимают внутрь во время еды (с 1 чайной ложкой раститель-
 ного масла). Суспензия предназначена для детей до 3-летнего возраста.
 Линимент используют самостоятельно при ограниченных поражениях кожи и в
 комплексе с приемом препарата внутрь.
    При микроспории назначают взрослым по 8 таблеток в день, детям - из
 расчета 21 - 22 мг/кг в сутки. Препарат принимают ежедневно до первого
 отрицательного анализа на грибы, затем в той же дозе в течение 2 нед
 через день и 2 нед 2 раза в неделю.
    При трихофитии (поверхностная и инфильтративно-нагноительная формы)
 и фавусе, взрослым назначают ту же дозу, детям - по 18 мг/кг (по той же
 схеме).
    В процессе лечения у больных микозами волосистой части головы необхо-
 димо еженедельно сбривать волосы, мыть голову водой с мылом 2 раза в не-
 делю. Рекомендуется втирать в кожу головы противогрибковые мази и смазы-
 вать очаги 2 - 3 % спиртовым раствором йода.
    При онихомикозах, трихофитии и фавусе волосистой части головы, суточ-
 ная доза гризеофульвина для взрослых с массой тела до 50 кг составляет
 5 таблеток (625 мг), а при большей массе тела прибавляют на каждые 10 кг
 по 1 таблетке, но не свыше 1 г (8 таблеток) в сутки.
    Детям и подросткам назначают при онихомикозах по 16 мг/кг в сутки.
    При онихомикозах принимают препарат в течение первого месяца ежеднев-
 но, второго месяца - через день, далее 2 раза в неделю. Общая продолжи-
 тельность лечения не менее 8 мес.
    При онихомикозах рекомендуется лечение гризеофульвином сочетать с
 удалением ногтей кератолитическими средствами и применять антигрибковые
 препараты.
    Линимент наносят тонким слоем на очаги поражения в суточной дозе не
 свыше 30 г. Лечение продолжают не менее 2 нед после исчезновения клини-
 ческих симптомов и трех отрицательных результатов при микроскопическом
 исследовании.
    При применении гризеофульвина возможны диспепсические явления, голов-
 ная боль, тошнота, головокружение, явления дезориентации, крапивница.
 Иногда развиваются эозинофилия, лейкопения, реже лейкоцитоз. В этих слу-
 чаях рекомендуется сделать перерыв в лечении на 3 - 4 дня; в легких слу-
 чаях достаточно уменьшить суточную дозу в течение 4 - 5 дней. При кра-
 пивнице следует принять внутрь противогистаминные препараты, 10 % раст-
 вор хлорида кальция, а при тошноте - внутрь столовую ложку 0,5 % раст-
 вора новокаина.
    Рекомендуется назначать больным витамины: кислоту аскорбиновую,
 тиамин, рибофлавин, кислоту никотиновую; 1 раз в 10 - 15 дней делать
 анализы крови.
      Противопоказания: выраженная лейкопения и системные заболевания
 крови, органические болезни печени и почек, порфириновая болезнь, зло-
 качественные новообразования, беременность, кормление грудью.
    Препарат не следует назначать амбулаторно водителям транспорта, лет-
 чикам, лицам, занятым на высотных работах.
    При диатезе и сахарном диабете не следует назначать суспензию (в
 связи с содержанием в ней сахара).
    Формы выпуска: таблетки по 0,125 г; суспензия по 100 мл в банках из
 стекломассы с навинчивающимися пластмассовыми крышками; линимент
 (2,5 %) по ЗО г в банках оранжевого стекла.
    Хранение: список Б. В сухом месте при комнатной температуре.

                Rp.: Tab. Griseofulvini 0,125 N. 40
                     D.S. По 1 таблетке 4 раза в день

                Rp.: Susp. Griseofulvini 100 ml
                     D.S. По одной десертной ложке 3 раза в день
                           (ребенку 10 лет)
Biogrisin
Fulcin
Fulvicin
Fulvina
Fulvistatin
Fungivin
Greosin
Gricin
Grifulin
Grifulvin
Grisactin
Grisefuline
Grisovin
Lamoryl
Likuden
Neo-Fulcin
Sporostatin
Грицин


Лекарственные препараты

Препарат Кетоконазол (относится к группе Химиотерапевтическиеие средства ). Синонимы
      КЕТОКОНАЗОЛ   (  Ketoconazole  ).
    1-цис-1-Ацетил-4-пара-n-[2- (2,4-дихлофенил)-2-(имидазол-1-ил- ме-
 тил) - 1,3- диоксолан-4-ил)-метоксифенил-пиперазин.
    Синонимы:   Низорал, Ороназол, Candoral, Cetonax, Fungocin, Fungoral,
 Ketonil, Ketozol, Micosept, Orifungal, Oronazol, Panfungol.
    Противогрибковый препарат из группы имидазольных производных (см.
 Клотримазол). Важными особенностями кетоконазола являются его эффектив-
 ность при приеме внутрь, а также его влияние как на поверхностные, так
 и на системные микозы.
    Действие препарата связано с нарушением биосинтеза эргостерина, триг-
 лицеридов и фосфолипидов, необходимых для образования клеточной мембраны
 грибов.
    При приеме внутрь препарат хорошо всасывается.
    Назначают кетоконазол при поверхностных и системных микозах: дермато-
 микозах и онихомикозах, вызванных бластомицетами; микозе волосистой час-
 ти головы; влагалищном микозе; бластомицетозе полости рта и желудочно-ки-
 шечного тракта, мочеполовых органов и других микозах внутренних органов.
    Профилактически может применяться для предупреждения грибковых инфек-
 ций при пониженной иммунологической резистентности организма.
    Принимают внутрь 1 раз в день во время еды. Дозы для взрослых: при
 дерматомикозах - по 0,2 г (1 таблетке) 1 раз в день в течение 2 - 8 нед;
 при онихомикозах и хронических кандидозах - в той же дозе до полного (с
 микологическим контролем) выздоровления (4 - 6 нед); при поражениях по-
 лости рта, желудочно-кишечного тракта и мочеполовой системы - по 1 - 2
 таблетки в день в течение 2 нед, затем по 1 таблетке в день до полного
 выздоровления (4 - 6 нед). При системных микозах назначают в первые 2
 нед по 2 таблетки в день, затем по 1 таблетке в день в течение несколь-
 ких месяцев.
    Профилактически назначают по 1 таблетке в день; срок приема зависит
 от течения основного заболевания.
    Для детей старше 2 лет суточная доза 0,05 г при массе тела до 20 кг
 и 0,1 г (1/2 таблетки) при массе тела 20 - 40 кг. Детям до 2 лет назна-
 чают только при наличии абсолютных показаний к применению противогриб-
 кового препарата.
    Имеются данные об использовании кетоконазола при лечении микозов
 глаз. Назначают по 1 таблетке (0,2 г) в день. При тяжелых поражениях
 роговицы применяют также эмульсию кетоконазола, которую готовят
 ех tempore (1 таблетку разводят в 5 мл 4,5 % раствора борной кислоты).
 Закапывают в конъюнктивальный мешок 5 - 6 раз в день. При этом следует
 учитывать возможность раздражающего действия.
    При приеме кетоконазола возможны тошнота, рвота, понос, головная
 боль, кожный зуд, реже - головокружение, сонливость, артралгия, гинеко-
 мастия, уменьшение либидо, алопеция; может нарушаться функция печени.
      Противопоказания: беременность, кормлению грудью, нарушения функций
 печени и почек, индивидуальная непереносимость препарата.
    Не следует принимать одновременно антацидные препараты, холинолитики,
 циметидин и его аналоги (ухудшение всасывания).
    При лечении кетоконазолом необходимо контролировать картину крови,
 фунцию печени. Осторожность следует соблюдать при нарушениях функции
 коры надпочечников и гипофиза.
    Форма выпуска: таблетки (с риской) по 0,2 г (200 мг) в упаковке по
 20 - 30 - 60 штук.
    Хранение: в защищенном от света месте.
    Имеются данные об эффективности кетоконазола при некоторых гормоноза-
 висимых формах рака предстательной железы. Эффект обусловлен ингибиро-
 ванием образования андрогенов. Доза кетононазола 0,2 - 0,4 г каждые 8 ч.
 Препарат вызывает снижение содержания андростендиола в плазме крови.
Candoral
Cetonax
Fungocin
Fungoral
Ketonil
Ketozol
Micosept
Orifungal
Oronazol
Panfungol
Низорал
Ороназол


Лекарственные препараты

Препарат Тербинафин (относится к группе Химиотерапевтическиеие средства ). Синонимы
      ТЕРБИНАФИН   (  Terbinafine  ).
    (Е)-N-(6,6-Диметил-2-гептен-4-инил)- N- метил-1-нафталинметанамин.
    Выпускается в виде гидрохлорида.
    Синонимы:   Ламизил, Lamizyl (название препарата фирмы "SANDOZ")  .
    Противогрибковый препарат для перорального и наружного применения.
 Обладает широким спектром противогрибковой активности. Оказывает фун-
 гицидное действие на дерматомицеты, плесневые грибы и некоторые димор-
 фные грибы. Механизм действия связан с подавлением биосинтеза стеринов
 в клеточной мембране гриба.
    При местном применении (в виде крема) препарат мало всасывается и
 оказывает незначительное системное действие. При пероральном применении
 (в виде таблеток) максимальная концентрация в плазме крови наблюдается
 в пределах 2 ч; препарат прочно связывается с белками плазмы.
    Препарат быстро диффундирует через кожу и накапливается в сальных же-
 лезах. Выводится с кожным салом, при этом создаются относительно высокие
 концентрации в волосяных фолликулах и волосах. В течение нескольких не-
 дель после начала применения проникает также в ногтевые пластинки.
    Внутрь применяют тербинафин (в виде таблеток) при грибковых поражени-
 ях кожи, вызванных дерматомицетами (трихофития, микроспория), при дрож-
 жевых инфекциях кожи, грибковых поражениях ногтей (онихомикозы). Приме-
 няют также тербинафин для лечения отрубевидного (разноцветного) лишая.
    Назначают взрослым внутрь в дозе 0,125 г (125 мг) 2 раза в день или
 0,25 г 1 раз в день (независимо от времени приема пищи). Продолжитель-
 ность лечения зависит от показаний и тяжести инфекции. Обычно продолжи-
 тельность лечения кожных поражений составляет, 2 - 4 нед, поражений
 ногтей - от 6 нед до 4 мес (иногда и более длительно).
    Препарат, как правило, хорошо переносится. В отдельных случаях воз-
 можны диспепсические явления, кожные аллергические реакции.
    Тербинафин не следует назначать при беременности и кормлении грудью,
 а также детям (из-за отсутствия достаточных данных). У пожилых больных
 могут наблюдаться нарушения функций печени и почек.
    Крем тербинафина (ламизила) применяют наружно при грибковых пораже-
 ниях кожи, вызванных дерматомицетами, при дрожжевых инфекциях кожи
 (кандидозы), лишае (отрубевидном или разноцветном). Крем наносят тонким
 слоем на пораженные поверхности и прилегающие участки 1- 2 раза в день,
 слегка втирают.
    Применяют в зависимости от тяжести поражения и эффективности в тече-
 ние 1 - 2 - 4 мед. Обычно лечебный эффект отмечается в первые несколько
 дней.
    Крем хорошо переносится. В отдельных случаях наблюдаются гиперемия,
 зуд, ощущение жжения, обычно не требующие прекращения лечения.
    Формы выпуска: таблетки, содержащие по 0,125 или 0,25 г тербинафина
 (гидрохлорида); 1 % мазь в тубах.
    Хранение: таблетки хранят в защищенном от света месте.
Lamizyl
Ламизил


Лекарственные препараты

Препарат Флуконазол (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ФЛУКОНАЗОЛ   (  Fluconazole  ).
    2-(2,4-Дифторфенил)-1,3-бис (1Н-1,2,4-триазол-1-ил)-2-пропанол.
    Синонимы:   Дифлукан, Diflucan.
    Противогрибковый препарат новой химической группы - производных
 триазоля; содержит 2 атома фтора.
    Оказывает выраженное противогрибковое действие; специфически ингиби-
 рует синтез грибковых стеринов.
    Быстро всасывается при приеме внутрь. Длительно сохраняется в плаз-
 ме крови. Выводится в основном почками (до 80 % ).
    Применяют при различных грибковых инфекциях: при криптококкозе, вклю-
 чая криптококковый менингит; при системном кандидозе, кандидозе слизистых
 оболочек, вагинальном кандидозе; для профилактики грибковых инфекций у
 больных со злокачественными новообразованиями при лечении их цитостати-
 ками или проведение лучевой терапии; при пересадке органов и в других
 случаях, когда подавлен иммунитет и имеется опасность развития грибковой
 инфекции.
    Назначают флуконазол   внутрь и внутривенно.
    Для внутривенного введения препарат выпускается в виде 0,2 % раствора
 и изотоническом растворе натрия хлорида, для приема внутрь в капсулах по
 50; 100; 150 и 200 мг и в виде сиропа, содержащего по 5 мг в 1 мл (0,5%).
    Суточная доза при обоих способах применения одинакова. В связи с дли-
 тельным периодом полувыведения, достаточно принимать препарат 1 раз в день.
 Обычные лечебные дозы варьируют от 200 до 400 мг в сутки, при кандидозах
 слизистых оболочек - 50 - 100 мг в день; при вагинальном кандидозе -
 150 мг. Длительность лечения зависит от характера заболевания и эффектив-
 ности препарата (от 7 - 14 до 30 дней).
    Обычно препарат хорошо переносится. Возможны диарея, метеоризм, кожная
 сыпь.
      Препарат не следует назначать при беременности и кормлении грудью, а
 также детям до 16 лет.
    Флуконазол усиливает действие антикоагулянтов, пероральных гипогликеми-
 ческих средств, гидрохлортиазида, дифенина. При комбинации с рифампицином,
 период полувыведения флуконазола укорачивается, в связи с чем необходимо
 некоторое увеличение его дозы.
    Формы выпуска: капсулы, сироп, раствор для внутривенного введения.
    Хранение.: список Б.
Diflucan
Дифлукан


Лекарственные препараты

Препарат Декамин (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ДЕКАМИН   (  Decaminum  ) .
   1,10-Декаметилен-бис- (4-аминохинальдиний-хлорид).
   Синонимы:   Dekadin, Dequadin, Dequalinii chloridum, Dequalinium chloride,
 Dequalonum, Dequaspon, Evazol, Gargilon, Polycidine, Sorot.
    Белый с кремоватым или желтым оттенком порошок, без запаха, горький на
 вкус. Малорастворим в воде (0,5 % при + 25  С, 1:16 - в горячей) и спирте.
    Декамин является бисчетвертичным аммониевым соединением, оказывающим
 местное антибактериальное и фунгицидное действие. Он эффективен при мест-
 ном применении против различных микроорганизмов и патогенных грибов.
    Назначают при заболеваниях, вызванных дрожжеподобными грибами рода
 Candida albicans, кандидозном стоматите, кандидозе кожи, ногтевых вали-
 ков и ногтей (паронихии), а также при эпидермофитии стоп, воспалитель-
 ных процессах в полости рта и глотки (ангины, тонзиллиты, стоматиты,
 фарингиты, глосситы и афтозные язвы).
    Для лечения грибковых заболеваний кожи применяют в виде О,5 % и 1 %
 мази, которую втирают в очаги поражения 1 - 2 раза в день. Длительность
 лечения зависит от характера и течения заболевания. Лечение проводят с
 микроскопическим контролем на наличие грибов в пораженных участках.
 Обычно курс лечения 1 - 3 нед.
    При воспалительных заболеваниях полости рта и глотки и кандидозном
 стоматите назначают декамин в виде   карамели  ; каждая карамель содержит
  0,00015 г (0,15 мг) препарата. Одну-две карамели помещают под язык или
 за щеку и держат до полного рассасывания, не производя по мере возмож-
 ности глотательных движений, чтобы препарат дольше задерживался в полости
 рта. Карамели принимают каждые 3 - 5 ч, а при тяжелых инфекциях - каждые
 2 ч.
    Декамин обычно хорошо переносится; явлений раздражения не вызывает.
    При применении декамина в виде мази следует учитывать, что препарат
 инактивируется анионными детергентами (обычными мылами).
    Формы выпуска: мазь 0,5 % и 1 % в алюминиевых тубах по 30 - 60 г; ка-
 рамель с содержанием в каждой карамели 0,15 мг декамина.
    Хранение: в сухом, защищенном от света месте.
Dekadin
Dequadin
Dequalinii chloridum
Dequalinium chloride
Dequalonum
Dequaspon
Evazol
Gargilon
Polycidine
Sorot


Лекарственные препараты

Препарат Мазь "Цинкундан" (относится к группе Химиотерапевтическиеие средства ). Синонимы
           МАЗЬ
<ЦИНКУНДАН>

    (  Unguentum

  ).
    Мазь, содержащая ундециленовой кислоты 10 %, цинковой соли ундеци-
 леновой кислоты 10 %, анилида салициловой кислоты 10 % и мазевую осно-
 ву, состоящую из этилцеллозольва, эмульгатора, метилцеллюлозы и воды
 до 1ОО %.
    Мазь светло-серого цвета, однородной консистенции, с характерным за-
 пахом.
    Содержащиеся в мази ундециленовая кислота, натриевые соли и анилид
 салициловой кислоты (салициланилид) оказывают при местном применении
 фунгистатическое и фунгицидное действие.
    Применяют для лечения грибковых заболеваний кожи.
    Мазь втирают в пораженные участки кожи 2 раза в день (утром и вечером).
 Длительность лечения зависит от характера и течения заболевания и от ре-
 зультатов микроскопического исследования на исчезновение патогенных гри-
 бов. Обычно курс лечения продолжается 15 - 20 дней или дольше в зависи-
 мости от эффективности. Во время лечения мазью и после его окончания, реко-
 мендуется припудривать пораженные места порошком
<Дустундан>
<Цинкундан>
 и тальк.
    Форма выпуска: в стеклянных банках с плотно завинчивающимися крышками
 по 30 г;
    Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Мазь "Ундецин" (относится к группе Химиотерапевтическиеие средства ). Синонимы
           Мазь

  ).
    Мазь зеленовато-голубого цвета с характерным запахом.
    Состав: ундециленовой кислоты и меди ундецилената по 8 %, пара-хлорфе-
 нилового эфира глицерина 4 %, мазевой основы до 100 %.
    Показания и способ применения такие же, как для цинкундана.
    Форма выпуска: в стеклянных банках с полиэтиленовыми крышками по 25 г.
    Хранение: в прохладном месте в плотно укупоренных банках.
Синонимов нет.


Лекарственные препараты

Препарат Хинофунгин (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ХИНОФУНГИН   (  Chinofungin  ).
    Присыпка, содержащая противогрибковый препарат   толнафтат   (Tolnaftat) -
 2-нафтил-N-метил-N-(3-толил) -тиокарбамат.
    Белый мелкодисперсный порошок с запахом лаванды (порошок содержит на-
 полнители аэросил, масло лаванды и др.).
    Применяют при поверхностных микозах, вызванных дерматомицетами, меж-
 пальцевых эрозиях и др. При онихомикозах неэффективен.
    Покрывают присыпкой 2 раза в день пораженную поверхность кожи, предва-
 рительно вымытую теплой водой и высушенную. При микозах стоп рекомендует-
 ся также покрывать присыпкой обувь и носки.
    При применении присыпки возможно незначительное раздражающее действие.
 При сильных эрозиях применять не рекомендуется.
    Форма выпуска: в упаковке по 50 г.
Синонимов нет.


Лекарственные препараты

Препарат Нитрофунгин (относится к группе Химиотерапевтическиеие средства ). Синонимы
        НИТРОФУНГИН   (  Nitrofungin  ).
    Раствор, содержащий 2-хлор-4-нитрофенола 1 г, триэтиленгликоля 10 г,
 спирта 50 % до 100 мл. Жидкость лимонно-желтого цвета с запахом спирта,
 окрашивает кожу в слабо-желтый цвет.
    Действующим веществом нитрофунгина является 2-хлор-4-нитрофенол, ока-
 зывающий противогрибковое действие.
    Назначают для лечения грибковых заболеваний кожи: эпидермофитии, три-
 хофитии, грибковых экзем, кандидоза кожи и др.
    Препаратом смазывают пораженные места 2 - 3 раза в день до исчезнове-
 ния клинических проявлений заболевания. Для предупреждения рецидивов про-
 должают смазывание 1 - 2 раза в неделю в течение 4 - 6 нед.
    Обычно применяют неразведенный раствор; при воспалительных явлениях и
 повышенной чувствительности к препарату, при появлении признаков раздра-
 жения кожи, разводят водой в отношении 1:1.
    Форма выпуска: во флаконах по 25 мл.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Октицил (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ОКТИЦИЛ   (  Octicylum  ).
    2-Октилциклопропанкарбоновая кислота.
    Вязкая, прозрачная бесцветная или с желтоватым оттенком жидкость со
 специфическим запахом. При хранении могут выпасть кристаллы, легко рас-
 плавляющиеся при легком подогревании. Практически нерастворима в воде.
 Со спиртом, эфиром, хлороформом смешивается в любых соотношениях. Спир-
 товой раствор представляет собой прозрачную бесцветную жидкость с харак-
 терным спиртовым запахом.
    Препарат оказывает фунгистатическое и фунгицидное действие.
    Применяют в виде 1 % спиртового раствора или 1 % мази (кремового цве-
 та) для лечения эпидермофитии, руброфитии, а также отрубевидного лишая,
 эритразмы.
    Мазь наносят на пораженный участок кожи 2 раза в день ежедневно. Курс
 лечения при хорошей переносимости 4 - 8 нед.
    При дисгидротической форме эпидермофитии сначала снимают острые вос-
 палительные явления, затем смазывают 1 % спиртовым раствором пораженные
 участки кожи 2 раза в день, а на ночь октициловой мазью и накладывают
 марлевую повязку.
    Формы выпуска: 1 % мазь в тубах или банках темного стекла по 50 г;
 1 % спиртовой раствор во флаконах по 200 мл.
    Хранение: мазь - в обычных условиях; раствор - в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Анмарин (относится к группе Химиотерапевтическиеие средства ). Синонимы
         АНМАРИН   (  Anmarinum  ).
    Препарат природного происхождения. Смесь двух изомеров - производных
 псоралена (см. Псорален, Фотосенсибилизирующие препараты), выделяемых из
 семян растения амми большой (Ammi majus L.).
    Белый с желтоватым оттенком или светло-желтый кристаллический порошок.
    Практически нерастворим в воде.
    Применяемый местно (в виде 1 % геля) оказывает противогрибковое дейст-
 вие в отношении возбудителей дерматомикозов, а также умеренное бактерио-
 статическое действие на грамположительные бактерии.
    Применяют при микозах (в том числе при кандидозе) межпальцевых складок
 стоп и кистей с мацерацией, мокнутием, трещинами. Кроме того, назначают
 при руброфитии кожи.
    Препарат в виде геля наносят тонким слоем на очаги поражения кожи  1 -
 3 раза в сутки. Перед каждым последующим нанесением геля остатки препара-
 та в виде пленки обязательно удаляют теплой водой с мылом и кожу тщатель-
 но высушивают. Длительность курса лечения от нескольких дней до 3 - 4 нед
 и зависит от характера течения заболевания. При возникновении рецидивов,
 курс лечения рекомендуется повторить. При применении анмарина возможны
 усиление зуда, появление жжения, гиперемии кожи.
      Противопоказания: индивидуальная непереносимость.
    Форма выпуска: гель анмарина 1 % (Gelum Anmarini 1 %) белого или бе-
 лого с желтоватым оттенком цвета в алюминиевых тубах по 10 или 25 г.
    Хранение: при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат Пиперазин (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ПИПЕРАЗИН   (  Piperazinum  ).
    Диэтилендиамин.
    Пиперазин и его соли оказывают противоглистное действие на различные
 виды нематод, особенно вызывающие аскаридоз и энтеробиоз (инвазии остри-
 цами). Они действуют как на половозрелых, так и на неполовозрелых особей
 обоего пола.
    Пиперазин вызывает паралич мускулатуры гельминтов; в последующем они
 выводятся перистальтическими движениями кишечника. В 90 - 95 % случаев
 пиперазин освобождает организм от паразитов, при повторном применении
 можно достигнуть почти 100 % дегельминтизации.
    Препараты пиперазина быстро всасываются при приеме внутрь. Выделя-
 ются в основном почками. Их применение не требует предварительной под-
 готовки больных или содержания на специальной диете. Слабительные сред-
 ства назначают лишь при склонности к запорам; дают их в дни приема пи-
 перазина вечером.
    Препараты пиперазина малотоксичны и в терапевтических дозах побочных
 явлений обычно не вызывают; могут применяться в амбулаторных условиях.
 Иногда наблюдаются легкая тошнота, боли в животе, скоропреходящая го-
 ловная боль. При передозировке возможны мышечная слабость, тремор. У
 больных с нарушениями выделительной функции почек могут возникнуть ней-
 ротоксические явления.
      Противопоказания: органические заболевания ЦНС.
    Основным препаратом пиперазина, применяемым в качестве противоглист-
 ного средства, является пиперазина адипинат.
      Пиперазина адипинат   (Piperazini adipinas).
    Синонимы: Adipalit, Adiprazina, Entacyl, Entazin, Helmirazin, Heltolan,
 Nematocton, Nometan, Oxurasin, Piperascat, Piperazine adipate, Piperazinum
 adipinicum, Vermicompren, Vermitox и дp.
    Белый кристаллический порошок без запаха. Растворим в воде, легко -  в
 горячей, практически нерастворим в спирте и эфире.
    При лечении аскаридоза назначают препарат 2 дня подряд по 2 раза в день
 за 1 ч или спустя 1/2 - 1 ч после еды. Дают внутрь в виде таблеток в сле-
 дующих дозах на один прием: взрослым - 1,5 - 2,0 г (3 - 4 г в сутки);
 детям до 1 года - по 0,2 г (0,4 г в сутки), от 2 до 3 лет - по 0,3 г
 (О,6 г в сутки), от 4 до 5 лет - по 0,5 г (1 г в сутки); от 6 до 8 лет
 - по 0,75 г (1,5 г в сутки), от 9 - 12 лет - по 1 г (2 г в сутки), от 13
 до 15 лет - по 1,5 г (3 г в сутки). Детям препарат можно назначать в ви-
 де 5 % раствора.
    Можно также принимать препарат в течение одного дня: однократно от 0,4
 до 4 г (в зависимости от возраста) или 2 раза от 0,2 до 2 г.
      Раствор пиперазина адипината 5 %   для детей (Solutio Piperazini adipina-
 tis 5 % pro infantibus). Содержит в 100 мл пиперазина адипината 5 г, кис-
 лоты лимонной 2 г, сахарного сиропа 72,9 г, натрия бензоата 0,1 г, воды
 20 мл. Прозрачная жидкость слабо-желтого цвета, без запаха, кисло-сладкая
 на вкус. Одна чайная ложка раствора содержит 0,25 г пиперазина адипината,
 десертная ложка - 0,5 г, столовая ложка  - 0,75 г.
    При энтеробиозе принимают в тех же дозах в течение 5 дней подряд с
 7-дневным перерывом; проводят 1 - 3 цикла лечения. В перерывах между цик-
 лами рекомендуется ставить на ночь клизму (для удаления остриц из прямой
 кишки); взрослым из 4 - 5 стаканов воды, детям - из 1 - 3 стаканов с до-
 бавлением натрия гидрокарбоната, по 1/2 чайной ложки на стакан воды.
    Детям можно назначать готовый 5 % раствор.
    При лечении энтеробиоза необходимо строгое соблюдение гигиенического
 режима.
    Формы выпуска пиперазина адипината: таблетки по 0,2 и 0,5 г; 5 % раст-
 вор (для детей) в склянках оранжевого стекла по 100 мл.
    Хранение: таблетки - в обычных условиях; раствор - в прохладном, защи-
 щенном от света месте.

                 Rp.: Tab. Piperazini adipinatis 0,2
                      N. 40
                      D.S.  По 10 таблеток 2 раза в день
                           (2 дня подряд) (взрослому)

                 Rp.: Sol. Piperazini adipinatis 5 %
                      100 ml
                      D.S.  По 2 столовые ложки 2 раза в день
                           (2 дня подряд) (ребенку 12 лет)
Синонимов нет.


Лекарственные препараты

Препарат Нафтамон (относится к группе Химиотерапевтическиеие средства ). Синонимы
       НАФТАМОН   (  Naphthammonum  ).
    2-Феноксиэтилдиметилбензиламмония-2-оксинафтоат.
    Синонимы:   Alcopar, Bephenii  hydroхуnарhthoas, Dеbеfеnium.
    Светлый зеленовато-желтый кристаллический порошок, без запаха,
 горький на вкус. Очень мало растворим в воде (0,25 %), растворим при
 нагревании в спирте.
    По химической структуре является четвертичным аммониевым соединением.
    Применяют при лечении аскаридоза, анкилостомидоза, энтеробиоза, три-
 хостронгилоидоза, трихоцефалеза.
    Препарат вызывает контрактуру мускулатуры паразитов, что способствует
 их удалению из кишечника.
    Выпускают нафтамон в виде двух лекарственных форм:   таблеток нафтамо-
 на
<К>
, покрытых оболочкой   (Таbulettae Naphthаmmoni К оbductae) зеленова-
 то-желтого цвета со специфическим запахом, растворимых в кишечнике, и
   таблеток нафтамона, растворимых в кишечнике   (Таbulettae Naрhthammoni
 еnterosolubiles), зеленовато-желтого цвета, без запаха или со слабым
 запахом.
    Оболочка из ацетилфталилцеллюлозы, покрывающая таблетки нафтамона

<К>
, обеспечивает их распадаемость в двенадцатиперстной кишке или в
 верхних отделах тонкой кишки, поэтому препарат оказывает антигельмин-
 тное действие на всем протяжении кишечника, а таблетки нафтамона,
 растворимые в кишечнике, в отличие от таблеток нафтамона
<К>
 распада-
 ются в нижнем отделе тонкой кишки или в верхнем отделе толстой кишки,
 т.е. в месте основной локализации власоглава.
    В связи с этими особенностями, таблетки нафтамона
<К>
 применяют при
 аскаридозах, анкилостомидозах и трихостронгилоидозах, а также при со-
 четании этих инвазий с трихоцефалезом, а таблетки нафтамона, раствори-
 мые в кишечнике, - только при трихоцефалезе.
    Оба вида таблеток принимают внутрь, не разжевывая, натощак, за 2 ч
 до завтрака и запивают водой.
    Взрослым и детям старше 10 лет дают 5 г препарата (10 таблеток), де-
 тям от 3 до 6 лет - 2,0 - 2,5 г (4 - 5 таблеток), от 6 до 7 лет  - 3 г
 (6 таблеток), от 8 до 9 лет - 4 г (8 таблеток).
    Высшая разовая и суточная дозы для взрослых внутрь 5 г; для детей
 3 - 5 лет - 2,5 г, 6 - 7 лет - 3 г, 8 - 9 лет - 4 г, 10 - 14 лет - 5 г.
    Предварительной подготовки и соблюдения диеты не требуется, однако
 желательно ограничить употребление острых, соленых и жирных продуктов
 и молока. В связи с тем что препарат оказывает послабляющее действие,
 слабительное после его приема обычно не назначают.
    Принимают препарат в течение 3 - 5 дней. При необходимости лечение
 повторяют через 2 - 3 нед.
    Лечение нафтамоном проводят в условиях стационара.
    При применении нафтамона возможны тошнота, рвота, частый стул. Эти
 явления проходят после прекращения приема препарата.
      Противопоказания: нарушение функции печени.
    Формы выпуска: таблетки нафтамона
<К>
, покрытые оболочкой (Таbulet-
 tae Naphthammoni К оbductae), содержaщие по 0,5 г нафтамона, и таблет-
 ки нафтамона, растворимые в кишечнике (Таbulettae Naphthammoni еntero-
 solubiles), содержащие также по 0,5 г нафтамона.
    Хранение: список Б. В сухом, защищенном от света месте.
Alcopar
Bephenii hydroxynaphthoas
Debefenium


Лекарственные препараты

Препарат Дифезил (относится к группе Химиотерапевтическиеие средства ). Синонимы
        ДИФЕЗИЛ   (  Diphezylum  ).
    N-(  b  -Феноксиэтил)-N,N-диметил-N-(2-окси-3-ацетил-5-хлорбензил)-аммония
  3 - окси-2-нафтоат.
    Светло-желтоватый или светло-желтый с зеленоватым оттенком порошок, без
 запаха, горький на вкус. Практически нерастворим в воде, трудно растворим
 в спирте.
    По химической структуре является производным нафтамона. Применяют для
 лечения трихоцефалеза.
    Назначают внутрь натощак (за 1/2 - 1 ч до еды 3 раза в день) в течение
 5 дней в суточной дозе, взрослым - 5 г, детям 2,5 - 5 лет - 2,5 - 3,0 г,
 6 - 1О лет - 3,5 - 4,0 г, 11 - 15 лет - 4,5. По другим схемам следует при-
 нимать дифезил в 2 или 1 прием (натощак) в следующих дозах: детям моложе
 5 лет - 2,5 г, 6 - 7 лет - З г, 8 - 10 лет - 4 г, 11 лет и старше и взрос-
 лым - 5 г. Лечение проводят в течение 5 дней подряд.
    Порошок дифезила размешивают в сахарном сиропе или воде. Предваритель-
 ной подготовки (дача слабительного, соблюдение диеты) не требуется. При
 показаниях (наличие яиц власоглава в кале), курс лечения повторяют через
 2 - 3 нед.
    При применении дифезила возможны тошнота, рвота, учащение стула, про-
 ходящие после отмены препарата.
      Препарат противопоказан при резких нарушениях функции печени.
    Форма выпуска: порошок.
    Хранение; в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Мебендазол (относится к группе Химиотерапевтическиеие средства ). Синонимы
        МЕБЕНДАЗОЛ   (  Меbendazolum  ).
    5-Бензоил-2-метоксикарбониламино-бензимидазол.
    Синонимы:   Вермокс, Аntioх, Меbensole, Меbutar, Меdosil, Multielmin,
 Neсаmin, Nemasole, Оvitelmin, Раntelmin, Pluriverm, Sirben, Теlmin,
 Vеrmirax, Vеrmох, Vertex, Vormin   и др.
    Аморфный порошок желтоватого цвета, мало растворимый в воде.
    Мебендазол является высокоэффективным противоглистным средством. Дей-
 ствует на различные виды гельминтов, но наиболее эффективен при энтеро-
 биозе и трихоцефалезе. Может также применяться при аскаридозе, анкилосто-
 мидозе, тениидозе и смешанных инвазиях.
    Препарат избирательно поражает цитоплазматические микротубулы гельмин-
 тов, угнетает усвоение гельминтами глюкозы и тормозит образование в их
 организме АТФ.
    Препарат плохо всасывается в кишечнике и почти полностью выделяется
 с калом (лишь в незначительных количествах с мочой).
    Назначают мебендазол внутрь. Предварительного голодания, специальной
 диеты и применения слабительного не требуется.
    При энтеробиозе взрослые и подростки принимают однократно в дозе
 0,1 г (1 таблетка), дети 2 - 10 лет - по 25 - 50 мг. При повторной инва-
 зии лечение повторяют в тех же дозах через 2 и 4 нед.
    При заражении другими гельминтами или при смешанных инвазиях назна-
 чают по 0,1 г 2 раза в день в течение 3 дней. При тениидозе и стронгило-
 идозе взрослым дают по 0,1 г 2 - 3 раза в день, детям - по 0,1 г 2 раза
 в день в течение 3 дней.
    При применении мебендазола могут наблюдаться аллергические реакции.
      Препарат противопоказан при беременности.
    Форма выпуска: таблетки  по 0,1 г в упаковке по 6 штук.
    Хранение: список Б.
Antiox
Mebensole
Mebutar
Medosil
Multielmin
Necamin
Nemasole
Ovitelmin
Pantelmin
Pluriverm
Sirben
Telmin
Vermirax
Vermox
Vertex
Vormin
Вермокс


Лекарственные препараты

Препарат Медамин (относится к группе Химиотерапевтическиеие средства ). Синонимы
          МЕДАМИН  . (  Меdaminum  ).
    2-Метоксикарбониламино-бензимидазол.
    Белый или белый с кремоватым или с розоватым оттенком мелкокристал-
 лический порошок. Практически нерастворим в воде и спирте.
    По химической структуре близок к мебендазолу; отличается отсутствием
 бензоильной группы в положении 5.
    По противоглистному действию также близок к мебендазолу, эффективен в
 отношении различных кишечных нематод.
    Применяют при аскаридозе, трихоцефалезе, энтеробиозе, стронгилоидозе,
 анкилостомидозе.
    Назначают взрослым и детям сразу после еды из расчета 10 мг на 1 кг
 массы тела в день. Суточную дозу делят на 3 приема. Принимают после еды,
 таблетки   разжевывают,   запивают небольшим количеством воды. Обычно дают в
 течение одного дня с повторным приемом через 2 - 3 нед.
    Так же как и при применении мебендазола, предварительного голодания,
 специальной диеты и назначения слабительного не требуется.
    При применении медамина возможны тошнота, аллергические реакции.
      Противопоказания: беременность.
    Форма выпуска: таблетки по 0,1 г в упаковке по 10 штук.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Пирантел (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ПИРАНТЕЛ   (  Руrantel  ).
    1,4,5,6-Тетрагидро-1-метил-2-[транс-2-(2-тиенил)-винил]-пиримидин.
    Синонимы:   Комбантрин, Немоцид, Аguipiran, Вifantrel, Соbantril,
 Соmbantrin, Неlmex, Меdintel, Nеmocid, Раmех, Раmintel, Раmotrin,
 Реlmintrel, Руrantel еmbonate, Strongid Р, Тrilombrin   и др.
    Выпускается в виде   памоата   (3-окси-2-нафтоата) или   эмбоната  .
    Отечественное название эмбоната пирантеля -   эмбовин.
    Эффективен при энтеробиозе, аскаридозе, анкилостомидозе, некаторозе и
 в меньшей степени при трихоцефалезе.
    В связи с высокой эффективностью и низкой токсичностью его широко при-
 меняют при лечении энтеробиоза у детей.
    Принимают препарат внутрь (без приема слабительного) 1 раз в день
 (после завтрака) в виде таблеток или сиропа. Таблетки перед  проглаты-
 ванием следует тщательно разжевать.
    При энтеробиозе и аскаридозе назначают однократно из расчета 10 мг/кг;
 при некаторозе и сочетании некатороза с аскаридозом - по 10 мг/кг в те-
 чение 3 дней или по 20 мг/кг в течение 2 дней.
    Препарат обычно хорошо переносится; в отдельных случаях возможны тош-
 нота, рвота, понос, головная боль, головокружение.
      Препарат противопоказан при беременности.
    Формы выпуска: таблетки по 0,25 г в упаковке по 3 штуки; суспензия,
 содержащая по 50 мг препарата в 1 мл, во флаконах по 15 мл.
    Хранение: список Б.
Aguipiran
Bifantrel
Cobantril
Combantrin
Helmex
Medintel
Nemocid
Pamex
Pamintel
Pamotrin
Pelmintrel
Pyrantel embonate
Strongid P
Trilombrin
Комбантрин
Немоцид


Лекарственные препараты

Препарат Дитиазанин (относится к группе Химиотерапевтическиеие средства ). Синонимы
       ДИТИАЗАНИН   LDithiazaninum  um).
    3-Этил-2-[5'-(3"-этил-2-бензотиазолинилиден)- 1,З'-пентадиенил)-бен-
 зотиазолий-йодид.
    Синонимы  : Аnelmid, Delves, Dithiazanini iоdidum, Неlmisin, Nеtocyd,
 Теlmесid, Теlmi  d и др.
    Дитиазанин относится к группе красителей (синий цианиновый краситель).
 Аналогично другим четвертичным аммониевым соединениям он плохо всасывает-
 ся из желудочно-кишечного тракта. Высокая концентрация в кишечнике после
 приема внутрь создает благоприятные условия для воздействия на кишечные
 гельминты.
    Эффективен в отношении трихоцефалеза, стронгилоидоза, аскаридоза,
 энтеробиоза.
    Препарат чаще применяют для лечения трихоцефалеза и стронгилоидоза.
    Принимают внутрь (во время или после еды). Доза для взрослых: в 1-й
 день 0,1 г 1 раз, во 2-й день по 0,1 г 2 раза, затем по 0,1 г 3 раза в
 день (иногда по 0,6 г в сутки).
    Длительность курса лечения 5 - 10 дней. Общая доза на курс 1,5 г,
 иногда до 3 г. Суточная доза для детей 0,005 - 0,01 г/кг (5 - 10 мг/кг).
    Дитиазанин можно назначать в уменьшенных дозах в комбинации с нафта-
 моном или кислородом.
    При применении дитиазанина возможны явления раздражения желудочно-ки-
 шечного тракта, тошнота, рвота, угнетение аппетита, понос. Может наступить
 нарушение функции почек.
    В связи с возможными побочными явлениями дитиазанин применяют в усло-
 виях стационара.
    При появлении синей окраски мочи лечение прекращают (стул всегда окра-
 шивается в зеленовато-голубой или синий цвет).
      Противопоказания: эрозивные и язвенные поражения желудочно-кишечного
 тракта, выраженные нарушения функций печени и почек, инфекционные забо-
 левания.
Anelmid
Delves
Dithiazanini iodidum
Helmisin
Netocyd
Telmecid
Telmid


Лекарственные препараты

Препарат Пирвиний памоат (относится к группе Химиотерапевтическиеие средства ). Синонимы
            ПИРВИНИЙ ПАМОАТ
       (  Руrvinii раmoas  ).
    6-Диметиламино-2-[2-(2,5-диметил - 1- фенил-3-пирролил)-винил]
 - 1 - метилхинолиний-4,4-метилен-бис-(3-окси-2-нафтоат).
    Синонимы:   Ванквин, Ванкин, Аlnoxin, Аvermol, Неlvin, Nео-Охурааt,
 Рamovin, Рamoxa, Рirvil, Рolyquil, Рovan, Роvanyl, Рrimon, Рyrvin,
 Vanquil, Vanquin, Vеrmolfin   и др.
    Красное кристаллическое вещество. Нерастворим в воде.
    Подобно дитиазанину относится к цианиновым красителям. Также является
 четвертичным аммониевым соединением и плохо всасывается из желудочно-
 кишечного тракта.
    Обладает высокой эффективностью при энтеробиозе. На другие виды гель-
 минтов (власоглавы, описторхисы, аскариды и др.) препарат не оказывает
 действия.
    Назначают внутрь (в виде драже или суспензии) однократно после завт-
 рака из расчета 5 мг (основания) на 1 кг массы тела (по 1 драже или 1
 чайной ложке суспензии на 10 кг массы тела). При необходимости лечение
 можно повторить с промежутком 2 - 3 нед (всего 2 - 3 раза).
    Необходимо строгое соблюдение гигиенического режима.
    Препарат обычно хорошо переносится. В отдельных случаях возможны го-
 ловная боль, головокружение, диспепсические явления, в редких случаях
 рвота.
      Противопоказания: кишечные заболевания; осторожность нужна при нару-
 шениях функций печени и почек.
    При приеме препарата кал окрашивается в ярко-красный цвет.
    Формы выпуска: драже по 0,05 г (50 мг) препарата из расчета на осно-
 вание; суспензия (светло-красного цвета), содержащая в 1 мл 0,01 г
 (10 мг), в упаковке по 100 мл.
    В последнее время в связи с появлением более эффективных препаратов
 (мебендазол, пирантел), пирвиний памоат используют относительно ограни-
 ченно.
Alnoxin
Avermol
Helvin
Neo-Oxypaat
Pamovin
Pamoxa
Pirvil
Polyquil
Povan
Povanyl
Primon
Pyrvin
Vanquil
Vanquin
Vermolfin
Ванквин
Ванкин


Лекарственные препараты

Препарат Цветки полыни цитварной (относится к группе Химиотерапевтическиеие средства ). Синонимы

Синонимов нет.


Лекарственные препараты

Препарат Цветки пижмы (относится к группе Химиотерапевтическиеие средства ). Синонимы
                    ЦВЕТКИ ПИЖМЫ
       (  Flores Таnаceti vulgaris  ).
    Собранные в начале цветения и высушенные соцветия (цветки) многолет-
 него дикорастущего травянистого растения пижмы обыкновенной (Таnасеtum
 vulgаrе L.), сем. астровых (Аsterасеае).
    Содержат эфирное масло (0,3 - 2 %), флавоноиды, органические кислоты и
 другие вещества.
    Применяют как противоглистное средство при аскаридозе и острицах, а
 также как желчегонное.
    Принимают в виде настоя: 1 столовая ложка на 1 стакан кипящей воды;
 по 1 столовой ложке 3 раза в день.
      Противопоказания: беременность.
    Форма выпуска: в картонных пачках по 75 г.
Синонимов нет.


Лекарственные препараты

Препарат Фенасал (относится к группе Химиотерапевтическиеие средства ). Синонимы
           ФЕНАСАЛ   (  Рhenasаlum  ).
    5,2'-Дихлор-4'-нитросалициланилид.
    Синонимы:   Йомезан, Йомесан, Аtеn, Аtenase, Вiоmеsаn, Сеstocid,
 Copharten, Devermin, Grandal, Нelmiantin, Jometan, Kontal, Lintex,
 Niclosamidum, Radeverm, Teniarene, Vermitin, Yomesan   и др.
    Порошок от светло-серого до светло-желтого цвета без запаха и вкуса.
 Практически нерастворим в воде.
    Применяют как противоглистное средство при тениаринхозе (инвазии
 бычьим или невооруженным, цепнем), дифиллоботриозе (инвазии широким лен-
 тецом) и гименолепидозе (инвазии карликовым цепнем). По современным дан-
 ным, фенасал является одним из наилучших противотениаринхозных средств.
    Назначают фенасал внутрь в следующих суточных дозах: взрослым 2 - 3 г
 (8 - 12 таблеток); детям до 2 лет 0,5 г (2 таблетки), от 2 до 5 лет 1 г
 (4 таблетки), от 5 до 12 лет 1,5 г (6 таблеток), старше 12 лет 2 - 3 г
 (8 - 12 таблеток).
    При тениаринхозе и дифиллоботриозе принимают препарат утром натощак
 или вечером через 3 - 4 ч после легкого ужина. В день лечения рекоменду-
 ется жидкая или полужидкая, легкоусвояемая обезжиренная пища (жидкие ка-
 ши, пюре, кисели, фруктовые соки и др.). Перед приемом фенасала дают 2 г
 натрия гидрокарбоната (питьевой соды).
    Суточную дозу фенасала принимают однократно. Таблетки тщательно раз-
 жевывают или тщательно размельчают в теплой воде (1 таблетку в 1/4 ста-
 кана теплой воды).
    Через 2 ч выпивают стакан сладкого чая с сухарями или печеньем. Сла-
 бительное не назначают.
    При гименолепидозе суточную дозу фенасала делят на 4 разовые дозы,
 принимают через каждые 2 ч (в 10, 12, 14 и 16 ч). Пищу принимают в 8, 13
 и 18 ч. Фенасал назначают в течение 4 дней. Через 4 дня курс лечения пов-
 торяют. Контрольное исследование проводят через 15 дней после окончания
 лечения и в последующем ежемесячно. При рецидиве заболевания лечение по
 указанной схеме повторяют; контрольные исследования проводят в течение
 6 мес, а в упорных случаях - до 12 мес.
    При тениозе принимают суточную дозу фенасала натощак, а через 2 ч -
 солевое слабительное. Через 1 мес прием препарата повторяют. Слабитель-
 ное не назначают.
    Обычно фенасал хорошо переносится, но возможны тошнота, аллергические
 реакции, обострение нейродермита.
    Форма выпуска: таблетки по 0,25 г (светло-серого цвета с едва замет-
 ными вкраплениями) в упаковке по 30 или 60 штук.
    Хранение: список Б. В сухом месте.
Aten
Atenase
Biomesan
Cestocid
Copharten
Devermin
Grandal
Helmiantin
Jometan
Kontal
Lintex
Niclosamidum
Radeverm
Teniarene
Vermitin
Yomesan
Йомезан
Йомесан


Лекарственные препараты

Препарат Аминоакрихин (относится к группе Химиотерапевтическиеие средства ). Синонимы
    АМИНОАКРИХИН   (  Аminoасrichinum  ) .
    2-Метокси-6-хлор-7-амино-9- (1-метил-4-диэтиламинобутиламино)-акри-
 дина дигидрохлорид.
    Красновато-оранжевый мелкокристаллический порошок без запаха. Слегка
 гигроскопичен. Растворим в воде и спирте.
    По структуре и механизму действия близок к противомалярийному препара-
 ту акрихину. Эффективен при лечении некоторых цестодозов. Применяют также
 при лечении трихомонадных кольпитов.
    При гименолепидозе аминоакрихин назначают внутрь утром натощак одно-
 кратно (или в 2 приема с получасовым перерывом) взрослым по 0,3 - 0,4 г,
 детям 6 лет - 0,15 г, 8 лет - 0,2 г, 13 - 15 лет - 0,3 г. Курс лечения
 состоит из 3 - 4 циклов, продолжительность каждого цикла 3 дня, интерва-
 лы между циклами 5 - 6 дней. Накануне и в день лечения (через 1/2 - 1 ч
 после приема аминоакрихина) назначают слабительное. Чаще аминоакрихин дают
 вместе с фенасалом (см.).
    В качестве противоглистного средства аминоакрихин широко не используют.
    При трихомонадных кольпитах аминоакрихин применяют местно или внутрь.
 Местно - в виде 2 % пасты (на пасте Лассара). Вводят по 5 г пасты 1 раз в
 3 дня; всего до 8 введений. Курс местного применения препарата повторяют
 на протяжении трех менструальных циклов, тотчас после прекращения мен-
 струации.
    Внутрь аминоакрихин назначают по 0,1 г 3 раза в сутки в течение 5 дней
 одновременно с первым курсом местного введения препарата или после его
 окончания. При повторении данного курса препарат внутрь не назначают.
    При применении аминоакрихина местно, могут наблюдаться явления разд-
 ражения: десквамация эпителия, сукровичные выделения, отек половых ор-
 ганов. Возможно также кратковременное повышение температуры тела. При
 возникновении побочных явлений лечение временно прекращают, после него
 болезненные явления проходят.
      Местное применение аминоакрихина противопоказано при старческих скле-
 ротических изменениях слизистой оболочки влагалища.
    Внутрь препарат не назначают при гастритах и язвенной болезни.
    Формы выпуска: порошок; таблетки (драже) по 0,1 г в упаковке по 15 штук.
    Хранение: список Б. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Семена тыквы (относится к группе Химиотерапевтическиеие средства ). Синонимы
      СЕМЕНА ТЫКВЫ   (  Semina Cucurbitae  ).
    Зрелые, очищенные от остатков мякоти околоплодника и высушенные без
 подогрева семена однолетних культивируемых растений тыквы обыкновенной
 (Cucurbita pepo L.), тыквы крупной (Сucurbita maxima Duch.) и тыквы мус-
 катной (Сucurbita mochata Duch.), сем. тыквенных (Сucurbitaceae).
    Семена тыквы эффективны в определенной степени против различных лен-
 точных глистов (бычьего, свиного и карликого цепней, широкого лентеца
 и др). По активности они уступают современным синтетическим препаратам, но
 не оказывают токсического действия и не вызывают побочных эффектов.
    Их назначают в основном при плохой переносимости других противоглистных
 препаратов.
    За 2 дня до начала применения семян тыквы, больному ежедневно назначают
 утром клизму и накануне вечером - солевое слабительное. В день лечения
 натощак ставят клизму независимо от наличия стула.
    Используют семена тыквы двумя способами.
    1. Сырые или высушенные на воздухе тыквенные семена очищают от твердой
 кожуры, оставляя внутреннюю зеленую оболочку; 300 г очищенных семян (для
 взрослых), растирают небольшими порциями в ступке, после последней порции
 ступку промывают 50 - 60 мл воды и сливают в тарелку с растертыми семе-
 нами; можно добавить 50 - 100 г меда или варенья и тщательно перемешать.
 Полученную смесь больной принимает натощак, лежа в постели, небольшими
 порциями в течение часа; через 3 ч дают слабительное, затем через полчаса
 независимо от действия кишечника, ставят клизму. Прием пищи разрешается
 после стула, вызванного клизмой или слабительным.
    На дневной прием назначают детям 3 - 4 лет 75 г, 5 - 7 лет - 100 г,
 8 - 10 лет - 150 г, 18 - 15 лет - 200 - 250 г.
    2. Тыквенные семена измельчают вместе с кожурой в мясорубке или ступ-
 ке, заливают двойным количеством воды и выпаривают в течение 2 ч на лег-
 ком огне в водяной бане, не доводя до кипения; отвар фильтруют через мар-
 лю; после чего с поверхности отвара снимают масляную пленку. Весь отвар
 принимают натощак в течение 20 - 30 мин. Через 2 ч после приема отвара
 дают солевое слабительное.
    Взрослым назначают отвар из 500 г неочищенных семян, детям 10 лет -
 из З00 г, 5 - 7 лет из 200 г, до 5 лет - из 100 - 150 г.
    Семена тыквы голосемянной (не имеющие твердой кожуры) применяют без
 обработки по 150 - 200 г на прием; используют также отвар из семян тыквы
 голосемянной (150 г семян на 450 мл воды, кипятят на водяной бане в течение
 часа, остужают, процеживают через плотную ткань; доза для взрослого 400 -
 -450 мл отвара) и эмульсию (150 г семян растирают с добавлением 450 мл
 воды; доза для взрослых 400 - 450 мл).
    Форма выпуска: в картонных пачках по 130 г.
    Хранение: в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Хлоксил (относится к группе Химиотерапевтическиеие средства ). Синонимы
          ХЛОКСИЛ   (  Chloxylum  ).
    1,4-Бис-(трихлорметил)бензол, или гексахлор-пара-ксилол.
    Белый кристаллический порошок без вкуса и запаха. Практически нераст-
 ворим в воде, трудно растворим в спирте.
    Применяют для лечения гельминтозов печени: описторхоза, фасциолеза,
 клонорхоза.
    Цикл лечения хлоксилом продолжается 2 дня. Через 1 ч после легкого зав-
 трака (стакан сладкого чая, 100 г белого хлеба), больной принимает препарат
 внутрь в виде порошка (в 1/2 стакана молока). Дневная доза 0,1 - 0,15 г/кг
 (6 - 10 г взрослому); принимают по 2 г через каждые 10 мин. За 2 дня боль-
 ной получает 10 - 20 г препарата.
    Имеются данные о применении хлоксила по 5-дневной схеме. Общая доза на
 курс та же, но больной получает ежедневно в течение 5 дней подряд по
 0,06 г/кг.
    Предложена также 3-дневная схема, по которой препарат назначают по
 0,1 г/кг в сутки. Суточную дозу дают в 2 - 3 приема с интервалом 2 ч, за-
 пивают молоком. Эта схема рекомендуется для массового применения в очагах
 описторхоза.
    Слабительное после приема хлоксила не назначают.
    При необходимости курс лечения повторяют с интервалом не менее
 4 - 6 мес.
    При применении хлоксила возможны увеличение размеров печени, боль в об-
 ласти печени, протеинурия, изменения сердечного ритма, боли и области серд-
 ца, повышенная эозинофилия. Могут возникнуть аллергические явления, обус-
 ловленные, вероятно, гибелью и распадом описторхисов. При проявлении ал-
 лергических реакций назначают противогистаминные препараты, кальция хлорид.
      Противопоказания: заболевания печени (не связанные с гельминтозами),
 поражения миокарда, беременность.
    Недостаточно высокая эффективность, частые побочные явления затрудняют
 использование хлоксила для массовой химиотерапии трематодозов.
    Форма выпуска: порошок.
    Хранение: список Б.
Синонимов нет.


Лекарственные препараты

Препарат Антимонил-натрия тартрат (относится к группе Химиотерапевтическиеие средства ). Синонимы
         АНТИМОНИЛ-НАТРИЯ ТАРТРАТ
      (  Stibii et Natrii tartras  ).
    Синонимы:   Винносурьмяннонатриевая соль, Натрий винносурьмянокислый,
 Natrium tartaricostibium, Sodium Antimony tartrate, Stibii et Natrii
 tartras, Stibnal, Stibyal, Таrtarus Stibiatus natronatus.
    Белый кристаллический порошок. Растворим в воде.
    Используется для лечения шистосоматозов. В связи со сложностью приме-
 нения и побочными явлениями широкого применения не имеет.
    Вводят внутривенно в виде 1 % раствора на изотоническом растворе нат-
 рия хлорида с добавлением 5 % глюкозы. Раствор должен быть свежеприготов-
 ленным, стерилизованным в автоклаве или на водяной бане. Вводят медленно
 (не более 2 мл в минуту).   Лечение проводят только в стационаре.
    Предложены различные схемы. 1. Препарат вводят ежедневно, всего 20 инъ-
 екций. Разовая доза (она же суточная) 1,0 - 1,2 мг/кг. Общая доза на курс
 лечения не должна превышать 1,3 г препарата (130 мл 1 % раствора). Во из-
 бежание побочных явлений дозу, после 10 - 11 инъекций несколько снижают, а
 с 15-й инъекции вновь повышают. Так например, больному с массой тела 60 кг
 вводят первый раз 5 мл 1 % раствора, со 2-й до 11-й инъекции - по 7 мл то-
 го же раствора, с 12-й по 15-ю инъекцию по 5 мл , а с 16-й по 20-ю  иньек-
 цию - по 7 мл (всего 130 мл).
    2. Интенсивный курс: лечение проводят в течение 1 - 2 дней. Делают по
 3 инъекции в день с интервалом 3 ч. Разовая доза для взрослых 0,06 - 0,12
 (6 - 12 мл 1 % раствора).
    Имеются и другие схемы лечения.
    Следует учитывать, что при применении препарата возможны различные по-
 бочные явления: тошнота, рвота, головная боль, артралгии, кожная сыпь, по-
 вышение температуры тела и др. Для уменьшения побочных явлений назначают
 противогистаминные препараты, унитиол. При необходимости дальнейшее вве-
 дение препарата прекращают.
    В месте внутривенного введения может развиться флебит; попадание рас-
 твора под кожу вызывает резкую болезненность и отек тканей.
      Противопоказания: органические заболевания сердца, болезни почек и пе-
 чени (не связанные с гельминтозами), беременность, истощение, преклонный
 возраст, менструация.
    Форма выпуска: порошок.
    Хранение: список Б.
Natrium tartaricostibium
Sodium Antimony tartrate
Stibii et Natriitartras
Stibnal
Stibyal
Tartarus Stibiatus natronatus
Винносурьмяннонатриевая соль
Натрий винносурьмянокислый


Лекарственные препараты

Препарат Дитразина цитрат (относится к группе Химиотерапевтическиеие средства ). Синонимы
            ДИТРАЗИНА ЦИТРАТ
         (  Ditrazini citras  ).
    1-Метил-4-диэтилкарбамоилпиперазина цитрат.
    Синонимы:   Локсуран, Ваnocide, Саrbamazine, Саrbilazine, Саricid,
 Сitrazan, Decazine, Diaethylсаrbamazini citras, Ditrazinum сitricum,
 Filabran, Неtrazan, Nоtezine, Supatonin, Unicarbazan   и др.
    Белый кристаллический порошок. Очень легко растворим в воде, трудно -
 в спирте.
    Дитразин имеет основное применение при лечении филяриатозов (вухере-
 риоз, бругиоз, онхоцеркоз, акантохейленематоз). Действует также при аска-
 ридозе, но менее эффективен, чем пиперазин и его соли, и более токсичен.
    Назначают при филяриатозах внутрь, из расчета 2 мг/кг 3 раза в сутки в
 течение 10 дней. Суточная доза не должна превышать 0,4 г. В зависимости
 от переносимости и эффективности проводят от 3 до 5 курсов (с промежутком
 10 - 12 дней). Эффективность определяют по исчезновению в крови микрофиля-
 рий и клиничесних проявлеиий болезни (высыпания на коже, гиперэозинофилия
 и др.).
    При применении препарата относительно часто возникают побочные  явле-
 ния: кожный зуд, появление или усиление кожных высыпаний, реже - кашель,
 эозинофильные инфильтраты, лимфаденопатия, иногда увеличение размеров
 печени и селезенки и др. При онхоцеркозе возможно обострение воспалитель-
 ных процессов в глазах (помутнение стекловидного тела, ослабление или по-
 теря зрения). Поэтому препарат   при онхоцеркозе, сопровождающемся пора-
 жением глазных сред, противопоказан.
    При резко выраженных побочных явлениях препарат временно отменяют,
 проводят десенсибилизирующую терапию.
    Не следует одновременно с дитразином назначать стероидные препараты,
 так как угнетение лимфоидной ткани может способствовать повышению актив-
 ности паразитов.
    Формы выпуска: порошок, таблетки по 0,05 и 0,1 г в упаковке по 30 и
 50 штук.
    Хранение: список Б. В хорошо укупоренной таре.
Banocide
Carbamazine
Carbilazine
Caricid
Citrazan
Decazine
Diaethylcarbamazini citras
Ditrazinum citricum
Filabran
Hetrazan
Notezine
Supatonin
Unicarbazan
Локсуран


Лекарственные препараты

Препарат Хлорамин б (относится к группе Антисептические средства ). Синонимы
        ХЛОРАМИН Б   (  Сhloraminum В  ).
    Бензолсульфохлорамид-натрий.
    Синонимы:   Сhlorazene, Chlorogenium, Neomagnol (Tochlorine, Tolamine
 являются толуольными aналогами хлораминa Б).
    Белый или слегка желтоватый кристаллический порошок со слабым запахом
 хлора. Растворим в воде (1:20), легче растворим в горячей воде. Растворя-
 ется в спирте (1:25), образуя мутноватые растворы. Содержит 25 - 29 % ак-
 тивного хлора.
    Действует как антисептическое и дезодорируюшее средство. Обладает так-
 же сперматоцидными свойствами.
    Используют для лечения инфицированных ран (промывание, смачивание там-
 понов и салфеток 1,5 - 2 % раствором), дезинфекции рук (0,25 - 0,5 % рас-
 твор), неметаллического инструментария.
    Для обеззараживания предметов ухода и выделений при брюшнотифозной,
 паратифозной, холерной и других инфекциях кишечной группы и при капельных
 инфекциях (скарлатина, дифтерия, грипп и др.) применяют 1 - 2 - 3 % раст-
 вор, при туберкулезной инфекции - 5 % раствор. Для дезинфекции пользуются
 иногда
<активированными>
 растворами хлорамина: добавление аммиака, сульфа-
 та или хлорида аммония повышает бактерицидность растворов.
    Хранение: в хорошо укупоренных стеклянных банках в прохладном, защищен-
 ном от света месте.
Chlorazene
Chlorogenium
Neomagnol
Tochlorine
Tolamine


Лекарственные препараты

Препарат Пантоцид (относится к группе Антисептические средства ). Синонимы
        ПАНТОЦИД   (  Pantocidum  ).
     N-Дихлор-пара-карбоксибензолсульфамид.
     Синонимы:   Нalazone, Рantosept.
     Белый порошок со слабым запахом хлора. Очень мало растворим в воде и
 разведенных кислотах; легко растворим в растворах едких и углекислых ще-
 лочей. Содержит не менее 50 % активного хлора.
    Форма выпуска: таблетки, содержащие 0,0082 г пантоцида, 0,0036 г без-
 водного натрия карбоната и 0,1082 г натрия хлорида. Каждая таблетка со-
 держит 3 мг активного хлора.
    Применяют главным образом для обеззараживания воды; может быть исполь-
 зован для дезинфекции рук (1 - 1,5 % растворы), спринцеваний и обработки
 ран (0,1 - 0,5 % растворы). Для обеззараживания воды применяют по 1 таб-
 летке пантоцида на 0,5 - 0,75 л воды. Обеззараживание происходит в те-
 чение 15 мин. При сильном заражении воды, на тот же объем, количество
 таблеток увеличивают до 2. Вкус воды не изменяется.
    Хранение: в хорошо укупоренной таре в прохладном, защищенном от света
 месте.
Halazone
Pantosept


Лекарственные препараты

Препарат Хлоргексидин (относится к группе Антисептические средства ). Синонимы
       ХЛОРГЕКСИДИН   (  Сhlorhexidinum  ).
    1,6-Ди- (пара-хлорфенил-гуанидо)-гексан.
    Синонимы:   Гибитан, Себидин, Хибитан, Abacil, Biotensid,  Chlorohex,
 Corsodyl, Fimeil, Hexadol, Hexol, Hibitane, Nоlvasan, Рlivasept,
 Rotersept, Sebidin, Septalone, Soretol, Sterilone   и др.
    Выпускается в виде биглюконата (  Сhlorhexidini bigluconas  ).
    Хлоргексидин является одним из наиболее активных местных антисепти-
 ческих средств.
    В химическом отношении является дихлорсодержащим производным бигуа-
 нида. По структуре весьма близок к   бигумалю   (см.).
    Хлоргексидин оказывает быстрое и сильное бактерицидное влияние на
 грамположительные и грамотрицательные бактерии. Не действует на вирусы
 и споры.
    Препарат стабилен и после обработки им кожи (рук, операционного поля
 и др.) сохраняется на ней в некотором количестве, продолжающем давать
 бактерицидный эффект. Препарат сохраняет активность в присутствии крови,
 гноя, хотя несколько сниженную.
    Хлоргексидин эффективен также в отношении возбудителей венерических
 болезней:трепонем, гонококков, трихомонад.
    Применяют для обработки операционного поля и рук хирурга, стерилиза-
 ции хирургического инструментария, а также при гнойно-септических про-
 цессах (промывание операционных ран, мочевого пузыря и др.) и для про-
 филактики венерических болезней (сифилис, гонорея, трихомоноз).
    Препарат выпускается в виде 20 % водного раствора. Для обработки опе-
 рационного поля разводят 20 % раствор 70 % этиловым спиртом в соотноше-
 нии 1:40. Полученным 0,5 % водно-спиртовым раствором хлоргексидина биглю-
 коната обрабатывают операционное поле 2 раза с интервалом 2 мин. Для быст-
 рой стерилизации инструментов применяют тот же раствор в течение 5 мин.
    Для дезинфекции ран, ожогов используют 0,5 % водный раствор; для дез-
 инфекции рук - 0,5 % спиртовой раствор или 1 % водный раствор.
    При использовании препарата для обработки рук хирурга возможны пре-
 ходящие сухость и зуд кожи, дерматиты; возможна также липкость кожи рук
 в течение 3 - 5 мин.
       Препарат противопоказан при склонности к аллергическим реакциям и
 при дерматитах.   Нежелательно одновременное применение препаратов йода во
 избежание развития дерматитов.   Не следует пользоваться растворами, хлор-
 гексидина для обработки конъюнктивы и для промывания полостей.
    О,1 % водным раствором хлоргексидина биглюконата можно также пользо-
 ваться для общей дезинфекции помещений, санитарного оборудования и т.п.
    Форма выпуска: 20 % водный раствор во флаконах по 0,5; 3 и 5 л.
    Хранение: в защищенном от света месте при комнатной температуре.
    Для индивидуальной профилактики венерических болезней выпускается в
 виде 0,05 % раствора в специальной полимерной упаковке по 100 мл.
    Выпускаемый за рубежом препарат   дистерил   (Disteril) содержит 1,5 %
 хлоргексидина биглюконата и 15 % бензалкония (поверхностно-активный ан-
 тисептик), а также краситель. Добавление бензалкония усиливает дезинфи-
 цирующее действие, а краситель позволяет точно определять плошадь обра-
 ботанной кожи. Применяется для обработки операционного поля, дезинфек-
 ции медицинского оборудования.
      Сибикорт   (Sibicort). Мазь, содержащая хлоргексидина биглюконат (1 %)
 и гидрокортизон (1 %).
    Обладает антибактериальным и противовоспалительным свойствами. При-
 меняют при острой и хронической экземе, дерматитах с сопутствующими
 бактериальными инфекциями.
    Мазь наносят на пораженный участок кожи тонким слоем 1 - 3 раза в
 день в течение нескольких дней. Длительное применение не рекомендуется.
      Противопоказания: вирусные заболевания кожи, аллергия к хлоргексидину.
    Форма выпуска: в тубах по 20, 50 и 100 г.
Abacil
Biotensid
Chlorohex
Corsodyl
Fimeil
Hexadol
Hexol
Hibitane
Nolvasan
Plivasept
Rotersept
Sebidin
Septalone
Soretol
Sterilone
Гибитан
Себидин
Хибитан


Лекарственные препараты

Препарат Йодоформ (относится к группе Антисептические средства ). Синонимы
        ЙОДОФОРМ   (  Iodoformium  ).
    Синонимы:   Трийодметан, Формилтрийодид, Formylum triiodatum.
    Мелкие пластинчатые блестящие кристаллы или мелкокристаллический
 порошок лимонно-желтого цвета с резким характерным устойчивым запахом.
 Практически нерастворим в воде, трудно растворим в спирте (1:75), раст-
 ворим в эфире, хлороформе.
    Применяют наружно, как антисептическое средство в форме присыпок, ма-
 зей, для лечения инфицированных ран, язв.
    Форма выпуска: порошок.
    Хранение: в хорошо укупоренной таре, предохраняющей от действия света,
 в прохладном месте.

                  Rp.: Iodoformii 10,0
                       D.S. Присыпка

                  Rp.: lodoformii 2,5
                       Vaselini ad 25,0
                       M.f. ung.
                       D.S. Maзь
Formylum triiodatum
Трийодметан
Формилтрийодид


Лекарственные препараты

Препарат Йодинол (относится к группе Антисептические средства ). Синонимы
          ЙОДИНОЛ   (  Iodinolum  ).
    Является продуктом присоединения йода к поливиниловому спирту.
    Применяют в виде 1 % водного раствора, содержащего О,1 % йода, 0,3 %
 калия йодида и 0,9 % поливинилового спирта. Жидкость темно-синего цвета
 с характерным запахом йода; пенится при взбалтывании. Разлагается под
 влиянием щелочи.
    Основным действующим веществом йодинола является молекулярный йод,
 обладающий антисептическим свойством. Поливиниловый спирт - высокомоле-
 кулярное соединение, содержание которого в йодиноле замедляет выделение
 йода и удлиняет его взаимодействие с тканями организма; уменьшает также
 раздражающее действие йода на ткани.
    Применяют наружно при хроническом тонзиллите, гнойном отите, озене,
 хроническом периодонтите, гнойных хирургических заболеваниях, трофичес-
 ких и варикозных язвах, термических и химических ожогах.
    При хроническом тонзиллите промывают лакуны миндалин и супратонзил-
 лярные пространства. Производят 4 - 5 промываний с промежутками 2-3 дня.
 При гнойных отитах применяют закапывание (5 - 8 капель) и промывания.
 Курс лечения 2 - 4 нед. При атрофических ринитах производят пульвериза-
 цию полости носа и глотки 2 - 3 раза в неделю в течение 2 - 3 мес.
    При трофических и варикозных язвах накладывают на поверхность язвы
 марлевые салфетки (в 3 слоя), смоченные йодинолом (предварительно моют
 кожу теплой водой с мылом, а кожу вокруг язвы смазывают цинковой мазью).
 Перевязки производят 1 - 2 раза в сутки, причем марлю, лежащую на поверх-
 ности язвы, не снимают, а вновь пропитывают йодинолом. Через 4 - 7 дней
 назначают общую или местную ванну, после чего вновь продолжают указанное
 лечение.
    При гнойных ранах и инфицированных ожогах накладывают рыхлую марлевую
 повязку, пропитанную препаратом.
    При свежих термических и химических ожогах I - II степени также накла-
 дывают марлевую повязку, пропитанную йодинолом, внутренний слой повязки
 орошают препаратом по мере надобности.
    При применении йодинола могут наблюдаться явления йодизма.
    Форма выпуска: во флаконах по 100 мл.
    Хранение: в защищенном от света месте при температуре не ниже 0 С.
Синонимов нет.


Лекарственные препараты

Препарат Йодонат (относится к группе Антисептические средства ). Синонимы
          ЙОДОНАТ   (  Iodonatum  ).
    Водный раствор комплекса поверхностно-активного вещества с йодом.
    Жидкость темно-коричневого цвета со слабым запахом йода. Смешивается
 с водой в любых соотношениях. Содержит около 4,5 % йода.
    Препарат обладает бактерицидной активностью, что обеспечивается со-
 держанием не только йода, но и поверхностно-активного носителя. Активен
 в отношении кишечной палочки, золотистого стафилококка, протея, сине-
 гнойной палочки; обладает также фунгицидными свойствами.
    Применяют в качестве антисептика только для обеззараживания кожи опе-
 рационного поля, как заменитель раствора йода спиртового.(см.).
    Употребляют раствор, содержащий 1 % свободного йода. Для этого разво-
 дят перед применением исходный раствор йодоната в 4,5 раза стерильной
 или кипяченой дистиллированной водой. Полученным 1 % раствором смазывают
 дважды операционное поле перед операцией. Дополнительной обработки кожи
 спиртом не требуется. Перед наложением на кожу швов, повторно обрабатыва-
 ют края раны 1 % раствором.
    Форма выпуска: по 1 и 2 л в бутылях оранжевого стекла с притертыми
 пробками, содержащими исходный препарат (с 4 - 5 % свободного йода).
    Хранение: в защищенном от света месте при комнатной температуре.
Синонимов нет.


Лекарственные препараты

Препарат Йодопирон (относится к группе Антисептические средства ). Синонимы
        ЙОДОПИРОН   (  Iоdopironum  ).
    Смесь комплекса поливинилпирролидонйода с калия йодидом. Желто-ко-
 ричневый аморфный порошок, растворимый в воде (медленно).
    Используется в виде 0,1 %, 0,5 % и 1 % растворов как бактерицидное
 средство для обработки рук хирурга и операционного поля, а также для
 лечения гнойных ран.
    Для обработки рук хирурга применяют 0,1 % раствор, для обработки опе-
 рационного поля и лечения гнойных ран - 0,5 % и 1 % растворы.
    Порошок йодопирона содержит 6 - 8 % активного йода. 1 % раствор (по
 активному йоду,) готовят в аптечных условиях; 0,1 %  и 0,5 %  растворы
 получают из 1 % раствора непосредственно перед употреблением.
    Порошок йодопирона выпускается во флаконах темного стекла по 150 г.
    Хранение: список Б. В сухом, защищенном от света месте.
    1 % раствор хранят во флаконах или банках темного стекла не более
 2 мес.
Синонимов нет.


Лекарственные препараты

Препарат Йодовидон (относится к группе Антисептические средства ). Синонимы
          ЙОДОВИДОН   (  Iodovidonum  ).
    Комплекс йода с поливинилпирролидоном.
    Применяется в виде 1 % раствора (по расчету на активный йод) -
 Solutio Iodovidoni 1 %.
    Вязкая темно-коричневая жидкость без запаха или со слабым специфи-
 ческим запахом. Смешивается с водой в любых соотношениях.
    Оказывает бактерицидное действие на кишечную палочку, золотистый
 стафилококк, протей.
    Применяют для лечения ран и ожогов. Рану предварительно очищают
 (обрабатывают) раствором перекиси водорода, затем накладывают марлевую
 повязку, смоченную 0,5 % или 1 % раствором йодовидона.
    Салфетку меняют 2 раза в день в течение 5 - 7 дней. После очищения
 раны от гноя и появления грануляцийб промывают 0,5 % или 1 % раствором
 йодовидона и накладывают повязку с антисептической мазью (мазь Вишнев-
 ского и др.).
      Применение раствора йодовидона противопоказано при повышенной чувс-
 твительности к йоду.
    Форма выпуска: 1 % раствор во флаконах темного стекла вместимостью
 1 л.
    Хранение; список Б. В защищенном от света месте.
    0,5 % раствор готовят из 1 % раствора и хранят во флаконах темного
 стекла не более 4 сут.

     Сульйодопирон   (Suliodopironum).
   Комбинированный препарат, содержащий йодопирон (или йодовидон) в со-
 четании с поверхностно-активным веществом.
    Жидкость темно-коричневого цвета со специфическим запахом; пенится
 при взбалтывании.
    Применяют для обеззараживания рук хирурга и операционного поля, для
 первичной обработки ран, ожогов и лечения инфицированных ран и ожогов.
Синонимов нет.


Лекарственные препараты

Препарат Раствор перекиси водорода концентрирован (относится к группе Антисептические средства ). Синонимы
     РАСТВОР ПЕРЕКИСИ ВОДОРОДА КОНЦЕНТРИРОВАННЫЙ
  (  Sоlutio Hydrogeniiреroxydi соncentrata  ).
    Синонимы:   Пергидроль, Нуреrоl, Lаруrоl, Оrtizon, Реrhydrolum.
    Прозрачная бесцветная жидкость без запаха или со слабым своеобразным
 запахом, слабокислой реакции. Медленно разлагается при взаимодействии с
 щелочами и органическими веществами, выделяя кислород. Содержит 27,5 -
 31 % перекиси водорода Н  2  О  2  .
    Применяют в виде раствора для полосканий и смазываний при воспали-
 тельных заболеваниях слизистых оболочек (стоматиты, ангина), для лечения
 гнойных ран и т.п. При необходимости назначают более крепкие концентра-
 ции, чем официнальный раствор перекиси водорода. В дерматологической
 практике применяют в качестве депигментирующего средства.
    Хранение: список Б. В склянках с притертыми стеклянными пробками в
 прохладном, защищенном от света месте.

                      Rр.: Реrhydroli 5,0
                           Аq. destill. 15 ml
                           M.D.S. Для смазывания десен
                                 (при язвенном стоматите)

                      Rр.: Реrhydroli 10,0
                           Аq. destill. 40 ml
                           М.D.S. По 1 чайной ложке
                                  на стакан воды (для полоскания)

                      Rp.: Perhydroli
                           Lanolini
                           Vaselini aa 5,0
                           M.f. ung.
                           D.S. Maзь от веснушек
Hyperol
Lapyrol
Ortizon
Perhydrolum
Пергидроль


Лекарственные препараты

Препарат Раствор перекиси водорода (относится к группе Антисептические средства ). Синонимы
          РАСТВОР ПЕРЕКИСИ ВОДОРОДА
 (  Solutio Нуdrogenii реroxidi diluta  ).
    Прозрачная бесцветная жидкость без запаха или со слабым своеобразным
 запахом, слабокислой реакции. Быстро разлагается под действием света;
 при нагревании, при соприкосновении с щелочью, окисляющими и восстанав-
 ливающими веществами, выделяя кислород.
    Содержание перекиси водорода составляет около 3 %.
    Применяют раствор перекиси водорода в качестве дезинфицирующего и
 дезодорирующего средства для промываний и полосканий при стоматите,
 ангине, гинекологических заболеваниях и др.
    Если в рецепте прописано "Solutio Hydrogenii peroxidi" без указания
 концентрации, отпускают Solutio Нуdrogеnii реroxidi diluta (содержит
 2,7 - 3,3 % Н  2  О  2  ). Если прописан раствор другой концентрации (не 3 %),
 то его готовят из раствора перекиси водорода концентрированного (пер-
 гидроля) или из раствора перекиси водорода (официнального) путем разве-
 дения водой, с учетом фактического содержания перекиси водорода в исход-
 ном препарате.
    Форма выпуска: в склянках с притертыми пробками.
    Хранение: в прохладном, защищенном от света месте.

               Rр.: Sol. Нуdrogenii реroxidi dilutae 50 ml
                    D.S. По 1 столовой ложке на стакан воды
                           (для полоскания)
Синонимов нет.


Лекарственные препараты

Препарат Гидроперит (относится к группе Антисептические средства ). Синонимы
        ГИДРОПЕРИТ   (  Нуdroperitum  ).
   Комплексное соединение перекиси водорода с мочевиной. Содержание пере-
 киси водорода составляет около 35 %.
    Синоним:   Реrhydrit.
    Белый кристаллический порошок. Легко растворим в воде, растворим в
 спирте. Содержит около 35 % перекиси водорода.
    Применяется в виде таблеток (Тabulettae Нуdroperiti) по 1,5 г в упа-
 ковке по 6 штук.
    Таблетки белого цвета со слегка заметными вкраплениями прозрачных
 кристаллов, легко растворимы в воде. Водный раствор таблеток имеет соло-
 новато-горький вкус.
    Применяют как антисептическое средство вместо перекиси водорода.
    Одна таблетка соответствует 15 мл (1 столовой ложке) 3 % раствора пе-
 рекиси водорода. Для получения раствора, соответствующего приблизитель-
 но 1 % раствору перекиси водорода, растворяют 2 таблетки в 100 мл воды.
    Для полоскания полости рта и горла растворяют одну таблетку в стакане
 воды (0,25 % раствор перекиси водорода).
    Хранение: в сухом, защищенном от света месте при температуре не  выше
 + 20 С.
Perhydrit


Лекарственные препараты

Препарат Калия перманганат (относится к группе Антисептические средства ). Синонимы
           КАЛИЯ ПЕРМАНГАНАТ
        (  Кalii permanganas  ).
    Синонимы:   Калий марганцовокислый, Кalium hypermanganicum.
    Темно - или красно-фиолетовые кристаллы или  мелкий порошок с металли-
 ческим блеском. Растворим в воде (1:18 в холодной и 1:3,5 в кипящей);
 образует раствор темно-пурпурного цвета. При взаимодействии с органиче-
 скими (уголь, сахар, танин) и легко окисляющимися веществами может про-
 изойти взрыв. Является сильным окислителем.
    Применяют как антисептическое средство наружно в водных растворах для
 промывания ран (0,1 - 0,5 %), для полоскания полости рта и горла (0,01 -
 0,1 %), для смазываний язвенных и ожоговых поверхностей (2 - 5 %), для
 спринцеваний и промываний в гинекологической и урологической практике
 (0,02 - 0,1 %).
    Растворы (0,02 - 0,1 %) применяют также для промывания желудка при
 отравлениях, вызванных приемом внутрь морфина, аконитина и других алка-
 лоидов, а также фосфора.
    При отравлениях кокаином, атропином, барбитуратами неэффективен.
  Окисление синильной кислоты под влиянием перманганата калия происходит
 только в щелочной среде.
    Хранение: в хорошо укупоренных банках или в запаянных жестянках и в
 мелкой упаковке (для индивидуального применения).

                     Rp.: Sol. Kalii permanganatis 0,1 %
                          500 ml
                          D.S. Для промывания ран

                     Rp.: Sol. Kalii permanganatis 1 %
                          20 ml
                          D.S. По 30 - 40 капель на стакан воды
                                (для полоскания)
Kalium hypermanganicum
Калий марганцовокислый


Лекарственные препараты

Препарат Кислота салициловая (относится к группе Антисептические средства ). Синонимы
         КИСЛОТА САЛИЦИЛОВАЯ
      (  Acidum salicylicum  ).
    орто-Окси-бензойная кислота.
    Белые мелкие игольчатые кристаллы или легкий кристаллический порошок
 без запаха. Мало растворима (1:500) в холодной воде, растворима (1:5) в
 горячей, легко растворима в спирте (1:3).
    Применяют наружно как антисептическое, отвлекающее, раздражающее и
 кератолитическое средство в присыпках (2 - 5 %) и 1 - 10 % мазях, пастах,
 спиртовых растворах (1 % и 2 %).
    Хранение: в хорошо укупоренной таре, предохраняющей от действия света.

               Rp.: Sol. Ac. salicylici spirituosae
                    1 %  40 ml
                    D.S. Наружное. Для смазывания кожи
                        (при инфицированных поражениях кожи)

               Rp.: Ac. salicylici 1,0
                    Zinci oxydati
                    Amyli Tritici aa 12,5
                    Vaselini ad 60,0.
                    M.f. pasta
                    D.S. Наружное (  паста Лассара,
                         салицилово-цинковая паста)

      Гальманин   (Galmaninum). Присыпка, содержащая кислоты салициловой 2
 части, цинка окиси 10 частей, талька и крахмала по 44 части.
    Применяют при потливости ног.
    Форма выпуска: в коробках по 50 г.

      Жидкость мозольная   (Liquor ad clavos). Состав: кислоты салициловой и
 спирта этилового 95 % по 10 г, бриллиантового зеленого 0,1 г, коллодия
 по 100 г.
    Прозрачная сиропообразная жидкость зеленого цвета с характерным запа-
 хом эфира.
    При нанесении на кожу быстро высыхает, оставляя пленку.
    Применяют для удаления мозолей (путем повторного смазывания).
    Форма выпуска: во флаконах-капельницах по 10 или 15 мл.
    Хранение: в прохладном месте вдали от огня.

      Мозольный лейкопластырь
<Салипод>

). Состав: кислоты салициловой 32,8 г, серы осажденной 8,1 г,
 каучука натурального 22,4 г, ланолина безводного 9 г, канифоли сосновой
 17,7 г и других веществ до 100 г.
    Наносят на полоски ткани длиной 10 см и шириной 6 или 2 см; покрывают
 защитным слоем целлофана.
    Кусок пластыря нужного размера отделяют от целлофана и укрепляют на
 мозоли. Предварительно делают теплую ванну и вытирают ноги досуха. Сни-
 мают пластырь через 2 дня. При необходимости повторяют наложение пласты-
 ря 3 - 4 раза, пока мозоль не размягчится и не отделится.
    Форма выпуска: в пакетах из бумаги.
    Выпускается также   противомозольная мазь   следующего состава: кислоты
 салициловой, кислоты борной и ланолина безводного по 15 частей, вазелина
 до 100 частей.
    Для наружного применения в качестве антисептических средств при за-
 болеваниях кожи выпускаются также: а)   мазь салициловая   2 % или 3 %
 (Unguentum Acidi salicylici 2 aut 3 %) на вазелине по 25 г, в стеклянных
 банках; б)   паста салицилово-цинковая   (Pasta Zinci salicylata), содержащая
 кислоты салициловой 2 г, цинка окиси и крахмала по 25 г, вазелина 48 г
 (антисептическое, вяжущее и подсушивающее средство при кожных заболевани-
 ях); в)   паста салицилово-серно-цинковая   состава: кислоты салициловой 0,6 г,
 серы очищенной 5 г, пасты цинковой 20 г; г)   паста салицилово-цинковая
 с нафталанной мазью   (в соотношении 1:1).
    Как кератолитическое и фунгицидное средство выпускается также мазь, со-
 держащая кислоты салициловой 13,33 части, кислоты бензойной 6,67 части,
 вазелина 8 частей.
    Как средство для укрепления волос выпускается жидкость, содержащая
 кислоты салициловой 1 часть, масла касторового 10 частей; настойки пер-
 ца стручкового 10 мл и спирта этилового 95 % до 100 мл.

      Персалан   (Persalanum). Состав: кислоты салициловой 3 г, настойки
 стручкового перца 2 г, нефти нафталанской рафинированной 10 г, спирта
 этилового 90 % 100 г.
    Жидкость буровато-желтого цвета. Применяют для лечения жирной себо-
 реи.
    Выпускается во флаконах темного стекла по 80 мл.

      Перкасалан   (Percasalanum). Содержит те же ингредиенты, что персалан,
 и дополнительно масла касторового 10 г. Применяется для лечения себореи.
    Внешний вид и форма выпуска такие же, как у персалана.

      Отинум   (Otinum). Ушные капли. Прозрачная густая жидкость желтоватого
 цвета с характерным запахом.
    Содержит холинсалицилат.
    Обладает дезинфицирующим и противовоспалительным свойствами.
    Применяют при воспалительных заболеваниях наружного и среднего уха.
    Форма выпуска: во флаконах оранжевого стекла по 10 мл.
Синонимов нет.


Лекарственные препараты

Препарат Кислота бензойная (относится к группе Антисептические средства ). Синонимы
             КИСЛОТА БЕНЗОЙНАЯ
         (  Acidum benzoicum  ).
    (Производное бензойной кислоты - препарат бензонафтол (нафтиловый эфир
 бензойной кислоты), применявшийся внутрь как антисептическое средство при
 желудочно- кишечных заболеваниях, исключен из номенклатуры лекарственных
 средств как малоэффективный).
    Бесцветные игольчатые кристаллы или белый мелкокристаллический поро-
 шок. Мало растворима в воде (1:400), растворима в кипящей воде (1:25),
 в спирте (1:25), жирных маслах.
    Наружно применяют в качестве противомикробного и фунгицидного средст-
 ва. При приеме внутрь усиливает секрецию слизистых оболочек дыхательных
 путей. Как отхаркивающее средство применяют натриевую соль бензойной
 кислоты (см. Натрия бензоат).
    Хранение: в хорошо  укупоренной таре.

       Rp.: Ac. benzoici 0,6
            Ac. salicylici 0,3
            Vaselini 10,0
            M.f. ung.
            D.S. Мазь (при микозах)
Синонимов нет.


Лекарственные препараты

Препарат Бензилбензоат (относится к группе Антисептические средства ). Синонимы
  БЕНЗИЛБЕНЗОАТ (медицинский)
  (Bebzylii benzoas medicinalis).
  Синоним: Benzylium benzoicum.
  Бесцветная масляная жидкость со слегка ароматическим запахом,
острая и жгучая на вкус. Практически не растворим в воде,
смешивается со спиртом, эфиром, хлороформом.
  Действует токсически на чесоточных клещей (Acarus scabiei) и
применяется (под наблюдением медицинского персонала) для лечения
чесотки (см. также Натрия тиосульфат, Сера).
  Применяют в виде свежеприготовленной 20% водно-мыльной суспензии:
2 г мыла (зеленого или измельченного хозяйственного) разводят в 78 мл
теплой воды и добавляют 20 мл бензилбензоата, после чего тщательно
взбалтывают.
  Суспензией смачивают марлевый или ватный тампон и втирают в кожу
(за исключением кожи головы, лица и шеи). Сначала втирают в левую и
правую руки, в туловище, затем в левую и правую ноги, подошвы и пальцы
ног. Затем делают 10-минутный перерыв и процедуру повторяют в том же
порядке.
  У детей до 3 лет применяют 10% суспензию. Обработку проводят в том же
порядке. Суспензией обрабатывают также волосистую часть головы и лицо,
следя, чтобы препарат не попадал в глаза.
  По окончании втирания, больной надевает чистое белье и обеззараженную
верхнюю одежду. Должны быть сменены также постельные принадлежности. До
обработки, больной тщательно моет руки теплой водой с мылом; после
обработки, руки не следует мыть в течение 3 часов. Больному выдают
20-30 мл суспензии для обработки рук после каждого их мытья. Через 3 дня
после лечения, больной моется в ванне или бане и снова меняет белье.
При необходимости и при отсутствии раздражения кожи проводят повторное
лечение.
  Во время втирания суспензии некоторые больные, особенно дети, ощущают
жжение, которое проходит через несколько минут. В отдельных случаях
возможно раздражение кожи.
  Форма выпуска: в плотно упакованной таре.
  Хранение: суспензию можно хранить при комнатной температуре в течение 7
дней после ее приготовления.
Benzylium benzoicum


Лекарственные препараты

Препарат Бензоилпероксид (относится к группе Антисептические средства ). Синонимы
      БЕНЗОИЛПЕРОКСИД   (  Benzoylperoxidum  ).
   Синонимы:   Benoxyl, Desquam, Lucidol, Panoxyl, Persadox.
   Обладает антисептическим, кератолитическим свойствами, тормозит (бла-
 годаря высвобождению кислорода) развитие анаэробных микроорганизмов Pro-
 pionibacterium acnes в угрях.
    Применяется в виде 5 % геля при угрях обыкновенных (acne vulgaris).
 Препарат наносят тонким слоем на вымытую и высушенную кожу, пораженную
 угрями, 1 раз в день в течение 2 - 3 нед. После этого переходят на 10 %
 гель до полного исчезновения угрей.
    При применении геля возможны покраснение и шелушение кожи, но лече-
 ние следует продолжать.
    Форма выпуска: гель 5 % и 10 % в тубах.
    Под названием
<Бензкине>
   (Benzacne) выпускается в Польше.
Benoxyl
Desquam
Lucidol
Panoxyl
Persadox


Лекарственные препараты

Препарат Кислота борная (относится к группе Антисептические средства ). Синонимы
      КИСЛОТА БОРНАЯ   (  Acidum boricum  ).
    Бесцветные, блестящие, слегка жирные на ощупь чешуйки или мелкий
 кристаллический порошок. Растворима в холодной (1:25) и легко (1:4) - в
 кипящей воде, растворима (1:25) в спирте. Водные растворы имеют слабокис-
 лую реакцию.
    Кислота борная обладает антисептической активностью. При местном при-
 менении (в виде мази) оказывает также антипедикулезное действие.
    Препарат хорошо проникает через кожу и слизистые оболочки, особенно у
 детей раннего возраста; медленно выводится из организма и может накап-
 ливаться в органах и тканях.
    Ранее борной кислотой широко пользовались в качестве антисептического
 средства у взрослых и детей. В последнее время, в связи с выявленными по-
 бочными явлениями, внесены ограничения к ее применению.
    Применяют кислоту борную у взрослых. Назначают в виде 2 % водного
 раствора для промывания конъюнктивального мешка при конъюнктивитах; 3 %
 раствором пользуются для примочек при мокнущей экземе, дерматитах.
    Спиртовыми растворами 0,5 %, 1 %, 2 % и 3 % пользуются в виде капель
 с при остром и хроническом отите (турунды, смоченные раствором, вводят в
 слуховой проход), а также для обработки пораженных участков кожи при пио-
 дермии, экземе, опрелостях.
    Раствор 10 % в глицерине применяют для смазывания пораженных участков
 кожи при опрелостях, а также при кольпитах.
    После операций на среднем ухе, иногда пользуются инсуффляцией порошка
 борной кислоты.
    Для лечения педикулеза применяют 5 % борную мазь.
    При использовании кислоты борной, особенно при передозировке и длитель-
 ном применении и при нарушениях функции почек, возможно возникновение ост-
 рых и хронических токсических реакций: тошноты, рвоты, диареи, кожной сыпи,
 десквамации эпителия, головной боли, спутанности сознания, судорог, олигу-
 рии, в редких случаях - шокового состояния.
      Применение кислоты борной противопоказано больным с нарушениями функции
 почек, кормящим матерям для обработки молочных желез, детям (в том числе
 новорожденным), беременным и лицам с индивидуальной непереносимостью. Не
 следует наносить препараты кислоты борной на обширные поверхности тела.
    Формы выпуска: порошок в пакетах по 10 и 25 г; 0,5 % ; 1 % ; 2 % и
 3 % спиртовые растворы во флаконах по 10 мл; 10 % раствор в глицерине
 во флаконах по 25 мл. Водные растворы готовят из порошка ex tempore.
    Хранение: в защищенном от света месте.

      Раствор кислоты борной спиртовой   (Solutio Acidi borici spirituosa
 0,5 % , 1 % ; 2 % ; 3 % ; 5 %). Содержит 0,5; 1; 2; 3 или 5 г кислоты
 борной, спирта этилового 70 % до 100 мл. Применяют как антисептическое
 средство в виде ушных капель по 3 - 5 капель 2 - 3 раза в день.
    Форма выпуска: во флаконах по 10 мл.

      Раствор кислоты борной 10 % в глицерине   (Solutio Acidi borici 10 % in
 glycerino). Выпускается во флаконах по 25 г.

      Линимент борно-цинковый   (Linimentum Boro-zincatum). Состав: кислоты
 борной 1 г, цинка окиси 10 г, масла подсолнечного 40 г. Применяют наружно,
 как антисептическое и подсушивающее средство. Выпускается в стеклянных бан-
 ках по 25 и 50 г.

      Паста борно-цинко-нафталанная   (Pasta Boro -zinci-naphthalani). Состав:
 кислоты борной 5 г, цинка окиси и крахмала по 25 г, мази нафталанной 45 г.
    Выпускается в стеклянных банках по 50 и 100 г.
    См. также Раствор
<Фукорцин>
<индустриальное>
, канифоль сосновую, известь
 гидратную, вазелин медицинский, воду дистиллированную.
    Обладает кератолитическим эффектом.
    Применяют для лечения псориаза. Втирают в очаги поражения (по направле-
 нию роста волос) 1 - 2 раза в день. На локти и голени после втирания накла-
 дывают вощаную бумагу. Один раз в 2 - 3 дня больной принимает ванну или душ
 с мылом. При появлении фолликулитов, втирания прекращают на 7 - 10 дней и
 делают ванны с мылом.
    Форма выпуска: в банках по 40 и 100 г и в тубах по 40 г.
    Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Натрия тетраборат (относится к группе Антисептические средства ). Синонимы
           НАТРИЯ ТЕТРАБОРАТ
        (  Natrii tetraboras  ).
    Синонимы:   Бура, Натрий борнокислый, Natrium biboricum, Borax, Natrium
 tetraboricum.
    Бесцветные прозрачные, легко выветривающиеся кристаллы или белый крис-
 таллический порошок. Растворим в воде (1:25 в холодной и 2:1 в кипящей),
 глицерине, нерастворим в спирте. Водные растворы имеют солоновато-щелоч-
 ной вкус и щелочную реакцию.
    Применяют наружно как антисептическое средство у взрослых для полос-
 каний, смазывания кожи (при опрелостях, пролежнях), спринцеваний.

                Rp.: Natrii tetraboratis
                     Natrii hydrocarbonatis aa 20,0
                     Ol. Menthae gtts. III
                     М.f. pulv.
                     D.S. По 1 чайной ложке на стакан теплой воды
                            (для полосканий)

                Rp.: Natrii tetraboratis 2,5
                     Glycerini 5 ml
                     Spiritus aethylici 95 % ad
                     10 ml
                     M.D.S. Наружное

    Имеется также раствор натрия тетрабората 20 % в глицерине (Solutio
 Natrii tetraboratis 20 % in glycerino).

                Rp.: Sol. Natrii tetraboratis 20 % in
                     glycerino 30 ml
                     D.S. Для смазываний.

    Выпускается в упаковке по 30 г.

      Таблетки

). Состав: натрия
 тетрабората и натрия гидрокарбоната по 0,4 г, натрия хлорида 0,2 г,
 ментола 0,002 г, масла мятного О,004 г.
    Таблетки белого цвета с характерным запахом перечной мяты и холодящим
 вкусом.
    Применяют как антисептическое и противовоспалительное средство для по-
 лосканий, промываний, ингаляций при воспалительных процессах верхних ды-
 хательных путей. Растворяют 1 - 2 таблетки в 1/2 стакана воды.
    Форма выпуска: таблетки в стеклянных пробирках по 10 штук.
Borax
Natrium biboricum
Natrium tetraboricum
Бура
Натрий борнокислый


Лекарственные препараты

Препарат Пиоцид (относится к группе Антисептические средства ). Синонимы
          ПИОЦИД   (  Pyocidum  ).
    Жидкость, состоящая из равных частей обезвоженной серной кислоты и
 эфира для наркоза. Оказывает обезвоживающее и бактерицидное действие.
    Применяют в стоматологической практике при язвах инфекционно-воспали-
 тельного происхождения, гипертрофии сосочков, отслойке десневого края,
 амфодонтозе I и II  степени.
    Тампоны, смоченные пиоцидом, наносят на пораженную ткань после пред-
 варительного высушивания слизистой оболочки и десневых карманов. При вза-
 имодействии пиоцида с тканями образуются пузырьки, что связано с испа-
 рением эфира.
    При прекращении образования пузырьков необходимо сразу прекратить
 соприкосновение пиоцида с тканью, так как препарат обладает раздражаю-
 щим (прижигающим) свойством.
    Форма выпуска: в ампулах по 0,5 мл в упаковке по 10 ампул.
    Хранение: список Б.
Синонимов нет.


Лекарственные препараты

Препарат Таблетки "Трацептин" (относится к группе Антисептические средства ). Синонимы
         ТАБЛЕТКИ

  ).
   Содержат по О,6 г калия гидротартрата.
   При введении во влагалище создается кислая среда с рН 3,4 -3,6, в ко-
 торой таблетки оказывают сперматоцидное действие.
    Применяют в качестве местного противозачаточного средства. Вводят во
 влагалище за 10 мин до полового сношения.
    При использовании таблеток возможны жжение; отек слизистой оболочки.
 В случае выраженных побочных (аллергических) явлений применение табле-
 ток прекращают.
    Форма выпуска: таблетки (белого цвета) в упаковке по 10 штук.
    Хранение: в сухом месте.
Синонимов нет.


Лекарственные препараты

Препарат Раствор формальдегида (относится к группе Антисептические средства ). Синонимы
         РАСТВОР ФОРМАЛЬДЕГИДА
       (  Solutio Formaldehydi  ).
    Раствор, содержащий 36,5 - 37,5 % формальдегида.
    Синонимы:   Формалин, Formalinum.
    Прозрачная бесцветная жидкость со своеобразным острым запахом, сме-
 шивающаяся с водой и спиртом во всех соотношениях.
    Применяют как дезинфицирующее и дезодорирующее средство для мытья рук,
 обмывания кожи ног при повышенной потливости (0,5 - 1 % раствор), для де-
 зинфекции инструментов (0,5 % раствор), для спринцеваний (1:2000 - 1:3000).
    Входит в состав лизоформа (см.).
    Хранение: в хорошо укупоренных склянках, в защищенном от света месте
 при температуре не ниже + 9  С.

               Rp.: Sol. Formaldehydi 50 ml
                    D.S. По 1/2 чайной ложки на 2 стакана воды
                          (для обмывания кожи ног)

      Формидрон   (Formidronum). Жидкость, содержащая раствора формальдегида
 10 частей, спирта этилового 95 % 39,5 части, воды 50 частей, одеколона
 0,5 части.
    Применяют для протирания кожи при повышенной потливости.
    Форма выпуска: во флаконах по 50 и 100 мл.

      Мазь формалиновая   (Unguentum Formalini). Состав: кислоты борной 5 г,
 кислоты салициловой 2 г, формалина 15 г, глицерина 14 г, полиэтиленоксида
 62,5 г, отдушки 1,5 г.
    Мазь белого цвета со слабым запахом формалина и отдушки.
    Применяют при повышенной потливости. Небольшое количество мази вти-
 рают один раз в сутки в подмышечные впадины, межпальцевые складки.
    Мазь не следует наносить на лицо во избежание раздражения.
      При воспалительных состояниях кожи мазь противопоказана.
    Форма выпуска: по 50 и 100 г в тубах.
Formalinum
Формалин


Лекарственные препараты

Препарат Лизоформ (относится к группе Антисептические средства ). Синонимы
          ЛИЗОФОРМ   (  Lysoformium  ).
    Мыльный раствор формальдегида. Состав: формалина 40 частей, мыла ка-
 лийного 40 частей, спирта 20 частей. Прозрачный раствор желтовато-бурого
 цвета с запахом формальдегида; смешивается с водой во всех соотношениях.
 Дает дезинфицирующий и дезодорирующий эффекты.
    Применяют для спринцеваний в гинекологической практике (1 - 4 % вод-
 ный раствор). Используют также для дезинфекции рук и помещений (1 - 3 %
 водный раствор).
    Форма выпуска: во флаконах.
Синонимов нет.


Лекарственные препараты

Препарат Гексаметилентетрамин (относится к группе Антисептические средства ). Синонимы
           ГЕКСАМЕТИЛЕНТЕТРАМИН
      (  Hexamethylentetraminum  ).
    Синонимы:   Уротропин, Aminoform, Cystamine, Cystogen, Formamin, Hexa-
 methylentetramin, Hexamina, Methenamine, Metramine, Urisol, Urotropinum
 и др.
    Бесцветные кристаллы или белый кристаллический порошок жгучего и слад-
 кого, а затем горьковатого вкуса, без запаха. Легко растворим в воде
 (1:1,5) и спирте (1:10). При нагревании улетучивается не плавясь. Горит
 бледным пламенем.
    Водные растворы имеют щелочную реакцию (рН 40 % раствора 7,8 - 8,2).
 Для внутривенного введения раствор готовят асептически.
    Получение гексаметилентетрамина было первым опытом (1899 г.) создания
 лекарственного вещества, которое в настоящее время называют   пролекарством
 (см. Фенилсалицилат). При распаде гексаметилентетрамина в организме (в
 кислой среде) высвобождается формальдегид, обладающий при выведении с мо-
 чой антисептическим свойством.
    Применяют гексаметилентетрамин как антисептическое средство при инфек-
 ционных процессах в мочевыводящих путях (циститы, пиелиты).
    При щелочной реакции мочи отщепления формальдегида не происходит и ле-
 чебного эффекта не отмечается. В этих случаях назначают вещества, сдвигаю-
 щие реакцию мочи в кислую сторону (см. Аммония хлорид).
    Для предотвращения расщепления гексаметилентетрамина в желудке его наз-
 начают натощак. При необходимости вводят раствор гексаметилентетрамина
 внутривенно.
    Показаниями к применению гексаметилентетрамина служат также холециститы
 и холангиты, аллергические кожные заболевания (крапивница, полиморфная эри-
 тема и др.), заболевания глаз (иридоциклиты, кератиты и др.). Препарат при-
 менят также при менингите, энцефалите, арахноидите.
    В настоящее время, в связи с наличием более эффективных средств, гекса-
 метилентетрамин широкого применения не имеет.
    Назначают внутрь в таблетках и растворах взрослым по 0,5 - 1,0 г на
 прием, детям - по 0,1 - 0,5 г; принимают несколько раз в день. В вену вво-
 дят по 5 - 10 мл 40 % раствора.
    Гексаметилентетрамин может вызывать раздражение паренхимы почек и в
 некоторых случаях способствовать распространению болезненного процесса при
 пиелите. При обнаружении признаков раздражения почек прием препарата прек-
 ращают.
    Формы выпуска: порошок; таблетки по 0,25 и 0,5 г; 40 % раствор в ампу-
 лах по 5 и 10 мл.
    Хранение: в хорошо укупоренной таре; растворы - при температуре не выше
 + 20 С.
    Гексаметилентетрамин является составной частью комбинированных таблеток

<Кальцекс>
 и
<Уробесал>
 (см. Фенилсалицилат). Выпускавшиеся ранее таблетки

<Уросал>
, содержавшие по 0,3 г гексаметилентетрамина и фенилсалицилата, ис-
 ключены из номенклатуры лекарственных средств.
      Таблетки
<Кальцекс>
   (Tabulettae

). Таблетки белого цвета, солено-
 горькие на вкус. Легко растворимы в воде. Содержат 0,5 г комплексной соли
 гексаметилентетрамина и кальция хлорида. Применяют по 1 - 2 таблетки 3 - 4
 раза в день при простудных заболеваниях. Ранее препарат имел относительно
 широкое применение. В настоящее время, в связи с малой эффективностью препа-
 рат практически потерял значение, но пока не исключен из номенклатуры ле-
 карственных средств.
    Форма выпуска: таблетки в стеклянных пробиркак (по 10 штук).
Aminoform
Cystamine
Cystogen
Formamin
Hexamethylentetramin
Hexamina
Methenamine
Metramine
Urisol
Urotropinum
Уротропин


Лекарственные препараты

Препарат Циминаль (относится к группе Антисептические средства ). Синонимы
         ЦИМИНАЛЬ   (  Ciminalum  ).
    пара-Нитро-  a  -хлоркоричный альдегид.
    Светло-желтый кристаллический порошок. Практически нерастворим в во-
 де, мало растворим в спирте.
    Подавляет (местно) грамположительную и грамотрицательную флору, спо-
 собствует эпителизации и заживлению ран.
    Применяют наружно для лечения пиодермии, трофичесних язв, осложненных
 инфекций, ожогов II степени; как дополнительное средство при лечении ран,
 инфицированных синегнойной палочкой, при мелких гранулирующих ранах с
 гнойным отделяемым и др.
    Назначают в виде порошка (для припудривания) или 1 % и 3 % суспензии,
 котоые наносят на повежденную поверхность из расчета 5 мг на 1 см .
 Перевязки производят через 3 - 5 дней.
    При длительном применении препарата возможно возникновение дерматитов,
 чувства жжения и зуда на месте применения.
      Препарат противопоказан при глубоких ожогах и экземах.
    Форма выпуска: в упаковке по 5 г.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Цимезоль (относится к группе Антисептические средства ). Синонимы
        ЦИМЕЗОЛЬ   (  Cimesolum  ).
    Комбинированный аэрозольный препарат, содержащий циминаль (1 г),
 тримекаин (4 г), порошок окисленной целлюлозы (2,5 г), диметилсульфоксид
 (1,5 г) и другие компоненты и пропеллент хладон-12.
    Препарат выпускается из баллона в виде белой стабильной пены.
    Применяют наружно для лечения и профилактики гнойных осложнений при
 повреждениях мягких тканей, трофических язвах, пролежнях, ожогах I и II
 степеней и др. Оказывает одновременно обезболивающее действие.
    Наносят препарат на пораженную поверхность путем нажатия на головку
 распылителя. В течение 1 - 2 с выделяется 20 -40 см  3   пены (2 - 4 г препа-
 рата). Можно нанести пену на марлю, затем наложить на рану и сделать по-
 вязку. Перевязки с нанесением аэрозольной пены производят через 1 - 2 -
 3 сут до появления грануляций.
    Форма выпуска: в аэрозольных баллонах, содержащих 60 г препарата, с
 клапаном непрерывного действия.
    Хранение: при температуре не выше + 35  С вдали от огня; предохранять
 от воздействия прямых солнечных лучей и механических повреждений.
Синонимов нет.


Лекарственные препараты

Препарат Цидипол (относится к группе Антисептические средства ). Синонимы
         ЦИДИПОЛ   (  Cidipolum  ).
    Комбинированный препарат, содержащий в 100 г циминаля 0,3 г, димекcида
 (см.) 5 г, полиэтиленоксида 94,7 г.
    Густая прозрачная жидкость слабо-желтого (до темно-желтого) цвета со
 слабым запахом.
    Оказывает спирохетоцидное действие на бледные трепонемы, бактерицид-
 ное - на гонококки, протистоцидное - на влагалищные трихомонады.
    Применяют для индивидуальной профилактики заболеваний сифилисом, го-
 нореей и трихомонозом у мужчин (после случайных половых связей).
    Цидипол вводят в мочеиспускательный канал и обрабатывают кожу половых
 органов.
      Применение цидипола противопоказано при острых воспалительных заболе-
 ваниях мочеиспускательного канала и половых органов.
    Форма выпуска: во флаконах вместимостью 5 мл с крышкой-капельницей.
    Один флакон рассчитан на одну процедуру.
    Прилагается инструкция по применению.
    Хранение: список Б. В защищенном от света месте при температуре не выше
 + 10  С.
Синонимов нет.


Лекарственные препараты

Препарат Ртути дихлорид (относится к группе Антисептические средства ). Синонимы
              РТУТИ ДИХЛОРИД  .
     (  Hydrargyri dichloridum  ).
    Синонимы:   Ртуть двухлористая, Сулема, Corrosive sublimate, Hydrargyrum
 bichloratum, Hydrargyrum dichloratum, Hydrargyrum sublimatum corrosivum,
 Mercury chloride corrosive, Sublimate.
    Тяжелый белый порошок или белые кристаллы. Растворим в холодной воде
 (1:18,5), легко растворим (1:3) в кипящей воде и спирте (1:4). Водные рас-
 творы имеют кислую реакцию.
    Ртути дихлорид был первым ртутным препаратом, нашедшим применение в
 качестве антисептического и дезинфицирующего средства. Препарат в этом от-
 ношении высокоактивен, но вместе с тем весьма токсичен. Он всасывается
 через кожу и слизистые оболочки. При работе с ним следует соблюдать боль-
 шую осторожность, не допуская попадания растворов в полость рта, на сли-
 зистые оболочки и кожу.
    Ранее пользовались дихлоридом ртути при лечении кожных заболеваний.
 В настоящее время его применяют в основном для дезинфекции белья, одежды,
 предметов ухода за больными и др. Применяют 0,1 - 0,2 % водные растворы
 (1:1000 - 1:500).
    Формы выпуска: порошок; таблетки (по 0,5 и 1 г), состоящие из равных
 частей дихлорида ртути и хлорида натрия; таблетки окрашены 1 % раствором
 эозина в розоватый или красно-розовый цвет, дают опалесцирующий раствор
 такого же цвета.
      Таблетки   предназначены только   для наружного применения   (для приготов-
 ления растворов).
    Хранение: список А. В хорошо укупоренной таре.
Corrosive sublimate
Hydrargyrum bichloratu
Hydrargyrum dichloratum
Hydrargyrum sublimatum corrosivum
Mercury chloride corrosive
Sublimate
Ртуть двухлористая
Сулема


Лекарственные препараты

Препарат Ртути оксицианид (относится к группе Антисептические средства ). Синонимы
            РТУТИ ОКСИЦИАНИД
     (  Hydrargyri oxycyanidum  ).
    Синонимы:   Ртуть оксицианистая, Ртути цианид основной, Hydrargyrum
 oxycyanatum.
    Белый или слегка желтоватый порошок. Трудно растворим в воде, практи-
 чески нерастворим в спирте и эфире. Водные растворы имеют щелочную ре-
 акцию.
    Как и другие препараты ртути, обладает дезинфицирующим свойством. До
 появления современных антибактериальных средств (сульфаниламидных и др.)
 относительно широко использовался для промываний (в виде йодных раство-
 ров 1:5000 - 1:10 000) при бленнорее, гонорее, конъюнктивитах, циститах
 и других заболеваниях. В настоящее время имеет ограниченное применение.
    Выпускается в виде порошка в склянках оранжевого цвета.
    Хранение: список А. В прохладном, защищенном от света месте.
    П р и м е ч а н и е. При растирании порошок взрывоопасен.
Hydrargyrum oxycyanatum
Ртути цианид основной
Ртуть оксицианистая


Лекарственные препараты

Препарат Мазь ртутная серая (относится к группе Антисептические средства ). Синонимы
           МАЗЬ РТУТНАЯ  СЕРАЯ
  (  Unguentum Hydrargyri cinereum  ).
    Состоит из мази ртутной концентрированной, ланолина безводного, жира
 свиного очищенного и жира бычьего очищенного. Содержит около 30 % ме-
 таллической ртути. Однородная мазь серого цвета.
    Применяют наружно для втирания в кожу при кожных паразитарных забо-
 леваниях и иногда при лечении больных сифилисом (в упорно протекающих
 случаях).
      Противопоказания: экзема, ихтиоз, амфодонтоз, заболевания почек,
 туберкулез легких.
    Форма выпуска: в неметаллических (стеклянных или фарфоровых) банках
 по 25 г.
    Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Ртути амидохлорид (относится к группе Антисептические средства ). Синонимы
           РТУТИ АМИДОХЛОРИД
   (  Hydrargyri amidochloridum  ).
    Синонимы:   Ртуть амидохлорная, Ртуть осадочная белая, Aminomercury
 chloride, Ammoniated mercury chloride, Hydrargyrum amidatochloratum,
 Hydrargyrum praecipitatum album, Mercury cosmetic, White precipitate.
    Белые комки или белый аморфный порошок без запаха. Темнеет на свету.
 Нерастворим в воде и спирте.

      Мазь ртутная белая   (Unguentum Hydrargyri album).
    Синонимы: Unguentum Hydrargyri amidatochloratum, Unguentum Hydrar-
 gyri amidochloridi, Unguentum Hydrargyri praecipitati albi.
    Содержит ртути амидохлорида 10 частей, вазелина 60 частей, ланолина
 безводного 30 частей.
    Применяют как антисептическое и противовоспалительное средство при за-
 болеваниях кожи (пиодермия и др.).
    Форма выпуска: в упаковке по 25 г.
    Хранение: список Б. В хорошо укупоренных банках в защищенном от света
 месте.
Aminomercury chloride
Ammoniated mercury chloride
Hydrargyrum amidatochloratum
Hydrargyrum praecipitatum album
Mercury cosmetic
White precipitate
Ртуть амидохлорная
Ртуть осадочная белая


Лекарственные препараты

Препарат Ртути окись желтая (относится к группе Антисептические средства ). Синонимы
          РТУТИ ОКИСЬ ЖЕЛТАЯ
     (  Hydrargyri oxydum flavum  ).
    Синонимы:   Ртуть осадочная желтая, Hydrargyrum oxydatum flavum,
 Hydrargyrum praecipitatum flavum  .
    Тяжелый тонкий желтый или оранжево-желтый порошок без запаха. Прак-
 тически нерастворим в воде, легко растворим в хлористоводородной и
 азотной кислотах. На свету постепенно темнеет.
    Применяют в виде 2 % мази.

    Мазь ртутная желтая (Unguentum Hydrargyri oxydi flavi).
    Синонимы: Unguentum Hydrargyri oxydati flavi, Unguentum ophthamicum.
    Содержит окиси ртути желтой и вазелинового масла по 2 части, вазели-
 на 80 частей, ланолина безводного 16 частей.
    Мазь готовят ex tempore. Имеет желто-оранжевый цвет. Отпускают в та-
 ре, предохраняющей от действия света.
    Назначают при блефаритах, кератитах, конъюнктивитах и т.п. и при кож-
 ных заболеваниях (сикоз, себорея).
    В глазной практике при назначении желтой ртутной мази, не рекомендуется
 принимать одновременно внутрь соли брома и йода, ввиду возможного обра-
 зования в слезной жидкости бромида и йодида ртути, обладающих прижигаю-
 щим свойством.
    Хранение: список Б. В хорошо укупоренных банках оранжевого стекла в
 защищенном от света месте.

                    Rp.: Ung. Hydrargyri oxydi flavi
                         10,О
                         D.S. Глазная мазь

                    Rp.: Hydrargyri oxydi flavi 0,6
                         Ichthyoli 0,8
                         Ung. Zinci 20,0
                         M.f. ung.
                         D.S. Мазь (при сикозе)
Hydrargyrum oxydatum flavum
Hydrargyrum praecipitatum flavum
Ртуть осадочная желтая


Лекарственные препараты

Препарат Ртути монохлорид (относится к группе Антисептические средства ). Синонимы
             РТУТИ МОНОХЛОРИД
    (  Hydrargyri monochloridum  ).
   Синонимы:   Каломель, Ртуть однохлористая, Calomelas, Hydrargyrum chlo-
 ratum (mite), Hydraryri subchloridum.
    Тяжелый белый или слегка желтоватый мелкокристаллический порошок.
 Нерастворим в воде, спирте, эфире; медленно разлагается под действием
 света.
    В прошлом пользовались каломелью в качестве слабительного, желчегон-
 ного и мочегонного средства. В настоящее время препарат из-за недоста-
 точной эффективности и токсичности для этих целей не применяется. Редко
 применяют ртути монохлорид в виде мази в качестве антисептического сред-
 ства при заболеваниях роговицы. Иногда используют также (местно) для
 предупреждения заражения венерическими болезнями.
    Хранение: список Б. В хорошо укупоренных банках оранжевого стекла в
 защищенном от света месте.
Calomelas
Hydrargyrum chloratum (mite)
Hydraryri subchloridum
Каломель
Ртуть однохлористая


Лекарственные препараты

Препарат Серебра нитрат (относится к группе Антисептические средства ). Синонимы
         СЕРЕБРА НИТРАТ   (  Argenti nitras  ).
    Синонимы:   Ляпис, Argentum nitricum.
    Бесцветные прозрачные кристаллы в виде пластинок или белых кристалли-
 ческих палочек без запаха. Очень легко растворим в воде (1:О,6), растворим
 в спирте (1:30). Под действием света темнеет. Несовместим с органическими
 веществами (разлагается), с хлоридами, бромидами, йодидами (образуется
 осадок).
    В небольших концентрациях, серебра нитрат оказывает вяжущее и противо-
 воспалительное действие, в более крепких растворах прижигает ткани. Обла-
 дает бактерицидными свойствами.
    Применяют наружно при эрозиях, язвах, избыточных грацуляциях, трещи-
 нах, при остром конъюнктивите, трахоме, при хроническом гиперпластиче-
 ском ларингите и т.п. Назначают в виде водных растворов, мазей, а также
 в виде   ляписных карандашей.
    Наружно для смазывания кожи и для прижиганий применяют 2 - 10 % рас-
 твор, 1 - 2 % мазь; для смазывания слизистых оболочек - 0,25 - 2 % рас-
 твор.
     Ранее иногда назначали при хроническом гастрите и язвенной болезни
 желудка в качестве противовоспалительного средства внутрь в виде 0,05 %
 раствора по 10 - 20 мл (0,005 - 0,01 г) взрослым за 15 мин до еды.

      Карандаш ляписный   (Stillius Argenti nitratis, Stillius Lapidis) -
 твердая белая или серовато-белая палочка конической формы с закругленной
 вершиной. Содержит 0,18 г серебра нитрата. Применяют для прижиганий.
    Раствором (2 %) серебра нитрата ранее широко пользовались для профилак-
 тики бленнореи у новорожденных. Для этого, сразу после рождения, ребенку
 протирают веки ватой (отдельным тампоном каждый глаз), слегка оттягивают
 нижнее веко, приподнимают верхнее и выпускают из стерильной пипетки на
 конъюнктиву по одной капле 2 % раствора серебра нитрата. После этого
 осторожно отпускают веки. После закапывания глаза не промывают.
    Раствор серебра нитрата должен быть свежим (однодневный), не со-
 держать осадка.
    В настоящее время для этой цели пользуются 30 % раствором сульфацила
 или другими антибактериальными препаратами.
    Высшие дозы: для взрослых внутрь: разовая 0,03 г, суточная 0,1 г.
    Хранение: список А. В хорошо укупоренных банках с притертой пробкой
 в защищенном от света месте; карандаши ляписные - в пеналах из полиэти-
 лена в прохладном, защищенном от света месте.
Argentum nitricum
Ляпис


Лекарственные препараты

Препарат Протаргол (относится к группе Антисептические средства ). Синонимы
         ПРОТАРГОЛ    (  Protargolum  ).
    Синоним:   Argentum proteinicum.
    Коричнево-желтый или коричневый легкий порошок без запаха, слабогорь-
 кого и слегка вяжущего вкуса. Легко растворим в воде, нерастворим в спир-
 те, эфире, хлороформе. Содержит 7,8 - 8,3 % серебра.
    Применяют как вяжущее, антисептическое и противовоспалительное сред-
 ство для смазывания слизистых оболочек верхних дыхательных путей (1 - 5 %
 раствор), для промывания мочеиспускательного канала и мочевого пузыря
 при гонорейном хроническом уретрите (1 - 3 % раствор), в глазных каплях
 при конъюнктивите, блефарите, бленнорее (1 - 3 % раствор).
    В связи с наличием современных антибактериальных препаратов (суль-
 фаниламиды, антибиотики и др.), протаргол (как и другие препараты сереб-
 ра) широкого применения в настоящее время не имеет.
    Форма выпуска: порошок.
    Хранение: в хорошо укупоренных банках оранжевого стекла в защищен-
 ном от света месте.
    Растворы отпускают и хранят в посуде темного стекла.
Argentum proteinicum


Лекарственные препараты

Препарат Колларгол (относится к группе Антисептические средства ). Синонимы
           КОЛЛАРГОЛ   (  Collargolum  )
    Синонимы:   Серебро коллоидное, Argentum colloidale.
    Зеленовато-черные или синевато-черные мелкие пластинки с металличес-
 ким блеском. Растворим в воде с образованием коллоидного раствора. Со-
 держит 70 % серебра.
    Применяют: 1) 0,2 - 1 % раствор для промывания гнойных ран;
 2) 1 - 2 % раствор для промывания мочевого пузыря при хронических циститах,
 при уретритах; 3) 2 - 3 - 5 % раствор в виде глазных капель для лечения
 гнойных конъюнктивитов и бленнореи. При рожистых воспалениях, лимфангите,
 мягком шанкре, назначают иногда втирания 15 % мази - взрослым 3 г, детям
 1 г 4 раза в день.
    Форма выпуска: порошок.
    Хранение: список Б. В хорошо укупоренных банках оранжевого стекла в за-
 щищенном от света месте.

                Rp.: Sol. Collargoli 2 %  200 ml
                     D.S. Для спринцевания

                Rp.: Sol. Collargoli 3 % 10 ml
                     D. in vitr. nigr.
                     S. Глазные капли
Argentum colloidale
Серебро коллоидное


Лекарственные препараты

Препарат Меди сульфат (относится к группе Антисептические средства ). Синонимы
         МЕДИ СУЛЬФАТ   (  Cupri sulfas  ).
   Синонимы:   Медный купорос, Медь сернокислая, Cuprum sulfuricum.
   Синие кристаллы или синий кристаллический порошок без запаха, металли-
 ческого вкуса. Легко растворим в воде (1:3 в холодной и 1:8 в кипящей).
 Растворы имеют слабокислую реакцию.
    Применяют иногда как антисептическое и вяжущее средство в виде 0,25 %
 раствора при конъюнктивитах, иногда для промывания при уретритах и ваги-
 нитах.
    При ожогах кожи фосфором обильно смачивают обожженный участок 5 % рас-
 твором меди сульфата. При этом происходит образование нерастворимой фос-
 фористой меди и частичное восстановление меди сульфата в металлическую
 медь, образующую пленку на поверхности частиц белого фосфора. При отрав-
 лениях белым фосфором, принятым внутрь, назначают внутрь 0,3 - 0,5 г ме-
 ди сульфата в 1/2 стакана теплой воды и промывание желудка 0,1 % раст-
 вором. Ранее назначали сульфат меди внутрь как рвотное средство (15 -
 50 мл 1 % раствора).
    В связи с тем что медь относится к содержащимся в организме микро-
 элементам, играющим роль в процессах метаболизма, в последнее время
 стали пользоваться препаратами меди для общего воздействия на организм.
 Меди сульфат включен поэтому в состав ряда комплексных поливитаминных
 препаратов: таблеток
Cuprum sulfuricum
Медный купорос
Медь сернокислая


Лекарственные препараты

Препарат Цинка сульфат (относится к группе Антисептические средства ). Синонимы
       ЦИНКА СУЛЬФАТ   (  Zinci sulfas  ).
    Синоним:   Zincum sulfuricum.
    Бесцветные прозрачные кристаллы или мелкокристаллический порошок
 вяжущего вкуса, без запаха. Очень легко растворим в воде, нерастворим в
 спирте. Водные растворы имеют кислую реакцию.
    Применяют как антисептическое и вяжущее средство при конъюнктивитах
 (глазные капли О,1 - 0,25 - 0,5 %), хроническом катаральном ларингите
 (смазывание или пульверизация 0,25 - 0,5 % раствором), для спринцеваний
 при уретритах и вагинитах (0,1 - 0,5 %).
    В редких случаях цинка сульфат назначают внутрь как рвотное (О,1 -
 0,3 г на прием). Рвота при введении внутрь цинка сульфата имеет рефлек-
 торный характер. Она не устраняется при разрушении пусковой зоны. (см.
 Рвотные и противорвотные препараты).
    В ы с ш а я  р а з о в а я  д о з а  для взрослых внутрь (как рвотное)
 -  1 г (однократно).
    При гнездном облысении у детей назначают цинка сульфат внутрь по
 0,02 - 0,05 г 2 - 3 раза в день (после еды), но в связи с плохой  перено-
 симостью (тошнота, тяжесть в надчревной области и др.) переходят на при-
 менение цинка окиси.
    Формы выпуска: порошок; глазные капли (0,25 % или 0,5 % раствор цинка
 сульфата и кислоты борной 2 %) во 10 мл в стеклянных флаконах; выпускается
 также в виде глазных капель в полиэтиленовых тюбиках-капельницах (по 1,5 мл
 в упаковке по 2 тюбика).
    Хранение: список Б. В хорошо укупоренной таре.

             Rp.: Sol. Zinci sulfatis 0,25% 10 ml
                  D.S. Глазные капли; по 2 капли 2 раза в день

             Rp.: Sol. Zinci sulfatis 0,25 %
                  Sol. Ac. borici 2 %
                  D.S. Глазные капли; по 1 - 2 капли в глаз 2 раза
                       в день (в тюбиках-капельницах по 1,5 мл)
Zincum sulfuricum


Лекарственные препараты

Препарат Цинка окись (относится к группе Антисептические средства ). Синонимы
        ЦИНКА ОКИСЬ   (  Zinci oxydum  ).
   Синоним:   Zincum oxydatum.
   Белый или белый с желтоватым оттенком, аморфный порошок без запаха.
 Практически нерастворим в воде и спирте, растворим в разведенных минераль-
 ных кислотах, а также в уксусной кислоте.
    Применяют наружно в виде присыпок, мазей, паст, как вяжущее, подсуши-
 вающее и дезинфицирующее средство при кожных заболеваниях (дерматиты, язвы,
 опрелости и др.).
    При гнездной алопеции у детей назначают цинка окись внутрь по 0,02 -
 0,05 г 2 - 3 раза в день (после еды); применяют одновременно мазь цинко-
 вую (2 %) и деперзолон (см. ранее).
    Форма выпуска: порошок.
    Хранение: в хорошо укупоренной таре.

                Rp.: Zinci oxydi 5,0
                     Talci 15,0
                     M.f. pulv
                     D.S. Присыпка

    Выпускается ряд мазей, паст и линиментов, содержащих цинка окись и
 другие ингредиенты.

      Мазь цинковая   (Unguentum Zinci). Состав: цинка окиси 1 часть, вазели-
 на 9 частей. Антисептическое, вяжущее и подсушивающее средство для наруж-
 ного применения при кожных заболеваниях.
    Форма выпуска: в упаковке по 30 г.

      Мазь цинковая

). Состав: цинка окиси,
 талька и глицерина по 12,4 г, новокаина 1,2 г, кислоты  борной 0,9 г, спир-
 та этилового 96 % 15,4 г, воды дистиллированной до 100 мл.
    Неоднородная густоватая взвесь с быстро выделяющимся после взбалтывания
 осадком.
    Применяют наружно в качестве антисептического средства.
    Форма выпуска: в стеклянных флаконах по 100 г.

      Цинкаскол   (Zincascolum). Таблетки, содержащие цинка окиси 0,5 г, глины
 бентонитовой Тиха-аскане 0,49 г и кальция стеарата 0,01 г.
    Таблетку перед употреблением растирают в 4 мл воды. Образующуюся мас-
 су наносят тонким слоем на пораженные участки кожи 1 - 2 раза в день или
 через день.
    Форма выпуска: таблетки в стеклянных банках по 25 штук.
    Хранение: в сухом месте.

      Присыпка детская   (Aspersio puerilis). Содержит цинка окиси 1 часть,
 крахмала 1 часть, талька 8 частей (в упаковке по 50 г).

      Гальманин   (Galmaninum). Содержит кислоты салициловой 2 части, цинка окиси
 1О частей, талька и крахмала по 44 части.
    Применяют как присыпку при потливости ног.

      Свечи
<Нео-Анузол>
   (Suppositoria

). Состав: цинка окиси
 0,2 г, висмута нитрата основного 0,075 г, танина 0,05 г, йода 0,005 г, ре-
 зорцина 0,005 г, метиленового синего 0,003 г, жировой (или другой) основы
 до 2 г.
    Применяют при трещинах заднего прохода и геморрое.
    Форма выпуска: свечи в упаковке по 5 штук.
Zincum oxydatum


Лекарственные препараты

Препарат Пластырь свинцовый простой (относится к группе Антисептические средства ). Синонимы
        ПЛАСТЫРЬ СВИНЦОВЫЙ ПРОСТОЙ
(  Emplastrum Plumbi simplex, Emplastrum diachylon simplex  ).
   Состав: смесь равных количеств окиси свинца, свиного жира и масла под-
 солнечного с добавлением воды в количестве, необходимом для образования
 однородной пластической массы.
    Применяют наружно при гнойно-воспалительных заболеваниях кожи, фурун-
 кулах, карбункулах и др.
    Форма выпуска: пластырь в пакетах.
Синонимов нет.


Лекарственные препараты

Препарат Пластырь свинцовый сложный (относится к группе Антисептические средства ). Синонимы
                                                        том 2 стр. 469
          ПЛАСТЫРЬ СВИНЦОВЫЙ СЛОЖНЫЙ
      (  Emplastrum Plumbi compositum  ).
    Состав: пластыря свинцового простого 85 частей, канифоли 13,75 части,
 скипидара 1,25 части.
    Однородная вязкая масса серовато-коричневого цвета.
    Показания к применению такие же, как для пластыря свинцового простого.
    Форма выпуска: по 0,5 кг в виде цилиндрического стержня, завернутого в
 целлюлозную пленку.
    Хранение: в сухом, прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Мазь диахильная (относится к группе Антисептические средства ). Синонимы
             МАЗЬ ДИАХИЛЬНАЯ
       (  Unguentum diachylon  ).
    Состав: пластыря свинцового простого 50 г, вазелина 50 г.
    Показания к применению: гнойно-воспалительные заболевания кожи, фурун-
 кулы, карбункулы и др.
    Форма выпуска: в банках по 25 г.
Синонимов нет.


Лекарственные препараты

Препарат Фенол (относится к группе Антисептические средства ). Синонимы
            ФЕНОЛ.   Кислота карболовая
        (  Phenolum Acidum carbolicum  ).
    Получается при перегонке каменно-угольного дегтя.
    Фенол чистый (Phenolum purum, Acidum carbolicum crystallisatum). Бес-
 цветные тонкие длинные игольчатые кристаллы или бесцветная кристалличес-
 кая масса со своеобразным запахом. На воздухе постепенно розовеет. Рас-
 творим в воде (1:20), легко растворим в спирте, эфире, жирных маслах.
    Растворы фенола обладают сильной бактерицидной активностью в отноше-
 нии вегетативных форм микроорганизмов; на споры влияют слабо.
    Применяют в виде 3 % или 5 % раствора для дезинфекции предметов до-
 машнего и больничного обихода, инструментов, белья, выделений и т.п. Для
 дезинфекции помещений применяют мыльно-карболовый раствор. Фенол исполь-
 зуют также в целях дезинсекции; применяют фенольно-керосиновые, фенольно-
 скипидарные и другие смеси.
    В фармацевтической практике используют фенол (0,5 - 0,1 %) для консер-
 вирования лекарственных веществ, сывороток, свечей и др.
    В медицинской практике фенол назначают иногда при некоторых кожных
 заболеваниях (сикоз и др.) и при воспалительных заболеваниях среднего уха.
    Фенол действует на кожу и слизистые оболочки как раздражающее и прижи-
 гающее средство, легко через них всасывается и в больших дозах может выз-
 вать токсические явления (головокружение, общая слабость, расстройства
 дыхания, коллапс). Фенол не следует поэтому применять при распространен-
 ных поражениях кожи и слизистых оболочек.
    При использовании фенола следует учитывать, что он легко адсорбируется
 пищевыми продуктами.
    Хранение: список Б. В хорошо укупоренных банках в защищенном от света
 месте.

      Фенол чистый жидкий   (Phenolum purum liquefactum, Acidum carbolicum
 liquefactum) (список Б). Смесь 100 частей расплавленного кристаллического
 фенола с 10 частями воды. Бесцветная или розоватая маслянистая жидкость.

               Rp.: Ac. carbolici 3 %  200 ml
                    D.S. Наружное

               Rp.: Phenoli 0,5
                    Glycerini 10 ml
                    M.D.S. Ушные капли. По 10 капель 2 - 3 раза
                           в день в теплом виде
                          (при воспалении среднего уха).

     Форма выпуска: готовые 3 % и 5 % растворы фенола в глицерине. Выпус-
 кается также 2 % мазь феноловая.

       Раствор
<Фукорцин>
   (Solutio

), Содержит кислоты борной
 0,8 части, фенола чистого 3,9 части, резорцина 7,8 части, ацетона 4,9 час-
 ти, фуксина основного 0,4 части, спирта этилового 95 % 9,6 части, воды
 дистиллированной до 100 частей.
    Жидкость темно-красного цвета с запахом фенола.
    Наружное антисептическое и противогрибковое средство.
    Форма выпуска: во флаконах оранжевого стекла по 25 мл.
    Хранение: в прохладном защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Ферезол (относится к группе Антисептические средства ). Синонимы
         ФЕРЕЗОЛ   (  Pheresolum  ).
    Гомогенная смесь, состоящая из 60 % фенола и 40 % трикрезола.
    Легкоподвижная маслянистая жидкость от светло-коричневого до темно-
 бурого цвета с запахом фенола.
    Оказывает прижигающее и бактерицидное действие.
    Применяют для удаления папиллом, бородавок, остроконечных кондилом
 кожи, сухих мозолей.
    Препарат используется только в лечебных учреждениях.
    Применяют наружно, нанося препарат точно на обрабатываемый участок и
 не допуская его попадания на соседние участки, особенно на слизистые обо-
 лочки.
    Папилломы, бородавки, кондиломы смазывают непрерывно в течение
 10 - 60 мин (в зависимости от их размеров). У папиллом, имеющих тонкую
 ножку, смазывают только ножку. Повторную обработку проводят через
 6 - 8 дней после отпадания струпа.
    Бородавки на кистях, кератомы, сухие мозоли с явлениями ороговения
 предварительно размягчают распариванием, а затем смазывают ферезолом
 непрерывно в течение часа. При необходимости через 2 нед указанную про-
 цедуру можно повторить. Допускается проведение 4 - 5 процедур.
    Недопустимы бинтование участков, обработанных препаратом, и удаление
 струпа. К участкам кожи, обработанным препаратом, не должна прикасаться
 одежда из синтетических тканей. Участок, на который наносили ферезол,
 нельзя смазывать мазями.
    Недопустимо попадание препарата в глаза. 0бработка участков кожи вбли-
 зи глаза может вызвать отек клетчатки, который обычно проходит самостоя-
 тельно.
      Применение ферезола противопоказано при невусах. Нельзя обрабатывать
 препаратом поверхности кожи площадью более 20 см .
    Форма выпуска: во флаконах по 10 мл.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Резорцин (относится к группе Антисептические средства ). Синонимы
        РЕЗОРЦИН    (  Resorcinum  ).
     мета-Диоксибензол.
    Синоним:   Resorcinolum.
    Белый или белый с желтоватым или розоватым оттенком кристаллический
 порошок с характерным запахом. Очень легко растворим в воде (1:1) и спир-
 те (1:1), растворим в жирных маслах (1:20) и глицерине. Под влиянием света
 и воздуха порошок резорцина постепенно окрашивается в розовый цвет.
    Применяют при кожных заболеваниях (экзема, себорея, зуд, грибковые забо-
 левания) наружно в виде 2 - 5 % водных и спиртовых растворов и 5-10-20 %
 мазей.
    Форма выпуска: порошок.
    Хранение: в хорошо укупоренных банках оранжевого стекла; см. также
 Раствор
Resorcinolum


Лекарственные препараты

Препарат Фенилсалицилат (относится к группе Антисептические средства ). Синонимы
             ФЕНИЛСАЛИЦИЛАТ
        (  Phenylii salicylas  ).
    Фениловый эфир кислоты салициловой.
    Синонимы:   Салол, Phenylium salicylicum, Salolum.
    Белый кристаллический порошок или мелкие бесцветные кристаллы со сла-
 бым запахом. Практически нерастворим в воде, растворим (1:10) в спирте,
 растворах едких щелочей.
    Фенилсалицилат (  салол  ) был синтезирован давно (1886 г., Л. Ненцки) с
 целью создания препарата, который не распадался бы в кислом содержимом
 жедудка и не действовал раздражающе на слизистую оболочку желудка, а
 расщепляясь в щелочном содержимом кишечника, высвобождал бы кислоту сали-
 циловую и фенол. Фенол действовал бы угнетающе на патогенную микрофлору
 кишечника, кислота салициловая оказывала бы некоторое жаропонижающее и
 противовоспалительное действие, а оба соединения, выделяясь частично из
 организма почками, дезинфицировали бы мочевыводящие пути.
    Этот принцип (
<салоловый>
 принцип - принцип Ненцки) по существу явил-
 ся одним из первых опытов создания пролекарств (prodrug) (см. также
 Гексаметилентетрамин).
    Длительное время фенилсалицилат широко применяли при заболеваниях ки-
 шечника (колиты, энтероколиты), при циститах, пиелитах, пиелонефритах.
    Сравнительно с современными антибактериальными препаратами: антибио-
 тиками, сульфаниламидами, фторхинолонами и др. - фенилсалицилат значи-
 тельно менее активен. Вместе с тем, он малотоксичен, не вызывает дисбак-
 териоза и других осложнений и продолжает поэтому иногда применяться в
 амбулаторной практике (часто в сочетании с другими средствами) при лег-
 ких формах указанных заболеваний. При более выраженных формах заболеваний
 необходимо использовать более активные препараты.
    Назначают фенилсалицилат внутрь по 0,25 - 0,5 г на прием 3 - 4 раза в
 день, часто в сочетании со спазмолитическими вяжущими и другими средствами.
    Форма выпуска: порошок, таблетки по 0,25 и 0,5 г и различные комбини-
 рованные таблетки:
    а)   таблетки
<Бесалол>
   (Tabulettae

); состав: фенилсалицила-
 та 0,3 г, экстракта красавки 0,01 г;
    б)   таблетки
<Уробесал>
   (Tabulettae

); состав: фенилсалицила-
 та и танальбина по 0,3 г;
    г) фенилсалицилата и висмута нитрата основного по 0,25 г, экстракта
 красавки 0,015 г.

      Фенкортозоль   (Phencortosolum). Содержит фенилсалицилат и гидрокорти-
 зона ацетат. Применяется в качестве фотозащитного и противовоспалитель-
 ного средства при фотодерматозах, дискоидной красной волчанке. Курс ле-
 чения 7 - 10 дней. При необходимости повторяют курс лечения через
 5 - 7 дней.
    Форма выпуска: эмульсия в аэрозольных баллонах вместимостью по 55 г.
    При нажатии на клапан баллона в течение 1 - 2 с выходит 7 - 14 см
 пены (0,7 - 1,4 г пены), достаточных для покрытия 500 см~ поверхности ко-
 жи. Одномоментно можно нанести на кожу до 30 см' пены. Пену равномерно
 втирают в кожу массирующими движениями.
    Не следует применять препарат в солнечные дни холодного времени года.
    Хранение: при температуре не выше 40  С.
Phenylium salicylicum
Salolum
Салол


Лекарственные препараты

Препарат Ваготил (относится к группе Антисептические средства ). Синонимы
          ВАГОТИЛ   (  Vagotil  ).
    36 %  водный раствор полиметилен-мета-крезолсульфоновой кислоты.
    Дает местный бактерицидный и трихомонацидный эффект. Действует губи-
 тельно на патогенную флору влагалища, оказывает местное сосудосуживающее
 действие, ускоряет эпителизацию при эрозиях шейки матки.
    Применяют местно (в виде смазываний, тампонов) при эрозиях шейки мат-
 ки и влагалища и воспалительных заболеваниях влагалища, уретры, шейки
 матки. Лечение должно проводиться под тщательным врачебным наблюдением,
 после исключения возможности опухолевого и других специфических процессов.
    Препарат может быть использован для ускорения эпителизации при лечении
 длительно не заживающих язв конечностей.
    Для прижигания эрозий, вводят тампон, смоченный ваготилом, на 1 - 3 мин
 2 - 3 раза в неделю, остатки препарата удаляют сухим тампоном. Для спринце-
 вания влагалища разводят 1 - 3 чайные ложки препарата в 1 л теплой воды.
    Форма выпуска: во флаконах по 50 и 250 мл.
    Производится в Польше.
Синонимов нет.


Лекарственные препараты

Препарат Метиленовый синий (относится к группе Антисептические средства ). Синонимы
              МЕТИЛЕНОВЫЙ СИНИЙ
         (  Methylenum  coeruleum  ).
    N, N, N', N'-Тетраметилтионина хлорид.
    Синонимы:   Метиленовая синь, Methylenblau, Methylthionii chloridum.
    Темно-зеленый кристаллический порошок или темно-зеленые с бронзовым
 блеском кристаллы. Трудно растворим в воде (1:30), мало - в спирте. Вод-
 ные растворы имеют синий цвет.
    Стерилизуют при температуре + 100 С в течение 30 мин.
    Применяют наружно в качестве антисептического средства при ожогах, пи-
 одермии, фолликулитах и т.п.; употребляют 1 - 3 % спиртовые растворы. При
 циститах, уретритах и т.п. промывают полости водными растворами 1:5000
 (0,02 %).
    Внутрь назначали ранее метиленовый синий при циститах, уретритах и
 других воспалительных заболеваниях мочевых путей -  взрослым по 0,1 г
 3 - 4 раза в день, детям - из расчета 0,005 - 0,01 г на каждый год жизни
 в 3 - 4 приема.
    Выделяясь с мочой, препарат окрашивает ее в синий цвет, в связи с чем
 его иногда применяют для исследования функциональной способности почек,
 однако более четкие результаты получаются при применении для этой цели
 индигокармина (см.).
    Метиленовый синий обладает окислительно-восстановительными свойствами
 и может играть роль акцептора и донатора ионов водорода в организме; на
 этом основано его применение в качестве антидота при некоторых отравлениях.
    Растворы метиленового синего вводят в вену при отравлениях цианидами,
 окисью углерода; сероводородом: 50 - 100 мл 1 % водного раствора метиле-
 нового синего или 1 % раствора метиленового синего в 25 % растворе глю-
 козы (  хромосмон  ). Лечебное действие при отравлении синильной кислотой
 основано на способности метиленового синего (в указанных дозах) перево-
 дить гемоглобин в метгемоглобин, связывающийся с цианидами.
    При введении метиленового синего в вену   в малых дозах   (0,1 - 0,15 мл
 1 % раствора на 1 кг массы тела), происходит восстановление метгемоглобина
 в гемоглобин. Этим свойством препарата пользуются при отравлениях метгемо-
 глобинобразующими ядами (нитриты, анилин и его производные и др.).
    Формы выпуска: порошок; 1 % водный раствор, 1 % спиртовой раствор;
 1 % раствор метиленового синего в 25 % растворе глюкозы в ампулах по 20 и
 50 мл.
    Хранение: порошок - в хорошо укупоренной таре, предохраняющей от дей-
 ствия света; растворы - в защищенном от света месте.

                Rp.: Methyleni coerulei 0,5
                     Spiritus aethylici 70 % 50 ml
                     M.D.S. Для смазывания кожи
                           (при ожогах, рожистом воспалении и т.п.)

                Rp.: Sol. Glucosae 25 % 50 ml
                     Methyleni coerulei 0,5
                     D.t.d. N. 3 in ampull
                     S. Для введения в вену (при
                        отравлении синильной кислотой)
Methylenblau
Methylthionii chloridum
Метиленовая синь


Лекарственные препараты

Препарат Бриллиантовый зеленый (относится к группе Антисептические средства ). Синонимы
          БРИЛЛИАНТОВЫЙ ЗЕЛЕНЫЙ
         (  Viride nitens  ).
    Бис- (пара диэтиламино) -трмфенилангидрокарбинола оксалат.
    Зеленовато-золотистые комочки или золотисто-зеленый порошок. Трудно
 растворим в воде (1:50) и спирте; растворы имеют интенсивно зеленый цвет.
    Применяют наружно как антисептическое средство в виде 1 % или 2 % спир-
 тового или водного раствора, для смазывания при пиодермии, блефарите и т.п.
    Формы выпуска: порошок 1 % или 2 % спиртовой раствор во флаконах по
 10 мл.
    Хранение: в хорошо укупоренной таре.

             Rp.: Viridis nitentis 2,0.
                  Spiritus aethylici 70 % 100 ml
                  M.D.S. Наружное (для смазывания кожи при пиодермии)

             Rp.: Viridis nitentis 0,3
                  Spiritus aethylici 70 % 10 ml
                  Ad. destill 20 ml
                  M.D.S. Наружное (для смазывания краев век при блефарите).

      Жидкость Новикова   (Liquor Novicovi). Состав: танина 4,566 г, бриллиан-
 тового зеленого 0,913 г, спирта этилового 96 % 0,913 г, масла касторового
 2,783  г, коллодия 91,325 г.
    Жидкость темно-зеленого цвета с запахом эфира.
    Коллоидная масса, быстро высыхающая и образующая на коже плотную элас-
 тическую пленку.
    Применяют как антисептическое средство для обработки мелких поврежде-
 ний кожи. Кожу вокруг места поражения очищают, а при необходимости проти-
 рают бензином (в случае загрязнения маслами); затем жидкость наносят не-
 посредственно на поврежденный участок и окружающую кожу.
    Нельзя пользоваться жидкостью при обильных кровотечениях, инфицирован-
 ных ранах, а также наносить ее на мокнущие участки кожи.
    Форма выпуска: по 15 или 20 мл во флаконах-капельницах.
      Жидкость огнеопасна.
    Хранение: в прохладном месте вдали от огня.
Синонимов нет.


Лекарственные препараты

Препарат Этакридина лактат (относится к группе Антисептические средства ). Синонимы
            ЭТАКРИДИНА ЛАКТАТ
        (  Aethacridini lactas  ).
    2-Этокси-6, 9-диаминоакридина лактат.
    Синонимы:   Риванол, Acricidum, Acrinol, Acrinolin, Ethodin, Rivanolum.
    Желтый кристаллический порошок, горький на вкус, без запаха. Мало рас-
 творим в холодной воде (1:50), легче - в горячей, мало растворим в спирте
 (1:100). Водные растворы нестойки, особенно на свету (становятся бурыми).
    Пользоваться следует свежеприготовленными растворами.
    Оказывает противомикробное действие, главным образом при инфекциях,
 вызванных кокками, особенно стрептококками. Этакридина лактат малотоксичен,
 не вызывает раздражения тканей.
    Применяют как наружное профилактическое и лечебное антисептическое
 средство в хирургической, гинекологической, урологической, офтальмологиче-
 ской, дерматологической, отоларингологической практике. Для обработки и
 лечения свежих и инфицированных ран пользуются водными растворами -
 0,05 % (1:2000); О,1 % (1:1000), О,2 % (1:500) Для промывания плевраль-
 ной и брюшной полостей, при гнойном плеврите и перитоните, а также при
 гнойных артритах и циститах применяют 0,05 - 0,1 % растворы. При фурун-
 кулах, карбункулах, абсцессах назначают 0,1 - 0,2 % растворы в виде при-
 мочек, тампонов. Для промывания матки в послеродовом периоде употребляют
 0,1 % раствор, при кокковом конъюнктивите - 0,1 %  раствор в виде глазных
 капель. При воспалении слизистой оболочки рта, зева, носа назначают полос-
 кание 0,1 % раствором или смазывание слизистой оболочки 1 % раствором.
    В дерматологической практике применяют 2,5 % присыпку, 1 % мазь, 5 -
 10 %  пасты.
      Промывание полостей противопоказано при заболеваниях почек, сопровож-
 дающися альбуминурией.
    Формы выпуска: порошок; таблетки, содержащие этакридина лактата 0,01 г
 и кислоты борной 0,09 г; 0,1 % спиртовой раствор; 3 % мазь (по 25 г).
    Хранение: список Б. В хорошо укупоренной таре (мазь - в прохладном ме-
 сте).

      Мазь Конькова   (Unguentum Koncovi). Состав: а) этакридина 0,3 г, рыбьего
 жира 35 г, меда пчелиного 65 г, воды дистиллированной 1,5 г; б) этакридина
 О,3 г, рыбьего жира 33,5 г, меда пчелиного 62 г, дегтя березового 3 г, во-
 ды дистиллированной до 100 г   (мазь Конькова с дегтем  ).
    Применяют наружно при вяло заживающих ранах, пиодермии.
    Хранение: в сухом, прохладном, защищенном от света месте.
Acricidum
Acrinol
Acrinolin
Ethodin
Rivanolum
Риванол


Лекарственные препараты

Препарат Церигель (относится к группе Антисептические средства ). Синонимы
          ЦЕРИГЕЛЬ   (  Cerigelum  ).
     Препарат, содержащий цетилпиридиний-хлорид, поливинилбутираль и эти-
 ловый спирт.
    Содержащийся в препарате цетилпиридиний-хлорид является четвертичным
 аммониевым основанием, относящимся к группе   катионовых детергентов   и обла-
 дающим большой поверхностной активностью.
    Бесцветная опалесцирующая, несколько вязкая жидкость с запахом спирта.
 При нанесении на кожу образует пленку. Хорошо растворим в спирте, эфире и
 других органических растворителях.
    Оказывает антибактериальное (дезинфицирующее) влияние.
    Применяют для обработки рук медицинского персонала при подготовке к хи-
 рургическим операциям и другим манипуляциям.
    На сухие руки наносят 3 - 4 г церигеля и в течение 8 - 10 с тщательно
 растирают так, чтобы препарат покрыл ладонные и тыльные поверхности, меж-
 пальцевые промежутки и нижнюю треть предплечья. Руки высушивают на возду-
 хе или под вентилятором в течение 2 - 3 мин (не менее); следя за тем, чтобы
 пальцы не соприкасались и были слегка согнуты.
    Пленку снимают этиловым спиртом.
    Форма выпуска: в стеклянных флаконах по 400 мл.
    Хранение: в хорошо укупоренной стеклянной посуде в обычных условиях.
Синонимов нет.


Лекарственные препараты

Препарат Дегмицид (относится к группе Антисептические средства ). Синонимы
      ДЕГМИЦИД   (  Degmicidum  ).
    Прозрачная жидкость желтого или желто-коричневого цвета со специфиче-
 ским запахом высших спиртов. Смешивается с водой в соотношении 1:1 и со
 спиртом во всех соотношениях с образованием прозрачных растворов. Разбав-
 ленный водный раствор (1:30) мутный.
    Антисептический поверхностный препарат. Содержит 30 % препарата дег-
 мина, являющегося четвертичным аммониевым соединением. Обладает выра-
 женной антибактериальной (дезинфицирующей) активностью и является хорошим
 моющим средством.
    Применяют для обработки рук хирурга и операционного поля.
    Препарат используют в разведении 1:30, т.е. в виде 1 % раствора, для
 чего на одну часть дегмицида берут 29 частей обычной питьевой воды (можно
 взять сырую питьевую воду, однако при повышенной жесткости воды следует
 использовать дистиллированную воду). Для более скорого растворения можно
 применить горячую воду.
    Для обработки рук и операционного поля используют ватные тампоны (1,5 -
 2,0 г) или поролоновые губки (6 Х 4 Х 2 см), которые помещают в стеклян-
 ный, фарфоровый или эмалированный сосуд с 1 % раствором дегмицида (из рас-
 чета 25 мл на каждый тампон или губку).
    Перед обработкой дегмицидом моют руки теплой водой с мылом в течение
 2 - 3 мин, тщательно ополаскивают их (анионные детергенты, какими являют-
 ся обычные мыла, инактивируют четвертичные поверхностно-активные соедине-
 ния), протирают двумя тампонами, обильно смоченными 1 % раствором дегми-
 цида (по 3 мин каждым), вытирают руки насухо и надевают стерильные пер-
 чатки.  При повторных обработках руки протирают одним тампоном (или губ-
 кой) в течение 2 - 3 мин.
    При применении препарата следует учитывать возможность появления ал-
 лергических кожных реакций.
    Форма выпуска: в стеклянных флаконах по 100 и 500 мл.
    Хранение: в хорошо укупоренной таре.
    Раствор дегмицида может храниться в закрытой стеклянной, фарфоровой или
 эмалированной посуде в течение 1 мес.
Синонимов нет.


Лекарственные препараты

Препарат Этоний (относится к группе Антисептические средства ). Синонимы
          ЭТОНИЙ   (  Aethonium  ).
    1,2-Этилен-бис-(N-диметил-карбдецилоксиметил)-аммония дихлорид.
    Белый кристаллический порошок со специфическим запахом. Легко раст-
 ворим в воде, растворим в спирте; рН 1 % водного раствора 4,5 - 5,5.
    Препарат является бисчетвертичным аммониевым соединением. Дает бак-
 териостатический и бактерицидный эффект, эффективен в отношении стреп-
 тококков, стафилококков и других микроорганизмов. Оказывает детоксици-
 рующее влияние на стафилококковый токсин. Обладает местноанестезирующей
 активностью, стимулирует заживление ран.
    Применяют наружно при трофических гнойных язвах, при трещинах сосков,
 прямой кишки, при зудящих дерматозах, при стоматитах, гингивитах, при
 язвах роговицы, кератитах, отитах и др.
    Используют также при трофических язвах, лучевых поражениях кожи.
    Для лечения ран, язв и т.п. применяют наружно в виде 0,02 - 1 % раст-
 вора и 0,5 - 2 % мази. Для пломбирования каналов кариозных зубов приме-
 няют 7 % пасту.
    Растворы этония готовят на изотоническом растворе натрия хлорида, ма-
 зи - на безводном ланолине или вазелино-ланолиновой основе.
    Для лечения язв роговицы, кератитов и других поражений глаз применяют
 О,1 % раствор этония. Вводят в конъюнктивальный мешок по 1 - 2 капле
 З раза в день в течение не более 10 дней. В этой же концентрации применя-
 ют при лечении гнойных отитов, тонзиллитов и др. (промывания, опрыскива-
 ние аэрозолем). При лечении стоматитов применяют 0,5 %  раствор в виде
 аппликаций (по 15 - 20 мин в течение 2 - 7 дней).
    При различных заболеваниях кожи, трофических язвах, трещинах сосков и
 др. применяют 0,5 - 1 % мазь. Курс лечения от 3 дней до 1 мес.
    Формы выпуска: порошок (для приготовления растворов); мази; паста.

       Мазь этония   (Unguentum Aethonii) 0,5 % и 1 %, светло-желтого цвета
 со специфическим запахом.
    Форма выпуска: в стеклянных банках по 25 г.
    Хранение: список Б. В защищенном от света месте.

       Паста этония   (Pasta Aethonii). Представляет собой однородную массу
 белого цвета с желтоватым оттенком и слабым специфическим запахом.
    Содержит 7 частей этония, 71 часть дентина и 22 части персикового масла.
    Применяют в стоматологической практике при пломбировании зубов.
    Форма выпуска: в стеклянных банках по 20 г.
    Хранение: порошок - в хорошо укупоренной стеклянной таре в обычных ус-
 ловиях; паста - в сухом месте (при комнатной температуре).
Синонимов нет.


Лекарственные препараты

Препарат Декаметоксин (относится к группе Антисептические средства ). Синонимы
      ДЕКАМЕТОКСИН   (  Decamethoxinum  ).
    1,10-Декаметилен-бис (N,N-диметил-ментоксикарбонилметил)-аммония
 дихлорид.
    Белый мелкокристаллический порошок со слабым запахом. Легко растворим
 в воде.
    Является бисчетвертичным аммониевым соединением. По химической струк-
 туре и антимикробному действию близок к этонию.
    Применяют декаметоксин при гнойных и грибковых поражениях кожи (абсцес-
 сы, гнойные раны, кандидоз и др.), при проктите, гнойных конъюнктивитах,
 гингивитах, периодонтитах, тонзиллитах, отитах и других гнойных процессах.
 Эндобронхиально применяют при заболеваниях легких.
    Используют также в качестве антисептического средства для обработки рук
 медицинского персонала и операционного поля; кроме того, для обеззаражи-
 вания шовного и хирургических материалов, резиновых перчаток,  медицинс-
 ких инструментов, приборов и оборудования из металла, стекла, пластмассы,
 резины, а также для химической стерилизации и консервации костно-сухожиль-
 ных трансплантатов.
    Применяют декаметоксин в виде раствора местно и эндобронхиально.
    Растворы готовят из таблеток, которые механически размельчают и раст-
 воряют в дистиллированной воде, изотоническом растворе натрия хлорида или
 в спирте. Для лечения заболеваний уха выпускаются готовые ушные капли
 (0,05 % спиртовой раствор).
    При гнойных и грибковых заболеваниях кожи применяют 0,5 % водный рас-
 твор для промываний, примочек. При кандидозных поражениях кожи эритразме,
 отрубевидном лишае делают аппликации - 0,1 % водного  раствора.
    Для промывания мочевого пузыря декаметоксин применяют в виде 0,003 %
 водного раствора в дозе 500 - 600 мл (на курс лечения 7 - 20 промываний).
    При проктите и язвенном колите назначают 0,01 - 0,03 % водный раствор
 в виде клизм по 50 - 100 мл 2 раза в сутки до полного стихания признаков
 острого воспаления.
    При поражениях слизистой оболочки рта используют 0,025 % водный раст-
 вор для 10 - 15-минутных аппликаций (25 - 50 мл), полосканий (100-150 мл).
 Дистрофически-воспалительную форму пародонтоза I - II степени в стадии
 обострения лечат 0,025 % водным раствором (50 - 70 мл) путем ирригации
 патологических десневых карманов, аппликаций на десну до стихания воспа-
 лительных явлений.
    При кандидозном поражении слизистой оболочки рта, язвенно-некротичес-
 ком гингивите, декаметоксин применяют в виде полосканий полости рта
 0,01 - 0,02 % водным раствором (100 - 150 мл) 4 раза в сутки в течение
 5 - 10 дней.
    При острых гнойных конъюнктивитах после офтальмологических операций
 препарат инстиллируют в виде 0,02 % водного раствора по 4 - 5 капель в
 конъюнктивальный мешок 4 - 6 раз в сутки.
    Больным острым отитом закапывают в ухо 0,05 % спиртовой (70 %) раст-
 вор по 3 - 4 капли 3 раза в сутки.
    Эндобронхиально декаметоксин вводят в виде 0,02 - 0,025 % раствора,
 приготовленного на изотоническом растворе натрия хлорида.
    Для обработки операционного поля и рук применяют 0,025 % водный раствор.
    Для стерилизации шовного материала, инструментов, оборудования исполь-
 зуют 0,1 % водный и спиртовой (70 % и 96 %) растворы.
    Костно-сухожильные трансплантаты стерилизуют 0,025 % раствором декаме-
 токсина.
    При применении раствора декаметоксина возможно появление высыпаний на
 коже; при эндобронхиальном введении - ощущение жжения за грудиной, само-
 стоятельно проходящее через 20 - З0 мин после окончания процедуры.
    Формы выпуска: таблетки по 0,1 г для приготовления растворов; О,05 %
 спиртовой раствор (Solutio Decamethoxini 0,05 % spirituosa) во флаконах
 по 10 мл - ушные капли.
    Хранение: список Б. В посуде темного стекла.
Синонимов нет.


Лекарственные препараты

Препарат Роккал (относится к группе Антисептические средства ). Синонимы
           РОККАЛ   (  Roccal  ).
    10 % или 1 % водный раствор смеси алкилдиметилбензиламмония хлоридов.
    Прозрачная желтоватого цвета жидкость. Хорошо растворима в воде.
    Роккал является моночетвертичным аммониевым соединением, обладающим
 поверхностной активностью. Оказывает бактерицидное действие на грамположи-
 тельные и грамотрицательные бактерии, в том числе на стрептококки и стафи-
 лококки, устойчивые к антибиотикам. Действует также на некоторые грибы ро-
 да Candida и вирусы. Неэффективен в отношении бактериальных спор и мико-
 бактерий туберкулеза. Обладает дезодорирующим свойством.
    Применяют в качестве антисептического средства для обработки рук хи-
 рурга, операционного поля и раневых поверхностей, для дезинфекции хирур-
 гических инструментов, предметов ухода за больными, помещений.
    С целью предоперационной обработки, хирург моет руки предварительно
 водой с мылом, затем, после тщательного ополаскивания, погружает их в
 0,1 % раствор роккала (1:1000) на 2 мин.
    Операционное поле обрабатывают в течение 2 мин тампоном, смоченным 1 %
 раствором препарата.
    Для обработки раневых поверхностей используют 0,025 % раствор (1:4000).
    Инструменты после предварительной очистки погружают в раствор 1:1ООО
 на 30 мин. Резиновые изделия обрабатывают раствором 1:4000.
    Для дезинфекции тканей (салфетки, марля) применяют 0,025 % раствор,
 для наружной дезинфекции - 1 % раствор.
    Растворы необходимой концентрации получают путем разведения исходного
 10 % или 1 % раствора в соответствующем количестве дистиллированной воды.
 Нельзя применять водопроводную воду.
    В указанных концентрациях растворы роккала побочных эффектов не дают,
 однако в отдельных случаях возможна повышенная чувствительность к дейст-
 вию препарата (раздражает кожу). Попадание растворов в глаза не допуска-
 ется.
     Форма выпуска: 10 % и 1 % растворы по 250 мл в баллонах разной вмес-
 тимости.
    Хранение: при комнатной температуре.

    6. МЫЛО ЗЕЛЕНОЕ. Мыло калийное (Sapo viridis).
    Получают омылением растительных масел раствором едкого кали. Буро-
 желтоватая или зеленоватая масса со слабым мыльным запахом. Легко раство-
 рима в воде (1:4 в холодной и 1:6 в горячей) и спирте (1:4). Растворы
 имеют щелочную реакцию.
    Применяют для очищения кожи и для приготовления мыльного спирта и мыль-
 но-карболового раствора, употребляемых в качестве дезинфицирующих средств
 (см. Фенол). Входит в состав мази Вилькинсона.
    Мыло зеленое, как и другие мыла, получаемые путем щелочного гидролиза
 жиров, относится к анионным мылам (анионные детергенты).
    В настоящее время в качестве дезинфицирующих и моющих средств широкое
 применение имеют катионные детергенты (см. Дегмицид, Декаметоксин, Цери-
 гель и др.).
Синонимов нет.


Лекарственные препараты

Препарат Мыло зеленое (относится к группе Антисептические средства ). Синонимы
      МЫЛО ЗЕЛЕНОЕ.   Мыло калийное
         (  Sapo viridis  ).
    Получают омылением растительных масел раствором едкого кали. Буро-
 желтоватая или зеленоватая масса со слабым мыльным запахом. Легко раство-
 рима в воде (1:4 в холодной и 1:6 в горячей) и спирте (1:4). Растворы
 имеют щелочную реакцию.
    Применяют для очищения кожи и для приготовления мыльного спирта и мыль-
 но-карболового раствора, употребляемых в качестве дезинфицирующих средств
 (см. Фенол). Входит в состав мази Вилькинсона.
    Мыло зеленое, как и другие мыла, получаемые путем щелочного гидролиза
 жиров, относится к анионным мылам (  анионные детергенты  ).
    В настоящее время в качестве дезинфицирующих и моющих средств широкое
 применение имеют катионные детергенты (см. Дегмицид, Декаметоксин, Цери-
 гель и др.).
Синонимов нет.


Лекарственные препараты

Препарат Деготь березовый (относится к группе Антисептические средства ). Синонимы
               ДЕГОТЬ БЕРЕЗОВЫЙ
   (  Pix liquida Betulae, Oleum Rusci  ).
   Продукт сухой перегонки наружной части коры (отборной бересты) березы.
   Густая маслянистая неклейкая жидкость со специфическим нерезким запахом,
 черного цвета. Смешивается с эфиром, хлороформом; растворяется в раство-
 рах едких щелочей. Относительная плотность 0,925 - 0,950.
    Содержит фенол, толуол, ксилол, смолы и другие вещества. Оказывает дез-
 инфицирующее, инсектицидное и местнораздражающее действие.
    Является составной частью мази Вилькинсона, линимента бальзамического
 по А.В. Вишневскому и др.
    Применяется иногда в виде изготовляемых ex temporo мазей, линиментов
 для лечения кожных заболеваний: экземы, псориаза, чещуйчатого лишая, три-
 хофитии гладкой кожи, чесотки и др.
    Лечебный эффект может рассматриваться не только как результат местного
 действия (улучшение кровоснабжения тканей, стимулирование регенерации
 эпидермиса, усиление процессов ороговения и др.), но и как следствие реф-
 лекторных реакций, возникающих при раздражении рецепторов кожи (см. Средст-
 ва содержащие эфирные масла, горечи, содержащие яды пчел и змей и т.д.).
    При длительном применении дегтя возможно раздражение кожи.

                   Rp.: Picis liquidae
                        Sulfuris praecipitati aa 5,0
                        Vaselini 50,О
                        M.f. ung.
                        D.S. Наружное

                   Rp.: Picis liquidae
                        Pastae Zinci ad 30,0
                        M.f. ung.
                        D.S. Наружное

                   Rp.: Picis liquidae 1,5
                        Ung. Paraffini 15,О
                        M.f. lin.
                        D.S. Наружное (  дегтярная мазь  )

                  Rp.:  Picis liquidae
                        Saponis viridis aa 15,О
                        Spiritus aethylici 95 % 15 ml
                        M.f. lin.
                        D.S. Наружное (мыльно-дягтярный спирт)

      Линимент бальзамический по А.В. Вишневскому   (Linimentum balsamicum
 Wishnevsky). Синоним: Мазь Вишневского. Состав: дегтя 3 части, ксероформа
 3 части, масла касторового 94 части.
    Применяют при лечении ран, язв, пролежней и т. п.
    Обладает антисептическими свойствами; оказывает слабое раздражающее
 действие на рецепторы тканей, способствует ускорению процесса регенерации.
    Форма выпуска: во флаконах по 100 г.

                      Rp.: Lin. balsamici Wishnevsky 100,0
                           D.S. Для смазывания пролежней

      Мазь Вилькинсона   (Unguentum Wilkinsoni). Состав: дегтя 15 частей, каль-
 ция карбоната (мела осажденного) 10 частей, серы очищенной 15 частей, мази
 нафталанной 30 частей, мыла зеленого 30 частей, воды 4 части. Мазь темно-
 бурого цвета, с запахом дегтя.
    Применяют как антисептическое и противогрибковое и противопаразитарное
 средство местно, у взрослых.
    Наносят на пораженные  участки кожи 2 раза в день. Курс лечения 10 - 12
 дней, при трихофитии - до 3 нед.
    При чесотке, втирают в кожу всего тела, кроме волосистой части головы и
 лица, 1 раз в сутки в течение 3 дней. После однодневного перерыва моют ко-
 жу водой с мылом и меняют белье. При необходимости курс лечения повторяют.
    При лечении возможно раздражение кожи. При длительном применении мази
 иногда развиваются артропатии. В этих случаях дальнейшее лечение мазью
 прекращают.
      Применение мази противопоказано при экземе в стадии обострения, при на-
 рушениях функции почек  .
    Форма выпуска: в тубах по 40 г и в стеклянных банках.
    Хранение: в прохладном месте. При длительном хранении возможно незначи-
 тельное расслоение, в этом случае рекомендуется перемешать мазь стерильной
 стеклянной палочкой.

                    Rp.: Ung. Wilkinsoni 40,0
                         D.S. Втирать в кожу (при чесотке)

                    Rp.: Ung. Wilkinsoni 20,0
                         Ung. Zinci ad 100,0
                         M.D.S. Смазывать кожу при грибковых заболеваниях.
Синонимов нет.


Лекарственные препараты

Препарат Ихтиол (относится к группе Антисептические средства ). Синонимы
             ИХТИОЛ   (  Ichthyolum  ).
    Аммониевая соль сульфокислот сланцевого масла (Ammonium sulfoichthy-
 olicum).
    Синонимы:   Bitaminolum, Bithiolum, Ichtham, Ichthyolammonium, Ichtyopan,
 Ichtyosulfol, Isarol.
    Почти черная, в тонком слое бурая сиропообразная жидкость со своеобраз-
 ными резким запахом и вкусом. Растворим в воде, глицерине, частично в спир-
 те и эфире. Водные растворы ихтиола при взбалтывании сильно пенятся.
    Ихтиол содержит 10,5 % органически связанной серы. Несовместим в раст-
 ворах с йодистыми солями, алкалоидами и солями тяжелых металлов.
    Обладает противовоспалительным, местнообезболивающим и некоторым анти-
 септическим свойствами.
    Применяют наружно при заболеваниях кожи (ожоги, рожистое воспаление,
 экзема и т.п.), при невралгиях, артритах и др. в виде 10 - 20 % мази или
 водно-спиртовых и глицериновых примочек и втираний (10 - 30 %). При воспа-
 лительных заболеваниях органов малого таза назначают ихтиоловые свечи или
 тампоны, смоченные 10 % глицериновым раствором ихтиола.
    Форма выпуска ихтиола: в стеклянных банках.
    Выпускаются в готовом виде 10 % и 20 %   мазь ихтиоловая   (Unguentum
 ichthyoli) на вазелине;   свечи с ихтиолом   (Suppositoria cum Ichthyolo):
 ихтиола 0,2 г, основы для свечей 1,2 г; назначают при метрите, параметрите,
 сальпингите, простатите и др,; вводят после очистительной клизмы или само-
 произвольного очищения кишечника.

                Rp.: Ung. Ichthyoli 10 % (20 %)
                     25,0
                     D.S. Мазь (при экземе)

                Rp.: Ichthyoli 1О,0
                     Ac. salicylici 5,0
                     Ol. Terebinthinae 10,0
                     Lanolini 100,0
                     M.f. ung.
                     D.S. Мазь (для втирания при артритах)

                Rp.: Sol. Ichthyoli 10 % in glycerino
                     25 ml
                     D.S. Наружное (для втираний)

                Rp.: Supp. cum Ichthyolo 0,2 N. 10
                     D.S. По 1 свече в прямую кишку 1 - 2 раза в день

    Выпускавшаяся ранее паста   ихтиоло-нафталанная   исключена из номенклату-
 ры лекарственных средств.
Bitaminolum
Bithiolum
Ichtham
Ichthyolammonium
Ichtyopan
Ichtyosulfol
Isarol


Лекарственные препараты

Препарат Нефть нафталанская рафинированная (относится к группе Антисептические средства ). Синонимы
     НЕФТЬ НАФТАЛАНСКАЯ РАФИНИРОВАННАЯ
    (  Naрhthalanum liquidum raffinatum  ).
    Сложная смесь углеводородов и смол. Густая сиропообразная жидкость
 черного цвета с зеленоватой флюресценцией, со своеобразным запахом,
 слабокислой реакции.
    Относительная плотность 0,925 - 0,960. С водой не смешивается.
 Легко растворима в бензине, хлороформе, бензоле. Смешивается с глицери-
 ном, маслами, жирами.

      Мазь нафталанная   (Unguentum Naphthalani). Является смесью рафиниро-
 ванной нафталанской нефти (70 частей) с парафином (18 частей) и петро-
 латумом (12 частей). Однородная черного цвета масса, имеющая запах
 нафталанской нефти. В воде нерастворима, но при растирании смешивается
 с водой до 35 %; мало растворима в спирте. Смешивается при растирании
 с глицерином, маслами и жирами.

      Линимент нафталанской нефти   (Linimentum Naphthalani liquidi).
 10 % линимент рафинированной нафталанской нефти в воде. Сиропообраз-
 ная жидкость черного цвета с зеленоватой флюоресценцией, со своеобраз-
 ным запахом, слабокислой реакции; с водой не смешивается.
    При воздействии нафталанской нефти и ее препаратов на кожу и сли-
 зистые оболочки отмечается ее смягчающее, рассасывающее, дезинфицирую-
 щее и некоторое болеутоляющее действие.
    Как и другие средства, применяемые местно, может рефлекторно оказы-
 вать общее воздействие на организм.
    Применяют накожно при различных заболеваниях кожи (экзема, нейро-
 дермиты, фурункулез, рожистое воспаление и др.), воспалительных забо-
 леваниях суставов и мышц (артриты, остеоартриты, миалгии и др.), при
 невралгиях, невритах, радикулитах, плекситах, ожогах, язвах, пролеж-
 нях и пр.
    Назначают самостоятельно или в сочетании с другими препаратами в
 виде мазей, паст, свечей.
    Эмульсию нафталана применяют так же для спринцеваний, компрессов,
 тампонов, ванн.

      Мазь серно-нафталанная   (Unguentum Naphthalani sulfuratum). Содер-
 жит мази нафталанной 2 части, серы очищенной 1 часть.
    Форма выпуска: в банках по З0 г.
      Мазь цинко-нафталанная с анестезином   (Unguentum Zinci-naphthalani
 cum Аnaesthesino). Состав: мази нафталанной 15,8 г, мази цинковой
 79,2 г, анестезина 5 г.
    Форма выпуска: в стеклянных банках по 25 г.
      Паста борно-цинко-нафталанная   (Раsta Zinci-naphthalani borata).
 Состав: кислоты борной 1 часть, цинка окиси и крахмала пшеничного по
 5 частей, мази нафталанной 9 частей.
    Форма выпуска: в банках по 25 г.
    Выпускавшиеся ранее   паста цинконафталанная и паста серно-цинко-наф-
 таланная исключены из номенклатуры лекарственных средств.
Синонимов нет.


Лекарственные препараты

Препарат Парафин твердый (относится к группе Антисептические средства ). Синонимы
              ПАРАФИН ТВЕРДЫЙ
        (  Paraffinum solidum  ).
    Синоним:   Церезин  .
    Смесь твердых углеводородов предельного ряда, получаемых при пере-
 работке нефти и сланцевого масла.
    Белая полупросвечивающаяся плотная масса кристаллической структуры,
 без запаха и вкуса, слегка жирная на ощупь. Нерастворима в воде и спир-
 те, легко растворима в эфире, хлороформе, бензине, жирных и эфирных
 маслах. Температура плавления + 50 - 57 С.
    Применяют как основу для мазей. В связи с большой теплоемкостью и
 низкой теплопроводностью парафин (парафин обезвоженный белый - Раraf-
 finum album anhydricum) используют для лечения теплом при невралгиях,
 невритах и т.п.
    Для этой же цели, чаще применяют озокерит. Назначают компрессы, про-
 питанные расплавленным парафином (температуры + 40 - 45 С), или парафи-
 новые лепешки.
Церезин


Лекарственные препараты

Препарат Озокерит медицинский (относится к группе Антисептические средства ). Синонимы
          ОЗОКЕРИТ МЕДИЦИНСКИЙ
       (  Оzokeritum medicinalis  ).
    Воскообразная масса от темно-коричневого до черного цвета - вещест-
 во нефтяного происхождения. Содержит парафин, минеральные масла, смолы
 и другие вещества. Растворяется в бензине, скипидаре, керосине, смеши-
 вается с растительными и минеральными маслами, с парафином.
    Применяют озокерит как средство, обладающее большой теплоемкостью и
 низкой теплопроводностью, для лечения теплом при артритах, артрозах,
 хронических радикулитах, контрактурах, хронических язвах голени и других
 заболеваниях.
    Применяют озокерит в виде компрессов и кюветно-аппликационным методом.
    Для компрессов, пропитывают расплавленным озокеритом марлевую прокладку
 (6 - 8 слоев). Прокладку отжимают, остужают до температуры + 50 С и нак-
 ладывают на соответствующие участки кожи. Обычно компресс состоит из двух
 прокладок, расположенных одна на другой и покрытых вощаной бумагой, кле-
 енкой и ватником. В зависимости от показаний, температура второй (внешней)
 прокладки может быть 60 - 70 С (но не выше 80 С).
    Для кюветно-аппликационного метода, наливают расплавленный озокерит в
 кюветы, выстланные клеенкой или вощаной бумагой. Расплавленный озокерит
 постепенно остывает до нужной температуры и превращается в лепешку, ко-
 торую извлекают вместе с клеенкой из кюветы и накладывают на подлежащий
 лечению участок кожи.
    Озокеритовый компресс или лепешку накладывают на 20 - 30 (до 60) мин.
 После снятия лепешки необходим отдых в течение 30 - 40 мин. Курс лечения
 обычно 15 - 20 процедур.
      Применение озокерита противопоказано при лихорадочных состояниях, де-
 компенсации сердечно-сосудистой системы, острых и подострых заболеваниях
 сердца, тяжелых формах, гипертензии, эмфиземе легких, бронхиальной астме,
 дистрофиях, туберкулезе, доброкачественных и злокачественных опухолях,
 наклонности к кровотечениям, заболеваниям крови, при каллезных и склонных
 к пенетрации язвах желудка и двенадцатиперстной кишки, язвенных энтероко-
 литах, тяжелых заболеваниях печени, гангренозных формах облитерирующего
 эндартериита, острых и подострых тромбофлебитах, тиреотоксикозе, эпилепсии,
 при нагноительных процессах в органах малого таза, при беременности.
    Форма выпуска: в виде плиток массой от 2 до 10 кг.
    Хранение: при температуре не выше + 25 С.
    Выпускаются также:
    а)   озокерафин   (Ozokerafinum). Воскообразная масса от светло-коричневого
 до темно-коричневого цвета, содержащая 30 частей озокерита и 70 частей па-
 рафина твердого. Применяется для накожных аппликаций как противовоспалитель-
 ное и болеутоляющее средство;
    б)   озокерафиновые брикеты  , содержат озокерафин. Обладают большой тепло-
 емкостью и низкой теплопроводностью. Оказывают местное противовоспалитель-
 ное и болеутоляющее действие. Применяют по тем же показаниям, что и озоке-
 рит;
    в)   озокерафиновые салфетки   - хлопчатобумажная ткань, пропитанная озоке-
 рафином. Гибкие пластинки темно-коричневого цвета размерами 255 х 505;
 205 Х 605; 360 х 360 мм;
    г)   озокералин   (Оzokeralinum). Мазеподобное вещество от желтого до тем-
 но-коричневого цвета, содержащее 40 частей озокерита и 60 частей масла
 вазелинового медицинского. Используется как противовоспалительное и боле-
 утоляющее средство для внутривлагалищного введения.
Синонимов нет.


Лекарственные препараты

Препарат Винизоль (относится к группе Антисептические средства ). Синонимы
           ВИНИЗОЛЬ   (  Vinisolum  ).
    Аэрозольный препарат, содержащий винилин (15 г), линетол (14,9 г),
 цитраль (0,1 г) и пропеллент (до 60  г) .
    Применяют для лечения ожогов, трофических язв, вяло заживающих ран
 (при общей площади поражения до 25 см  2  ). Препарат наносят путем распыления
 на пораженную поверхность, нажимая на распыляющую головку аэрозольного
 баллона в течение 1 - 5 с с расстояния 20 - 30 см. Наносят 2 - 3 раза в
 неделю. В тяжелых случаях препарат применяют ежедневно 2 раза в сутки или
 чаще.
    Следует остерегаться попадания препарата в глаза.
    Хранение: в сухом месте при комнатной температуре вдали от огня и ото-
 пительных приборов; баллоны следует предохранять от ударов и падения.
Синонимов нет.


Лекарственные препараты

Препарат Цигерол (относится к группе Антисептические средства ). Синонимы
            ЦИГЕРОЛ   (  Суgerolum  ).
    4,8 (+) -DL-2-Циклогексил-5,9-диметилкаприновая кислота.
    Прозрачная маслянистая (консистенции глицерина) жидкость светло-желто-
 го цвета со слабым характерным запахом, горьковатая на вкус. Нерастворим
 в воде, растворим в органических растворителях. Стерилизуют обычными
 методами.
    Применяют наружно при лечении гранулирующих ран, трофических язв, ожо-
 говых поверхностей и т.п.
    Цигеролом смачивают стерильную марлевую салфетку, которую накладывают
 на раневую поверхность и покрывают компрессной бумагой. При больших ране-
 вых поверхностях и обильном отделяемом компрессную бумагу не накладывают.
 Рану или язву перед нанесением цигерола очищают от гноя. При больших ра-
 невых поверхностях (более 20 см  2  ) цигерол разводят в стерильном раститель-
 ном масле в соотношении 1:5. Перевязки делают обычно через 1 - 2 дня, при
 ожогах - через 4 - 5 дней.
    Может применяться также мазь цигерола (10 - 25 %) на ланолиново-вазе-
 линовой основе.
    Цигерол обычно хорошо переносится. При нанесении неразведенного циге-
 рола на большие раневые поверхности ощущается жжение.
    Форма выпуска: во флаконах оранжевого стекла по 50 г.
Синонимов нет.


Лекарственные препараты

Препарат Цитраль (относится к группе Антисептические средства ). Синонимы
          ЦИТРАЛЬ   (  Сitralum  ).
    Алифатический непредельный альдегид; по химическому строению сходен
 с боковой цепью молекулы витамина А.
    Желтоватая маслянистая жидкость.
    Нерастворим в воде, имеет характерный (лимонный) запах.
    Применяют главным образом в глазной практике при кератитах, конъюнк-
 тивитах в виде водно-спиртового раствора(1:10000) по 1 - 2 капли в конъ-
 юнктивальный мешок, а также для лечения трещин сосков у кормящих матерей.
 Оказывает болеутоляющее и противовоспалительное действие.
    Форма выпуска: 0,01 % раствор (1:10000) в стеклянных флаконах по 10 мл.
    Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Сера осажденная (относится к группе Антисептические средства ). Синонимы
                 СЕРА ОСАЖДЕННАЯ
          (  Sulfur praecipitatum  ) .
    Мельчайший аморфный бледно-желтый порошок без запаха. Практически
 нерастворим в воде.
    При взаимодействии серы с органическими веществами образуются суль-
 фиды и пентатионовая кислота, обладающие противомикробной и противопара-
 зитарной активностью.
    Применяют наружно в виде мазей (5 - 10 - 20 %) и присыпок, при лече-
 нии кожных заболеваний: себореи, сикоза, псориаза и др.
    Применение серной мази является относительно простым и эффективным
 методом лечения чесотки.
    Сера осажденная входит в состав ряда мазей.
    1.   Мазь серная простая   (Unguentum sulfuratum simpleх). Состав: серы
 осажденной 100 г, эмульсии консистентной вода/вазелин 200 г. Выпускает-
 ся в алюминиевых тубах по 40 г.
    2.   Мазь серно-салициловая   2 % или 5 % (Unguentum salicylici sulfura-
 tum 2 % аut 5 %). Состав: серы осажденной 2 или 5 г, кислоты салицило-
 вой 2 или 5 г, вазелина медицинского до 100 г. Выпускается в стеклян-
 ных банках по 25 г.
Синонимов нет.


Лекарственные препараты

Препарат Сера очищенная (относится к группе Антисептические средства ). Синонимы
                СЕРА ОЧИЩЕННАЯ
          (  Sulfur depuratum  ).
    Мелкий порошок лимонно-желтого цвета. Растворим в воде, мало раство-
 рим в эфире.
    В качестве противоглистного средства применяют при энтеробиозе. Ис-
 пользуется также иногда как легкое слабительное средство (по 0,5 - 1,0
 - 3,0 г на прием).
    Входит в состав сложного порошка солодкового корня (см.).
    Для лечения энтеробиоза серу очищенную дают в чистом виде или в смеси
 с лакричным порошком в равных дозах. Назначают 3 раза в день во время еды
 в течение 5 дней подряд: взрослым - по 0,8 - 1,0 г на прием, детям из
 расчета 0,05 г на год жизни на прием. Таких пятидневных циклов, с переры-
 вами 4 дня проводят от 3 до 5. В дни перерыва ставят на ночь клизмы с
 добавлением натрия гидрокарбоната по 1/2 чайной ложки на стакан воды.
 Специальной диеты во время лечения не требуется. При резком зуде в зад-
 нем проходе смазывают мазью из 1 г анестезина и 25 г вазелина.
    Очищенную серу применяют также наружно в виде 5 - 10 -20 % мазей и
 присыпок при лечении кожных заболеваний (псориаз, себорея, сикоз,
 чесотка и др.).
    Входит в состав мази Вилькинсона (см.).
    Форма выпуска: порошок.
    Хранение: в хорошо укупоренных банках в сухом месте.

     Примечание.
              Для приема внутрь нельзя заменять серу очищенную, серой
              осажденной: последняя относительно быстро восстанавливается
              в кишечнике до сероводорода, что может привести к побочным
              явлениям.

                Rр.:  Sulfuris depurati
                      Рulv. Glycyrrhizae compositi
                      аа  0,25
                      М.f. рulv.
                      D.t.d. N 15
                      S. По 1 порошку 3 раза в день перед едой
                          5 дней подряд (ребенку 5 лет при энтеробиозе)

                 Rр.: Sulfuris depurati
                      Маgnesii oxidi
                      Sассhari aа 10,0
                      D.S. По 1/2 чайной ложки на прием 2 раза в день
                             (слабительное)
Синонимов нет.


Лекарственные препараты

Препарат Натрия-уснинат (относится к группе Антисептические средства ). Синонимы
         НАТРИЯ -УСНИНАТ   (  Natrii usninas  ).
    Натриевая соль усниновой кислоты.
    Синоним:   Natrium usninicum  .
    Усниновая кислота является антибактериальным веществом, выделенным из
 лишайников (Ramalina reticulata и др.).
    Усниновая кислота оказывает противомикробный эффект в отношении грам-
 положительных бактерий. В медицинской практике применяют натриевую соль
 усниновой кислоты. Бледно-желтый блестящий кристаллический порошок. Раст-
 ворим в горячей воде (1:200), спирте (1:20).
    Применяют для лечения ран, ожогов, трещин и т.п.
    Назначают в виде 1 % водно-спиртового или 0,5 % масляного раствора (в
 касторовом масле), а также в виде раствора в глицерине или пихтовом баль-
 заме с добавлением 2 % анестезина. Применяют также препарат в порошке
 per se или в смеси с сульфаниламидами (1 часть натрия уснината с 3 или 5
 частями стрептоцида). Растворами обильно смачивают марлевые повязки, ко-
 торые накладывают на пораженную поверхность кожи. При припудривании ран
 порошком, расходуют 0,1- 0,2 г препарата на рану размером около 16 см .
    До применения препарата во всех случаях производят первичную хирур-
 гическую обработку раневой (ожоговой) поверхности.
    Формы выпуска: порошок; 1 % раствор натрия уснината в этиловом спирте,
 0,5 % раствор в касторовом масле с добавлением 2 % анестезина; 0,3 % и
 0,5 % растворы в пихтовом масле во флаконах по 25 и 50 мл.
    Хранение: список Б. В защищенном от света прохладном месте.
Natrium usninicum


Лекарственные препараты

Препарат Новоиманин (относится к группе Антисептические средства ). Синонимы
            НОВОИМАНИН    (  Novoimaninum  ).
    Антибактериальный препарат, получаемый из растения зверобоя проды-
 рявленного (Нуреricum реrforatum L.).
    Смолистая красновато-желтая масса с приятным специфическим запахом.
 Препарат практически нерастворим в воде, легко растворим в спирте.
    Действует преимущественно на грамположительные микроорганизмы, в том
 числе на стафилококки, устойчивые к пенициллину.
    Применяют наружно.
    Основной лекарственной формой новоиманина является 1 % раствор на
 95 % этиловом спирте; представляет собой прозрачную жидкость желтого
 цвета.
    При лечении абсцессов, флегмон, инфицированных ран и т.п. применяют
 для промываний, смачивания салфеток и тампонов 0,1 % раствор новоиманина,
 который получают разведением 1 % спиртового раствора стерильной дистилли-
 рованной водой, изотоническим раствором натрия хлорида или 10 % раствором
 глюкозы. При лечении ожогов можно применять 0,1 % раствор, полученный пу-
 тем разведения 1 % спиртового раствора 0,25 % раствором анестезина.
    При абсцедирующих пневмониях и пиопневмотораксе можно пользоваться ин-
 галяциями (аэрозолем) 0,1 % раствора новоиманина (1 % спиртовой раствор
 разводят в 10 раз 10 % раствором глюкозы).
    В оториноларингологической практике (при гнойных отитах, гайморитах и
 т.п.) применяют 0,01 -0,1 %, растворы, полученные путем разведения спир-
 тового раствора стерильной дистиллированной водой.
    Форма выпуска: 1 % спиртовой раствор во флаконах оранжевого стекла по
 10 мл.
    Хранение: список Б. В защищенном от света месте при температуре не
 выше + 10 С.
    Растворы, полученные путем разведения 1 %  спиртового раствора ново-
 иманина, пригодны  для применения в течение 1 сут.
Синонимов нет.


Лекарственные препараты

Препарат Сангвиритрин (относится к группе Антисептические средства ). Синонимы
          САНГВИРИТРИН   (  Sanguiritrinum  ).
    Сумма бисульфатов алкалоидов сангвинарина и хелетрина, содержащихся в
 растении маклеи сердцевидной (Мacleaya cordata Will.) и маклеи мелкоплод-
 ной (Масlеауа microcarpas), сем. маковых (Рараvеrасеае). Оба алкалоида
 являются сульфометилатами и содержат четвертичные атомы азота.
    Кристаллический порошок от светло-оранжевого до темно-оранжевого цвета.
 Мало растворим в воде, практически не растворим в спирте.
    Обладает антимикробной активностью в отношении грамположительных и
 грамотрицательных бактерий. Действует на дрожжеподобные и мицелиальные
 грибы.
    Применяют сангвиритрин наружно для лечения инфицированных ран, пиодер-
 мии, экземы, дерматомикозов, пародонтоза, афтозного стоматита и других
 поражений слизистой оболочки полости рта.
    При пиодермии и других кожных заболеваниях применяют в виде 1 %   лини-
 мента   или 0,2 %   спиртового раствора  .
    При ожогах также назначают 1 % линимент или 0,1 % водный раствор.
    Растворы наносят 1 - 2 раза в сутки, линимент - 1 раз в сутки ежеднев-
 но или через 1 - 2 дня (при перевязках).
    Для лечения пародонтоза пользуются турундами, смоченными 0,2 %   водно-
 спиртовым   или 0,01 - 0,1 %   водным раствором  . При стоматитах сангвиритрин
 применяют в виде аппликаций 1 % линимента или водного раствора 2 - 3 раза
 в день в течение 2 - 5 дней.
    Препарат обычно хорошо переносится. В отдельных случаях может возник-
 нуть чувство жжения или болезненность, что можно устранить добавлением
 0,5 % раствора новокаина.
    Сангвиритрин обладает также антихолинэстеразной активностью. Иногда
 его назначают внутрь по тем же показаниям, по которым применяют другие
 антихолинэстеразные средства (см. Ингибиторы холинэстеразы): при миопатии,
 последствиях полиомиелита и др.
    Назначают в этих случаях внутрь в виде таблеток (после еды) взрослым
 по 1 - 2 таблетки (0,005 - 0,01 г) 2 раза в день (до 3 таблеток в день),
 детям - в меньших дозах в зависимости от возраста (но не более 0,001 г
 на 1 год жизни в сутки в 2 приема).
      Пероральное применение противопоказано при эпилепсии, гиперкинезах,
 бронхиальной астме, стенокардии, болезнях печени и почек.
    При применении препарата внутрь возможны тошнота, рвота, боли в животе.
    Формы выпуска: 1 % линимент в банках оранжевого стекла по 20 г;
 0,2 % раствор во флаконах по 10 мл; таблетки по 0,005 г (5 мг). Водные
 растворы сангвиритрина готовят ех tempore из таблеток, растворяя их в го-
 рячей воде.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Эвкалимин (относится к группе Антисептические средства ). Синонимы
            ЭВКАЛИМИН   (  Eucaliminum  ).
    Очищенная сумма терпеноидных фенолальдегидов и тритерпеноидов из
 листьев или побегов эвкалипта прутовидного (Еucaliptus Viminalis Labill.).
 сем. миртовых (Мyrtaceae) (см. Листья эвкалипта).
    Аморфный порошок серовато-кремового (возможно с зеленоватым оттенком)
 цвета. Практически нерастворим в воде, умеренно растворим в спирте.
    Действует бактериостатически на стафилококки, стрептококки, дифтерий-
 ную палочку, спорообразующие бактерии.
    Оказывает также противовоспалительный эффект.
    Применяют в виде 0,25 % и 1 % спиртовых растворов при лечении гнойно-
 воспалительных заболеваний кожи и слизистых оболочек, гнойных ран.
    Назначают местно, а также в виде ингаляций.
    При хронической гнойной хирургической инфекции применяют неразведенный
 1 % спиртовой раствор в виде компрессов, повязок или смазываний очага по-
 ражения.
    При острых гнойно-воспалительных процессах применяют 1 % спиртовой рас-
 твор эвкалимина, разведенный ех tеmроrе стерильной дистиллированной водой
 1:10, в виде промываний, орошений и примочек на гнойники, вскрытые хирур-
 гическим путем или вскрывшиеся самостоятельно.
    Можно пользоваться разведенными растворами эвкалимина для санации
 плевральных полостей.
    При воспалительных заболеваниях верхних дыхательных путей применяют
 ингаляции разведенным (1:20) раствором эвкалимина (по 10 мин ежедневно до
 исчезновения воспалительных явлений).
    Больным с хроническими заболеваниями носоглотки и придаточных пазух,
 эвкалимин, разведенный в соотношении 1:10, закапывают по 2 - 3 капли в
 каждый носовой ход с одновременным распылением в полости глотки 2 мл
 раствора 2 раза в сутки в течение 3 нед.
    В стоматологической практике, при болезнях пародонта и для лечебно-про-
 филактической обработки послеоперационных ран, применяют разведенный раст-
 вор эвкалимина (1:10) для полоскания или орошения пародонтальных карманов
 3 - 4 раза в день. Для введения в пародонтальные карманы применяют 0,25 %
 спиртовой раствор эвкалимина на турундах 3 - 4 раза в день, на десневой
 край - на ватных тампонах 1 раз в день на 15 - 20 мин.
    При первичных и вторичных пиодермиях, а также для обработки свежих
 ссадин и расчесов, 0,25 % или 1 % спиртовой раствор эвкалимина наносят
 стеклянной палочкой или небольшим кусочком ваты на очаги поражения 3 - 6
 раз в день.
    Количество процедур и длительность применения зависят от формы и тяжес-
 ти заболевания (от нескольких дней до нескольких недель). Возможны повтор-
 ные курсы лечения. Применяют амбулаторно и в стационарах.
    Формы выпуска: порошок; 0,25 % и 1 %  спиртовые растворы эвкалимина
 (Solutio Eucalimini spirituosa 0,25 % еt 1 %) - жидкость светло-желтого
 цвета с зеленоватым оттенком (до коричневого) в стеклянных флаконах, по
 10, 20 или 100 мл.
    Хранение: список Б. При комнатной температуре в защищенном от света
 месте.
    Разрешены также для применения суппозитории вагинальные с эвкалимином
 0,05 (Suppositoria vaginalia cum Eucalimino 0,05). Содержат по 0,05 г
 эвкалимина. Свечи зеленовато-желтого цвета.
Синонимов нет.


Лекарственные препараты

Препарат Хлорофиллипт (относится к группе Антисептические средства ). Синонимы
       ХЛОРОФИЛЛИПТ   (  Chlorophylliptum  ).
    Препарат, содержащий смесь хлорофиллов, находящихся в листьях эвка-
 липта (Eucaliptus globulus Labill), сем. миртовых (Муrtaсеае).
    Аморфный порошок зеленого цвета. Практически нерастворим в воде,
 растворим в 95 % спирте и других органических растворителях.
    Препарат обладает антибактериальной активностью.
    Применяют местно (исходный 1 % спиртовой раствор разводят в отношении
 1:5 в 0,25 % растворе новокаина) при лечении ожогов и трофических язв;
 1 % спиртовой и 2 % масляный растворы применяют при эрозии шейки матки
 (смазывание канала шейки матки и эрозии, смачивание вводимых во влагалище
 тампонов); раствором, получаемым разведением 1 ложки 1 % спиртового раст-
 вора в 1 л воды, производят спринцевание влагалища.
    Внутрь применяют иногда при носительстве стафилококков в кишечнике
 (5 мл 1 % спиртового раствора, разведенных в 30 мл воды, ежедневно 3 раза
 в день за 40 мин до еды). Клизмы (20 мл 1 % спиртового раствора в 1 л во-
 ды) назначают также при носительстве стафилококков в кишечнике.
    Предложен также для внутривенного применения при септических состояни-
 ях и пневмониях. Вводят внутривенно (медленно!) по 2 мл 0,25 % раствора,
 разведенных в 38 мл стерильного изотонического раствора натрия хлорида
 4 раза в сутки в течение 4 - 5 дней. Иногда применяют при инфекциях,
 вызванных стафилококками, устойчивыми к антибиотикам. Готовый 0,25 % рас-
 твор следует тщательно проверить, он должен быть прозрачным (без мути,
 осадка и др.), который разводят ex tempore.
    В комплексной терапии острых абсцессов легких вводят внутривенно
 (капельно) 2 раза в день по 8 - 10 мл 0,25 % раствора хлорофиллипта,
 разведенных в 150 мл стерильного изотонического раствора натрия хлорида.
    При перитоните и эмпиеме вводят хлорофиллипт в течение 5 - 6 дней
 в полости через дренажную трубку. Ех tеmроrе разводят 0,25 % спиртовой
 раствор хлорофиллипта 0,25 % раствором новокаина в отношении 1:20.
    При применении хлорофиллипта возможны аллергические реакции. До ле-
 чения необходимо проверить чувствительность больного к препарату; для
 этого дают больному выпить 25 капель препарата, разведенных в 1 столовой
 ложке воды. При отсутствии через 6 - 8 ч отечности губ, слизистой обо-
 лочки носа, зева и других аллергических реакцийб можно назначать курсовое
 лечение препаратом;   при наличии аллергических реакций препарат противо-
 показан.
    Формы выпуска: 1 % спиртовой раствор (по 100 или 200 мл во флаконах
 оранжевого стекла), применяемый местно и внутрь; 2 % раствор в масле
 (во флаконах), используемый местно; 0,25 % раствор (в ампулах по 2 мл),
 применяемый внутривенно (разводят в 38 мл стерильного изотонического
 раствора натрия хлорида).
    Хранение: в защищенном от света месте при температуре не выше + 20 С.
Синонимов нет.


Лекарственные препараты

Препарат Аренарин (относится к группе Антисептические средства ). Синонимы
          АРЕНАРИН   (  Аrenarinum  ).
    Экстракт, получаемый из соцветий бессмертника песчаного (Helichrysum
 arenarium L.). (См. Цветки бессмертника песчаного. Желчегонные средства).
 Основными действующими веществами являются флавоноиды.
    Используется в виде 1 % мази( Unguеntum аrеnarii 1 %), обладающей
 антимикробной активностью в отношении грамположительных бактерий, при
 химических и термических ожогах глаз и язвах роговицы. Мазь закладывают
 за нижнее веко глаза 3 - 4 раза в сутки ежедневно в течение 6 - 8 дней.
    Применяют также в виде фонофореза (1 раз в сутки по 5 мин; 10 - 12
 процедур).
    Форма выпуска: 1 % мазь в тубах.
    Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Лизоцим (относится к группе Антисептические средства ). Синонимы
          ЛИЗОЦИМ   (  Lуsocim  ).
    Фермент белковой природы (относительная молекулярная масса около
 15 000). Содержится в разных тканях (печень, селезенка) и жидкостях
 (в слезах, слюне) организма; обнаружен в ряде микроорганизмов.
    Для применения в качестве лекарственного препарата получают из белка
 куриных яиц.
    Аморфный порошок или пористая масса белого цвета со слабым запахом
 уксусной кислоты. Трудно растворим в воде; практически нерастворим в
 спирте; рН 2% раствора 4,2 - 5,5.
    Препарат оказывает бактериолитическое действие. Обладает способностью
 разрушать полисахариды микробной оболочки. Подавляет рост грамположитель-
 ных бактерий; менее чувствительны к нему грамотрицательные бактерии. На-
 ряду с антибактериальными свойствами, препарат обладает способностью сти-
 мулировать неспецифическую реактивность организма, оказывать противовос-
 палительное и муколитическое действие.
    Применяют лизоцим при лечении хронических септических состояний и
 гнойных процессов, при ожогах, отморожениях, конъюнктивитах, эрозиях
 роговицы, афтозных стоматитах и других инфекционных заболеваниях.
    Препарат нетоксичен, не раздражает тканей и может применяться при пло-
 хой переносимости других антибактериальных препаратов.
    Применяют местно, иногда внутримышечно. Перед применением растворяют
 содержащийся во флаконе лизоцим в 2 - 3 мл изотонического раствора натрия
 хлорида или 0,25 % раствора новокаина.
    Местно применяют в глазной практике 0,25 % раствор в виде инстилляций
 3 - 4 раза в день в течение 3 - 7 дней. При лечении хронических неспецифи-
 ческих заболеваний легких и в оториноларингологической практике используют
 аэрозоли 0,05 % раствора по 2 - 10 мл на сеанс; курс лечения 5 - 14 дней.
    Для лечения ожогов, отморожений и гнойных ран накладывают салфетки,
 смоченные 0,05 % раствором.
    Внутримышечно вводят по 150 мг 2 - 3 раза в сутки в течение не менее
 7 дней. При необходимости продолжают введение до 1 мес.
    Препарат обычно хорошо переносится. При длительном внутримышечном вве-
 дении (при хронических инфекциях) следует контролировать свертывание крови.
    Форма выпуска: в герметически укупоренных флаконах, содержащих по 50;
 100 или 150 мг лизоцима. Растворы готовят ех tеmроrе.
    Хранение: в сухом, защищенном от света месте при температуре не выше
 + 0  С.
Синонимов нет.


Лекарственные препараты

Препарат Бализ-2 (относится к группе Антисептические средства ). Синонимы
           БАЛИЗ-2   (  Вalysum-2  ).
    Препарат (0,8 % водный раствор), получаемый путем ферментации опре-
 деленных штаммов микроорганизмов (сахаромицетов).
    Прозрачная, слегка желтоватая жидкость без запаха.
    Обладает антибактериальной активностью в отношении стафилококков, в
 меньшей степени - протея и синегнойной палочки. Стимулирует репаративные
 процессы в ранах, способствует отторжению некротических масс.
    Применяют местно при лечении ран, ожогов, трофических язв, абсцессов,
 фурункулов.
    Препаратом обильно смачивают салфетки и наносят на раны; неплотно бин-
 туют. Можно промывать бализом раны с помощью ирригатора. Применяют 1 - 2
 раза в день. Срок лечения 7 - 10 дней.
    При использовании препарата возможна болезненность; в этих случаях нак-
 ладывают на несколько минут салфетку, смоченную 2 % раствором новокаина.
    Форма выпуска: в стеклянных флаконах по 400 мл.
    Хранение: при температуре от + 4  до + 8  С.
Синонимов нет.


Лекарственные препараты

Препарат Эктерицид (относится к группе Антисептические средства ). Синонимы
           ЭКТЕРИЦИД   (  Еctericidum  ).
    Препарат, содержащий водорастворимые продукты окисления, рыбьего жира.
    Прозрачная жидкость со специфическим запахом, желтого цвета; рН 2,8 -
 3,2, кислотное число 1,5.
    Обладает антибактериальной активностью. Предложен для лечения нагноив-
 шихся послеоперационных и травматических ран, фурункулов, карбункулов,
 ожогов, вяло заживающих ран, трофических нагноившихся язв, свищевых форм
 остеомиелита.
    Применяют местно в неразведенном виде. Инфицированные раны промывают
 эктерицидом, затем накладывают марлевые салфетки, обильно смоченные пре-
 паратом. Промывание производят 2 раза в сутки до исчезновения гнойного
 отделяемого, затем 1 раз в 3 - 4 дня.
    Для лечения ожогов открытым способом добавляют к каждым 50 мл эктери-
 цида 10 мл 0,5 % раствора новокаина и орошают раненую поверхность каждые
 6 - 8 ч. При лечении закрытым способом накладывают обильно смоченные раст-
 вором повязки. Не снимая повязки, смачивают нижний слой 2 раза в сутки
 (через 6 - 8 ч).
    При остеомиелите, после секвестротомии тампонируют рыхло рану салфет-
 ками, обильно смоченными экетрицидом. Повязки меняют через каждые 3 - 4
 дня. На вскрытые фурункулы и карбункулы накладывают смоченные препаратом
 марлевые повязки. В первые 2 - 3 дня меняют повязки ежедневно, затем 1 раз
 в 2 - 3 дня.
    Форма выпуска: во флаконах по 100 и 250 мл.
    Хранение: при температуре от + 4  до + 10  С.
Синонимов нет.


Лекарственные препараты

Препарат Препарат-АСД-3 (относится к группе Антисептические средства ). Синонимы

             ПРЕПАРАТ-АСД-3   (Аббревиатура слов: антисептик, стимулятор Дорохова,
 фракция 3).
    Продукт сухой перегонки мясокостной муки. Густая темно-коричневая-жид-
 кость с резким своеобразным запахом. Растворим в воде.
    Обладает местной противовоспалительной, кератолитической активностью;
 стимулирует регенерацию эпидермиса.
    Назначают наружно при псориазе, экземе (в подострой и хронической
 стадиях), нейродермите.
    Применяют в чистом виде и в виде 1 - 5 - 10 - 20 - 30 - 50 % мазей или
 пасты.
    Начинают с малых концентраций и в зависимости от переносимости посте-
 пенно их повышают. На ограниченные участки поражения применяют в неразве-
 денном виде. Накладывают 1 - 2 раза в день под марлевую повязку или комп-
 рессную бумагу.
    При лечении препаратом возможно развитие дерматита, сухости кожи. В
 этих случаях рекомендуется смазывать кожу растительным маслом.
      При воспалительных явлениях препарат противопоказан.
    Форма выпуска: во флаконах темного стекла по 200 мл.
    Хранение: в защищенном от света месте при температуре от + 4  до + 20 С.
Синонимов нет.


Лекарственные препараты

Препарат Цветки ноготков (относится к группе Антисептические средства ). Синонимы
              ЦВЕТКИ НОГОТКОВ
 (  Flores Саlendulae officinalis  ).
    Синоним:   Цветки календулы  .
    Содержат флавоноиды, каротиноиды, сапонины, дубильные вещества, кисло-
 ты и др.
    Применяют в качестве антисептического и противовоспалительного средс-
 тва при ангине, воспалительных заболеваниях полости рта в виде настоя для
 полосканий (10 г на 200 мл воды).
    Форма выпуска: по 50 г в картонных пакетах.
    Применяют также настойку и мазь календулы (ноготков).

      Настойка календулы   (Tinctura Саlendulae). Спиртовая (на 70 % спирте)
 настойка (1:10) цветков и цветочных корзинок ноготков (Саlеndula оfficina-
 lis L.), сем. сложноцветных (Соmpositае). Прозрачная жидкость желтого цвета.
    Применяют при порезах, гнойных ранах, ожогах, для полоскания горла, при
 воспалительных заболеваниях верхних дыхательных путей, при ангине и др.
 Разводят 1 чайную ложку в стакане воды.
    Внутрь принимают иногда как желчегонное средство (по 10 - 20 капель на
 прием).
    Форма выпуска: в склянках по 40 мл.
    Хранение: в прохладном, защищенном от света месте.

      Мазь
<календула>
   - (Unguentum
<Саlendula>
). Состав: настойки календулы
 20 г, эмульсии консистентной вода/вазелин 90 г. Мазь желтоватого цвета.
    Применяют наружно, для смазываний при порезах, ожогах и т.п.
    Форма выпуска: в стеклянных банках по 40 г.
    Хранение: в прохладном месте.
Цветки календулы


Лекарственные препараты

Препарат Настойка софоры японской (относится к группе Антисептические средства ). Синонимы
           НАСТОЙКА СОФОРЫ ЯПОНСКОЙ
        (  Тinctura Sophorae japonicae  ).
    Применяют при гнойных воспалительных процессах (ранах, ожогах, тро-
 фических язвах) в виде орошения, промывания и влажных повязок.
    Форма выпуска: во флаконах по 100 мл.
    Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Сбор "Элкасол" (относится к группе Антисептические средства ). Синонимы
               СБОР "ЭЛКАСОЛ"
        (  Species
<Еlecasolum>
  ).
    Сбор из 6 видов растительного сырья.
    Оказывает умеренное антимикробное и противовоспалительное действие.
    Предложен для применения в качестве дополнительного антимикробного и
 противовоспалительного средства в комплексной терапии острых и хроничес-
 ких заболеваний в оториноларингологической, стоматологической, терапевти-
 ческой (гастроэнтерология) практике.
    Применяют в виде водного отвара или настоя внутрь, местно или ингаля-
 ционно.
    Выпускается в пакетах по 10 г.
Синонимов нет.


Лекарственные препараты

Препарат Аллилчеп (относится к группе Антисептические средства ). Синонимы
          АЛЛИЛЧЕП   (  Аllilcepum  ).
 Спиртовая вытяжка из репчатого или зеленого
 лука (Аllium сера). (Применявшаяся ранее настойка чеснока исключена из
 номенклатуры лекарственных средств).
    Светло-желтая жидкость.
    Применяют внутрь по 15 - 20 капель 3 раза в день в течение нескольких
 дней при атонии кишечника и поносах.
    Предложен также для уменьшения явлений атеросклероза. Доза 20 - 30 ка-
 пель 3 раза в день в течение 3 - 4 нед.
    Форма выпуска: во флаконах по 50 мл.
    Хранение: в прохладном месте.
Синонимов нет.


Лекарственные препараты

Препарат Ниттифор (относится к группе Антисептические средства ). Синонимы
             НИТТИФОР   (  Nittifor  ).
    Жидкость, содержащая инсектицид перметрин, антисептик-детергент
 стерогенол: (цетилпиридиний-бромид), масло касторовое, спирт и воду.
    Перметрин, или 2-феноксибензиловый эфир цис-транс-3-(2,2-дихлорви-
 нил)-2,2-диметилциклопропанкарбоновой кислоты.
    Синонимы: Permethrin, Рyreflor, Stomoxin и др.
    Относится к группе природных пиретринов, содержащихся в растениях сем.
 сложноцветных (Соmpositae) и обладающих сильной инсектицидной активностью.
    Цетилпиридиний-бромид (см. Детергенты: Церигель и др.) обладает поверх-
 ностной (антисептической) активностью и усиливает инсектицидное действие
 перметрина.
    Ниттифор (прозрачная жидкость желтоватого цвета с ароматным запахом)
 применяется как эффективное антипедикулезное средство.
    При вшивости, тщательно протирают волосистую часть головы неразведенным
 препаратом, ждут, пока высохнут волосы (не вытирать и не мыть!). Действие
 препарата сохраняется 2 - 3 нед; после этого срока волосы моют, высушивают,
 а при необходимости вновь обрабатывают.
    Не допускается попадание жидкости в глаза.
    Форма выпуска: во флаконах по 60 мл.
    Хранение: список Б. В защищенном от света месте.
Permethrin
Pyreflor
Stomoxin


Лекарственные препараты

Препарат Эмбихин (относится к группе Алкилирующие вещества ). Синонимы
         ЭМБИХИН   (  Embichinum  ).
    Метил-бис-(  b  -хлорэтил)-амина гидрохлорид.
    Синонимы:   Мустарген, Саryolysine, Сhlorethazine, Chlormethine,
 Dichloren, Dimitan, Duamin, Erasin HN2, Mechlorethamine hydrochloride,
 Metichloramine, Mustargen, Mustine, Nitrogranulogen, N-Yperit,
 Stickstoflost   и др.
    Белый кристаллический порошок, растворимый в воде. Растворы (на изото-
 ническом растворе натрия хлорида) готовят (в связи с их нестойкостью) ex
 tempore.
    Препарат активен при хроническом миелозе, лимфо- и ретикулосаркоме,
 лимфогранулематозе, грибовидном микозе, мелкоклеточном раке легкого.
    В настоящее время его применяют в основном при лечении лимфогранулема-
 тоза в системе комплексной терапии.
    Вводят эмбихин внутривенно. При
<ударной>
 методике вводят в течение
 4 дней в общей дозе 0,4 мг/кг (по 0,1 мг/кг в день) или 0,4 мг/кг одно-
 кратно. Иногда пользуются
<дробнопротяжной>
 методикой: препарат вводят в
 дозе 5 - 6 мг 3 раза в неделю; общая доза (за 8 - 20 введений) состав-
 ляет 40 - 120 мг.
    Лечение прекращают при снижении содержания лейкоцитов в крови до 2,5 -
 3 х 10   9  /л.
    Эмбихин можно вводить также в серозные полости (0,2- мг/кг в 10 - 50 мл
 изотонического раствора натрия хлорида) при наличии в них выпота, содер-
 жащего опухолевые клетки.
    Лечение эмбихином должно проводиться под тщательным врачебным наблюде-
 нием. При применении препарата могут возникнуть осложнения и побочные
 явления, связанные с его местными раздражающими свойствами и общим ток-
 сическим дсйствием, особенно влиянием на гемопоэз.
    При внутривенном введении эмбихина следует тщательно следить за тем,
 чтобы раствор не попал под кожу, так как возможно появление инфильтрата
 и некроза ткани. В случае попадания раствора в подкожную жировую клетчат-
 ку следует, немедленно ввести в это место некоторое количество изотоничес-
 кого раствора натрия хлорида. При возникновении инфильтрата применяют
 компрессы.
    Следует остерегаться попадания растворов препарата на слизистые обо-
 лочки и кожу больного и медицинского персонала. Если это произошло, не-
 обходимо сразу же тщательно смыть препарат водой.
    Для предупреждения развития у больных флебита (особенно при многок-
 ратных введениях), целесообразно после инъекции вводить в вену дополни-
 тельно 20 мл теплого раствора Рингера и не зажимать вену у места укола
 после инъекции.
    У части больных через 1 - 3 ч после введения препарата возникают
 тошнота и головная боль, иногда бывает рвота. Для ослабления или устра-
 нения рвоты назначают аминазин (0,025 г внутрь или внутримышечно через
 1 ч после инъекции эмбихина) или этаперазин. Можно также вводить эмби-
 хин вечером (после ужина), а на ночь назначить снотворное.
    В процессе лечения эмбихином необходимо следить за изменениями кар-
 тины крови. Серьезным осложнением при передозировке препарата может быть
 глубокое угнетение функции костного мозга с резким подавлением гемопоэза,
 вплоть до явлений аплазии кроветворной ткани (с летальным исходом).
    При лечении дробными дозами эмбихина влияние на лейко- и тромбопито-
 поэз выражено в меньшей степени.
    Хранение: список А.

    Примечание.
             При работе с эмбихином и всеми другими цитостатическими
             препаратами необходимо принимать меры, исключающие по-
             падание препаратов и их растворов на кожу, слизистые
             оболочки и в желудок.
Caryolysine
Chlorethazine
Chlormethine
Dichloren
Dimitan
Duamin
Erasin HN2
Mechlorethamine hydrochloride
Metichloramine
Mustargen
Mustine
N-Yperit
Nitrogranulogen
Stickstoflost
Мустарген


Лекарственные препараты

Препарат Допан (относится к группе Алкилирующие вещества ). Синонимы
             ДОПАН   (  Dopanum  ).
    5-[бис-(  b  -Хлорэтил-)-амино]-6-метил- урацил.
    Синоним:   Сhlorethylaminouracil.
    Белый или белый с желтовато-серым оттенком мелкокристаллический
 порошок, горький на вкус, без запаха. Практически нерастворим в воде,
 мало растворим в спирте.
    По химическому строению и действию на организм близок к эмбихину.
    Применяют при лимфогранулематозе, миелолейкозе,(со спленомегалией),
 хроническом лимфолейкозе.
    Назначают внутрь после еды в дозе 6 - 10 мг через каждые 5 дней (де-
 тям по 0,1 - 0,2 мг/кг). Курс лечения состоит из 5 - 7 приемов препара-
 та.
    При хроническом миелолейкозе назначают по 12 мг 1 - 2 раза через
 3 - 4 сут, затем дозу уменьшают до 10 мг с теми же промежутками. Общая
 доза на курс лечения составляет 30 - 130 мг в зависимости от переноси-
 мости препарата, особенно от реакции кроветворной системы больного.
    Возможные осложнения и побочные явления при применении допана сходны
 с теми, которые могут иметь место при применении эмбихина (за исключением
 тех, которые связаны с инъекциями).
    Меры предупреждения и лечения побочных явлений в основном такие же,
 как при применении эмбихина.
    Допан   относительно противопоказан   при лимфогранулематозе, протекающем
 на фоне ослабленного, костномозгового кроветворения, в частности при
 уровне лейкоцитов ниже 4,5 х 10  9  /л и тромбоцитов ниже 150 х 10  9  /л.
      Противопоказано применение допана при остром лейкозе, быстротекущих и
 острых формах лимфогранулеметоза, а также при хроническом миелолейкозе с
 резким обострением болезни, быстрым нарастанием количества гемоцитоблас-
 тов в крови и прогрессирующей анемией.
    Форма выпуска: таблетки по 0,002 г (2 мг) в упаковке по 35 штук.
    Хранение: список А. В сухом месте.
Chlorethylaminouracil


Лекарственные препараты

Препарат Бендамустина гидрохлорид (относится к группе Алкилирующие вещества ). Синонимы
           БЕНДАМУСТИНА ГИДРОХЛОРИД
       (  Bendаmustine hydrochloride  ).
    3[5-бис(  b  -Хлорэтил)амино-1-метил-2- бензимидазолил]масляной кислоты
 гидрохлорид.
    Синонимы:   Цитостазан, Сytostasan  .
    Зарубежный противоопухолевый препарат (Германия); по структуре и дейс-
 твию близок к допану и другим бис-(   b  -хлорэтил)-аминам.
    Форма выпуска: в виде лиофилизированного белого кристаллического
 порошка во флаконах и ампулах по 0,025 г (25 мг).
Cytostasan
Цитостазан


Лекарственные препараты

Препарат Хлорбутин (относится к группе Алкилирующие вещества ). Синонимы
        ХЛОРБУТИН   (  Сhlorbutinum  ).
    3-[пара-бис-  b  -Хлорэтил)-аминофенил] масляная кислота.
    Синонимы:   Лейкеран, Amboclorin, Chlorambucil, Chloraminophene,
 Ecloril, Leukeran, Leukorаn, Linfolysin.
    Белый или белый со слабым розоватым или кремоватым оттенком кристал-
 лический порошок. Практически нерастворим в воде, легко растворим в
 спирте.
    Подобно другим препаратам группы бис-(  b  -хлорэтил)-амина, хлорбутин
 является алкилирующим цитостатическим веществом; оказывает угнетающее
 действие на кроветворную ткань и гиперплазированные (опухолевые) ткани.
 Препарат влияет более избирательно на лимфоидную ткань, чем на гранулоци-
 тарные элементы.
    Назначают хлорбутин внутрь при хроническом лимфолейкозе (преимущест-
 венно при лейкемических формах), лимфо- и ретикулосаркоме, лимфогрануле-
 матозе, а также при раке яичников.
    Применяют внутрь ежедневно в виде таблеток. Суточная доза при хрони-
 ческом лимфолейкозе составляет от 2 до 10 мг (в зависимости от степени
 лейкоцитоза). Курс лечения от 3 до 6 нед. Общая доза на курс лечения
 200 - 400 мг.
    При уменьшении количества лейкоцитов в крови до 25 - 20 х 10  9  /л,
 больного переводят на поддерживающую терапию, назначая по 2 - 6 мг в
 неделю в течение года и более.
    У больных лимфогранулематозом без лейко- и тромбоцитопении начинают с
 ежедневной разовой дозы 20 мг; к концу курса снижают дозу до 10 мг. Ко-
 личество препарата на курс 400 - 500 мг.
    Хлорбутин применяют также в качестве иммунодепрессанта. Доза 5 - 10 мг
 в сутки.
    Так же как при лечении другими бис-(  b  -хлорэтил)-аминами, во время ле-
 чения хлорбутином необходимо систематически (не менее 2 - 3 раз в неделю)
 производить анализ крови (общий) и дифференциальный подсчет лейкоцитов,
 определение количества тромбоцитов, эритроцитов, гемоглобина.
    В процессе лечения хлорбутином могут возникнуть лейкопения, анемия и
 тромбоцитопения;   при передозировке развивается значительная лейкопения,
 прогрессируюшая вплоть до панцитопении.   Уменьшение количества лейкоцитов
 может продолжаться в течение 10 - 12 дней после отмены препарата.
    При развитии резкой лейкопении прекращают прием препарата, а в случае
 необходимости, переливают кровь или вводят лейкоцитную и тромбоцитную мас-
 су; назначают стимуляторы кроветворения, витамины. Переливания крови
 (100 - 125 мл 1 раз в неделю) рекомендуется производить в течение курса
 лечения.
    Лицам, ранее лечившимся другими цитостатическими препаратами или под-
 вергавшимся лучевой терапии, хлорбутин назначают не ранее чем через
 1,5 -2 мес после окончания предыдущего лечения, при условии отсутствия
 выраженной лейкопении, тромбоцитопении и анемии. Препарат назначают,
 начиная с небольших доз.
      Препарат противопоказан при тяжелых заболеваниях печени и почек,
 острых заболеваниях желудочно-кишечного тракта, непосредственно после
 применения других цитостатических препаратов и лучевой терапии, при вы-
 раженной лейкопении, тромбоцитопении и анемии, связанных с развитием
 злокачественного процесса.
    Форма выпуска: таблетки, содержащие по 0,002 и 0,005 г (2 и 5 мг)
 хлорбутина.
    Хранение: список А. В хорошо укупоренной таре в прохладном, защищен-
 ном от света месте.
Amboclorin
Chlorambucil
Chloraminophene
Ecloril
Leukeran
Leukoran
Linfolysin
Лейкеран


Лекарственные препараты

Препарат Сарколизин (относится к группе Алкилирующие вещества ). Синонимы
        САРКОЛИЗИН   (  Sаrcolysinum  ).
    D,L-а-Амино-b-[пара-бис-(  b  -хлор-этил)-аминофенил] -пропионовой кисло-
 ты гидрохлорид.
    Синонимы:   Rасеmelphаlanum, Sarcoclorin   (Зарубежный препарат Melphalan
 является левым изомером, соответствующим сарколизину [L-парабис-(в-хлор-
 этил)-аминофенилаламин]).
    Белый или слегка желтоватый порошок. Легко растворим в воде при нагре-
 вании, растворим в разведенных кислотах и щелочах.
    Сарколизин является производным бис-(  b  -хлорэтил)-амина и аминокислоты
 фенилаланина. Подобно другим препаратам этого рода, сарколизин обладает
 алкилирующими свойствами и подавляет развитие гиперплазированных тканей.
    Применяют для лечения семиномы яичка (особенно при наличии метастазов),
 ретикулосаркомы, злокачественной ангиоэндотелиомы, опухоли Юинга, миелом-
 ной болезни.
    В комбинации с колхамином (см.) сарколизин иногда применяют также при
 раке пищевода и желудка.
    Препарат назначают внутрь (после еды) и внутривенно, вводят также в
 полости.
    Выпускают для приема внутрь в таблетках по 0,01 г (10 мг), для инъек-
 ций - в сухом виде в герметически закрытых флаконах, содержащих по 0,02
 и 0,04 г (20 и 40 мг) препарата. Для получения раствора вводят во флакон
 10 - 20 мл изотонического раствора натрия хлорида; для ускорения раство-
 рения флакон подогревают в воде до + 60 - 70  С.
    Внутрь или внутривенно назначают препарат один раз в неделю. Разовая
 доза для взрослого с массой тела 60 - 70 кг составляет 40 - 50 мг; для
 больных с массой тела 50 кг и менее - из расчета 0,5 - 0,7 мг/кг. В пер-
 вые два приема дают по 50 мг, затем - по 30 мг. Детям также назначают из
 расчета 0,5 - 0,7 мг/кг.
    Курс лечения продолжается 4 - 7 нед. При метастазах опухолей в сероз-
 ные оболочки с выпотом в брюшную или плевральную полость можно вводить
 раствор сарколизина в полости.
    В брюшную полость вводят от 40 до 100 мг, растворенных в 20 - 50 мл
 изотонического раствора натрия хлорида, 1 раз в неделю; в плевральную
 полость - 20 - 80 мг, растворенных в 10 - 20 мл изотонического раствора
 натрия хлорида, также 1 раз в неделю.
    До введения раствора сарколизина в полости удаляют экссудат, затем
 вводят для анестезии 60 - 70 мл 1 % раствора новокаина, после чего не
 вынимая троакара из брюшной полости или иглы из плевральной полости,
 придают больному положение лежа и через 10 мин вводят свежеприготовлен-
 ный раствор сарколизина. На курс лечения обычно 4 - 5 инъекций.
    Часто через 2 - 3 инъекции происходит рассасывание или уменьшение
 количества экссудата; инъекции; однако, продолжают. Вводят раствор сар-
 колизина через иглу диаметром 0,3 - 0,5 мл; предварительно (за 10 мин)
 вводят 100 - 120 мл 1 % раствора новокаина. Всего на курс применяют
 0,16 - 0,2 г (160 - 200 мг) сарколизина.
    Сарколизин можно использовать и для регионарной химиотерапии; при
 перфузиях опухолей конечностей с использованием экстракорпорального
 кровообращения применяют препарат в дозе 25 - 40 мг на 1 см  тканей
 перфузируемой области.
    Сарколизин сравнительно быстро действует на опухоль: терапевтический
 эффект проявляется обычно после 2 - 3 введений разовых доз (по 30 -
 40 мг); если после приема 100 - 150 мг эффект отсутствует, дальнейшее
 применение этого препарата считают нецелесообразным из-за нечувствитель-
 ности к нему данной опухоли.
    При применении сарколизина наблюдается угнетение кроветворения с
 уменьшением количества лейкоцитов, особенно нейтрофилов. В процессе ле-
 чения необходимо тщательно следить за картиной крови. Применение препа-
 рата прекращают при уменьшении числа лейкоцитов в крови до 3,5 - 3х10 /л,
 а также при выраженной тромбоцитопении [ниже 100 х 10  /л). В конце курса
 лечения необходимо определять количество лейкоцитов в крови перед каждым
 введением сарколизина.
    После окончания введения сарколизина количество лейкоцитов может про-
 должать уменьшаться еще в течение 1 - 2  нед. При необходимости прибегают
 к переливанию крови (1 - 2 раза в неделю по 100 - 125 мл).
    При передозировке препарата и глубокой лейкопении (2 х 10  9  /л и ниже),
 нейтро- и тромбоцитопении могут наблюдаться повышение температуры тела,
 стоматит, симптомы геморрагического диатеза. Для предупреждения инфекции
 следует в таких случаях применять пенициллин, переливать кровь, вводить
 лейкоцитную и тромбоцитную массу; при симптомах агранулоцитоза назначают
 внутримышечно натрия нуклеинат, а также внутрь пентоксил, лейкоген.
    При появлении в процессе лечения повторной тошноты и рвоты назначают
 для их купирования за 1 ч до введения сарколизина аминазин (0,025 г
 внутрь), этаперавин или другие противорвотные средства.
    При введении сарколизина в полости могут возникать боль, тошнота,
 рвота; эти явления обычно проходят самостоятельно. Для предупреждения
 этих осложнений следует до введения сарколизина производить местную
 анестезию плевры (или брюшины).
      Сарколизин противопоказан в терминальных стадиях заболеваний, при
 кахексии, выраженной анемии, лейкопении (ниже 4 х 109/л), тромбоцито-
 пении (ниже 150 х 10 /л), тяжелых поражениях печени, почек и сердечно-
 сосудистой системы.
    Если больному производилась лучевая терапия, то сарколизин применяют
 не ранее чем через 1 мес после окончания лечения; препарат назначают в
 этих случаях в уменьшенных дозах.
    Формы выпуска: таблетки для приема внутрь по 0,01 г в упаковке по
 25 штук; порошок во флаконах по 0,02 и 0,04 г для приготовления инъек-
 ционных растворов.
    Хранение: список А. В хорошо укупоренной таре в сухом, прохладном
 месте.
Racemelphalanum
Sarcoclorin


Лекарственные препараты

Препарат Лофенал (относится к группе Алкилирующие вещества ). Синонимы
          ЛОФЕНАЛ   (  Lophenalum  ).
    пара-[бис-(  b  -Хлорэтил)-амино] -фенацетил-D,L-фенилаланин.
    Белый мелкокристаллический порошок без запаха. Практически нерастворим
 в воде, легко растворим в спирте.
    Лофенал является цитостатическим препаратом, близким по химической
 структуре и химиотерапевтическому действию к сарколизину. Несколько меньше
 влияет на кроветворение.
    Применяют при лимфогранулематозе, хроническом лимфолейкозе, раке яичников.
    Назначают   внутрь   (ежедневно после еды) в виде таблеток. Обычная доза для
 взрослых 0,6 -1,2 г в день (10 -20 мг/кг). Курсовая доза 30 - 50 г.
    Возможные побочные явления и   противопоказания   такие же, как для других
 бис-(  b  -хлорэтил)-аминов.
    Форма выпуска: таблетки по 0,3 г в упаковке по 100 штук.
    Хранение: список А. В сухом, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Пафенцил (относится к группе Алкилирующие вещества ). Синонимы
        ПАФЕНЦИЛ   (  Paphencylum  ).
    пара-[бис-(  b  -Хлорэтил)-амино]-фенацетил-парааминобензойная кислота.
    Белый с кремоватым оттенком кристаллический порошок. Практически
 нерастворим в воде.
    По структуре близок к лофеналу.
    Оказывает противолейкозное действие. Легко всасывается при приеме
 внутрь.
    Применяют при хроническом лимфолейкозе, злокачественных лимфомах
 Ходжкина, лимфогранулематозе (в комплексе с другими препаратами и для
 поддерживающей терапии).
    Назначают внутрь в суточной дозе от 50 до 100 мг ( в 4 приема с ин-
 тервалами 4 - 6 ч) ежедневно. В случае быстрого уменьшения количества
 лейкоцитов принимают 2 - 3 раза в неделю. Курсовая доза 600 - 3000 мг
 (в среднем 1500 мг на курс). В отдельных случаях повышают курсовую дозу
 до 4000 мг.
    При хроническом лимфолейкозе, суточные дозы не должны превышать 75 мг,
 а курсовые 1000 - 1200 мг.
    До начала лечения пафенцилом и, 2 раза в неделю, во время лечения
 производят полный анализ крови. К концу курса лечения количество лейкоцитов
 исследуют через день. После основного курса лечения назначают поддержива-
 ющую терапию (50 - 75 мг 1 - 2 раза в неделю) под контролем функции кро-
 ветворения.
    Возможны побочные явления и   противопоказания   в основном такие же, как
 при применении других производных бис-(  b  -хлорэтил)-амина.
    Форма выпуска: таблетки по 25 мг (0,025 г) во флаконах темного стекла.
    Хранение: список А. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Дегранол (относится к группе Алкилирующие вещества ). Синонимы
          ДЕГРАНОЛ   (  Degranol  ).
    1,6-бис-(  b  -Хлорэтил)-амино-1,6-дезоксиманнита дигидрохлорид.
    Синоним:   Mannomustin.
    Белый порошок. Легко растворим в воде. Растворы не стойки, легко гид-
 ролизуются.
    По характеру действия близок к другим производным бис-(  b  -хлорэтил)-ами-
 на.
    Применяют дегранол при хроническом лимфолейкозе, хроническом миелолей-
 козе, лимфогранулематозе, а также при лимфо- и ретикулосаркоматозе, мно-
 жественной миеломе, эритремии.
    Выпускают в ампулах, содержащихпо 0,05 г сухого препарата. Растворы го-
 товят непосредственно перед применением, вводя в ампулу 5 - 10 мл стериль-
 ного изотонического раствора натрия хлорида. Раствор вводят   только внутри-
 венно   (через день). Разовая доза составляет в среднем 0,05 - 0,1 г
 (50 -100 мг) для взрослого. Общая доза на курс лечения в среднем около 1 г.
    Применять препарат надо под тщательным врачебным наблюдением и система-
 тическим гематологическим контролем.
    Возможные осложнения, меры предосторожности и   противопоказания такие же,
 как при применении других препаратов этой группы.
    Хранение: список А.
    Производится в Венгрии.
Mannomustin


Лекарственные препараты

Препарат Циклофосфан (относится к группе Алкилирующие вещества ). Синонимы
       ЦИКЛОФОСФАН   (  Сусlophosphаnum  ).
    N-бис-(  b  -Хлорэтил)-N -О-триметиленовый эфир диамида фосфорной кислоты.
    Синонимы:   Cyclophosphamidе, Cyclophosphamidum, Cytofosfan, Cytophosphan,
 Cytoxan, Endoxan, Еnduxan, Genoxal, Мitoxan, Рrосуtох, Sendохаn   и др.
    Белый кристаллический порошок. Растворим в воде (1:50), легко раство-
 рим в спирте, трудно - в изотоническом растворе натрия хлорида.
    Является алкилирующим цитостатическим препаратом с характерным химиче-
 ским строением: его молекула имеет две фосфамидные связи и одну фосфорно-
 эфирную связь; синтез произведен с таким расчетом, чтобы препарат обладал
 избирательной противоопухолевой активностью, т.е., чтобы он был неактивным,
 находясь в крови, но при проникновении в опухолевые клетки быстро разла-
 гался под влиянием содержащихся в них в относительно большом количестве
 фосфатаз (фосфамидаз) с освобождением бис-(  b  -хлорэтил)-амина.
    Таким образом, препарат может рассматриваться как пролекарство с

<транспортной>
 функцией, доставляющее активное цитостатическое вещество
 в опухолевые клетки. В последнее время установлено, что в организме обра-
 зуются фосфорсодержащие активные метаболиты циклофосфана, играющие важную
 роль в противоопухолевом эффекте.
   Препарат обладает относительно широким противоопухолевым спектром дей-
 ствия и оказывает более мягкое, чем другие аналогичные препараты, влияние
 на тромбоцитопоэз.
    Применяют циклофосфан при мелкоклеточном раке легкого, раке яичников,
 раке молочной железы, ретикулосаркоме, лимфосаркоме, хроническом лимфолей-
 козе, остром лимфобластном лейкозе, множественной миеломе, опухоли
 Вильямса, костной ретикулосаркоме, опухоли Юинга, ангиосаркоме.
    Вводят внутривенно, внутримышечно внутрь, а также в полости.
    Используют разные схемы лечения: а) по 200 мг (3 мг/кг) ежедневно или
 400 мг (6 мг/кг) через день (внутрь, внутривенно или внутримышечно);
 б) по 1 г (15 мг/кг) 1 раз в 5 дней внутривенно; в) 2 - 3 г (30 - 45 мг/кг)
 1 раз в 2 - 3 нед внутривенно. Курсовая доза при всех режимах лечения
 составляет 6 - 14 г. Используют и другие схемы лечения.
    При скоплениях жидкости в результате ракового процесса в брюшной и
 плевральной полостях, в дополнение к внутривенным инфекциям, вводят в по-
 лости по 0,4 - 1,0 г циклофосфана (при каждой пункции). Количество препа-
 рата, вводимого в вену, при этом соответственно уменьшают. После оконча-
 ния основного курса лечения циклофосфаном, может применяться поддерживающая
 терапия: 2 раза в неделю вводят внутривенно (или внутримышечно) по 0,1 -
 0,2 г препарата или назначают его внутрь в виде таблеток по 0,05 - 0,1 г
 2 раза в день. Прием препарата внутрь удобен для длительной терапии.
    Циклофосфан используется также как иммунодепрессивное средство. Он по-
 давляет (как и другие цитостатики) пролиферацию участвующих в иммунном
 ответе лимфоцитарнык клонов. При этом он действует преимущественно на В-
 лимфоциты. Имеются данные о применении циклофосфана при гломерулонефритах,
 красной волчанке, ревматоидном артрите, неспецифическом аортоартериите.
    В качестве иммунодепрессивного средства применяют обычно циклофосфан
 из расчета 1,0 - 1,5 мг/кг (50 - 100 мг в сутки), а при хорошей перено-
 симости - до 3 - 4 мг/кг.
    Следует учитывать, что, хотя циклофосфан меньше влияет на кроветворе-
 ние, чем другие производные бис-(  b  - хлорэтил)-амина, он также может вы-
 звать угнетение лейкопоэза.
    Нельзя начинать лечение препаратом при количестве лейкоцитов менее
 3,5 х 10  9  /л и тромбоцитов 120 х 10  9  /л.
    Во время лечения необходимо проводить исследование крови не реже 2 раз
 в неделю. При снижении количества лейкоцитов до 2,5 х 10  9  /л и тромбоцитов
 до 100 х 10   9  /л лечение прекращают. При резко выраженной лейкопении пере-
 ливают кровь или лейкоцитную и тромбоцитную массу, назначают витамины,
 стимуляторы кроветворения. Переливание стимулирующих количеств крови
 (100 - 125 мл 1 раз в неделю) рекомендуется производить в течение всего
 курса лечения.
    При применении циклофосфана, особенно при передозировке, могут наблю-
 даться различные побочные явления. Часто бывает тошнота и рвота. Для
 уменьшения этих явлений рекомендуется введение пиридоксина (внутримышечно
 0,05 г) или аминазина (0,025 г внутривенно или внутримышечно) через 1 ч
 после введения циклофосфана. Часто (до 90 % случаев) через 18 - 20 дней
 после начала применения препарата наблюдается частичная или полная ало-
 пеция; волосы отрастают после прекращения приема циклофосфана. Иногда
 возникают головокружение, ухудшение зрения, дизурические явления, гема-
 турия. Дизурические явления проходят обычно через 4 - 5 дней. Часто боль-
 ные жалуются на боль в костях, длящуюся до 2 - 3 нед.
    Местного раздражающего влияния циклофосфан не оказывает, однако при
 внутриплевральном введении препарата может повыситься температура тела
 (на 2 - 3-й день), появиться кашель и боль в грудной клетке.
      Циклофосфан противопоказан при анемии, кахексии, тяжелых заболевани-
 ях сердца, печени и почек, в терминальных стадиях болезни.
    Формы выпуска: в ампулах по 0,1 и 0,2 г препарата; таблетки, покрытые
 оболочкой, по 0,05 г в упаковке по 50 штук.
    Растворы для инъекций готовят непосредственно перед применением на сте-
 рильной воде для инъекций.
    Хранение: список А. В сухом, защищенном от света месте при температуре
 не выше + 10  С.
Cyclophosphamide
Cyclophosphamidum
Cytofosfan
Cytophosphan
Cytoxan
Endoxan
Enduxan
Genoxal
Mitoxan
Procytox
Sendoxan


Лекарственные препараты

Препарат Проспидин (относится к группе Алкилирующие вещества ). Синонимы
        ПРОСПИДИН   (  Рrospidinum  ).
    N,N  111  -бис(2-Гидрокси-3-хлорпропил)- N,N  11  -диспиротрипиперазиния дихло
 рид, моногидрат.
    Синонимы:   Prospidii chloridum, Prospidium chloride.
    Белый кристаллический порошок. Легко растворим в воде, практически не-
 растворим в спирте; рН 2 % водного раствора 6,0 - 7,0.
    По химическому строению проспидин имеет некоторое сходство с бис-
 (  b  -хлорэтил)-аминами, однако существенно отличается тем, что сложная ге-
 тероциклическая часть его молекулы содержит четвертичные атомы азота, а
 вместо хлорэтильных радикалов содержатся хлороксипропильные группы, при-
 соединенные к двум полярно расположенным атомам азота.
    Проспидин является активным противоопухолевым препаратом. В отличие
 от других цитостатических препаратов не оказывает в лечебных дозах выра-
 женного угнетающего влияния на кроветворение.
    Как и другие цитостатические препараты, проспидин обладает иммуноде-
 прессивными свойствами.
    Основными показаниями к применению проспидина являются рак гортани
 и злокачественные новообразования глотки. Более чувствительны к препа-
 рату экзофитно растущие и гистологически малодифференцированные новообра-
 зования.
    Препарат эффективен также при папилломатозе верхних дыхательных путей
 (применяют преимущественно при распространенном, часто рецидивирующем
 процессе в гортани, трахее, полости носа и придаточных пазухах), при раке
 легких, лимфогранулематозе, при ретикулезах кожи (ангиоретикулез Капоши,
 грибовидный микоз, саркоматоз кожи), пузырчатке, ретинобластомах.
    Применяют проспидин внутривенно или внутримышечно и местно (мазь).
    Выпускают для инъекций в виде белого лиофилизированного порошка или бе-
 лой пористой массы в герметически укупоренных флаконах по 0,1 г и в ампу-
 лах по 0,05 г для детей (Prospidinum Lyophilisatum 0,05 рrо injectionibus
 pro infantibus).
    Растворы готовят непосредственно перед применением в изотоническом рас-
 творе натрия хлорида из расчета 10 - 20 мг в 1 мл раствора. Для местного
 применения выпускается З0 % и 50 % мазь.
    При раке гортани и злокачественных новообразованиях глотки вводят пре-
 парат внутривенно или внутримышечно 1 раз в день ежедневно или через день.
 Внутривенное применение обычно несколько более эффективно, чем внутримы-
 шечное. Начинают с разовой дозы 50 мг (она же и суточная доза). При хорошей
 переносимости увеличивают дозу через 1 - 2 инъекции до 0,1 г, а через сле-
 дующие 3 - 6 дней - до 0,15 - 0,2 г. Терапевтический эффект обычно насту-
 пает при общей дозе 2,5 - 3 г. Однако, доза на курс может быть увеличена
 до 6 г. В случае недостаточного эффекта от дозы 2,5 - 3,0 г может одно-
 временно назначаться лучевая терапия.
    При папилломах верхних дыхательных путей применяют проспидин после
 удаления папиллом, начиная со следующего дня после операции. Вводят
 взрослым внутривенно или внутримышечно, начиная с дозы 50 мг (один раз в
 день), через день ее увеличивают до 0,1 г, при хорошей переносимости - до
 0,2 г. Вводят 5 раз в неделю. На курс 2,0 - 3,5 г.
    Детям проспидин назначают из расчета 3 мг/кг. Первая разовая доза обыч-
 но составляет 30 мг, а затем в зависимости от массы тела назначают от 40
 до 120 мг на внутривенное введение 5 раз в неделю. Всего делают 25 - 30
 инъекций. Общая доза на курс - от 1 до 3 г.
    После удаления папиллом, смазывают также раневую поверхность и остав-
 шиеся мелкие папилломы З0 % или 50 % мазью через день (всего 15 - 20 сма-
 зываний).
    При папилломатозе гортани и трахеи, можно сочетать внутривенные инъек-
 ции проспидина с аэрозольными ингаляциями (0,1 - 0,2 г препарата ежеднев-
 но по 10 мин; всего 15 процедур).
    При ангиоретикулезе Капоши вводят внутривенно (или внутримышечно), на-
 чиная с 50 - 75 мг, затем увеличивают дозу (разовую, она же суточная) до
 0,1 - 0,15 г. На курс лечения применяют 2,0 - 3,5 г. Целесообразно прово-
 дить повторные курсы (2 - 3 курса) с интервалом 1,5 - 3 - 6 мес. Лечебный
 эффект более выражен при сочетании проспидина с кортикостероидами.
    В сочетании с хирургическим вмешательством, лучевой терапией и свето-
 коагуляцией, применяют проспидин при лечении ретинобластом у детей. Препа-
 рат вводят внутримышечно (4 мг/кг), обычно назначают 15 - 20 инъекций еже-
 дневно. Вводят также подконъюнктивально, пара- и ретробульбарно (в тех же
 дозах в 0,5 - 1,0 мл изотонического раствора натрия хлорида).
    Проспидин может применяться при необходимости в сочетании с другими
 цитостатическими препаратами и лучевой терапией.
    В связи с иммуномодулирующей (иммуносупрессивной) активностью проспи-
 дин нашел применение для базисной терапии при ревматоидном артрите, а
 также в терапии системной красной волчанки.
    Назначают проспидин при ревматоидном артрите по 0,1 г в сутки
 (1,5 мг/кг) ежедневно внутривенно или внутримышечно в течение 8-12 дней
 (иногда до 2,5 мг/кг в течение 25 - 30 дней); при системной красной вол-
 чанке - начиная с 0,05 г внутримышечно, затем по 0,1 г сначала ежедневно
 в течение 8 - 12 дней, затем через день, далее через 3 - 6 дней, а по до-
 стижении ремиссии - по 1 - 4 инъекции в месяц.

      Мазь проспидина   применяют при папилломах, базалиомах кожи, раке кожи
 и слизистых оболочек полости рта. Наносят на пораженные участки 50 % или
 30 % мазь (от 0,4 до 3 г) 1 раз в день ежедневно или через 1 - 2 дня.
 Курс лечения - обычно 21 аппликация.
    Для профилактики дерматита смазывают участки вокруг области поражения
 цинковой мазью.
    Препарат обычно хорошо переносится. В отдельных случаях возможны по-
 нижение артериального давления, головокружение, повышенная чувствитель-
 ность к холоду. Эти явления проходят при снижении дозы или увеличении
 интервалов между инъекциями. Возможны также уменьшение аппетита, тошнота,
 головная боль. Наиболее частые побочные явления при применении проспидина
 - парестезии (парестезия кожи лица, пальцев рук, языка). Обычно эти явления
 обратимы и проходят при снижении дозы или увеличении интервалов между инъек-
 циями. В отдельных случаях парестезии могут ограничить возможность продолже
 ния курса лечения. Могут также наблюдаться нарушения функции почек.
    При применении мази могут появиться гиперемия, отечность тканей. В этих
 случаях прекращают смазывание на 2 - 5 дней.
      Проспидин противопоказан при недостаточности сердечно-сосудистой системы
 в фазе декомпенсации, при нарушениях функций печени и почек, вертебробази-
 лярной сосудистой недостаточности.
    При внутривенном введении больные должны находиться в положении лежа и
 оставаться в этом положении не менее 30 мин.
    Формы выпуска: проспидин лиофилизированный по 0,1 и 0,05 г для инъекций
 (Prospidinum lyophilisatum 0,1 et 0,05 pro injectionibus) - белая пористая
 масса или порошок, легко растворим в воде; мазь 30 % и 50 % в тубах по 15 и
 30 г.
    Хранение: список Б.
Prospidii chloridum
Prospidium chloride


Лекарственные препараты

Препарат Спиробромин (относится к группе Алкилирующие вещества ). Синонимы
        СПИРОБРОМИН   (  Spirobrominum  ).
    N,N" - бис - (  b  - Бромпропионил) - N',N"- диспиропиперазиния дихлорид.
    Синонимы:   Диброспидий хлорид, Dibrospidii chloridum.
    Белый или почти белый кристаллический порошок; легко растворим в воде.
 практически нерастворим в спирте.
    По химической структуре имеет элементы сходства с проспидином.
    Применяют при острых лейкозах (преимущественно в комбинации с другими
 химиотерапевтическими противоопухолевыми средствами), при злокачественных
 лимфомах, раке гортани, кожных ретикулезах и некоторых других онкологичес-
 ких заболеваниях. Может применяться в сочетании с лучевой терапией и опера-
 тивными вмешательствами.
    Выпускается в виде   спиробромина лиофилизированного для инъекций по 0,1
 (Spirobrominum lyophilisatum 0,1 pro injectionibus) - белой или почти бе-
 лой пористой массы или порошка. Вводят внутривенно или внутримышечно.
 Растворы готовят непосредственно перед введением на изотоническом растворе
 натрия хлорида.
    При острых лейкозах применяют в сочетании с циклофосфаном, карминомици-
 ном, винкристином или другими противоопухолевыми препаратами. Доза 200 -
 800 мг в сутки (в среднем 500 мг в сутки). Если суточная доза не превышает
 500 мг, вводят однократно; при больших дозах вводят в 2 приема в равных
 дозах. Курс лечения 7 - 14 дней. Проводят не менее 2 курсов с промежутком
 10 дней.
    При злокачественных лимфомах, раке гортани, кожных ретикулезах назначают
 по 500 мг ежедневно в течение 10 - 30 дней. При лечебном эффекте проводят
 повторные курсы через 1,5 - 2 мес.
    При применении препарата возможны парестезии (в области лица и др.). При
 выраженной парестезии уменьшают дозу или препарат отменяют. Иногда возмож-
 ны лейкопения, тромбоцитопения, боли в области сердца.
      Препарат противопоказан в терминальных стадиях заболевания, при выражен-
 ных заболеваниях печени, почек, сердечно-сосудистой системы, при выраженных
 лейкопении и тромбоцитопении.
    Форма выпуска: в ампулах емкостью 5 мл с содержанием 0,1 г препарата.
    Хранение: список А. В защищенном от света месте.
Dibrospidii chloridum
Диброспидий хлорид


Лекарственные препараты

Препарат Тиофосфамид (относится к группе Алкилирующие вещества ). Синонимы
       ТИОФОСФАМИД   (  Тhiophosphamidum  ).
    N,N',N"-Три(этилен)-триамид тиофосфорной кислоты, или N,N',N"-Триэти-
 лениминтиофосфамид.
    Синонимы:   ТиоТЭФ, Dеltespamine, Оnсоtepal, Тhiofosyl, Тhiotepa, Тhio-
 ТЕРА, Теspamin, Тifosyl, ТSPА.
    Белый кристаллический (лиофилизированный) порошок или пластинки. Лег-
 ко растворим в воде. Водные растворы нестойки и не поддаются стерилизации,
 так как легко гидролизуются.
    Тиофосфамид оказывает цитостатическое действие и угнетает развитие
 пролиферирующей, в том числе злокачественной, ткани. В механизме действия
 этих соединений важную роль играют нарушение обмена нуклеиновых кислот и
 блокада митотического деления клеток.
    Применяют тиофосфамид при раке яичников (при запущенных формах, для
 предоперационного лечения, в послеоперационном периоде), раке молочной
 железы (при рецидивах и метастазах, неоперабельных опухолях, для лечения
 плеврита, в послеоперационном периоде) и некоторых других опухолях (мезо-
 телиома, ретинобластома, рак мочевого пузыря).
    Применение тиофосфамида способствует уменьшению числа рецидивов и ме-
 тастазов после радикальной мастэктомии, а при комплексном лечении рака
 молочной железы, повышает процент безрецидивного течения процесса.
    Возможно применение тиофосфамида при хроническом лимфолейкозе и хрони-
 ческом миелолейкозе (при лейкемической форме), лимфогранулематозе, рети-
 кулосаркоме, лимфосаркоматозе.
    Препарат выпускается в герметически укупоренных флаконах, содержащих
 по 0,01 или 0,02 г (10 или 20 мг) препарата в виде порошка или таблеток.
 Растворы готовят непосредственно перед применением: вводят из шприца во
 флакон 5 или 10 мл стерильной воды для инъекций.
    Тиофосфамид можно вводить внутримышечно, внутривенно, внутриартериаль-
 но и в полости (внутриплеврально и внутрибрюшинно). Возможно также непос-
 редственное введение в опухоль.
    Дозы и сроки лечения должны быть строго индивидуальными в зависимости
 от характера заболевания, общего состояния больного, эффективности лече-
 ния и переносимости препарата.
    Больным с массой тела 60 - 70 кг назначают тиофосфамид обычно в разовой
 дозе 0,015 г (15 мг); больным с устойчивой кроветворной системой можно в
 начале курса лечения вводить по 20 мг; больным с небольшой массой тела и
 со склонностью к лейкопении назначают 10 мг. Препарат вводят через день
 (3 раза в неделю). На курс лечения 0,15 - 0,2 г (150 - 200 мг).
    Во время лечения систематически исследуют кровь. Лечение прекращают при
 снижении количества лейкоцитов до 3 х 10  9  /л и тромбоцитов до 100 х 10  /л.
 Гематологические исследования проводят в течение 2 - 3 нед после оконча-
 ния курса лечения, так как уменьшение количества лейкоцитов может продол-
 жаться после прекращения введения препарата.
    При неполном эффекте от первого курса лечения или при рецидивах, прово-
 дят курс лечения повторно с интервалом 1,5 - 3 мес; на курс применяют
 0,15 - 0,2 г препарата (под контролем гематологических исследований). В
 отдельных случаях рекомендуется для закрепления эффекта проводить через
 месяц после первого курса лечения тиофосфамидом, дополнительный курс лече-
 ния с применением 0,1 г препарата на курс. Дополнительный курс назначают
 при восстановлении до нормы количества лейкоцитов и тромбоцитов.
    Тиофосфамид может быть введен внутривенно в повышенной дозе - 40 -
 60 мг 1 раз в неделю или 80 - 100 мг 1 раз в 3 - 4 нед. Курсовая доза при
 этом составляет 0,15 - 0,25 г.
    При наличии выпота и серозных полостях (асцит и плеврит при опухолях
 яичника, плеврит при раке молочной железы и др.) показано внутриполостное
 введение тиофосфамида. Препарат вводят в брюшную и плевральную полости
 после удаления экссудата в дозе 20 - 40 мг в 5 - 10 мл изотонического
 раствора натрия хлорида 1 - 2 раза в неделю. Внутриполостное введение
 можно комбинировать с внутримышечным. Общая доза препарата определяется
 гематологическими показателями.
    При раке щитовидной железы тиофосфамид вводят через катетеры, поме-
 щенные в верхние шейные артерии. Через каждый катетер вводят ежедневно
 по 5 мг препарата; на курс 40 - 95 мг.
    Для лечения заболеваний кроветворной системы назначают тиофосфамид
 внутримышечно или внутривенно. Дозы и сроки лечения необходимо индивидуа-
 лизировать в зависимости от эффективности препарата. Обычно в первые дни
 вводят взрослым ежедневно или через день по 10 мг, затем в зависимости от
 влияния на количество лейкоцитов и тромбоцитов - 1 раз в 2 - 3 - 4 - 5 дней;
 последующие инъекции осуществляют 1 раз в 7 - 14 дней. Общая доза на курс
 лечения составляет от 0,1 до 0,3 г (100 - 300 мг).
    При лечении тиофосфамидом необходимо не реже чем через день контролиро-
 вать содержание лейкоцитов и 2 раза в неделю - содержание тромбоцитов. Об-
 щий анализ крови производят 1 раз в неделю.
    При лейкозе лечение прерывают, если число лейкоцитов быстро понижается
 до 100 х 10  9  /л - 80 х 10  9  /л; в дальнейшем удлиняют интервалы между инъек-
 циями; при числе лейкоцитов, 60 х 10  9  - 40 х 10  9  /л, введение препарата
 полностью прекращают, учитывая, что в течение 2 - З нед может продолжать-
 ся влияние препарата на органы кроветворення.
    При лимфогранулематозе и ретикулосаркоматозе лечение тиофосфамидам
 можно начинать при нормальном и даже несколько пониженном количестве лейко-
 цитов (но не ниже 4 х 10  9  /л). Лечение при этих заболеваниях прекращают при
 понижении количества лейкоцитов до 3 х 109/л и тромбоцитов до 100 х 10  9  /л.
    Применение тиофосфамида при умеренных лейкопении, тромбоцитопении или
 анемии следует комбинировать с переливаниями крови или лейкоцитной, тромбо-
 цитной, эритроцитной массы.
    В случае резкого угнетения костномозгового кроветворения во время лече-
 ния тиофосфамидом, немедленно прекращают введение препарата, назначают пере-
 ливание крови или лейкоцитной и тромбоцитной массы, а также стимуляторы кро-
 ветворения (лейкоген, пентоксил, нуклеинат натрия, витамины). Для профилак-
 тики вторичной инфекции вводят пенициллин.
    В случае развития поноса, при повышенной чувствительности к тиофосфамиду
 уменьшают дозу или увеличивают перерыв между инъекциями.
      Тиофосфамид противопоказан   при общем тяжелом состоянии и кахексии, при
 количестве лейкоцитов в периферической крови ниже 4 х 10  9  /л и тромбоцитов
 ниже 150 х 10  9  /л, непосредственно после лучевой терапии (введение тиофосфа-
 мида допустимо через месяц после окончания лучевой терапии при условии вос-
 становления картины крови).
      Противопоказаниями к применению тиофосфамида при хронических лейкозах
 являются алейкические формы заболевания   (число лейкоцитов менее 20 х 10  9  /л),
 тромбоцитопения (ниже 200 х 10  9  /л), выраженная анемия (количество эритроци-
 тов ниже 3 х 10  12  /л).
    В отдельных случаях возможно применение тиофосфамида при количестве
 тромбоцитов ниже 200 х 10  9  /л, но выше 100 х 10  9  /л, если одновременно
 производить переливание крови или тромбоцитной массы. При анемии, до лечения
 тиофосфамидом, проводят антианемическую терапию с переливаниями крови и вве-
 дением эритроцитной массы.
    Форма выпуска: порошок или таблетки в герметически укупоренных флаконах
 по 0,01 - 0,02 г (для инъекционных растворов - по 1 таблетке во флаконе).
    Хранение: список А. В защищенном от света месте при температуре не выше
 + 10 С.
Deltespamine
Oncotepal
Tespamin
Thio-TEPA
Thiofosyl
Thiotepa
Tifosyl
TSPA
ТиоТЭФ


Лекарственные препараты

Препарат Бензотэф (относится к группе Алкилирующие вещества ). Синонимы
         БЕНЗОТЭФ   (  Benzotephum  ).
    N-Бензоил-N',N"-ди(этилен)-триамид фосфорной кислоты, или диэтиленимид
 бензоиламидофосфорной кислоты.
    Белый кристаллический порошок без запаха. Растворим в воде (1:10), спир-
 те, хлороформе. Водные растворы легко гидролизуются.
    По противоопухолевой активности и механизму действия бензотэф существен-
 но не отличается от других соединений, содержащих группы этиленимина (тио-
 фосфамид, дипин и др.).
    Применяют при раке яичников, в частности при асцитах, метастазах в за-
 брюшинные лимфатические узлы и сальник, при раке молочной железы (в поздних
 стадиях и при метастазах в легкие с поражением плевры и выпотом в плевраль-
 ную полость), а также при других карциноматозных плевритах и асцитах.
    Вводят внутривенно в дозе 0,024 г (24 мг) в 20 мл стерильного изотониче-
 ского раствора натрия хлорида. Обычно вводят 3 раза в неделю, а при плохой
 переносимости (тошнота, рвота) интервалы между введениями увеличивают на
 1 - 2 дня. Курс лечения 15 - 20 введений. У больных, у которых количество
 лейкоцитов и тромбоцитов быстро понижается, число введений должно быть
 уменьшено. Курс лечения заканчивают при уменьшении количества лейкоцитов
 до 3 х 10  9  /л и тромбоцитов до 100 х 10  9  /л.
    При карциноматозных асцитах или плевритах препарат вводят в дозе 24 -
 48 мг (в 20 - 40 мл раствора) в полости после эвакуации экссудата.
    Повторный курс лечения могут проводиться через 1 - 3 мес, при условии
 восстановления картины крови.
    Лечение проводят под систематическим гематологическим контролем. Бен-
 зотэф иногда несколько лучше переносится больными, чем тиофосфамид, од-
 нако он, так же как тиофосфамид, может вызывать лейкопению и тромбоцитопе-
 нию, а в больших дозах - панцитопению.
    При резком понижении количества лейкоцитов и тромбоцитов, введение пре-
 парата прекращают, переливают стимулирующие количества крови или лейко-
 цитной и тромбоцитной массы, назначают стимуляторы лейкопоэза. Препарат
 может вызывать также тошноту и рвоту; при необходимости назначают в этих
 случаях аминазин или другие противорвотные препараты.
    Бензотэф   противопоказан   при выраженной кахексии, лейкопении (лейкопи-
 тов менее 4 х 10  9  /л), резкой анемии, при активном туберкулезе, нарушениях
 функции печени и почек, тяжелой недостаточности кровообращения.
    Форма выпуска: в запаянных ампулах или герметически укупоренных флако-
 нах, содержащих по 0,025 мг (25 мг) препарата. Растворы готовят в асептиче-
 ских условиях непосредственно перед применением.
    Хранение: список А. В защищенном от света месте при температуре не выше
 + 5 С.
Синонимов нет.


Лекарственные препараты

Препарат Фторбензотэф (относится к группе Алкилирующие вещества ). Синонимы
     ФТОРБЕНЗОТЭФ   (  Phthorbenzoteрhum  ).
   N - пaра - Фторбeнзоил- N',N"-ди(этилен)-триамид фосфорной кислоты.
   Белый мелкокристаллический порошок без запаха. Медленно растворим в воде
 (1:15), изотоническом растворе натрия хлорида, спирте. Водные и водно-спир-
 товые растворы быстро гидролизуются; при нагревании препарат разрушается.
 Растворы готовят ех tempore в асептических условиях.
    По строению и механизму действия близок к бензотэфу.
    Применяют при гипернефроидном раке почек с метастазами, при плоскокле-
 точном раке гортани, при плоской форме лейкоплакий слизистой оболочки рта
 и эрозивным хейлите.
    Препарат выпускают во флаконах по 40 мг (0,04 г). Непосредственно перед
 употреблением растворяют содержимое флакона в 1 мл 95% спирта и затем до-
 бавляют 19 мл стерильного изотонического раствора натрия хлорида.
    Внутривенно вводят взрослому в разовой дозе 40 мг через день. Общую
 дозу устанавливают индивидуально в зависимости от эффективности и пере-
 носимости. Обычно доза на курс лечения составляет 400 - 600 мг (в отдель-
 ных случаях доза может быть увеличена).
    Препарат можно вводить также непосредственно в опухоль; для этого спир-
 товой раствор (1 мл) разбавляют 10 мл, стерильного изотонического раствора
 натрия хлорида.
    Повторные курсы лечения проводят через 3 - 4 нед после полного восста-
 новления картины крови.
    При плоской форме лейкоплакии слизистой оболочки рта и эрозивном хейлите
 применяют электрофорез фторбензотэфа: 40 мг препарата растворяют сначала в
 1 мл 95 % спирта, затем добавляют 10 мл изотонического раствора натрия
 хлорида. Доза на процедуру 2,5 мл.
    Курс лечения 20 - 25 сеансов.
    Возможные побочные явления, меры предосторожности и   противопоказания в
 основном такие же, как при применении бензотэфа.
    Форма выпуска: в герметически укупоренных флаконах по 0,04 г (40 мг).
    Хранение: список А. В прохладном месте (не выше + 10  С).
Синонимов нет.


Лекарственные препараты

Препарат Дипин (относится к группе Алкилирующие вещества ). Синонимы
            ДИПИН   (  Dipinum  ).
    1,4-бис-[N,N'-ди(Этилен)-фосфамид] - пиперазин.
    Белый кристаллический порошок. Растворим в воде, легко - в спирте.
 Водные растворы легко гидролизуются.
    Дипин, подобно другим соединениям, содержащим группы этиленимина
 (тиофосфамид и др.), угнетает развитие пролиферирующей ткани, в том числе
 злокачественной.
    Применяют для лечения хронических лимфолейкозов, протекающих с опухоле-
 видными разрастаниями, с содержанием лейкоцитов в крови свыше 75 х 10  9  /л
 и при наличии резистентностями к лучевой терапии. Имеются данные об эффек-
 тивности дипина при раке гортани, метастазах гипернефромы и некоторых дру-
 гих опухолевых процессах.
    Вводят внутривенно или внутримышечно.
    Препарат выпускают в виде стерильного лиофилизированного порошка или
 пористой массы белого цвета или со слегка желтоватым оттенком в герметиче-
 ски укупоренных флаконах по 0,02 г (20 мг). Растворы готовят ех tempore в
 2 или 4 мл изотонического раствора натрия хлорида (получают соответственно
 1 % или 0,5 % раствор).
    При хроническом лимфолейкозе начинает с введения 5 мг (1 мл 0,5 % раст-
 вора) ежедневно или 10 мг (2 мл 0,5 % раствора) через день. В дальнейшем
 интервалы между инъекциями могут удлиняться до 2 - 3 дней (в зависимости
 от эффекта и результатов гематологических исследований).
    При хорошей переносимости и в случаях, когда 4 - 5 введений препарата
 в дозе 5 - 10 мг не приводят к уменьшению числа лейкоцитов, доза может быть
 увеличена до 15 мг (3 мл 0,5 % раствора). При очень быстром уменьшении чис-
 ла лейкоцитов препарат вводят в дозе 10 - 5 мг, с увеличением интервалов
 между инъекциями до 3 - 5 дней. Общая доза зависит от клинического эффекта
 и влияния на кроветворную систему; обычно общее количество препарата на
 курс лечения может быть доведено до 0,2 г (200 мг).
    Лечение препаратом должно проводиться под тщательным гематологическим
 контролем: каждые 2 - 3 дня определяют содержание лейкоцитов и тромбоцитов
 в периферической крови, еженедельно производят общий анализ крови. При
 уменьшении числа лейкоцитов до 30 х 10  9  /л лечение дипином прекращают, учи-
 тывая последействие препарата, продолжающиеся до 3 - 4 нед. Если число
 лейкоцитов вскоре вновь увеличивается, можно возобновить лечение дипином
 для закрепления терапевтического эффекта, назначая по 5 мг на инъекцию.
    Лечение дипином желательно сочетать с применением кортикоидных препа-
 ратов и общеукрепляющей терапии.
    В случае выраженной анемии, назначение дипина сочетают с переливанием
 крови (эритроцитной массы).
    При метастазах гипернефромы дипин вводят в дозе 30 мг (3 мл 1 % раство-
 ра) через 3 дня или 40 мг (4 мл 1 % раствора) через 4 дня. При медленном и
 незначительном уменьшении числа лейкоцитов и тромбоцитов, процедуру повто-
 ряют 3 раза, затем дозу постепенно уменьшают до 20 - 5 мг. При резком
 уменьшении числа лейкоцитов и тромбоцитов дозу снижают после первой инъек-
 ции до 20 - 10 мг и увеличивают интервалы между введениями. При уменьшении
 числа лейкоцитов до 3,5 х 10  9  /л и тромбоцитов до 100 х 10  9  /л лечение
 прекращают. Обычно на курс лечения требуется 200 - 240 мг препарата; при
 необходимости лечение можно повторить через 1,5 - 2 мес при содержании
 лейкоцитов в крови не ниже 5 х 10  9  /л, тромбоцитов - не ниже 200 х 10  9  /л.
    Введение дипина прекращают при резкой лейкопении и тромбоцитопении.
 При необходимости переливают кровь, тромбоцитную массу, назначают стиму-
 ляторы кроветворения, витамины. Рекомендуется переливание стимулирующих
 количеств крови.
    В отдельных случаях при применении дипина появляется тошнота и понижа-
 ется аппетит.
      Препарат противопоказан при лейкопенических и сублейкопенических формах
 лимфолейкоза, при хроническом лимфолейкозе со спокойным течением заболева-
 ния (без выраженных опухолевидных разрастаний), при тяжелых заболеваниях
 печени и почек, тяжелой анемии и выраженной тромбоцитопении.
    Форма выпуска: по 0,02 г во флаконе (Dipinum lyophilisatum 0,02 pro
 injectionibus) в упаковке по 10 флаконов.
    Хранение: список А. В защищенном от света месте при температуре не выше
 + 10  С.
Синонимов нет.


Лекарственные препараты

Препарат Фосфемид (относится к группе Алкилирующие вещества ). Синонимы
        ФОСФЕМИД   (  Рhosphеmidum  ).
    Диэтиленимид 2-амидопиримидилфосфорной кислоты.
    Синоним:   Фосфазин.
    Белый кристаллический порошок. Растворим в воде и спирте.
    Применяют при грибовидном микозе, первичном ретикулезе кожи, ретикуло-
 саркоматозе кожи, кожных проявлениях лейкоза.
    Вводят внутримышечно по 5 - 10 мг (1 - 2 мл 0,5 % раствора) 2 - 3 раза
 в неделю. При хорошей переносимости и отсутствии достаточного терапевтичес-
 кого эффекта, увеличивают разовую дозу до 15 - 20 мг. На курс вводят 150 -
 200 мг фосфемида.
    Можно применять фосфемид в комбинации с  кортикостероидами. В этих слу-
 чаях дозу фосфемида уменьшают; на курс вводят по 100 - 150 мг.
    При применении фосфемида возможно развитие лейкопении, в связи с чем ле-
 чение проводят под гематологическим контролем: не реже 1 раза в 3 - 4 дня
 производят анализ крови.
      Препарат противопоказан при заболеваниях печени и почек.
    Форма выпуска: в герметически укупоренных флаконах по 0,02 г (20 мг).
    Растворяют препарат непосредственно перед  употреблением. Содержимое фла-
 кона (20 мг) разводят в 4 мл изотонического раствора натрия хлорида.
    Хранение: список А. В сухом, прохладном месте.
Фосфазин


Лекарственные препараты

Препарат Имифос (относится к группе Алкилирующие вещества ). Синонимы
         ИМИФОС   (  Imiphosum  ).
    Диэтиленимид 2-метил-тиазолидо-3-фосфорной кислоты.
    Синонимы:   Маркофан, Маrcophan.
    Белый кристаллический порошок. Очень легко растворим в воде и спирте.
    Применяют для лечения больных эритремией в развернутой стадии заболева-
 ния, протекающей со спленомегалией и панцитозом.
    Вводят внутривенно или внутримышечно по 0,05 г (50 мг) обычно через день.
 При повышенной чувствительности и быстром понижении количества лейкоцитов
 в крови, увеличивают промежутки между инъекциями до 2 - 4 дней. Общая доза
 имифоса на курс лечения составляет в среднем 0,5 - 0,65 г. В случае рецидива
 можно проводить повторные курсы, но не ранее чем через 6 мес после окончания
 первого курса; препарат назначают в указанных выше дозах.
    При применении имифоса могут развиться лейкопения и тромбоцитопения. При
 необходимости отменяют препарат и назначают стимуляторы лейкопоэза, перели-
 вание крови или лейкоцитной и тромбоцитной массы.
    Во время лечения имифосом необходимо не реже 2 раз в неделю исследовать
 кровь; после окончания курса лечения кровь исследует 1 раз в 10 - 15 дней в
 течение 3 мес.
      Имифос противопоказан больным с резким истощением и анемией, лейкопе-
 нией, тромбоцитопенией.
    У части больных наблюдается рефрактерность к препарату.
    Форма выпуска: в герметически закрытых флаконах или ампулах, содержащих
 по 0,05 г (50 мг) имифоса. Растворяют препарат в 10 - 20 мл изотонического
 раствора натрия хлорида непосредственно перед употреблением.
    Хранение: список А. В защищенном от света месте при температуре не выше
 + 5  С.
Marcophan
Маркофан


Лекарственные препараты

Препарат Гексафосфамид (относится к группе Алкилирующие вещества ). Синонимы
      ГЕКСАФОСФАМИД   (  Нехаphosphamidum  ).
    N,N'-ди-(Этиленимид) -N"-циклогексиламид тиофосфорной кислоты.
    Белый кристаллический порошок. Чувствителен к свету. Практически не-
 растворим в воде, трудно растворим в спирте.
    Обладает противолейкозной активностью. В больших дозах подавляет
 гемопоэз (особенно гранулоцитопоэз).
    Применяют при обострениях хронического миелолейкоза. Лечению препара-
 том подлежат лейкемические и сублейкемические формы заболевания, особен-
 но случаи с выраженной гепато- и спленомегалией. Гексафосфамид назначают
 как в качестве первого лечебного средства, так и после лечения другими
 цитостатическими препаратами (миелосан, миелобромол, допан и т.д.) при
 их недостаточной эффективности.
    Применяют препарат внутрь. Обычно суточная доза для взрослых равна
 20 мг (0,02 г). При числе лейкоцитов в крови не выше 100 х 10  9  /л начи-
 нают с 10 мг в день, при отсутствии выраженного эффекта суточную дозу
 увеличивают до 20 мг.
    Обычно лечебное действие препарата наступает через 1 - 3 нед. При от-
 сутствии терапевтического эффекта через 3 - 4 нед, доза может быть посте-
 пенно увеличена, в отдельных случаях до 40 - 80 мг. Курс лечения гекса-
 фосфамидом и курсовые дозы зависят от клинического эффекта и гематологи-
 ческой картины.
    При снижении числа лейкоцитов в крови до 20 х 10  9  - 30 х 10  9  /л прием
 гексафосфамида следует прекратить, так как действие препарата продолжается
 в течение 2 нед и после его отмены.
    При быстром снижении числа лейкоцитов интервалы между отдельными прие-
 мами препарата нужно увеличить до 3 - 7 дней, с обязательным предваритель-
 ным анализом периферической крови перед каждым приемом препарата.
    Лечение гексафосфамидом больных, получавших другие цитостатические сред-
 ства, следует начинать не ранее чем через 1 мес после их отмены. При дос-
 тижении ремиссии или стойком улучшении, основной курс терапии считается
 законченным и за больным ведется диспансерное наблюдение. При выявлении
 тенденции к повышению числа лейкоцитов в крови более 9 х 10  9   - 10 х 10  9  /л
 целесообразно проводить поддерживающее лечение гексафосфамидом в дозе 20 мг
 1 раз в 3 - 7 дней, в зависимости от данных анализа периферической крови.
    Гексафосфамид оказывает выраженное угнетающее влияние на лейкопоэз и в
 меньшей степени на тромбоцитопоэз. При передозировке препарата или в случае
 повышенной индивидуальной чувствительности возможны развитие лейкопении,
 тромбоцитопении и сильное угнетение кроветворения. После отмены препарата
 эти явления купируются обычно через 2 - 4 нед самостоятельно. В случае бо-
 лее стойкой цитопении рекомендуется применение гемостимулирующей терапии:
 кортикостероидные гормоны, витамины группы В, фолиевая кислота, переливание
 свежецитратной крови по 250 мл 3 - 7 раз в неделю. При сильном угнетении
 кроветворения дополнительно к вышеуказанным средствам показано введение
 лейкоцитной массы или аллогенного костного мозга.
    Препарат   противопоказан   при терминальных стадиях миелолейкоза и бласт-
 ных кризах; сублейкемических формах лейкоза с числом лейкоцитов ниже
 30 х 10  9  /л и тромбоцитов ниже 100 х 10  9  /л.
    Форма выпуска: таблетки по 0,01 г в упаковке по 100 штук.
    Хранение: список А. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Фотрин (относится к группе Алкилирующие вещества ). Синонимы
        ФОТРИН   (  Photrinum  ).
    2,2,4,4,6-Пентаэтиленимино-6-морфолиноциклотрифосфазатриен.
    Синоним:   Fotrеtamine.
    Белый кристаллический порошок. Легко растворим в воде и спирте.
    Обладает противоопухолевой (противолейкозной) активностью. Угнетает
 гранулоцитопоэз и в меньшей мере эритро- и тромбоцитопоэз.
    Применяют при хроническом лимфолейкозе (при уровне лейкоцитов выше
 100 х 10  9  /л), при эритремии, а также при грибовидном микозе, первичном
 ретикулезе кожи, ретикулосаркоматозе, ангиоретикулезе Капоши, при раке
 яичников.
    Вводят фотрин внутривенно, внутримышечно или в полости (внутрибрюшинно).
    Перед введением содержимое ампулы (10 или 20 мг сухого вещества) раст-
 воряют в изотоническом растворе натрия хлорида (соответственно в 5 или
 10 мл).
    При хроническом лимфолейкозе фотрин вводят через день, начиная с разо-
 вой дозы 5 мг. В дальнейшем при хорошей переносимости увеличивают разовую
 дозу до 10 - 15 мг. Суммарная доза колеблется в широких пределах в зависи-
 мости от тяжести заболевания и эффективности терапии.
    При эритремии вводят по 40 мг через день. На курс 280 - 360 мг. В слу-
 чае рецидива курс лечения повторяют.
    При гемодермиях вводят 2 - 3 раза в неделю по 10 - 15 мг в день. При
 хорошей переносимости дозу увеличивают до 20 - 25 мг. На курс лечения 150
 - 250 мг.
    При раке яичников вводят фотрин внутривенно или внутримышечно (по 10 -
 15 мг через день) или внутривенно (внутримышечно) с одновременным введе-
 нием в брюшную полость в дозе 20 - 40 мг однократно. Курсовая доза до
 300 мг.
    При применении фотрина необходим регулярный контроль за картиной крови
 как в процессе лечения, так и в течение 2 нед после его окончания. Возмож-
 ные общие побочные явления и   противопоказания такие же, как при примене-
 нии других препаратов этой группы.
    Форма выпуска: в лиофилизированном виде в ампулах по 10 или 20 мг
 (Рhotrinum 0,01 et 0,02 pro injectionibus) - белая или белая со слегка
 желтоватым оттенком пористая масса или порошок - в упаковке по 10 ампул.
    Хранение: список Б. При температуре не выше + 10 С.
Fotretamine


Лекарственные препараты

Препарат Продимин (относится к группе Алкилирующие вещества ). Синонимы
            ПРОДИМИН   (  Prodiminum  ).
    N,N'-бис-(b-Бромпропионил)этилендиамин.
    Белый со слабым желтоватым оттенком кристаллический порошок. Практи-
 чески нерастворим в воде.
    Препарат обладает противолейкозной активностью. Особенно сильно по-
 давляет миелопролиферативные процессы.
    Применяют при хроническом миелолейкозе, эритремии, хроническом лимфо-
 лейкозе, а также при идиопатическом миелофиброзе и миелопролиферативном
 синдроме с тромбоцитозом. В ряде случаев эффективен при резистентности к
 другим противолейкозным препаратам.
    Принимают внутрь после еды 1 раз в день в дозе 0,2 - 0,3 г в течение
 25 - 30 дней, затем при получении терапевтического эффекта уменьшают дозу
 с учетом показателей периферической крови. При хорошей переносимости и
 недостаточном терапевтическом эффекте, суточная доза может быть увеличена
 до 0,4 г. Обычно на курс лечения используют от 6 до 10 г препарата
 (до 12 г).
    При эритремии и тромбоцитемии назначают по 0,1 - 0,3 г ежедневно или
 через день; на курс не менее 6 г. При получении терапевтического эффекта
 проводят повторные курсы через 1,5 - 2 мес.
    Продимином можно пользоваться для поддерживающей (противорецидивной)
 терапии в амбулаторных условиях (с периодическими анализами крови и уче-
 том возможных побочных явлений).
    При применении продимина возможны тошнота, рвота, угнетение кроветво-
 рения (лейкопения, тромбоцитопения), повышение температуры тела, общая
 слабость, изменение функциональных проб печени. В этом случае следует
 уменьшить дозу или отменить препарат.
    Препарат   противопоказан   при выраженной лейкопении (количество лейкоци-
 тов менее 4,0 х 10  9  /л, гранулоцитов менее 1,5 х 10  9  /л - 2,0 х 10  9  /л)
 и тромбоцитопении (содержание тромбоцитов менее 100 х 10  9  /л), тяжелых
 заболеваниях печени и почек с нарушением их функций и у больных, находя-
 щихся в терминальной стадии заболевания.
    Форма выпуска: таблетки по 0,1 г белого цвета со слабым желтоватым или
 кремоватым оттенком в стеклянных банках по 30 или 60 штук.
    Хранение: список Б. В защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Миелосан (относится к группе Алкилирующие вещества ). Синонимы
          МИЕЛОСАН   (  Myelosanum  ).
    Бис-метилсульфоновый эфир бутандиола-1,4.
    Синонимы:   Busulfan, Вusulphan, Сitosulfan, Leukosulfan, Mielucin,
 Misulban, Mitostan, Myeleukon, Мylecytan, Муleran, Мysulban, Sulfabutin
 и др.
    Белый кристаллический порошок. Очень мало растворим в воде и спирте,
    Оказывает угнетающее влияние на миелоидную ткань. Избирательно угне-
 тает гранулоцитопоэз и дает антилейкемический эффект при хроническом
 миелолейкозе. Действие препарата проявляется преимущественно в уменьше-
 нии количества незрелых гранулоцитов.
    Применяют при хроническом миелолейкозе (лейкемическая форма).
    Назначают внутрь по 2 мг (0,002 г) 1 - 3 раза в день.
    При обострении хронического миелолейкоза, сопровождающемся умеренной
 спленомегалией и увеличением числа лейкоцитов до 200 х 10  9  /л, назначают
 4 - 6 мг в сутки (в 1 - 3 приема). При резко выраженной спленомегалии и
 лейкоцитозе (лейкоцитов более 200 х 10  9  /л) суточную дозу увеличивают до
 8 - 10 мг (в 2 - 3 приема), а затем уменьшают до 6 - 4 мг, когда число
 лейкоцитов становится меньше 200 х 10  9  /л. При уменьшении количества
 лейкоцитов до 50 х 10  9  - 40 х 10  9  /л, суточная доза не должна превышать
 4 мг. Курс лечения заканчивается при гематологической ремиссии, которая
 обычно наступает не ранее чем через 3 - 5 нед после начала лечения.
    Высшие дозы для взрослых внутрь: разовая 0,006 г (6 мг), суточная
 0,01 г (10 мг).
    При рецидивах миелолейкоза проводят повторные курсы, дозы устанавли-
 вают в зависимости от количества лейкоцитов в периферической крови и те-
 чения заболевания.
    К миелосану возникает устойчивость, и эффективность лечения со време-
 нем снижается. Для достижения желаемого эффекта в этих случаях требуется
 увеличение дозы, что, однако, небезопасно. Увеличивать дозу следует с
 большой осторожностью, при этом надо систематически исследовать кровь во
 время и после окончания лечения.
    При передозировке миелосана угнетающее влияние на кроветворение может
 распространиться на зрелые гранулоциты и тромбоциты с развитием грануло-
 цитопении и тромбоцитопении с геморрагией. Исследование крови должно про-
 изводиться не реже одного раза в 5 дней, а при уменьшении количества лей-
 коцитов до 50 х 10  9  /л -40 х 10  9  /л - каждые 2 дня. В период клинической
 и гематологической ремиссий исследование крови производят не реже 2 раз
 в месяц.
    При выраженной анемии показано переливание крови или эритроцитной
 массы, при угнетении лейкопоэза - стимуляторы лейкопоэза, переливание
 стимулирующих количеств крови, лейкоцитной массы; назначают аскорбиновую
 кислоту, витамин Р и др.
    При лечении миелосаном могут наблюдаться сосудистая дистония, времен-
 ная аменорея, пигментация кожи, угнетение половой функции у мужчин.
      Препарат противопоказан при острых и подострых лейкозах, при обостре-
 нии хронического миелолейкоза, если он протекает по типу острого лейкоза,
 при алейкемических и сублейкемических формах хронического лейкоза; при
 выраженной тромбоцитопении.
    Форма выпуска: таблетки по 0,002 г (2 мг).
    Хранение: список А. В защищенном от света месте.
Busulfan
Busulphan
Citosulfan
Leukosulfan
Mielucin
Misulban
Mitostan
Myeleukon
Mylecytan
Myleran
Mysulban
Sulfabutin


Лекарственные препараты

Препарат Миелобромол (относится к группе Алкилирующие вещества ). Синонимы
     МИЕЛОБРОМОЛ   (  Мyelobromolum  ).
    1,6-Дибром-1,6-дидезокси-D-маннит.
    Синонимы:   Dibrommannit, Dibromomannitol, Mitobronitol, Mitobronitolum.
    Белый кристаллический порошок. Мало растворим в воде. В водных раство-
 рах постепенно гидролизуется.
    Подобно миелосану оказывает тормозящее влияние на миелоидную ткань и
 применяется для лечения хронического миелолейкоза. По механизму действия
 миелобромол отличается от миелосана, он эффективен при устойчивости к мие-
 лосану.
    Назначают внутрь по 0,25 г в день ежедневно в течение 3 - 6 нед до по-
 явления клинических признаков ремиссии. При быстром уменьшении количества
 лейкоцитов дозу снижают до 0,125 г в сутки. При количестве лейкоцитов в
 периферической крови менее 20 х 10  9  /л переходят на поддерживающую терапию
 в дозе 0,125 - 0,25 г 2 раза в 7 - 10 дней. Курсовая доза составляет обыч-
 но 6 - 7 г.
    Может вызывать тошноту, рвоту, диарею. Наиболее серьезное осложнение -
 тромбоцитопения. При числе тромбоцитов менее 100 х 10  9  /л назначают гемо-
 трансфузии.
    В начале курса лечения миелобромолом, анализы крови производят 3 раза в
 неделю.
      Препарат противопоказан при геморрагическом диатезе. Нельзя назначать
 миелобромол одновременно с другими противоопухолевыми препаратами и соче-
 тать с лучевой терапией.
    Форма выпуска: таблетки по 0,25 г в упаковке по 100 штук.
    Хранение: список А. В сухом, прохладном месте.
Dibrommannit
Dibromomannitol
Mitobronitol
Mitobronitolum


Лекарственные препараты

Препарат Нитрозометилмочевина (относится к группе Алкилирующие вещества ). Синонимы
           НИТРОЗОМЕТИЛМОЧЕВИНА
          (  Nitrosomethylurea  ).
     N-Нитрозо-N-метилмочевина.
    Кремовато-белого цвета кристаллический порошок (или пористая масса,
 легко распадающаяся в порошок). Умеренно растворима в воде. Гигроскопична.
 Водные растворы нестойки: сохраняются без разложения в течение 20 - 30 мин
 рН 1 % раствора 4,0 - 5,0.
    Препарат является цитостатическим алкилирующим средством; обладает про-
 тивоопухолевой активностью в отношении ряда злокачественных опухолей. Как
 и другие алкилирующие средства, может вызывать в дозах, близких к терапев-
 тическим, обратимое угнетение кроветворения - лейкопению и тромбоцитопению.
    Применяют при лимфогранулематозе, раке легкого (главным образом мелко-
 клеточном), меланоме, злокачественных лимфомах.
    Непосредственно перед введением, содержимое флакона (100 мг препарата)
 растворяют в 5 - 10 мл стерильной воды для инъекций. Вводят внутривенно по
 6 - 10 мг/кг, (300 - 600 мг) 1 раз в 3 дня. Длительность курса около 1 мес
 (8 - 10 инъекций). Повторные курсы с интервалами 3 - 4 нед.
    При комбинированной химиотерапии нитрозометилмочевину вводят в тех же
 дозах с интервалами, определяемыми схемой лечения. Курс лечения нитрозо-
 метилмочевиной в комбинации с другими препаратами составляет 2 - 3 нед,
 перерыв между курсами - 2 - 3 нед. Рекомендуется проводить не менее 2
 курсов.
    При лимфогранулематозе применяют вместе с винкристином (розевином) или
 винбластином, прокарбазином, преднизолоном и другими препаратами, при раке
 легкого - в сочетании с циклофосфаном, при меланоме - в сочетании с дакти-
 номицином и винкристином или с проспидином и винкристином. Возможны другие
 схемы.
    Непосредственные токсические реакции на введение нитрозометилмочевины
 у большинства больных: тошнота, рвота, изредка диарея - возникают через
 20 - 40 мин после инъекции. Тошнота и рвота иногда могут держаться несколь-
 ко часов, слабее выражены при предварительном введении нейролептических и
 противорвотных средств. К концу лечения может усилиться анорексия.
    Лечение проводится под регулярным контролем показателей крови, так как
 могут возникнуть лейкопения и тромбоцитопения. Угнетение гемопоэза обычно
 наблюдается к концу курса лечения при суммарных дозах препарата более 2 г.
 При угнетении кроветворения (число лейкоцитов менее 3,5 х 10  9  /л, тромбо-
 цитов менее 120 х 10  9  /л) лечение необходимо прервать.
    При многократном введении препарата в одну и ту же вену возможна
 индурация ее стенок, могут развиться флебит, пигментация кожи по ходу вен
 и их облитерация.
    Нитрозометилмочевину следует вводить строго внутривенно: при попадании
 препарата под кожу возможен некроз. Следует остерегаться попадания раство-
 ра на кожу, так как может возникнуть преходящая пигментация кожи.
    Препарат   противопоказан   при выраженной лейкопении (число лейкоцитов
 менее 3,5 х 10  9  /л), тромбоцитопении (менее 120 х 10  9  /л), при нарушениях
 функций печени и почек, при выраженной кахексии и в терминальных стадиях
 заболевания.
    Форма выпуска: по 0,1 г во флаконах вместимостью 20 мл.
    Хранение: список А. В защищенном от света месте при температуре не выше
 + 5  С.
Синонимов нет.


Лекарственные препараты

Препарат Дакарбазин (относится к группе Алкилирующие вещества ). Синонимы
           ДАКАРБАЗИН   (  Dacarbazine  ).
    5-(3,3-Диметил-1-триазено)-имидазол-4-карбоксамид.
    Синонимы:    Biocarbazine, Deticenе, DTIC.
    По структуре и действию имеет элементы сходства с нитрозометилмочеви-
 ной.
    Применяют для лечения различных злокачественных новообразований, преж-
 де всего злокачественной меланомы и злокачественных лимфом. Применяют
 также при опухолях яичка, прямой кишки, пищеварительного тракта, ЦНС, сар-
 ком мягких тканей.
    Вводят дакарбазин только внутривенно. Содержимое флакона растворяют в
 10 или 20 мл стерильной воды для инъекций. Вводят обычно в течение 1 мин.
 Обычная доза 200 - 250 мг на 1 м  2   поверхности тела в течение 5 дней. Цик-
 лы лечения повторяют с промежутками 21 - 29 дней.
    Применяют дакарбазин самостоятельно или в сочетании с другими противо-
 опухолевыми препаратами: блеомицином, препаратами платины, 5-фторурацилом
 и др.
    Меры предосторожности и   противопоказания см. Нитрозометилмочевина.
    Форма выпуска: в лиофилизированном виде во флаконах по 100 и 200 мг в
 упаковке по 10 флаконов.
Biocarbazine
Deticene
DTIC


Лекарственные препараты

Препарат Метотрексат (относится к группе Антиметаболиты ). Синонимы
          МЕТОТРЕКСАТ   (  Methotrexatum  ).
    4-Амино-N  10  -метилптероилглутаминовая кислота или (дезокси-4-амино-N
 метилфолиевая кислота).
    Синонимы:   Abifrexate, А-methopterin, Аntifolan, Folex, Methotrexate,
 Methylaminoрterinum, Mexate   и др.
    Желтый или оранжево-желтый мелкокристаллический порошок. Практически
 нерастворим в воде и спирте.
    Выпускается также в виде натриевой соли (для инъекций) - леофилизиро-
 ванной сухой пористой массы желтого (по 0,005 г) и от темно-желтого до
 желто-коричневого (по 0,05 и 0,1 г) цвета, растворимой в воде. Препарат
 гигроскопичен. Неустойчив к действию света.
    По химической структуре метотрексат близок к кислоте фолиевой (см.) и
 является ее антиметаболитом-антагонистом.
    В связи с антифолиевым эффектом, препарат подавляет клеточный митоз,
 рост активно пролиферирующих тканей (в том числе костного мозга), тормо-
 зит рост злокачественных новообразований.
    Применяют метотрексат внутрь, а также в виде натриевой соли внутримы-
 шечно, внутривенно и интратекально. При приеме внутрь максимальная кон-
 центрация в сыворотке крови наблюдается через 2 - 4 ч, после внутримы-
 шечного и внутривенного введения - в течение первого часа. Быстро выво-
 дится из организма с мочой.
    Назначают метотрексат и его натриевую соль самостоятельно или в ком-
 бинированной химиотерапии при остром лимфобластном и миелобластном лейко-
 зе, в поздних стадиях хронического миелолейкоза, при лимфосаркоме; при
 комбинированной химиотерапии у больных раком молочной железы, легкого,
 яичников. В повышенных дозах (под прикрытием кальций-фолината - см.)
 применяют также при остеогенной саркоме, опухоли Юинга, саркоме мягких
 тканей, хориокарциноме матки.
    Внутрь назначают метотрексат в виде таблеток.
    При комплексной терапии лейкозов назначают взрослым по 0,03 г- (30 мг)
 2 раза в неделю. Максимальная суточная доза для детей 0,02 г (20 мг) на
 1 м2 поверхности тела. Курс лечения 2 нед. При интенсивном курсе назна-
 чают взрослым по О,02 - 0,025 г (20 - 25 мг) ежедневно в течение 5 дней.
 Перерывы между курсами 2 - 3 нед.
    При хориокарциноме матки назначают по 0,05 г (50 мг) 1 раз в 5 дней.
 На курс лечения 0,3 - 0,4 г. Курсы повторяют с перерывами не менее 1 мес.
 Назначают также в более высоких дозах: по 15 - 30 мг ежедневно в течение
 5 дней с перерывами 1 - 2 нед.
    Натриевую соль метотрексата вводят внутримышечно, внутривенно (струйно
 или капельно) или в спинномозговой канал. Содержимое ампулы растворяют
 в стерильном изотоническом растворе натрия хлорида.
    Взрослым при лейкозах назначают натриевую соль метотрексата паренте-
 рально обычно в дозе 0,01 - 0,03 г; суточная доза - 0,03 г (30 мг).
 Вводят 1 или 2 раза в неделю или 1 раз в 4 дня. Детям в возрасте до 7 лет
 вводят парентерально в разовой и суточной дозе 0,003 - 0,005 г (3 - 5 мг),
 7 - 14 лет - 0,005 - 0,015 г (5 - 15 мг); на курс лечения вводят детям в
 возрасте до 7 лет 0,009 - 0,015 г (9 - 15 мг), 7 - 14 лет - 0,015 - 0,045 г
 (15 - 45 мг).
    При хориокарциноме матки применяют натриевую соль метатрексата внут-
 римышечно или внутривенно в разовой дозе 0,02 г (20 мг) ежедневно в тече-
 ние 5 дней. Курсы повторяют 2 - 4 раза при первичном лечении с интервала-
 ми 2 - 4 нед, при поддерживающей терапии - 1 - 2 раза.
    Суммарные дозы метотрексата и его натриевой соли составляют 0,2 - 0,4 г
 (200 - 400 мг) для ранее не леченных больных и, 0,1  - 0,2 г для больных,
 которым проводили поддерживающую терапию.
    При нейролейкозе (менингеальной лейкемии) вводят натриевую соль мето-
 трексата в спинномозговой канал (0,25 % раствор в разовой дозе 0,005 -
 0,01 г или 10 мг на 1 м  2   поверхности тела с интервалами 3 - 4 дня).
    При тяжелых формах заболеваний и в случаях, когда обычные дозы мето-
 трексата недостаточно эффективны (например, при остеосаркоме), метотрек-
 сат и его натриевую соль применяют иногда в повышенных дозах. Такая тера-
 пия стала возможной в связи с обнаружением антидотных свойств кальция
 фолината, уменьшающего токсические эффекты метотрексата, без существен-
 ного снижения противоопухолевой активности.
    При применении метотрексата натриевой соли в повышенных дозах, раст-
 воряют содержимое ампулы (0,05 или 0,1 г препарата) в 400 мл изотоничес-
 кого раствора натрия хлорида. Вводят капельно в течение 3 - 4 ч взрослым
 в дозах от 200 мг/м  2   до 3 г/м  2   1 раз в неделю. Курс лечения от 1 до 3
 введений. Повторные курсы возможны через 3 - 4 нед.
    Во время лечения метотрексатом в повышенных дозах необходимо следить
 за рН мочи; в день введения и в последующие 2 - 3 дня реакция мочи должна
 быть щелочной. Это достигается внутривенным капельным введением смеси,
 состоящей из 40 мл 4,2 % раствора натрия гидрокарбоната и 400 - 800 мл
 изотонического раствора натрия хлорида, накануне, в день лечения и в пос-
 ледующие 2 - 3 дня. Метотрексат в повышенных и высоких дозах необходимо
 вводить в сочетании с дополнительной гидратацией по 2 л жидкости в сутки
 (раствор Рингера, 5 % раствор глюкозы с добавлением панангина или 20 мл
 10 % раствора калия хлорида).
    Метотрексат в разовой дозе 2 г и выше, вводят под контролем содержания
 препарата в сыворотке крови.
    Метотрексат применяют также при лечении псориаза. Обычно назначают по
 2,5 - 5,0 мг внутрь 2 - 3 раза в день 1 раз в неделю; иногда назначают в
 дозе 2,5 мг 3 - 4 раза в день курсами 5 - 7 дней с 3-дневными перерывами.
 Применяют также метотрексат в комплексной терапии псориаза в сочетании с
 пирогеналом.
    Препарат эффективен также при ангиоретикулезе Капоши, грибовидном ми-
 козе и некоторых других дерматозах.
    В последние годы предложено применять метотрексат в качестве одного из

<базисных>
 средств в комплексной терапии ревматоидного артрита. Применяют
 перорально или парентерально в дозах 5,0 - 7,5 - 15,0 мг 1 раз в неделю
 (с интервалами 12 - 24 ч между приемами отдельных доз). Курс лечения 18 мес.
    Во всех случаях применения метотрексата следует учитывать, что препарат
 может вызывать побочные явления: тошноту, диарею, стоматит, а при более
 длительном применении - язвенные поражения слизистой оболочки полости рта
 с кровотечениями, выпадение волос, тромбоцитопению с общей кровоточивостью,
 анемию, возможно присоединение вторичной инфекции; возможны токсический
 гепатит, поражение почек и др.
    Применяют препарат под тщательным врачебным наблюдением.   Препарат про-
 тивопоказн при беременности, заболеваниях печени и почек, костного мозга.
    В период лечения метотрексатом необходимо проводить исследование содер-
 жания в крови лейкоцитов и тромбоцитов 3 раза в неделю, а по окончании ле-
 чения - 1 раз в неделю в течение месяца.
    Одновременно с метотрексатом не следует назначать антикоагулянты, сали-
 цилаты и препараты, которые могут угнетать кроветворение (сульфаниламиды и
 др.).
    Формы выпуска: таблетки, покрытые оболочкой, по 0,0025 г (2,5 мг) в упа-
 ковке по 50 штук; в ампулах (для инъекций) по 0,005; 0,05 и 0,1 г (Methot-
 rexatum 0,005; 0,05 et 0,1 pro injectionibus).
A-methopterin
Abifrexate
Antifolan
Folex
Methotrexate
Methylaminopterinum
Mexate


Лекарственные препараты

Препарат Меркаптопурин (относится к группе Антиметаболиты ). Синонимы
      МЕРКАПТОПУРИН   (  Mercaptopurinum  ).
    6-Меркаптопурин (моногидрат).
    Синонимы:   Лейкерин, Леукерин, Леупурин, Пуринетол, Ismipur, Leukerin,
 Lеupurin, Mercalenein, Mercaptopurine, Меrcарurin, Мyсарtine, Oncomercap-
 topurina, Purinethol.
    Желтый кристаллический порошок. Практически нерастворим в воде и спир-
 те, растворим в горячей воде, в растворах щелочей.
    Меркаптопурин является антиметаболитом пуринов. По строению 6-меркап-
 топурин близок к аденину (6-аминопурин), гипоксантину (6-оксипурин), гуа-
 нину (2-амино-6-оксипурин).
    Являясь структурным аналогом - антиметаболитом этих соединений, входя-
 щих в состав нуклеиновых кислот (ДНК, РНК), меркаптопурин нарушает биосин-
 тез нуклеотидов, подавляет рост пролиферирующих тканей и оказывает цито-
 токсическое влияние.
    Применяют меркаптопурин при лечении острого (подострого) лейкоза, а
 также при обострениях хронического миелолейкоза, протекающего по типу
 острого лейкоза. Кроме того, используется при хорионэпителиоме матки
 (обычно в сочетании с метотрексатом) и при лечении ретикулезов.
    Препарат может быть применен у больных острыми лейкозами в случаях
 развитой устойчивости к антифолиевым препаратам - метотрексату,
    Назначают внутрь по 2,0- 2,5 мг/кг в один или два приема. Если лечеб-
 ный эффект не наступает, суточную дозу увеличивают до 5 мг/кг (не более).
    Меркаптопурин, как и другие цитостатические препараты, обладает имму-
 нодепрессивной активностью и применяется в некоторых случаях (в дозах 50
 - 150 мг в сутки) для лечения аутоиммунных заболеваннй: ревматоидного
 артрита, хронического гепатита, волчаночного нефрита и др. (см. Иммуно-
 депрессивные препараты).
    Применяют также меркаптопурин для лечения псориаза. Назначают взрослым
 по 0,05 г 2 - 3 раза в день 10-дневными циклами с интервалами 3 дня. Все-
 го проводят 3 - 4 цикла. Лечение дает обычно временный эффект.
    При применении меркаптопурина могут наблюдаться побочные явления: общая
 слабость, поражения слизистой оболочки рта, диспепсические явления с рвотой
 и поносом. Как и другие цитостатики, меркаптопурин может вызывать лейко-
 и тромбоцитопению.
    Лечение меркаптопурином должно проводиться под тщательным клиническим и
 гематологическим контролем.
    При резко выраженных явлениях угнетения гемопоэза, препарат отменяют и
 назначают гемостимулирующую терапию. Во время и после окончания лечения (в
 течение 2 нед) не реже 2 раз в неделю, производят контроль показателей пери-
 ферической крови и костномозгового кроветворения.
    Необходим контроль за функциями печени и почек.
      Меркаптопурин  противопоказан при лейкопении (лейкоцитов менее 3 х 10 /л
 крови), тромбоцитопении (тромбоцитов менее 100 х 109 /л), при заболеваниях
 печени, почек, при беременности.
    Форма выпуска: таблетки по 0,05 г.
    Хранение; список А. В хорошо укупоренной таре.
Ismipur
Leukerin
Leupurin
Mercalenein
Mercaptopurine
Mercapurin
Mycaptine
Oncomercaptopurina
Purinethol
Лейкерин
Леукерин
Леупурин
Пуринетол


Лекарственные препараты

Препарат Тиогуанин (относится к группе Антиметаболиты ). Синонимы
        ТИОГУАНИН   (  Тhioguaninum  ).
    2-Амино-6-меркаптопурин.
    Синонимы:   Ланвис, Lanvis, NSC-752, Thioguanine.
    Желтоватый или зеленовато-желтый кристаллический порошок. Практически
 нерастворим в воде и спирте.
    По  химической структуре и механизму противоопухолевого действия близок
 к меркаптопурину, от которого отличается лишь наличием аминогруппы в поло-
 жении 2.
    Подобно меркаптопурину является антиметаболитом пуринов.
    Препарат медленно и не полностью всасывается из желудочно-кишечного
 тракта. Пик концентрации в плазме крови наблюдается через 6 - 8 ч после
 приема. Около 40 % выделяется с мочой в течение 24 ч (преимущественно в
 виде 5-метилированного метаболита).
    Применяют преимущественно при комбинированной терапии острых и хрониче-
 ских лейкозов. Особенно эффективен в комбинации с   цитарабином   (см.) и
 преднизолоном, при острых и хронических миелолейкозах (в предбластной ста-
 дии и при бластном кризе). Может применяться также в комбинации с проти-
 воопухолевыми антибиотиками.
    Принимают внутрь ежедневно по 2 - 3 мг/кг, (суточная доза не более
 3 мг/кг). Длительность курса лечения от 5 до З0 дней в зависимости от
 режима применения, эффективности, переносимости. При комбинированной те-
 рапии (с цитарабином, антибиотиками) суточная доза составляет
 2 - 2,5 мг/кг; курс лечения 5 дней.
    При применении тиогуанина возможны такие же побочные явления, как при
 назначении меркаптопурина. Во время приема тиогуанина и после окончания
 лечения (в течение 2 нед), необходимо не реже 1 раза в 2 нед контролировать
 показатели периферической крови и костномозгового кроветворения. Не реже
 1 раза в неделю исследуют функцию печени.
      Противопоказания такие же, как для меркаптопурина.
    Форма выпуска: таблетки по 0,04 г (40 мг) в банках темного стекла по
 50 штук или в пленке поливинилхлоридной.
    Хранение: список А. В защищенном от света месте.
Lanvis
NSC-752
Thioguanine
Ланвис


Лекарственные препараты

Препарат Фопурин (относится к группе Антиметаболиты ). Синонимы
       ФОПУРИН   (  Рhopurinum  ).
    6-Диэтиленимидофосфамидо-2-диметиламино-7-метилпурин.
    Синоним:   Pumitepa  .
    Белый или белый со слегка зеленовато-желтоватым оттенкам кристалли-
 ческий порошок. Растворим в воде и спирте.
    По структуре препарат, с одной стороны, близок к антиметаболитам пу-
 рина, с другой - является соединением, содержащим алкилирующие группы
 (этиленимина).
    Препарат обладает противоопухолевой активностью, выражающейся преиму-
 щественно в способности подавлять развитие лейкозного процесса. В малых
 дозах препарат умеренно угнетает кроветворение, однако в больших дозах
 может вызывать выраженную лейко- и тромбоцитопению.
    Применяют фопурин при остром лейкозе, хроническом миелолейкозе, при
 кожных ретикулезах и ретинобластоме.
    Вводят фопурин внутривенно или внутримышечно.
    При остром лейкозе вводят ежедневно, начиная с 40 мг, затем при хорошей
 переносимости дозу постепенно увеличивают на 10 - 20 мг до 120 мг (для
 взрослого). Курсовая доза составляет 1 - 3 г. Детям назначают по 5 - 30 мг
 один раз в сутки; на курс лечения 0,5 - 0,7 г.
    При кожных ретикулезах (грибовидный микоз, ангиоретикулез Капоши и др.)
 вводят ежедневно, начиная с 20 мг и, доводя дозу до 120 мг. На курс лечения
 1,5 - 3,0 г.
    При ретинобластоме препарат вводят ежедневно внутримышечно, начиная с
 5 мг и доводя дозу до 40 мг; всего на курс по 45 инъекций.
    Применяют фопурин обычно в сочетании с другими противоопухолевыми
 средствами, а также, при необходимости, с хирургическим лечением и лучевой
 терапией (при ретинобластоме).
    Для инъекций содержимое ампулы (40 мг) с фопурином растворяют в изото-
 ническом растворе натрия хлорида, стерильной воде для инъекций или в 0,5 %
 растворе новокаина (при внутримышечном введении). Растворение препарата
 происходит медленно.
    При применении фопурина возможны головная боль, головокружение, диспеп-
 сические явления, сонливость, аллергические явления, ортостатическая гипо-
 тензия (в связи с чем, больные после внутривенного введения препарата должны
 в течение 1 - 1,5 ч находиться в горизонтальном положении).
    Внутримышечное введение препарата допустимо только при дозе не более
 60 мг, так как введение препарата в более высоких дозах сопровождается бо-
 лезненностью в месте инъекции.
    При больших дозах фопурина или при повышенной чувствительности возможны
 лейкопения и тромбоцитопения. В этих случаях проводят такие же мероприятия,
 как при угнетении кроветворения от других противоопухолевых препаратов.
      Фопурин противопоказан при нарушениях функций печени и почек, при зна-
 чительной лейкопении и тромбоцитопении, при терминальных состояниях.
    Форма выпуска: фонурин лиофилизированный для инъекций (Phopurinum lyo-
 philisatum 0,04 рro injесtionibus) - белая или белая со слегка желтоватым
 оттенком пористая масса или порошок по 0,04 г в запаянных ампулах в упаков-
 ке по 10 ампул.
    Хранение: список А. В защищенном от света месте при температуре не выше
 + 10  С.
Pumitepa


Лекарственные препараты

Препарат Фторурацил (относится к группе Антиметаболиты ). Синонимы
        ФТОРУРАЦИЛ   (  Рhthoruracilum  ).
    2,4-Диоксо-5-фторпиримидин, или 5-фторурацил.
    Синонимы:   Efodis, Efundex, Efurix, Fluoroplex, Fluorouracil, Fluorou-
 racilum, Fluracilum, Fluril, Queroplex, Timazin.
    Белый или белый с желтоватым оттенком кристаллический порошок. Мало
 растворим в воде, очень мало -  в спирте. Выпускается в виде 5 % раствора
 натриевой соли в ампулах по 5 мл.
    Фторурацил является структурным аналогом пиримидина. Противоопухоле-
 вая активность препарата определяется его превращением в раковых клетках
 в 5- фтор - 2- дезоксиуридин-5 - монофосфат, являющийся конкурентным инги-
 битором фермента тимидинсинтетазы, принимающего участие в синтезе нуклеи-
 новых кислот.
    Фторурацил подавляет развитие некоторых новообразований у человека.
 Препарат угнетает функцию костного мозга.
    Применяют фторурацил при иноперабельном и рецидивном раке желудка,
 толстой и прямой кишки, раке молочной железы, яичников, а также при раке
 поджелудочной железы.
    Вводят фторурацил внутривенно (медленно) по 10 - 15 мг/кг в день ежед-
 невно, до возникновения первых побочных явлений (см. далее), которые обыч-
 но развиваются между 8-м и 15-м днем лечения. Иногда препарат вводят в тех
 же дозах ежедневно в течение 4 дней, затем через день по 5,0 - 7,5 мг/кг.
 Курс лечения обычно продолжается не более 12 дней.
    При достижении лечебного эффекта и хорошей переносимости проводят пов-
 торные курсы с интервалами 4 - 6 нед.
    Возможны внутривенные инъекции фторурацила один раз в неделю в дозе
 1 г в течение длительного времени.
    Фторурацил обладает высокой токсичностью. При его применении могут воз-
 никнуть угнетение кроветворения, диарея, язвенный стоматит, снижение аппе-
 тита, рвота, реже дерматиты, алопеция. Влияние на кроветворение может наб-
 людаться во время лечения или спустя 8 - 14 дней после окончания курса ле-
 чения. Введение препарата прекращают при первых токсических признаках
 (диарея, рвота, язвенный стоматит) и при количестве лейкоцитов менее
 3 х 10  9  /л, а тромбоцитов менее 100 х 10  9  /л.
    При лечении фторурацилом кровь исследуют не реже 3 раз в неделю, а при
 первых признаках угнетения кроветворения ежедневно. При резком угнетении
 кроветворения переливают свежую кровь, лейкоцитную массу, применяют сти-
 муляторы кроветворения. Во время лечения назначают витамины (тиамин и др.);
 необходим тщательный уход за полостью рта.
      Фторурацил противопоказан при общем тяжелом состоянии больного, кахек-
 сии, лейко- и тромбоцитопении, язве желудка и двенадцатиперстной кишки, яз-
 венном колите, выраженной функциональной недостаточности печени. После
 лучевой терапии или применения других противораковых химиотерапевтических
 средств назначение фторурацила допустимо через 1 - 1,5 мес при условии пол-
 ного восстановления картины крови. Не следует также назначать препарат ра-
 нее чем через 3 - 4 нед после сложных оперативных вмешательств. Не реко-
 мендуется вводить препарат при обширных метастазах в костный мозг.
    Для улучшения переносимости фторурацила иногда применяют   кальция фо-
 линат   (см.).
    Форма выпуска: 5 % раствор в ампулах по 5 мл (250 мг) в упаковке по
 10 ампул.
    Хранение: список А. В прохладном, защищенном от света месте.
Efodis
Efundex
Efurix
Fluoroplex
Fluorouracil
Fluorouracilum
Fluracilum
Fluril
Queroplex
Timazin


Лекарственные препараты

Препарат Фторафур (относится к группе Антиметаболиты ). Синонимы
       ФТОРАФУР   (  Рhthorafurum  ).
    N'-(2-Фурaнидил-5-фторурацил).
    Синонимы:   Сitofur, Fluorofur, Ftoral, Furafluor, Futraful, Lamar,
 Lifril, Lunaсin, Sinoflurol, Sunfular, Tegafur, Тоrаfurinе, Utefos   и др.
    Белый кристаллический порошок без запаха. Трудно растворим в воде и
 спирте. Натриевая соль растворима в воде; выпускается в виде бесцветного
 прозрачного раствора.
    Фторафур является производным фторурацила (пролекарством). Противо-
 опухолевое действие обусловлено высвобождающимся в организме фторураци-
 лом. По сравнению с фторурацилом, фторафур лучше переносится больными. На
 кроветворение действует подобно фторурацилу, вызывая в больших дозах лей-
 копению, тромбоцитопению и анемию.
    При приеме внутрь фторафур быстро всасывается.
    Фторафур в виде капсул для приема внутрь и растворов натриевой соли
 для внутривенного введения, применяют при злокачественных опухолях желудка,
 толстой, сигмовидной и прямой кишки, раке молочной железы; при кожных
 лимфомах (ретикулезе кожи), а также при диффузных нейродермитах и эндо-
 генных увеитах.
    Раствор натриевой соли вводят внутривенно ежедневно 1 - 2 раза в сут-
 ки с интервалом между введениями 12 ч. Суточная доза составляет обычно
 30 мг/кг, но не более 2 г. Общая доза на курс лечения 30 - 40 г.
    Внутрь назначают фторафур в капсулах. Суточная доза 1,6 - 2,0 г
 (30 мг/кг) в 2 приема с промежутком 12 ч. Доза на курс лечения 40 - 60 г.
 При необходимости проводят через 1,5 - 2 мес  повторные курсы.
    При кожных лимфомах и нейродермите вводят фторафур внутривенно по 0,4 г
 (10 мл 4 % раствора) 1 раз в день. Курс лечения 10 - 15 введений (всего
 от 4 до 6 г препарата).
    При эндогенных увеитах применяют 4 % раствор методом фонофореза (ван-
 ночкового). Курс лечения 10 - 15 ежедневных процедур по 5 мин. Лечение
 проводят 2 - 3 раза в год.
    При длительном применении фторафура и его натриевой соли и при повы-
 шенной чувствительности больного, возможно возникновение тошноты, рвоты,
 стоматита, диареи, лейкопении, тромбоцитопении. Лечение должно проводить-
 ся под контролем состояния кроветворения (см. Фторурацил).
    В случае нарушений процессов кроветворения, вливают 100 - 125 мл крови
 2 - 3 раза в неделю.
    При внутривенном введении препарата возможно головокружение. Во избе-
 жание этого, рекомендуется проводить вливание фторафура при положении
 больного лежа.
    Препарат   противопоказан   при уровне лейкоцитов ниже 3 х 10  9  /л  и тром-
 боцитов ниже 100 х 10  9  /л, в терминальных стадиях болезни, при заболева-
 ниях печени и почек, при острых профузных кровотечениях, резко выраженных
 анемиях.
    Применение препарата допускается не ранее чем через месяц после пред-
 шествующего лучевого или химиотерапевтического лечения.
    Применение фторафура методом фонофореза противопоказано при гипотензии
 глаза, отслойке сетчатки и заболеваниях, при которых исключается лечение
 ультразвуком.
    Формы выпуска: 4 % раствор натриевой соли в ампулах по 10 мл (0,4 г
 в ампуле); желатиновые капсулы, содержащие по 0,4 г фторафура, в упаковке
 по 100 капсул.
    Хранение: список А. В защищенном от света месте.
Citofur
Fluorofur
Ftoral
Furafluor
Futraful
Lamar
Lifril
Lunacin
Sinoflurol
Sunfular
Tegafur
Torafurine
Utefos


Лекарственные препараты

Препарат Цитарабин (относится к группе Антиметаболиты ). Синонимы
        ЦИТАРАБИН   (  Сytarabinum  ).
    4-Амино-1 -b-D-арабинофуранозил-2 (1Н)-пиримидинон, или 1-b-D-ара-
 бино-фуранозилцитозин.
    Синонимы:   Алексан, Цитозар, Аlexan, Аracytidine, Суtarabine, Cytosar,
 Суtosinarabinosid.
    Белый кристаллический порошок. По структуре и действию относится к ан-
 тиметаболитам - аналогам пиримидина.
    Применяют при острых лейкозах (преимущественно нелимфобластных формах)
 и бластных кризах хронических миелолейкозов.
    Вводят цитарабин внутривенно (капельно или инфузионно), подкожно и
 интратекально.
    Препарат можно применять самостоятельно и в комбинации с другими цито-
 статическими средствами (циклофосфан, винкристин, тиогуанин, L-аспараги-
 наза, рубомицин, карминомицин) и преднизолоном. Эффективность препарата
 определяется с учетом динамики изменений количества бластных клеток в пе-
 риферической крови и костном мозге.
    Суточная доза цитарабина составляет 100 мг на 1 м  2   поверхности тела,
 курсовая доза при всех путях введения 500 - 1000 мг. У больных пожилого
 возраста или с пониженными резервами кроветворения применяют меньшие дозы
 препарата - 50 - 75 мг/м  2  .
    Непосредственно перед употреблением содержимое флакона растворяют изо-
 тоническом раствором натрия хлорида или стерильной водой для инъекций
 (для внутривенного введения в 400 мл; для подкожного и интратекального -
 в 1 мл).
    Внутривенно суточную дозу (100 мг/м  2  ) цитарабина вводят в виде двух
 капельных трансфузий медленно (3 ч) с интервалом 10 ч.
    При инфузии суточную дозу препарата вводят постоянно в течение 24 ч.
    Подкожно цитарабин применяют по 20 мг/м  2    2 - 3 раза в сутки.
    Назначают ежедневно в течение 4 - 7 дней и более (максимально до 10
 дней). Всего проводят 4 - 7 курсов с интервалами 10 - 14 дней и более.
    Интратекально, для профилактики нейролейкозов, препарат вводят 1 раз
 в 3 дня в течение 15 дней в однократной дозе 20 мг/м  2   (обычно в сочета-
 нии с метотрексатом в дозе 12,5 мг/м  2  ). Для определения индивидуальной
 переносимости препарата в этих случаях, возможно постепенное повышение
 разовой дозы с 3 до 20 мг/м  2  . Всего проводят 4 - 7 курсов. Интервалы
 между курсами составляют 10 - 14 дней и более.
    При применении цитарабина возможны лейкопения, тромбоцитопения, ане-
 мия, мегалобластоз, тошнота, рвота, потеря аппетита, боль в животе, диа-
 рея, воспаление и изъязвление слизистой оболочки полости рта, тромбофле-
 биты, нарушение функции печени, редко - нарушение функции почек (в этом
 случае следует уменьшить дозу или отменить препарат).
    Лечение должно проводиться под контролем числа лейкоцитов (ежедневно
 или через день) и кроветворной функции костного мозга (до и после каждо-
 го курса терапии). Необходим контроль за функцией печени и почек.
      Препарат противопоказан при тяжелых нарушениях функций печени и по-
 чек, при беременностн.
    Форма выпуска: лиофилизированный порошок или пористая масса во флако-
 нах по 0,1 г в упаковке по 10 флаконов.
    Хранение: список Б. При температуре не выше + 5  С.
Alexan
Aracytidine
Cytarabine
Cytosar
Cytosinarabinosid
Алексан
Цитозар


Лекарственные препараты

Препарат Цисплатин (относится к группе Синтетические противоопухолевые препараты разных групп ). Синонимы
         ЦИСПЛАТИН   (  Сisplatin  ).
    Цис-Диаминдихлорплатина (II) .
    Кристаллический порошок от желтого до желто-оранжевого цвета. Медлен-
 но и очень мало растворим в воде и изотоническом растворе натрия хлорида.
    Синонимы:   Платидиам, Рlatidiam, Рlatinol.
    Является комплексным соединением двухосновной платины, обладающим
 противоопухолевой активностью. Эффективным является цис-изомер; транс-изо-
 мер активностью не обладает. Цифра II означает основность (валентность)
 платины.
    Механизм противоопухолевого действия препарата (и других производных
 платины) связан со способностью к бифункциональному алкилированию нитей
 ДНК, ведущему к длительному подавлению биосинтеза нуклеиновых кислот и
 гибели клетки. Способность препарата вызывать регрессию первичных опухолей
 и метастазов связана также с влиянием на иммунную систему организма.
    Цисплатин неэффективен при приеме внутрь. При внутривенном введении
 быстро и в значительном количестве поступает в почки, желудочно-кишечный
 тракт, печень, яичники; обнаруживается в коже, мышцах, костной ткани.
 Через гематоэнцефалический барьер не проникает. В значительном количестве
 (90%) связывается с белками плазмы. Медленно выделяется почками: в неболь-
 ших количествах в первые часы и около 40 % - после 5-дневного введения.
    Применяют цисплатин отдельно или в комплексной терапии (в сочетании
 с метотрексатом, циклофосфаном, тиогуанином, противоопухолевыми антибио-
 тиками и другими противоопухолевыми препаратами) при злокачественных опу-
 холях яичка и яичников, раке шейки матки, мочевого пузыря, при плоскокле-
 точном раке области головы и шеи, при остеогенной саркоме. Применяют так-
 же в комплексной терапии лимфогранулематоза и лимфосарком.
    Вводят раствор цисплатина внутривенно. При монохимиотерапии обычно
 вводят из расчета 20 мг на 1 м  2   поверхности тела ежедневно в течение 5 дней,
 или по З0 мг на 1 м  2   ежедневно в течение 3 дней, или по 100 - 150 м  2   на
 1 м  2   1 раз в 3 нед. Интервал между курсами 3 нед. Общее количество курсов
 определяют индивидуально.
    Для инъекций растворяют препарат из расчета 10 мг сухого вещества на
 10 мл стерильной воды для инъекций и этот раствор разводят в 1 л изотони-
 ческого раствора натрия хлорида или 5 % раствора глюкозы.
    Раствор вводят струйно (медленно) или в виде длительных инфузий (в те-
 чение 6 - 48 ч).
    Для уменьшения нефротоксичности, рекомендуется до начала введения цис-
 платина гидратировать организм больного, вводя в течение 8 - 12 ч 1 - 2 л
 изотонического раствора натрия хлорида или 5 % раствора глюкозы.
    При применении цисплатина возможны нарушения, функции почек, тошнота,
 рвота, потеря аппетита, головокружения, шум в ушах, понижение слуха, ана-
 филактические реакции, лейкопения, тромбоцитопения, анемия. Отмечены ней-
 ропатии с преимущественным поражением нервов нижних конечностей (особенно
 нервов икроножных мышц)
    Возможно возникновение боли по ходу вены после внутривенного введения
 препарата.   Препарат противопоказан при нарушениях, функций почек и печени,
 угнетении костномозгового кроветворения, недостаточности кровообращения,
 язвенной болезни желудка и двенадцатиперстной кишки, при беременности и
 индивидуальной непереносимости,
    Во время лечения необходимо систематически исследовать функцию почек
 (определение содержания белка, креатинина, мочевины, мочевой кислоты),
 проводить анализы крови, осуществлять аудиометрию.
    Не следует сочетать применение цисплатина с препаратами, оказывающими
 нефро- или ототоксическое влияние (антибиотики-аминогликозиды, стрепто-
 мицин и др.).
    Форма выпуска: цисплатин лиофилизированный по 0,01 г для инъекций
 (Cisplatinum lyophilisatum 0,01 pro injесtionibus) в ампулах в упаковке
 по 10 ампул. Представляет собой пористую массу светло-желтого цвета неод-
 нородной окраски; легко распадается в порошок.
    Хранение: список А. В защищенном от света месте при температуре не
 выше + 10  С.
Platidiam
Platinol
Платидиам


Лекарственные препараты

Препарат Платин (относится к группе Синтетические противоопухолевые препараты разных групп ). Синонимы
          ПЛАТИН   (  Рlatinum  ).
    Цис-Дигидроксидиаминдихлороплатина (II).
    Мелкокристаллический порошок от светло-желтого до светло-желтого с
 зеленоватым оттенком цвета.
    Умеренно растворим в воде и в изотоническом растворе натрия хлорида.
    Обладает противоопухолевой активностью (см. Цисплатин).
    Применяют платин у взрослых при злокачественных опухолях яичка (тера-
 тобластома, эмбриональный рак, семиномы и др.), раке яичников, опухолях
 головы и шеи, меланоме.
    Вводят платин внутривенно капельно (40 капель в минуту) в дозе 80 -
 100 мг на 1 м  2   поверхности тела ежедневно в течение 4 - 5 дней. Повторные
 курсы проводят с интервалами 3 - 4 нед (при отсутствии явлений интоксика-
 ции).
    Растворы готовят непосредственно перед применением, путем растворения
 15 или 30 мг препарата соответственно в 5 или 10 мл стерильной воды для
 инъекций, с последующим добавлением 400 мл изотонического раствора натрия
 хлорида.
    Возможные побочные явления, меры предосторожности и   противопоказания
 такие же, как при применении цисплатина.
    Форма выпуска: лиофилизированный порошок или пористая масса (белая со
 слегка желтоватым оттенком) в ампулах по 0,015 или 0,03 г (15 - 30 мг)
 в упаковке по 10 ампул.
    Хранение: список А. В защищенном от света месте при температуре не
 выше + 10 С.

    Примечание.
            Препараты платина всасываются кожей и слизистыми оболочками.
            Работать с ними следует в резиновых перчатках и респираторах.
            При попадании растворов на кожу, их следует смыть обильным
            количеством теплой воды.
Синонимов нет.


Лекарственные препараты

Препарат Прокарбазин (относится к группе Синтетические противоопухолевые препараты разных групп ). Синонимы
       ПРОКАРБАЗИН   (  Рrocarbazin  ).
    N-Изопропил-пара-(2-метилгидразино- метил)-бензамида гидрохлорид.
    Синонимы:   Натулан, Маtulane, Natulan, Natulanar, Рrocarbazine.
    По химической структуре имеет элементы сходства с нитрозометилмочеви-
 ной (см.) и дакарбазином (см.).
    Полагают, что наличие в прокарбазине метилгидразиновой группы способ-
 ствует накоплению препарата в опухолевых клетках, самоокислению и внутри-
 клеточному образованию перекисных и гидроокисных радикалов, что по суще-
 ству имитирует эффект ионизирующей радиации.
    Применяют прокарбазин при злокачественных заболеваниях лимфатических
 тканей: при лимфогранулематозе (в том числе при генерализованных формах),
 лимфосаркоме, ретикулосаркоме, хроническом лимфлейкозе. Препарат эффек-
 тивен часто в случаях, резистентных к хлорэтиламинам и винбластину (см.
 Розевин.).
    Назначают внутрь, начиная с 50 мг, с постепенным увеличением на 50 мг
 до суточной дозы 250 - 300 мг. Дают препарат в 1 - 2 - 3 приема (300 мг
 в 3 приема) ежедневно в течение 15 - 20 дней или до развития лейкопении
 и тромбоцитопении. С наступлением эффекта дозу постепенно уменьшают до
 поддерживающей, обычно 150 - 50 мг в день. Общая доза на курс лечения
 обычно составляет 4 - 7 г.
    Прокарбазин можно назначать в сочетании с другими противоопухолевыми
 препаратами.
    При применении препарата могут наблюдаться тошнота, рвота, паресте-
 зии, сонливость, спутанность сознания, атаксия, аллергические кожные
 реакции, алопеция. Неврологические симптомы могут усиливаться при одно-
 временном применении снотворных средств, нейролептиков и других психо-
 тропных препаратов.
    Препарат может вызывать угнетение гемопоэза, в первую очередь миело-
 поэза и тромбоцитопоэза. Лечение должно проводиться под контролем кар-
 тины крови.
    Форма выпуска: капсулы по 0,05 г (50 мг).
    Хранение: список А.
Matulane
Natulan
Natulanar
Procarbazine
Натулан


Лекарственные препараты

Препарат Гидроксимочевина (относится к группе Синтетические противоопухолевые препараты разных групп ). Синонимы
     ГИДРОКСИМОЧЕВИНА   (  Hydroxyurea  ).
    Оксипроизводное мочевины (см.).
    Синонимы:   Гидреа, Нydrea, Biosupressin, Hidrix, Hydroxycarbamidum,
 Нуdurа, Litaliz, Onco-carbamidi.
    Как химическое соединение, гидроксимочевина был синтезирован в 1869 г.,
 и лишь в 1982 г. была доказана клиническая эффективность применения ее
 при лечении некоторых форм онкологических заболеваний.
    Применяют гидроксимочевину для лечения хронического миелолейкоза, лим-
 фогранулематоза, меланомы, при метастазах рака молочной железы.
    Механизм противоопухолевого действия связан со способностью соединения
 ингибировать рибонуклеозиддифосфатредуктазу, являющуюся одним из ключевых
 ферментов, участвующих  в биосинтезе ДНК.
    Препарат легко всасывается при приеме внутрь, пик концентрации в плазме
 крови наблюдается через 1 - 2 ч, период полусуществования - около 2 ч. Про-
 ходит через гематоэнцефалический барьер. Около 80 % выделяется с мочой в
 течение 12 ч.
    Принимают внутрь в капсулах, содержащих по 0,5 г гидроксимочевины.
 Обычно назначают по 1 капсуле 3 - 4 раза в день. Курс лечения 3 - 4 нед.
 Существуют также другие схемы лечения (80 мг/кг 1 раз в 3 дня;
 20 - З0 мг/кг ежедневно; продолжительность курса лечения 6 нед).
    Препарат обычно хорошо переносится. Возможно развитие диспепсических
 явлений, кожных аллергических реакций, редко стоматита, а также лейкопении,
 мегалопластической анемии, тромбоцитопении.
    Побочные явления обычно быстро проходят после отмены препарата.
      Гидроксимочевина противопоказана при тяжелых нарушениях функции кост-
 ного мозга, тяжелой анемии и выраженной лейкопении, при кормлении грудью,
    Форма выпуска: в капсулах по 0,5 г в упаковке по 100 штук.
Biosupressin
Hidrix
Hydrea
Hydroxycarbamidum
Hydura
Litaliz
Onco-carbamidi
Гидреа


Лекарственные препараты

Препарат Митоксантрон (относится к группе Синтетические противоопухолевые препараты разных групп ). Синонимы
          МИТОКСАНТРОН   (  Mitoxantrone  ).
 (Название препарата фирмы AWD, Германия).
    1,4-Дигидрокси-5,8-бис[[2-[(2-гидроксиэтил) амино) -этил] -аминo]
 антрахинон.
    Синонимы:   Mitozantrone, Novatron.
    Выпускается в виде гидрохлорида. Является синтетическим противоопухо-
 левым средством. По химической структуре (наличие антрахинонового ядра)
 имеет элементы сходства с противоопухолевыми антрациклиновыми антибиоти-
 ками (см. Доксорубицин, Рубомицин).
    Применяют митоксантрон при раке молочной железы с наличием метастазов,
 лимфомах (но не при лимфогранулематозе), острых лейкозах у взрослых (в
 том числе при бластном кризе) и при обострении хронического миелолейкоза,
 при печеночно-клеточном раке.
    Вводят раствор митоксантрона строго внутривенно медленно (не быстрее
 чем в течение 5 мин) или в виде кратковременной капельной инфузии (в те-
 чение 15 - З0 мин). Растворяют препарат (соответственно содержанию во
 флаконе) в 50 или 100 мл изотонического раствора натрия хлорида или
 глюкозы.
    При раке молочной железы, лимфоме не-Ходжкина и печеночно-клеточном
 раке, вводят из расчета 14 мг на 1 м2 поверхности тела. Повторные введения
 производят обычно через 21 день. При общем тяжелом состоянии больного и
 угнетении кроветворения, вводят вначале из расчета 12 мг/м  2  , а повторные
 введения производят с промежутками 3 - 4 нед.
    При повторных введениях дозы подбирают с учетом состояния кроветвор-
 ной системы. Количество лейкоцитов в крови после введения препарата
 должно быть не менее 1,5 х 10  9  /л, а тромбоцитов 50 х 10  9  /л.
    Обычно, после введения митоксантрона, количество лейкоцитов и тромбо-
 цитов восстанавливается через 21 день или раньше. В этих случаях повто-
 ряют введение первоначальной дозы через 21 день. Если через 21 день
 эффекта не наблюдается, выжидают до восстановления картины крови.
    Если количество лейкоцитов в крови после введения препарата снижается
 до 1,5 х 10  9  /л и более, а тромбоцитов 50 х 10  9  /л и более, то независимо
 от периода восстановления картины крови последующую дозу уменьшают на
 2 мг/м2, при числе лейкоцитов менее 1 х 10  9  /л и тромбоцитов менее
 25 х 10  9   /л последующую дозу уменьшают на 4 мг/м  2  . В обоих случаях после-
 дующие инъекции производят после восстановления картины крови.
    При остром лейкозе вводят митоксантрон по 10 - 12 мг/м  2   в сутки в те-
 чение 5 дней. Курс лечения можно повторить после прекращения явлений уг-
 нетений костномозгового кроветворения.
    В случаях применения в сочетании с другими противоопухолевыми препа-
 ратами, митоксантрон назначают в дозах, на 2 - 4 мг/м  2   меньших, чем при
 монотерапии.
    При всех способах применения суммарная доза на курс лечения не должна
 превышать 200 мг/м  2  .
    При применении митоксантрона возможны побочные явления. Как и другие
 аналогичные химиотерапевтические препараты, он вызывает угнетение крове-
 творения (лейкопения, тромбоцитопения, реже - эритроцитопения). Подобно
 доксорубицину и другим антрациклиновым антибиотикам, митоксантрон оказы-
 вает кардиотоксическое действие. Могут возникать тошнота, рвота, понос,
 общая слабость, повышение температуры тела, аменорея, алопеция и другие
 побочные эффекты.
      Препарат противопоказан при индивидуальной повышенной чувствительнос-
 ти, беременности, кормлении грудью. С осторожностью следует применять
 препарат при панцитопении, тяжелых инфекциях, тяжелой печеночной и
 почечной недостаточности, у больных с тяжелыми заболеваниями сердца (в
 том числе в анамнезе).
    В связи с содержанием во флаконах с митоксантроном натрия дисульфита,
 возможна в отдельных случаях непереносимость препарата больными с брон-
 хиальной астмой.
    Не допускается введение растворов митоксантрона под кожу (возможны
 некрозы), а также применение препарата в неразведенном виде.
    После введения митоксантрона в течение 1 - 2 дней, моча окрашивается
 в сине-зеленый цвет, возможно также окрашивание в синий цвет кожи (осо-
 бенно в местах инъекций), а также склер.
    Формы выпуска: во флаконах вместимостью 5 мл, содержащих 10 мг миток-
 сантрона (митоксантрон AWD 10), что соответствует 11,64 мг митоксантрона
 гидрохлорида, с добавлением 0,5 мг натрия дисульфита, и во флаконах вмес-
 тимостью 12,5 мл, содержащих 25 мг митоксантрона (митоксантрон АWD 25),
 что соответствует 29,1 мг митоксантрона гидрохлорида; с добавлением 1,25 мг
 натрия дисульфита.
    Хранение: список А. В защищенном от света месте.
Mitozantrone
Novatron


Лекарственные препараты

Препарат Розевин (относится к группе Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние ). Синонимы
        РОЗЕВИН   (  Rosevinum  ).
    Алкалоид, содержащийся в растении барвинок розовый (Vinca rosea L.),
 а также в растении катарантус розовый (Catharanthus roseus L.).
    Выпускается в виде сульфата.
    Относится к алкалоидам индольного ряда.
    За рубежом препарат широко известен под названием "Винбластин"
 (Vinblastine).
    Синонимы:   Blastovin, Exal, Periblastine, Velban, Vincaleukoblastine.
    Белый или белый с кремовым оттенком мелкокристаллический порошок. Ги-
 гроскопичен, чувствителен к свету. Легко растворим в воде, практически
 нерастворим в спирте.
    Винбластин является цитостатическим веществом, обладающим противо-
 опухолевой активностью.
    Механизм противоопухолевого действия объясняют способностью препарата
 блокировать митоз клеток на стадии метафазы.
    Винбластин действует угнетающе на лейкопоэз и тромбоцитопоэз; сущест-
 венно не влияет на эритропоэз.
    Применяют випбластин (розевин) при лимфогранулематозе, гематосарко-
 мах, миеломной болезни, хориокарциноме.
    Вводят препарат внутривенно один раз в неделю. Перед употреблением
 растворяют содержимое флакона (5 мг) в 5 мл изотонического раствора нат-
 рия хлорида. Начальная доза составляет 0,025 мг/кг, затем дозу постепенно
 повышают (следят за количеством лейкоцитов и тромбоцитов в крови) до
 0,15 - 0,3 мг/кг. Курсовая доза 100 - 120 мг. При отсутствии эффекта при-
 менение препарата прекращают при общей дозе 50 мг. Если наблюдается те-
 рапевтический эффект, проводят длительную поддерживающую терапию, под-
 бирая дозу, которая при регулярном применении не уменьшает уровень
 лейкоцитов в крови ниже 3 х 10  9  /л. Препарат вводят 1 раз в 2 - 4 нед. В
 случае ухудшения состояния больного уменьшают интервалы между введениями.
    Винбластин (розевин) широко используется в комплексной химиотерапии
 опухолей в сочетании с другими противоопухолевыми препаратами.
    При применении препарата возможны общая слабость, потеря аппетита,
 тошнота, рвота, боль в животе, парестезии, альбуминурия, желтуха, стома-
 тит, крапивница, депрессия, алопеция, флебиты.
    Лечение проводят под систематическим контролем картины крови; анали-
 зы проводят 1 раз в 3 дня. При уменьшении числа лейкоцитов до 3 х 1О  9  /л
 и тромбоцитов до 100 х 10  9  /л применение препарата прекращают. При необхо-
 димости назначают переливание крови или ее форменных элементов, антиби-
 отики.
      Препарат противопоказан при угнетении кроветворной системы, острых
 желудочно-кишечных заболеваниях и язвенной болезни желудка и двенадца-
 типерстной кишки, в терминальной стадии болезни.
    Следует остерегаться попадания растворов под кожу из-за сильного
 раздражения тканей.
    Форма выпуска: в лиофилизированном виде (пористая масса белого или
 белого со слегка желтоватым оттенком цвета) в ампулах и флаконах по
 0,005 г  (5 мг).
    Хранение: список А. В защищенном от света месте при температуре не
 выше + 10  С.
Blastovin
Exal
Periblastine
Velban
Vincaleukoblastine


Лекарственные препараты

Препарат Винкристин (относится к группе Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние ). Синонимы
        ВИНКРИСТИН   (  Vincristine  ).
    Алкалоид, содержащийся в растении барвинок розовый (Vinca rosea L.).
    По строению близок к винбластину (см.).
    Синонимы: Leurocristine, Oncovin, Vincristine sulfate, Vincrisul.
    Обладает цитостатической активностью, по механизму действия близок к
 винбластину.
    Применяют главным образом в комплексной терапии острого лейкоза, ней-
 робластомы, опухоли Вильмса; используют также в комплексной терапии лим-
 фогранулематоза, меланомы, рака молочной железы и других опухолей.
    Вводят винкристин внутривенно 1 раз в неделю: в 1-ю  неделю 0,05 мг/кг,
 во 2-ю - 0,075 мг/кг, в 3-ю - 0,1 мг/кг, в 4-ю - 0,125 мг/кг, затем -
 0,15 мг/кг. По достижении ремиссии назначают по 0,05 - 0,075 мг/кг 1 раз
 в неделю (поддерживающие дозы).
    При применении винкристина возможна лейкопения. Препарат может оказы-
 вать нейротоксическое влияние и вызывать парестезии, двигательные расст-
 ройства, очаговые повреждения ЦНС, возможен парез кишечника, иногда  с
 картиной паралитической кишечной непроходимости. Возможны также алопеция,
 язвенный стоматит, невралгические боли, атаксия, потеря массы тела, тош-
 нота, рвота, повышение температуры тела, полиурия. В процессе лечения
 необходимо тщательно наблюдать за состоянием больного, проводить анализы
 крови.
    В случае резкой лейкопении проводят такие же мероприятия, как при
 применении розевина. Применение винкристина следует прекратить, если раз-
 виваются периферические невриты, тяжелые запоры, сильно повышается тем-
 пература тела.
    Форма выпуска: во флаконах, содержащих по 0,5 мг лиофилизированного
 винкристина сульфата, с приложением растворителя в ампулах по 10 мл.
    Хранение: список А. В прохладном месте.
Leurocristine
Oncovin
Vincristine sulfate
Vincrisul


Лекарственные препараты

Препарат Колхамин (относится к группе Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние ). Синонимы
        КОЛХАМИН   (  Colchaminum  ).
    Колхамин является одним из алкалоидов, выделенных из клубнелуковиц
 безвременника великолепного (Colchicum Speciosum Stev.), сем. лилейных
 (Liliaceae) Вторым алкалоидом, содержащимся в этих клубнелуковицах, явля-
 ется   колхицин   (Colchicinum).
    Оба алкалоида имеют близкое строение. Колхицин является (S) N- (5,6,7,
 9-тетрагидро - 1,2,3,10-тетраметокси-9-оксобензо[а]гептален-7-ил) ацета-
 мидом, а колхамин замещен вместо ацетамидной группы (NH -COCH  3  ) аминоме-
 тильной (NH - CHз).
    Синонимы колхицина: Artrichine, Colchiquim, Colchisol, Colcin, Colgout,
 Coluric, Novolchine.
    Синонимы колхамина: Омаин, Colcemid, Demecolcine, Omain.
    Оба алкалоида являются белыми или белыми с желтоватым оттенком мелко-
 кристаллическими порошками. Обладают сходными фармакологическими свойст-
 вами, вместе с тем колхамин менее токсичен (в 7 - 8 раз). Оба препарата
 обладают антимитотической активностью, оказывают кариокластическое дейс-
 твие, влияют угнетающе на лейко- и лимфопоэз.
    Колхамин привлек внимание специалистов преимущественно в качестве
 средства для наружного применения (в виде мази) при злокачественных за-
 болеваниях кожи.
    Предлагалось также использовать колхамин, особенно в комбинации с
 производными бис-  b  -хлорэтил)- амина (сарколизин), для лечения рака пище-
 вода. Для этой цели колхамин назначали внутрь в виде таблеток по 6 - 10 мг
 (0,006 - 0,01 г) 2 - 3 раза в день, общая курсовая доза 50 - 110 мг.
    Такое применение колхамина требует тщательного врачебного наблюдения и
 гематологического контроля. При уровне лейкоцитов ниже 3 х 1О  9  /л  и тром-
 боцитов ниже 1О0 х 10  9  /л прием препарата прекращают до восстановления
 картины крови.
    При приеме колхамина могут появиться тошнота и рвота. В случае передо-
 зировки возможно сильное угнетение кроветворения. Меры предупреждения и
 лечения этих осложнений такие же, как при применении других цитостатичес-
 ких препаратов.
    Возможны также понос и временная алопеция. При появлении примеси крови
 в рвотных массах и дегтеобразного стула лечение прекращают и проводят
 гемостатическую терапию. В процессе лечения периодически нужно проводить
 исследование кала на скрытую кровь.
    Применение колхамина (и его сочетаний с другими противоопухолевыми
 препаратами) при раке пищевода   противопоказано   при признаках намечающей-
 ся перфорации в бронх и при наличии перфорации; при резко выраженном уг-
 нетении костномозгового кроветворения (уровень лейкоцитов ниже 4 х 1О  9  /л,
 тромбоцитов ниже 1ОО х 1О  /л),  а также анемии.
    Формы выпуска: таблетки по 0,002 г (2 мг); мазь 0,5 %.
    Хранение: список А. В прохладном, защищенном от света месте.
    Колхицин, в связи с наличием наряду с антимитотической активностью -
 способности препятствовать образованию амилоидных фибрилл, блокировать
 амилоидоз, осуществлять урикозурическое и противовоспалительное действие
 предложен в основном для лечения периодической болезни и подагры.
    Назначают колхицин внутрь в виде таблеток. При острых приступах подаг-
 ры принимают по 0,5 - 1,0 мг 3 - 6  раз в день (не более 6 мг в сутки) до
 достижения эффекта, затем дозу уменьшают до 2,0 - 1,0 - 0,5 мг в сутки
 (в течение нескольких дней).
    При периодической болезни, осложненной амилоидозом, назначают длитель-
 но (до 5 лет и более) по 1 - 3 таблетки (чаще по 1 - 1,5 таблетки) в сутки.
    Лечение колхицином должно проводиться под тщательным клиническим и ге-
 матологическим контролем. Возможно развитие диареи, лейкопении и других
 побочных явлений (см. Колхамин).
      Препарат противопоказан при почечной и печеночной недостаточности, гной-
 ных заболеваниях, беременности.
    Форма выпуска: таблетки, покрытые оболочкой белого цвета, по 0,001 г
 (1 мг).
    Хранение: список  А. В прохладном, защищенном от света месте.
Artrichine
Coclemid
Colchiquim
Colchisol
Colcin
Colgout
Coluric
Demecolcine
Novolchine
Omain
Омаин


Лекарственные препараты

Препарат Мазь колхаминовая 0,5 % (относится к группе Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние ). Синонимы
         МАЗЬ КОЛХАМИНОВАЯ 0,5 %
    (  Unguentum Colchamini 0,5 %  ) .
    Однородная масса светло-кремового цвета с едва заметным зеленоватым
 оттенком.
    Состав: колхамина 0,5 г, тимола 0,15 г, синтомицина 0,05 г, эмульга-
 тора 26 г, спирта 6 г, воды 67,3 г (на 100 г мази).
    Применяют для лечения рака кожи (экзофитных и эндофитных форм I и II
 стадий). На поверхность опухоли и окружающую ткань на участок 0,5 - 1 см
 наносят шпателем 1,0 - 1,5 г мази, закрывают марлевой салфеткой и заклеи-
 вают лейкопластырем. Повязку меняют ежедневно; при каждой перевязке тща-
 тельно удаляют остатки мази от предыдущего смазывания и распадающуюся
 опухолевую ткань, производят туалет в окружности опухоли. Распад опухоли
 начинается обычно после 10 - 12 смазываний. Курс лечения продолжается 18 -
 25 дней и лишь в некоторых случаях (при эндофитных формах) - до 30 - 35
 дней. После прекращения нанесения мази, накладывают в течение 10 - 12 дней
 асептическую повязку и производят тщательный туалет раны.
    Имеются данные о применении колхаминовой мази при лечении бородавок
 кожи вирусной этиологии.
      Применение мази противопоказано при раке кожи III и IV стадии с мета-
 стазами. Не следует наносить колхаминовую мазь вблизи слизистых оболочек.
    Колхамин проникает через кожу и слизистые оболочки и в больших дозах
 может вызвать лейкопению и другие побочные явления, которые могут наблю-
 даться при применении препарата внутрь.
    Применять мазь надо с осторожностью: не следует наносить более 1,5 г в
 один прием, систематически необходимо исследовать кровь и мочу.
    При первых признаках токсического действия мазь отменяют, назначают
 глюкозу, аскорбиновую кислоту, лейкоген или другие стимуляторы лейкопоэза;
 при необходимости переливают кровь.
    Форма выпуска: по 25 г в банках оранжевого стекла.
    Хранение: список А. В прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Подофиллин (относится к группе Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние ). Синонимы
        ПОДОФИЛЛИН   (  Podophyllinum  ).
    Смесь природных соединений, получаемая из корневищ с корнями подофилла
 щитовидного (Podophyllum peltatum L.), сем. барбарисовых (Berberidaceae).
    Содержит подофиллотоксин (не менее 40 %),    a  - и    b  -пелтатины.
    Аморфный порошок или масса от желто-коричневого до желто-зеленого цвета
 со специфическим запахом.
    Экстракты из корней подофилла давно применялись в народной медицине в
 качестве слабительных, рвотных и противоглистных препаратов. В дальнейшем
 было установлено, что они обладают цитостатической активностью и блоки-
 руют митозы на стадии метафазы, напоминая по действию колхицин.
    В качестве противоопухолевого средства подофиллин нашел применение при
 лечении папиллом - папилломатоза гортани и папиллом мочевого пузыря.
    Имеются также данные о применении подофиллина при лечении лимфангиом.
    При папилломатозе гортани у детей, сначала удаляют папиллому хирургиче-
 ским путем, а затем 1 раз в 2 дня смазывают участки слизистой оболочки
 на месте удаления 15 % спиртовым раствором подофиллина. Курс лечения 14 -
 16 смазываний. У детей до 1 года следует применять препарат с осторожно-
 стью. У взрослых смазывают гортань 30 % спиртовым раствором подофиллина
 10 раз, затем удаляют папилломы и вновь смазывают 20 раз. При отсутствии
 воспалительной реакции, смазывают ежедневно, при наличии воспалительной
 реакции - 1 раз в 2 - 3 дня.
    Суспензию подофиллина вводят в мочевой пузырь при небольших типичных
 и атипичных папиллярных фиброэпителиомах. В сочетании с электрокоагуля-
 цией применяют подофиллин для профилактики рецидивов. В мочевой пузырь
 вводят через катетер 1 %, 4 %, 8 % или 12 % суспензию подофиллина в ва-
 зелиновом масле в количестве 100 мл на 30 - 40 мин или на 1 - 2 ч с не-
 дельным перерывом. После вливания больной должен некоторое время лежать
 на одном, затем на другом боку.
    При применении подофиллина ощущается жжение в мочевом пузыре, которое
 проходит после выведения препарата.
    Если при смазывании гортани появляются тошнота, рвота, расстройства
 желудочно-кишечного тракта, дальнейшее применение препарата прекращают.
    Форма выпуска: порошок по 100 или 200 г в банках оранжевого стекла.
    Хранение: список А. В сухом, защищенном от света месте при комнатной
 температуре.

    П р и м е ч а н и е.
                        При работе с препаратом (приготовление растворов,
                        взвесей и т.п.), во избежание его попадания на
                        конъюнктиву следует работать в очках.

    За рубежом на основе действующего вещества подофиллина - подофиллоток-
 сина получены полусинтетические гликозиды -   этопози  д (Etoposide) и   тенипо-
 зид   (Teniposide), эффективные при некоторых видах опухолей. Этопозид на-
 шел практическое применение в качестве противоопухолевого средства. Тени-
 позид находится в стадии дальнейшего изучения.
Синонимов нет.


Лекарственные препараты

Препарат Этопозид (относится к группе Алкалоиды и другие вещества растительного происхождения,оказывающие цитостатическое влияние ). Синонимы
         ЭТОПОЗИД   (  Etoposide  ).
      4'-Деметилпиподофиллотоксин 9- [4,6- O-R)-этилиден]-  b  -D-гликопира-
 нозид.
    Синонимы:   Вепезид, Epipodophyllotoxin, Vepsid, Vespid   и др.
    Применяют этопозид при мелкоклеточном раке легкого, опухолях яичек,
 лимфомах, миелолейкозе, саркоме Капоши.
    Вводят внутривенно капельно по 50 мг на 1 м  2   поверхности кожи с 1-го
 по 5-й день лечения; повторные курсы проводят с интервалами 3 нед.
    Рекомендуется сочетание этопозида с адриамицином, циклофосфаном.
    Форма выпуска: в ампулах по 100 мг.
Epipodophyllotoxin
Vepsid
Vespid
Вепезид


Лекарственные препараты

Препарат Дактиномицин (относится к группе Противоопухолевые антибиотики ). Синонимы
      ДАКТИНОМИЦИН   (  Dactinomycinum  ).
     Антибиотик группы актиномицинов, из продуктов жизнедеятельности Str.
 parvullis и других актиномицетов.
    По строению является акриноцинил-ди-(L-треонил-D-валинил-L-пролинил-
 саркозил-N-метил-L-валинил)-лактоном.
    Синонимы: Актиномицин D, Actinomycin D, Cosmegen, Cosmogen, Meracti-
 nomycin.
    Порошок оранжево-красного цвета. Трудно растворим в воде при темпера-
 туре от + 8  С до + 10  С, практически нерастворим в воде при температуре
 + 37  С.
    Препарат обладает противоопухолевой активностью. В основе механизма
 действия лежит образование комплекса антибиотика с ДНК и нарушение ее
 матричной активности.
    Применяют самостоятельно или (чаще) в сочетании с другими лекарствен-
 ными средствами и лучевой терапией, при трофобластической болезни (хорио-
 карцинома матки), опухоли Вильмса, ретикулосаркоме, рабдомиосаркоме (у
 детей), опухоли Юинга, злокачественных опухолях яичка, лимфогранулематозе
 и других опухолях. Препарат применяют также при комбинированной химиотера-
 пии диссеминированной меланомы.
    Вводят   внутривенно   в виде готового раствора для инъекции (Solutio
 Dactinomycini pro injectionibus) - прозрачной жидкости оранжевого цвета;
 рН 4,0 - 6,5. В 1 мл содержится 0,5 мг (500 мкг) дактиномицина.
    Применяют 5 - 7-дневными курсами с повторением курсов через 3 - 8 нед.
 Разовая доза для взрослых 10 мкг/кг, для детей - 15 мкг/кг (при расчете
 на поверхность тела 450 мкг/м  2   для взрослых и детей). Используют также
 20-дневный режим с разовой дозой 5 мкг/кг через день. При плохой перено-
 симости уменьшают дозу или увеличивают интервалы между введениями.
    Дактиномицин можно использовать в комбинированной химиотерапии вместе
 с другими препаратами (адриамицин, циклофосфан и др.) и лучевой терапией.
    При применении препарата возможны тошнота, рвота, повышение температу-
 ры тела, стоматит, кожные высыпания, алопения. Относительно часто наблю-
 даются лейкопения, тромбоцитопения, панцитопения.
    Лечение должно проводиться под тщательным врачебным контролем; содер-
 жание лейкоцитов в крови определяют ежедневно, тромбоцитов - не реже 1
 раза в 3 дня. При уровне лейкоцитов ниже 4 х 1О  9   /л и тромбоцитов ниже
 150 х 1О  9   /л введение препарата прекращают. Необходим также контроль за
 функцией печени и почек.
    Не допускается попадание раствора под кожу из-за возможного развития
 некрозов.
    Препарат   противопоказан   при тяжелом общем состоянии больного, при чис-
 ле лейкоцитов менее 4 х 1О  9   /л и тромбоцитов менее 150 х 1О  9  /л, при бере-
 менности, нарушениях функций печени и почек.
    Форма выпуска: раствор для инъекций (Solutio Dactinomycini pro injec-
 tionibus) по 1 мл (в реополиглюкине) с содержанием 0,5 мг препарата.
    Хранение: список А. В защищенном от света месте при температуре не
  выше + 10  С.
Actinomycin D
Cosmegen
Cosmogen
Meractinomycin
Актиномицин D


Лекарственные препараты

Препарат Рубомицина гидрохлорид (относится к группе Противоопухолевые антибиотики ). Синонимы
         РУБОМИЦИНА ГИДРОХЛОРИД
    (  Rubomycini hydrochloridum  ).
     Антибиотическое вещество, продуцируемое микроорганизмом Actinomyces
 coeruleorubidus.
    Синонимы:   Cerubidin, Daunoblastin, Daunomycin, Daunorubicin,
 Rubidomycine.
    Препарат имеет структуру гликозида и при гидролизе распадается на ами-
 носахар даунозамин, растворимый в воде, и нерастворимый агликон.
    Относится к группе антибиотиков антрациклинового ряда. К этой же груп-
 пе относятся доксорубицин и карминомицин.
    Рубомицин (выпускаемый в виде гидрохлорида) является кристаллическим
 порошком или пористой массой красного цвета. Гигроскопичен. Растворим в
 воде и спирте.
    Препарат обладает антибактериальной и противоопухолевой активностью.
 Противоопухолевый эффект связан с блокированием матричной активности
 ДНК в системах ДНК-полимеразы и ДНК-зависимой РНК-полимеразы, что приводит
 к нарушению синтеза нуклеиновых кислот.
    Применяют при хориокарциноме, остром лейкозе, ретикулосаркоме.
    Вводят внутривенно. При подкожном и внутримышечном введении возможны
 инфильтраты и некрозы.
    Вводят препарат взрослым ежедневно по 0,8 мг/кг в течение 5 дней. После
 7 - 1О дней перерыва (если больной хорошо перенес лечение) вводят по 0,5 -
 0,8 мг/кг в сутки в течение 3 - 5 дней. При хорошей переносимости можно су-
 точную дозу увеличить до 1 мг/кг. Лечение можно продолжать теми же дозами,
 с теми же перерывами.
    Детям в первые 5 дней назначают ежедневно по 1 мг/кг. При хорошей пе-
 реносимости проводят после 7 - 10 дней перерыва, 2-й цикл лечения: назначают
 препарат через день по 1,0 - 1,5 мг/кг, затем с промежутками 2 - 3 нед воз-
 можно проведение З-го, 4-го и 5-го циклов.
    Возможно комбинированное применение рубомицина с другими противоопухо-
 левыми препаратами (циклофосфан, метотрексат, меркаптопурин и др.), луче-
 вой терапией.
    Рубомицин в дозах, близких к лечебным может вызвать гранулоцитонению и
 тромбоцитопению. При лейкозах после первого введения уровень лейкоцитов в
 периферической крови быстро понижается, более постепенно уменьшается ко-
 личество тромбоцитов. Снижение уровня лейкоцитов и тромбоцитов продолжается
 обычно еще в течение 8 - 10 сут после окончания введения препарата. При пе-
 редозировке наблюдаются тошнота, иногда рвота, головная боль, потеря аппе-
 тита. Для уменьшения этих явлений назначают димедрол или другой противогис-
 таминный препарат, при тошноте и рвоте - аминазин или этаперазин. В случае
 выраженных диспепсических явлений, уменьшают разовые дозы, удлиняют интервал
 (на 24 ч) между инъекциями.
    При грибковых поражениях слизистой оболочки рта назначают нистатин или
 карамели декамина. При передозировке могут наблюдаться нарушения сердечной
 деятельности (явления кардиотоксичности).
    Препарат   противопоказан   при резком истощении больного, числе лейкоцитов
 менее 3,5 х 10  9  /л  и тромбоцитов 150 х 10  9  /л (за исключением лейкозов),
 при органических поражениях сердца. После лечения другими методами назна-
 чение рубомицина возможно после восстановления гематологических показателей,
 но не ранее чем через 2 нед.
    Форма выпуска: во флаконах по 0,02 и 0,04 г (20 - 40 мг препарата в пе-
 реpасчете на химически чистый рубомицина гидрохлорид).
    Перед употреблением растворяют содержимое флакона в 10 мл изотоническо-
 го раствора натрия хлорида.
    Хранение: список А. В сухом, защищенном от света месте при комнатной
 температуре.
Cerubidin
Daunoblastin
Daunomycin
Daunorubicin
Rubidomycine


Лекарственные препараты

Препарат Доксорубицина гидрохлорид (относится к группе Противоопухолевые антибиотики ). Синонимы
        ДОКСОРУБИЦИНА ГИДРОХЛОРИД
    (  Doxorubicini hydrochloridum  ).
    Противоопухолевый антибиотик антрациклинового ряда. По химической
 структуре близок к рубомицину (см.). Отличается лишь тем, что в положении
 14 содержит вместо ацетильной группы СОСНз оксиацетильную COCH  2  OH, т.е.
 может рассматриваться как оксирубомицин.
    Синонимы:   Адриабластин, Адриамицин, Растоцин, Adriacin, Doxorubicin,
 Farmiblastina, Hydroxydaunomycin, Rastocin.
    Красный кристаллический порошок или пористая масса. Умеренно раство-
 рим в воде, нерастворим в спирте.
    Доксорубицин обладает высокой противоопухолевой и противолейкозной ак-
 тивностью. По механизму действия близок к рубомицину, обладает способно-
 стью интеркалировать ДНК клеток. Оказывает угнетающее влияние на кровет-
 ворение. Обладает иммуносупрессивной активностью.
    Применяют доксорубицин при раке молочной железы, саркомах мягких тка-
 ней, остеогенной саркоме, опухоли Юинга, раке легкого, лимфосаркоме, раке
 яичников, плоскоклеточных раках различной локализации, раке мочевого пу-
 зыря, опухоли Вильмса, раке щитовидной железы, острых лейкозах, лимфо-
 гранулематозе.
    Вводят   только внутривенно  . Назначают по одной из следующих схем: а) по
 30 мг на 1 м  2   поверхности тела ежедневно в течение 3 дней; интервалы между
 курсами составляют 4 нед; б) по 60 мг/м  2   1 раз каждые 3 нед; в) по ЗОмг/м  2
 1 раз в неделю (1-й, 8-й и 15-й дни курса). Курсы повторяют с интервалом
 3 нед.
    Суммарная доза доксорубицина не должна превышать 550 мг/м  2  .
    У больных, получавших ранее лучевую терапию на область легких и средо-
 стения, суммарная доза доксорубицина не должна превышать 400 мг/м  2  .
    Для внутривенного введения растворяют содержимое флакона с доксору-
 бицином (10 мг) в 5 мл изотонического раствора натрия хлорида.
    При применении доксорубицина возможны лейкопения и тромбоцитопения,
 стоматит, тошнота и рвота (непосредственно после введения препарата),
 алопеция (обратимая), аллергические реакции, некроз подкожной жировой
 клетчатки при попадании препарата под кожу, флебиты.
    Применение доксорубицина необходимо проводить под строгим гематологи-
 ческим контролем.
    Одной из характерных токсикологических особенностей доксорубицина яв-
 ляется его кардиотоксическое действие.
    В процессе лечения препаратом могут развиться кардиомиопатия, боли в
 области сердца, нарушения ритма, сердечная недостаточность, снижение ар-
 териального давления. При тяжелых нарушениях сердечного ритма или зас-
 тойной недостаточности, лечение доксорубицином следует немедленно прекра-
 тить .
    Применение доксорубицина   противопоказано   при тяжелых нарушениях печени
 и почек, лейкопении (ниже 3,5 х 10  9  /л), тромбоцитопении (ниже 12 х 10  9  /л),
 тяжелых сопутствующих заболеваниях сердца (миокардит, инфаркт миокарда,
 значительные нарушения ритма), кровотечениях, туберкулезе, беременнности,
 язвенной  болезни  желудка и двенадцатиперстной кишки. Не следует назначать
 препарат ранее 1 мес после предыдущей химиотерапии другими препаратами
    Форма выпуска: по 0,01 г (10 мг) во флаконах вместимостью 10 мл в упа-
 ковке по 50 флаконов.
    Хранение: список А. В сухом, защищенном от света месте, при температуре
 не выше + 5  С.
Adriacin
Doxorubicin
Farmiblastina
Hydroxydaunomycin
Rastocin
Адриабластин
Адриамицин
Растоцин


Лекарственные препараты

Препарат Карминомицин (относится к группе Противоопухолевые антибиотики ). Синонимы
       КАРМИНОМИЦИН   (  Carminomycinum  ).
    Антибиотик, продуцируемый лучистым грибом Actinomadura carminata,
 относится к группе антрациклиновых антибиотиков.
    Производится в виде гидрохлорида - кристаллического порошка или порис-
 той массы красного цвета. Растворим в воде.
    Применяют с другими противоопухолевыми препаратами и лучевой терапией
 при диссеминированных формах рака молочной железы, легких, сарком костей
 и мягких тканей, лимфогранулематозе и других злокачественных новообразо-
 ваниях.
    Высокоэффективен при злокачественных опухолях у детей (симпатобласто-
 ма, нефробластома, рабдомиосаркома и др.). Сравнительно с рубомицином,
 доксорубицином обладает меньшей кардио-,гепато- и нефротоксичностью.
Синонимов нет.


Лекарственные препараты

Препарат Оливомицин (относится к группе Противоопухолевые антибиотики ). Синонимы
      ОЛИВОМИЦИН   (  Olivomycinum  ).
    Является антибиотическим веществом, продуцируемым лучистым грибом
 Actinomyces olivoreticuli.
    Применяют в виде натриевой соли, представляющей собой порошок или по-
 ристую массу желтого цвета с зеленоватым оттенком. Легко растворим в
 воде, изотоническом растворе натрия хлорида, растворах новокаина.
    Препарат обладает противоопухолевой активностью. Механизм действия
 связан с избирательным подавлением ДНК-зависимого синтеза РНК.
    Применяют   внутривенно  . Подкожно и внутримышечно не вводят из-за воз-
 можного образования инфильтратов и некроза тканей. При приеме внутрь
 плохо всасывается.
    Внутривенно оливомицин применяют при опухолях яичка (семиномы, эм-
 бриональные раки, тератобластомы) в стадии генерализации (с метастазами),
 при тонзиллярных опухолях (лимфоэпителиомы, ретикулосаркомы и др.), при
 ретикулосаркомах с поражением периферических узлов, при хорионэпителиоме
 матки, при раке шейки матки.
    Вводят внутривенно взрослым, начиная с дозы 5 мг (0,005 г). Если боль-
 ной хорошо перенес первое введение, дозу увеличивают до 1О мг, затем пос-
 тепенно до 15 мг на введение (примерно 0,25 мг/кг). Вводят медленно (в
 течение 2 - 3 мин) или капельно. Инъекции повторяют каждые 48 ч. Всего на
 курс (10 - 20 введений) расходуется 150 - 300 мг (0,15 - 0,3 г) оливо-
 мицина.
    При благоприятных результатах, курс лечения можно повторить через
 1 - 1,5 мес.
    Детям вводят, начиная с дозы 0,1 мг (0,0001 г) на 1 кг массы тела.
 Постепенно дозу увеличивают до 0,2 - 0,25 мг/кг; на курс лечения приме-
 няют 2 - 5 мг/кг.
    Растворы натриевой соли оливомицина готовят непосредственно перед
 инъекцией, разводя содержимое флакона (0,02 г препарата) в 10 - 15 мл
 стерильного изотонического раствора натрия хлорида.
    Оливомицин можно назначать в комбинации с другими противоопухолевыми
 препаратами и с лучевой терапией в случаях, когда применение других пре-
 паратов невозможно, в связи с лейкопенией и тромбоцитопенией, а также при
 устойчивости опухолей к алкилирующим соединениям и лучевому лечению.
    При применении оливомицина могут возникнуть тошнота, рвота, повысить-
 ся температура тела. Для предупреждения этих побочных явлений рекомен-
 дуется давать, до введения препарата, димедрол (или другой противогиста-
 минный препарат), а после введения - аминазин (25 мг внутрь).
    В случае появления грибковых поражений слизистых оболочек (полости
 рта) назначают нистатин (по 500 0ОО ЕД 2 раза в сутки) или карамели
 декамина (см.).
    При выраженных диспепсических явлениях (упорная тошнота, рвота, пони-
 жение или потеря аппетита) уменьшают дозу или увеличивают интервалы между
 введениями до 72 ч.
    Во время лечения оливомицином необходимо следить за сердечно-сосудис-
 той системой и картиной крови.
    В связи с возможной кардиотоксичностью,   препарат противопоказан при
 тяжелых заболеваниях сердечно-сосудистой системы, а также при резком исто-
 щении больного и в терминальных стадиях ракового заболевания.
    Форма выпуска: в герметически укупоренных флаконах, содержащих по
 0,02 г (20 мг) натриевой соли оливомицина.
    Хранение: список А. В сухом, защищенном от света месте при температуре
 не выше +20  С.
Синонимов нет.


Лекарственные препараты

Препарат Брунеомицин (относится к группе Противоопухолевые антибиотики ). Синонимы
      БРУНЕОМИЦИН    (  Вruneomycinum  ).
    Антибиотическое вещество, выделенное из культуральной жидкости
 Асtinomyces аlbus vаr. bruneomycini.
    5-Амино-6-(6-метокси-5,8-дигидро-7- амино-5,8-диоксохинолил-2) -4-
 (2-окси-3,4-диметоксифенил )-3-метилпиколиновая кислота.
    Синонимы:   Rufocromomycin, Strерtоnigrin.
    Брунеомицин оказывает цитостатическое действие и угнетает развитие
 пролиферирующей ткани. Обладает выраженной противоопухолевой активностью.
 В механизме действия препарата важную роль играет ингибирование синтеза
 ДНК.
    Брунеомицин (кислота) является кристаллическим порошком коричневого
 цвета, нерастворим в воде. Натриевая соль брунеомицина (для  инъекций)
 - пористая масса коричневого цвета, легко растворимая в воде; рН раство-
 ров 7,0 - 7,8.
    Применяют брунеомицин внутривенно при лимфогранулематозе, ретикулосар-
 коме и лимфосаркоме, хроническом лимфолейкозе, опухоли Вильмса.
    Непосредственно перед применением, содержимое флакона (0,5 мг брунео-
 мицина) растворяют в 20 мл изотонического раствора натрия хлорида. Пре-
 парат вводят внутривенно по 200 - 400 мкг 2 - 3 раза в неделю. На курс
 лечения 2000 - 4000 мкг.
    Детям брунеомицин вводят в дозе 5 - 10 мкг/кг 2 раза в неделю. Курсо-
 вая доза составляет 40 - 60 мкг/кг. Через 1,5 - 2 мес могут быть прове-
 дены повторные курсы лечения, причем дозы уменьшают по сравнению с пер-
 вым курсом на 25 - 50 %.
    Брунеомицин можно сочетать с другими противоопухолевыми препаратами
 (циклофосфаном и др.), лучевой терапией, а также кортикостероидами.
    При применении брунеомицина возможны понижение аппетита, тошнота,
 рвота (они чаще возникают при разовой дозе выше 500 мкг). Снижение дозы
 до 200 - 400 мкг позволяет избежать таких реакций. В конце курса могут
 появиться боль в животе, понос, стоматит. Для предупреждения стоматита и
 других грибковых поражений слизистых оболочек назначают нистатин или
 леворин.
    Брунеомицин может вызывать выраженную лейко- и тромбоцитопению,
 причем повреждающее влияние на гемопоэз может проявиться через 1 - 3 нед
 после введения последней дозы. Поэтому введение препарата прекращают уже
 при умеренной лейко- и тромбоцитопении (при числе лейкоцитов менее
 4 х 10  9  /л и числе тромбоцитов менее 120 х 10  9  /л). Анализы крови прово-
 дят во время и после курса лечения брунеомицином.
    Применение брунеомицина   противопоказано   при лейкопении (уровень лей-
 коцитов ниже 4 х 10  9  /л) и тромбоцитопении (уровень тромбоцитов ниже
 150 х 10  9  /л), связанных с предшествующей химиотерапией или лучевым ле-
 чением, при опухолевом поражении костного мозга, нарушении функции почек
 (повышение уровня креатинина и мочевины в крови).
    Вводят строго внутривенно; при попадании под кожу возможен некроз
 тканей.
    Форма выпуска: во флаконах, содержащих по 0,0005 г (500 мкг) брунео-
 мицина для инъекций
Rufocromomycin
Streptonigrin


Лекарственные препараты

Препарат Митомицин (относится к группе Противоопухолевые антибиотики ). Синонимы
        МИТОМИЦИН   (  Мitomycin  ).
    Противоопухолевый антибиотик, выделенный из Streptomyces caespitosus.
    Синонимы:   Аmеtycine, Мutamycin.
    По структуре имеет некоторые элементы сходства с брунеомицином. Со-
 держит уретановую группу и азаридиновое кольцо.
    Проникая в клетки, митомицин становится би- и трифункциональным алки-
 лирующим веществом. Обладает относительно слабой иммуносупрессивной ак-
 тивностью.
    Применяют при аденокарциноме желудка (в сочетании с фторурацилом и
 доксорубицином), карциноме шейки матки, кишечника, поджелудочной железы,
 мочевого пузыря и других злокачественных новообразованиях.
    Вводят   внутривенно  . Обычная доза 2 мг на 1 м2 поверхности тела в сутки
 в течение 5 дней. Курсы повторяют с интервалами 2 дня.
    Препарат может вызывать угнетение периферического и костномозгового кро-
 ветворения, тошноту, рвоту, диарею, стоматит. Может  усиливать кардиоток-
 сическое действие доксорубицина.
      Противопоказания: см. Брунеомицин, Доксорубицина гидрохлорид.
    Форма выпуска: во флаконах по 5 или 20 мг (кристаллы сине-фиолетового
 цвета, растворимые в воде).
    Хранение: список А.
Ametycine
Mutamycin


Лекарственные препараты

Препарат Реумицин (относится к группе Противоопухолевые антибиотики ). Синонимы
        РЕУМИЦИН   (  Rеumycinum  ).
    Противоопухолевое соединение, получаемое из ксантотрицина, продуцируе-
 мого Асtinomyces rectus bruneus subsp. xanthothricini.
    6,8-Дигидро-6-метил-пиримидо [5,6-е] - 1,2,4-триазин-5,7-дион.
    Кристаллический порошок желтого цвета. Медленно и мало растворим в
 воде. Чувствителен к действию света.
    Обладает противоопухолевой активностью, главным образом при злокачест-
 венных новообразованиях (глиомы и др.) головного мозга. Применяют обычно
 после хирургического удаления опухоли при отсутствии послеоперационных
 осложнений. Лечение начинают через 7 - 8 дней после операции.
    Раствор для инъекций готовят непосредственно перед применением. Вводят
   эндолюмбально   и (или)   внутривенно.   Для эндолюмбального введения раство-
 ряют содержимое флакона - 0,02 г (20 мг) в 10 мл изотонического раствора
 натрия хлорида, для внутривенного введения добавляют к содержимому флако-
 на - 0,01 г (100 мг) - 200 мл изотонического раствора натрия хлорида или
 5 % раствора глюкозы.
    Начинают с эндолюмбального введения 2,5 мг или внутривенного введения
 100 мг. При хорошей переносимости постепенно увеличивают дозы до 5 - 10 мг
 или 200 - 300 мг соответственно.
    Эндолюмбальные введения производят через каждые 48 ч до суммарной дозы
 0,05 г (50 мг). В вену вводят ежедневно в течение 10 - 12 дней до суммар-
 ной дозы 1 - 2 г.
    Повторные курсы проводят через 2 - 2,5 мес.
    Реумицин можно применять самостоятельно и в сочетании с другими сред-
 ствами и методами лечения опухолей мозга.
    При применении реумицина могут возникать тошнота, рвота, головная боль,
 повышение температуры тела. При внутривенном введении могут наблюдаться
 изменения ЭКГ, в этих случаях уменьшают дозу или прекращают введение
 препарата.
      Противопоказаниями к применению реумицина являются выраженная арте-
 риальная гипертензия, тяжелые заболевания миокарда, почек, печени, сахар-
 ный диабет, воспалительные послеоперационные осложнения, склонность к
 аллергическим реакциям.
    Форма выпуска: в виде пористой массы желтого цвета по 0,02 г (20 мг)
 во флаконах емкостью 10 мл и по 0,1 г (100 мг) во флаконах емкостью 25 мл
 в упаковке по 20; 40 и 50 флаконов.
    Хранение: список А. В защищенном от света месте при температуре не
 выше + 10  С.
Синонимов нет.


Лекарственные препараты

Препарат Блеомицин (относится к группе Противоопухолевые антибиотики ). Синонимы
       БЛЕОМИЦИН   (  Вlеоmycinum  ).
    Противоопухолевый антибиотик, продукт жизнедеятельности гриба Str.
 vertiсillus. Водорастворимый полипептид.
    Синонимы:   Вlanoxan, Вlenoxane, Вleocin, Вleocamicina.
    Блеомицин является одним из представителей группы близких по структу-
 ре природных соединений, обладающих противоопухолевой активностью (блео-
 мицин А2, В2 и др.). Механизм их цитотоксического действия связан со спо-
 собностью вызывать фрагментацию молекул ДНК. Блеомицин обладает способ-
 ностью накапливаться, (при парентеральном введении) в коже, в связи с чем
 он особенно эффективен при раке кожи, а также слизистых оболочек. Он от-
 носительно мало угнетает костномозговое кроветворение. Не оказывает сущес-
 твенного иммуносупрессивного влияния.
    Применяют главным образом при плоскоклеточном раке слизистых оболо-
 чек полости рта, носоглотки, гортани, пищевода, а также при раке полового
 члена, тератобластоме яичка и яичников и лимфогранулематозе.
    Препарат более эффективен в ранних стадиях. При метастазах злокачес-
 твенных опухолей лечебного эффекта не отмечено. При раке пищевода реко-
 мендуется в сочетании с лучевой терапией, при тератобластоме - в сочета-
 нии с винбластином или другими противоопухолевыми препаратами.
    Вводят внутривенно или внутримышечно. Для внутривенных инъекций раз-
 водят препарат в 20 мл изотонического раствора натрия хлорида, вводят
 медленно (не быстрее чем в течение 5 мин). Для внутримышечных инъекций
 разводят в 5 - 10 мл изотонического раствора натрия хлорида; при болез-
 ненности вводят предварительно 1 - 2 мл 1 - 2 % раствора новокаина.
    Вводят взрослым обычно в дозе 15 мг (0,015 г) через день или по 30 мг
 2 раза в неделю. Курсовая доза не должна превышать 5 - 6 мг/кг (обычно
 до 300 мг). Повторные курсы необходимо проводить с осторожностью, снижая
 разовую и курсовую дозы. Интервал между курсами 1,5 - 2 мес. Иногда наз-
 начают поддерживающую дозу препарата - 15 мг 1 раз в 7 - 10 дней.
    Лицам старческого возраста препарат вводят в меньшей дозе (по 15 мг
 2 раза в неделю). Детям следует назначать препарат с осторожностью,
 уменьшая дозу в соответствии с массой тела.
    При применении блеомицина могут наблюдаться различные побочные явле-
 ния. В день введения, иногда повышается температура тела, возможны тошнота,
 рвота, анорексия, стоматит, конъюнктивит, вульвит, алопеция. Часто наблю-
 даются изменения кожи: очаговые гиперкератозы, гиперпигментация, дерматиты.
 Могут также отмечаться гиперестезия дистальных (ногтевых) фаланг, покрас-
 нение кончиков пальцев, ломкость ногтей. Обычно эти явления развиваются
 к концу курса лечения, протекают доброкачественно и не требует прекраще-
 ния лечения. Отдаленным побочным явлением может быть пневмония. В про-
 цессе лечения блеомицином и через 3 - 4 нед по окончании лечения, необхо-
 димо производить рентгенологическое исследование грудной клетки. В случае
 обнаружения в процессе лечения признаков пневмонии, лечение прекращают.
    Для инъекций применяют свежеприготовленные растворы. Попадание раство-
 ров под кожу не допускается.
    Форма выпуска: в ампулах по 0,015 г (15 мг) с приложением ампулы с
 растворителем (20 мл изотонического раствора натрия хлорида).
    Хранение: список А.
Blanoxan
Blenoxane
Bleocamicina
Bleocin


Лекарственные препараты

Препарат Блеомицетина гидрохлорид (относится к группе Противоопухолевые антибиотики ). Синонимы
         БЛЕОМИЦЕТИНА ГИДРОХЛОРИД
    (  Вleоmycetini hydrochloridum  ).
    Блеомицетин - противоопухолевый антибиотик, продуцируемый Strepto-
 vertiсillium griseocarneum var. bleomycini.
    Является одним из препаратов группы блеомицина (блеомицин А  5  ).
    По механизму действия сходен с блеомицином.
    Белый или желтовато-белый аморфный порошок, легко растворимый (гид-
 рохлорид) в воде.
    Действует на опухоли эпидермального происхождения. Подавляет синтез
 ДНК. Не угнетает кроветворения. Не обладает иммуносупрессивными свой-
 ствами.
    Применяют у взрослых при распространенных злокачественных опухолях:
 при плоскоклеточном раке слизистой оболочки полости рта, языка, миндалин,
 гортани; плоскоклеточном раке кожи, шейки матки и вульвы; при лимфограну-
 лематозе, тератобластомах яичка и раке полового члена I - II стадии (в
 комбинации с винбластином). Внутриполостное введение рекомендуется при
 плевритах и асцитах у больных раком яичников, молочной железы, легкого.
    Вводят   внутривенно   или   внутримышечно  . Используют разные режимы вве-
 дения: а) по 15 мг (9 мг/м  2  ) 3 раза в неделю в течение 4 - 5 нед;
 б) по 30 мг 2 раза в неделю в течение 4 нед; в) по 30 мг ежедневно в
 течение 5 - 6 дней.
    При достижении лечебного эффекта проводят повторные курсы с интерва-
 лом 3 - 4 нед по избранному режиму.
    В полости вводят 50 - 60 мг (после эвакуации из полости жидкости).
    Содержимое флакона с гидрохлоридом блеомицетина растворяют при внут-
 римышечном введении в 3 - 5 мл, при внутривенном - в 20 мл, при внутри-
 полостном - в 40 мл изотонического раствора натрия хлорида; растворяют
 непосредственно перед введением.
    При применении препарата возможны повышение температуры тела, диске-
 ратоз, аллергические реакции, стоматит, пневмония. В процессе лечения
 необходимо тщательно следить за общим состоянием больного. При необхо-
 димости назначают соответствующую терапию или прекращают применение
 препарата.
      Противопоказания: тяжелые нарушения функции почек, хронические пнев-
 монии, легочно-сердечная недостаточность, аллергия, лейкопения, тромбо-
 цитопения.
    Больным старше 70 лет не следует вводить на курс лечения более
 200 мг/м  2  .
    Форма выпуска: блеомицетина гидрохлорид для инъекций (Вleomycetini
 hydrochloridum pro injectionibus) по 0,005 г (5 мг в расчете на основа-
 ние блеомицетина) в ампулах или флаконах вместимостью 5 мл.
    Хранение: список А. В защищенном от света месте при температуре не
 выше + 10  С.
Синонимов нет.


Лекарственные препараты

Препарат L-аспарагиназа (относится к группе Ферменты, применяемые для лечения онкологических заболеваний ). Синонимы
      L-АСПАРАГИНАЗА   (  Аsparaginasum  ).
    Аспарагиназа (L-аспарагиназа) является ферментом. Образуется разными
 штаммами кишечной палочки (Е. соli). В очищенном виде является белым
 порошком, легко растворимым в воде. Активность выражается в международных
 единицах действия (МЕ).
    Выпускается во флаконах в лиофилизированном виде.
    Синонимы:   Краснитин, Лейназа, Crasnitinum, Leunase.
    L-Аспарагиназа обладает антилейкемической активностью. Полагают, что
 противоопухолевый эффект связан со способностью фермента аспарагиназы
 (L-аспарагинаминогидролазы) нарушать метаболизм аминокислоты аспарагина,
 необходимой лейкозным клеткам для их развития. В первую очередь дефицит
 аспарагина влияет на клеточные мембраны.
    Применяют L-аспарагиназу самостоятельно или в комбинации с другими
 лекарственными средствами при остром лимфобластном лейкозе, лимфосаркоме
 и ретинулосаркоме.
    Так как по механизму действия аспарагиназа отличается от других проти-
 воопухолевых препаратов, то в некоторых случаях она эффективна при без-
 результатном применении других противоопухолевых средств.
    Раствор L-аспарагиназы вводят внутривенно струйно или в виде медлен-
 ной инфузии. Для струйного введения разводят содержимое флакона с препа-
 ратом в 20 - 40 мл, а для капельного введения (в течение З0 - 40 мин) -
 в 150 мл изотонического раствора натрия хлорида.
    Разовая доза для взрослых и детей составляет 200 - 300 МЕ/кг. Курсо-
 вая доза для взрослых З00 000 - 400 000 МЕ; для детей дозу уменьшают
 соответственно массе тела. Препарат вводят ежедневно в течение 28 - 30
 дней. Если на 3-й неделе улучшения не наступает, то терапию L-аспараги-
 назой у данного больного следует считать малоперспективной.
    При всех формах острых лейкозов и генерализованных формах гематосар-
 ком с бластозом в периферической крови и костном мозге, препарат назна-
 чают независимо от показателей периферической крови. В остальных случа-
 ях лечение начинают при количестве лейкоцитов в периферической крови
 не менее 3 х 10  9  /л, а тромбоцитов - 100 х 10  9  /л.
    Применение препарата может сопровождаться побочными явлениями:
 повышением температуры тела, тошнотой, рвотой, потерей аппетита, голов-
 ной болью, аллергическими реакциями, нарушением функций печени и под-
 желудочной железы; при длительном применении возможны уменьшение в кро-
 ви уровня фибриногена и склонность к геморрагиям.
    При лечении L-аспарагиназой необходимо не реже 1 раза в неделю ис-
 следовать содержание в крови холестерина, общего белка, белковых фрак-
 ций, трансаминазы, щелочной фосфатазы и др. При резких изменениях этих
 показателей, применение препарата прекращают. Следует также отменить
 препарат при уровне протромбина ниже 60 %, концентрации фибриногена
 ниже 3 г/л и увеличении времени кровотечения.
    Перед началом лечения аспарагиназой необходимо произвести пробу на
 отсутствие повышенной чувствительности к препарату: для этого раство-
 ряют 10 ЕД в 0,1 мл дистиллированной воды и вводят внутрикожно на ла-
 теральной поверхности плеча. Рядом вводят такое же количество изотони-
 ческого раствора натрия хлорида. Если диаметр папулы не превышает 1 см,
 то лечение L-аспарагиназой можно проводить.
      Применение L-аспарагиназы противопоказано при беременности и забо-
 леваниях печени, почек, поджелудочной железы и ЦНС с нарушением их
 функций.
    Форма выпуска: во флаконах, содержащих по 3000 и 10 000 МЕ L-аспа-
 рагиназы для инъекций (L-Аsparaginasa pro injectionibus З000 аut
 10 000 МЕ).
    Хранение: список Б. При температуре не выше + 10  С.
Crasnitinum
Leunase
Краснитин
Лейназа


Лекарственные препараты

Препарат Медротестрона пропионат (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
         МЕДРОТЕСТРОНА ПРОПИОНАТ
     (  Меdrotestroni propionas  ).
    2-  a  -Метил-5  a  -андростанол-17  b  -она-3-пропионат, или 2-  a  -метилдигидро-
 тестостерон.
    Синонимы:   Dromostanolon propionate, Drostanoloni propionas, Emdiste-
 rone, Masterid, Masteni, Маsteron, Мastisol, Меtormon, Реrmastil, Рro-
 metholone   и др.
    Белый кристаллический порошок. Практически нерастворим в воде, раст-
 ворим в спирте, медленно растворим в растительных маслах.
    По строению и действию близок к тестостерону пропионату; оказывает
 меньшее андрогенное действие и обладает более высокой анаболической
 активностью. Оказывает противоопухолевое влияние при раке молочной же-
 лезы.
    Применяют главным образом в далеко зашедших случаях рака молочной
 железы с метастазами. Назначают больным с сохраненным менструальным
 циклом или при менопаузе до 5 лет, а также больным, у которых овариаль-
 ная функция подавлена предыдущим получением или которые подвергались
 овариэктомии; препарат более эффективен после двусторонней овариэктомии.
    Вводят медротестрон   внутримышечно   ежедневно: в период активного ме-
 тастазирования - по 0,1 г в день, при ремиссии - по 0,05 г в день. При-
 меняют препарат длительно.
    При назначении препарата следует учитывать возможность развития ги-
 перкальциемии и гиперкальциурии, острого паренхиматозного гепатита с
 желтухой, нарушений сердечной деятельности, явлений вирилизации. При
 возникновении побочных явлений, инъекции временно прекращают.
       Препарат противопоказан при острых заболеваниях печени и почек,
 сердечно-сосудистой системы, при гиперкальциемии, а также в терми-
 нальной стадии заболевания.
    Форма выпуска: 5 % масляный раствор в ампулах по 1 мл (Solutio
 Medrotestroni propionatis oleosa 5 % рro injectionibus)- прозрачная
 маслянистая жидкость светло-желтого цвета.
    Хранение: список Б. При комнатной температуре.
Dromostanolon propionate
Drostanoloni propionas
Emdisterone
Masteni
Masterid
Masteron
Mastisol
Metormon
Permastil
Prometholone


Лекарственные препараты

Препарат Пролотестон (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
     ПРОЛОТЕСТОН   (  Рrolotestonum  ).
    Раствор в масле смеси 2-  a  -метил-дигидротестостерона и его эфиров:
 пропионового (т.е. медротестрона пропионата), капронового и энанто-
 вого (в соотношении 1:2:4:7).
    Прозрачная маслянистая жидкость светло-желтого цвета.
    Пролотестон является пролонгированной лекарственной формой медротес-
 трона; включение в препарат капронового и энантового эфиров медротестро-
 на обеспечивает медленное всасывание при внутримышечном введении и эф-
 фективность после разовой инъекции примерно в течение 15 дней.
    Показания к применению такие же, как для медротестрона пропионата
 (далеко зашедшие стадии рака молочной железы).
    Вводят глубоко   внутримышечно   по 0,35 - 0,7 г (1 - 2 мл 35 % раствора)
 1 раз в 2 нед в течение длительного времени.
    Возможные побочные явления и   противопоказания такие же, как при
 применении медротестрона пропионата.
    Форма выпуска: 35 % масляный раствор в ампулах по 1 мл (0,35 г про-
 лотестона в 1 мл).
    Хранение: список Б. В обычных условиях.
Синонимов нет.


Лекарственные препараты

Препарат Фосфэстрол (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
      ФОСФЭСТРОЛ   (  Рhosphоеstrolum  ).
    Тетранатриевая соль дифосфорного эфира транс-3,4-ди-пара-оксифенил-
 гексена-3.
    Синонимы:   Хонван, Суtonal, Difostilben, Fosfestrol, Fosfostiben,
 Honvan, Ноnvol, Stibostatin, Stilphostrol   и др.
    Белый или белый с кремоватым оттенком мелкокристаллический порошок.
 Легко растворим в воде, практически нерастворим в спирте.
    По структуре фосфэстрол является фосфорным эфиром   диэтилстильбэст-
 рола   (см.).
    Применяют фосфэстрол (хонван) для лечения рака предстательной железы
 (включая случаи с метастазами). Он считается специфическим средством,
 действующим во всех стадиях рака этой локализации, чувствительного к
 эстрогенным препаратам. При эстрогенрезистентных формах опухоли фосф-
 эстрол малоэффективен.
    Фосфэстрол был синтезирован с целью создания эстрогенного препарата
 с избирательной противоопухолевой активностью, а именно, чтобы он был
 неактивен во время циркуляции в крови, но при проникновении в опухоле-
 вую ткань предстательной железы разлагается под влиянием содержащейся
 в ней фосфатазы (активность которой повышена в опухолевых клетках) с
 освобождением диэтилстильбэстрола, оказывающего цитостатическое влия-
 ние. Таким образом, фосфэстрол может рассматриваться как пролекарство,
 выполняющее
<транспортную>
 функцию, т.е. доставляющее активное вещест-
 во в опухолевую ткань. По принципу построения, фосфэстрол имеет, таким
 образом, сходство с циклофосфаном (см.).
    Фосфэстрол применяют   внутривенно   в виде 6 % раствора и внутрь в
 виде таблеток.
    Существуют разные схемы применения фосфэстрола (хонвана). Обычно
 лечение начинают с ежедневного внутривенного введения по 1,2 г (4 ампу-
 лы по 0,3 г). Вводят медленно или капельно, разводя в 5% растворе глюко-
 зы (при положении больного лежа), в течение 10 дней, затем по 0,3 г (1 ам-
 пула в день) в течение 10 - 20 дней. В особых случаях, применяют препарат
 ежедневно длительно.
    Ослабленным больным, людям с сердечной недостаточностью, нарушениями
 функций печени и почек, препарат начинают вводить в меньших дозах - 0,6 г
 (2 ампулы по 0,3 г) в день в течение 10 дней, затем по 0,3 г (1 ампула)
 в день.
    Снижение дозы фосфэстрола (хонвана) должно проводиться под контролем
 клинических и биохимических показателей; следует определять уровень кис-
 лой фосфатазы в сыворотке крови.
    При невозможности внутривенного введения, назначают фосфэстрол (хонван)
 внутрь в виде таблеток (до еды с небольшим количеством жидкости).
    Принимают по 3 - 4 таблетки (по 0,1 г в таблетке) 3 раза в день. В
 случае развития диспепсических явлений, рекомендуется задерживать таблетки
 за щекой или под языком до полного рассасывания.
    Для поддерживающей терапии назначают по 1 - 2 таблетки 3 раза в день,
 затем по 1 таблетке 2 раза в день (не меньше). Можно проводить поддержи-
 вающую терапию инъекциями фосфэстрола (хонвана) по 0,3 г 4 - 3 - 2 - 1
 раз в неделю (под контролем клинических и биохимических показателей).
 Можно также осуществлять поддерживающую терапию назначением пролонги-
 рованных эстрогенных препаратов (инъекции полиэстрадиол-фосфата - эст-
 радурина) или пероральным приемом антиандрогенов (см. Флутамид).
    Лечение фосфэстролом обычно хорошо переносится больными. В начале
 лечения иногда отмечаются тошнота, рвота, ухудшение общего состояния;
 эти явления проходят в процессе дальнейшего лечения. Возможно появление
 зуда и боли в области заднего прохода и половых органов, реже - лица и
 шеи. В этих случаях можно применять противогистаминные препараты. В
 процессе лечения могут возникнуть боли в области расположения метаста-
 тических узлов. Возможно также снижение свертывания крови с геморраги-
 ческими явлениями. Могут наблюдаться явления феминизации (гинекомастия).
      Препарат противопоказан при пониженной свертываемости крови, склон-
 ности к геморрагиям, при выраженных поражениях печени.
    Для предупреждения снижения свертывания крови рекомендуется вводить
 в вену раствор кальция хлорида.
    Формы выпуска: 6 % раствор в ампулах по 5 мл; таблетки по 0,1 г в
 упаковке по 30 штук.
    Хранение: список Б. В защищенном от света месте.
    Растворы фосфэстрола (хонвана) нельзя смешивать с инфузионными
 растворами, содержащими соли кальция или магния.
Cytonal
Difostilben
Fosfestrol
Fosfostiben
Honvan
Honvol
Stibostatin
Stilphostrol
Хонван


Лекарственные препараты

Препарат Хлортрианизен (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
     ХЛОРТРИАНИЗЕН   (  Сhlortrianisenum  ).
    1,1,2-Трианизил-2-хлорэтилен.
    Синонимы:   Сhlorotrianisen, Сhlorotrisin, Сhlortrianisoestrolum,
 Hormonisene, Merbentul, Metace, ТАСЕ, Тrianisoestrol   и др.
    Белый кристаллический порошок без запаха. Практически нерастворим
 в воде, трудно растворим в спирте.
    Хлортрианизен является синтетическим препаратом, обладающим эстроген-
 ной активностью. Эффективен при приеме внутрь, малотоксичен. Сравнитель-
 но с другими синтетическими эстрогенными препаратами (синэстрол, диэтил-
 стильбэстрол), действует более длительно. Применяют главным образом при
 лечении больных раком предстательной железы.
    Назначают внутрь по 0,012 г (12 мг = 1 таблетке) 2 - 3 раза в день.
 Лечение проводят длительно. При метастазах применяют дополнительно
 преднизолон: в первые 3 дня дают по 0,012 г (12 мг) 3 раза в день, на
 4 - 5-й день - по 0,012 г 2 раза в день, затем в течение 7 дней - по
 0,012 г в день, а начиная с 13-го дня - по 0,005 г (5 мг) в день в тече-
 ние 40 дней. Такие курсы проводят 1 - 2 раза в год.
    При раке молочной железы назначают по 48 мг  в день (по 1 таблетке
 4 раза). Назначают только больным в поздней менопаузе и больным с уда-
 ленной маткой (из-за возможной гиперплазии слизистой оболочки матки).
    Высшие дозы для взрослых внутрь: разовая 0,012 г, суточная 0,048 г.
    Хлортрианизен обычно хорошо переносится больными. Он не вызывает
 тошноты, рвоты, отеков; мало выражено феминизирующее действие (обычно
 не наблюдается гинекомастии); появляющиеся иногда набухание и боли в
 молочной железе быстро проходят.
    Форма выпуска: таблетки, содержащие по 0,012 г (12 мг) хлортриа-
 низена.
    Хранение: список Б. В защищенном от света месте.
Chlorotrianisen
Chlorotrisin
Chlortrianisoestrolum
Hormonisene
Merbentul
Metace
Trianisoestrol
ТАСЕ


Лекарственные препараты

Препарат Полиэстрадиол-фосфат (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
          ПОЛИЭСТРАДИОЛ-ФОСФАТ
    (  Роlyestradiol phosphate  ).
    Полимеризованный, растворимый в воде препарат эстрадиола фосфата
 (см. Эстрадиола дипропионат).
    Синонимы:   Эстрадурин, Еstradurin.
    Выпускается в виде лиофилизированной белой пористой массы во флако-
 нах, содержащих по 40 или 80 мг препарата; с приложением растворителя
 в ампулах по 2 мл. К препарату добавлен местный анестетик (карбокаин).
    Препарат оказывает сильное и продолжительное эстрогенное влияние.
 Применяют при аденоме и раке предстательной железы.
    В связи с пролонгированным действием, используется в целях поддержи-
 вающей терапии после применения фосфэстрола (хонвана) и других быстро-
 действующих препаратов.
    Вводят   глубоко внутримышечно  . При раке предстательной железы назна-
 чают по 80 - 160 мг 1 раз в месяц в течение 2 - 3 мес, затем дозу умень-
 шают до 40 -80 мг в месяц. При гипертрофии предстательной железы вво-
 дят 40 - 80 мг 1 раз в месяц. Лечение проводят длительно. Длительно
 действующим эстрогенным препаратом (депо-эстрогеном) для перорального
 применения при раке предстательной железы, раке молочной железы и др.
 является ТУРИСТЕРОН - производное этинилэстрадиола (см.).
    В процессе лечения периодически определяют содержание зстрогенов
 в моче и, в зависимости от результатов, корригируют величину дозы и
 частоту введения.
    Возможные побочные явления и   противопоказания такие же, как при
 применении других эстрогенных препаратов. Часто развивается гине-
 комастия.
    Форма выпуска: во флаконах по 40 или 80 мг в упаковке по 10 флако-
 нов с приложением 10 ампул с растворителем (по 2 мл).
    Растворение производят непосредственно перед инъекцией.
    Хранение: в защищенном от света месте.
Estradurin
Эстрадурин


Лекарственные препараты

Препарат Эстрацит (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
       ЭСТРАЦИТ   (  Еstracyt  ).
    Эстрадиол 3-[бис(2-хлорэтил)карбамат]17-(диоксифосфат).
    Синонимы:   Еmcyt, Еstramustine phosphate   и др.
    По химической структуре является сочетанием фосфорного эфира эстра-
 диола с остатком бис-(  b  -хлорэтил)-амина (см. Эмбихин).
    Является эстрогеном и цитотоксическим средством, эффективным при
 раке предстательной железы. Обладает антигонадотропными свойствами.
 При обычной дозировке не вызывает сильного угнетения кроветворения.
    Применяют при раке предстательной железы в запущенной стадии и при
 неэффективности гормональной терапии.
    Назначают   внутрь   и   внутривенно  . Внутрь принимают за 1 ч до еды или
 через 2 ч после еды по 2 - 3 капсулы (по 280 мг в капсуле) 2 раза в
 день. Запивают водой. Одновременно не следует принимать молоко, молоч-
 ные продукты или препараты, содержащие кальций.
    При отсутствии эффекта в течение 3 - 4 нед лечение прекращают.
    Можно начинать лечение с внутривенных инъекций по 0,3 г (300 мг)
 ежедневно в течение 3 нед, с последующим приемом 2 - 3 капсул 2 раза
 в день или введением в вену по 0,3 г 2 раза в неделю.
    Вводить в вену следует медленно, в течение 3 - 5 мин (во избежание
 флебита).
    Можно вводить раствор эстрацита в виде инфузии (не более 3 ч). Для
 этого растворяют содержимое ампулы в 8 мл растворителя, слегка встряхи-
 вая, но не допуская вспенивания, затем разводят в 250 мл 5 % раствора
 глюкозы.   Применение для этой цели изотонического раствора натрия хлорида
 не допускается.
    После внутривенного введения эстрацита, следует ввести (не вынимая иг-
 лы) небольшое количество 5 % раствора глюкозы (для промывания иглы).
    При применении эстрацита возможно возникновение тошноты, рвоты, диареи,
 лейкопении, в редких случаях аллергических реакций, болей в области сердца.
 Возможны тромбоэмболия, гинекомастия.
      Препарат противопоказан при острых заболеваниях печени и сердца, тром-
 бофлебите.
    Формы выпуска: капсулы по 0,28 г, (280 мг) во флаконах по 100 капсул;
 1,5 % раствор в ампулах по 10 мл (150 мг в ампуле) и 3 % раствор в ампу-
 лах по 10 мл (по 300 мг в ампуле) в упаковке по 10 ампул с приложением
 10 ампул растворителя.
    Хранение: при температуре не выше + 25  С.
Emcyt
Estramustine phosphate


Лекарственные препараты

Препарат Гестоноронкапроат (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
            ГЕСТОНОРОНКАПРОАТ
        (  Gestonoroncaproat  ).
    17-  a  - Окси-19-норпрегнен-4,3,20-дион-17-гексаноат (капронат), или
 17-  a  -окси-19-норпрогестерон(капронат).
    Синонимы:   Депостат, Depostat, Gestronolhexanoat, Рrimostat   и др.
    Белый или кремовато-белый кристаллический порошок. Мало растворим в
 воде, растворим в спирте.
    По химической структуре весьма близок к оксипрогестерону капронату
 и обладает пролонгированной гестагенной активностью.
    Препарат применяют при аденоме предстательной железы, главным образом
 у больных с противопоказаниями к оперативному лечению. Кроме того, ис-
 пользуют препарат при раке (карциноме) эндометрия и раке молочной железы.
    Полагают, что механизм действия препарата при аденоме связан с угне-
 тением на клеточном уровне стимулирующего действия метаболитов тестосте-
 рона на развитие опухоли.
    Вводят   внутримышечно   по 200 мг 1 раз в неделю. При лечении мужчин ре-
 комендуется 2 - 3-месячный курс, при возобновлении симптомов, курс лечения
 повторяют. Женщинам вводят препарат длительно.
    При применении препарата у мужчин могут развиться гинекомастия, нару-
 шение потенции.
    В некоторых случаях сразу после внутримышечного введения возможны
 кратковременная одышка.
    Препарат следует применять с осторожностью у больных, страдающих
 хроническими заболеваниями печени, в также у больных сахарным диабетом
 (контролировать функцию печени и обмен углеводов). Следует проявлять
 осторожность при бронхиальной астме, эпилепсии, мигрени.
    При лечении аденомы необходимо следить за функцией почек.
    Форма выпуска: 10 % раствор в масле (с добавлением бензилбензоата) в
 ампулах по 2 мл (200 мг в ампуле) в упаковке по 5 ампул. Перед введением
 нагревают раствор в ампуле до температуры тела.
Depostat
Gestronolhexanoat
Primostat
Депостат


Лекарственные препараты

Препарат Медроксипрогестерона ацетат (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
       МЕДРОКСИПРОГЕСТЕРОНА АЦЕТАТ
    (  Меdroхурrogesterone асеtаtе  ).
    17-Гидрокси-6  a  -метилпрегн-4-ен-3,20- диона ацетат.
    Синонимы:   Депо-провера, Провера, Фарлутал, Сlinovir, Depcorlutin,
 Dеро- Аlphacort, Dеро-Сlinovie, Dеро-Рrоmone, Dеро-Рrоvеrа, Farlutal,
 Farmolut, Gestopuran, Luteodione, Меtilgestene, Neolut, Nidaxin, Nor-
 mobion, Оnсо-Рrоvеrа, Рrоdafem, Рrоmоnе-Е, Рrоvеrа, Рrоvеrоnе, Sеdо-
 mеtril, Vаdeсin   и др.
    По химической структуре близок к производным прогестерона (см.) по
 основному виду действия является прогестином (гестагеном). Как гестаген-
 ное средство имеет применение при нарушениях менструального цикла, дис-
 функциональных маточных кровотечениях. Однако, основное применение препа-
 рат нашел как противоопухолевое средство при гормоночувствительных зло-
 качественных опухолях (см. Прогестерона капронат), особенно при раке
 молочной железы и раке матки (эндометрия). Эффект связан не только с
 гестагенной, но и с антиэстрогенной, антиандрогенной и антиагонадотроп-
 ной активностью.
    При раке молочной железы отмечена корреляция между эффективностью
 медроксипрогестерона и концентрацией рецепторов эстрогенов и прогесте-
 рона в опухолевой ткани.
    Препарат может применяться в виде монотерапии или в сочетании с
 антиэстрогенами (см.) или цитостатиками.
    В качестве противоопухолевого средства медроксипрогестерона ацетат
 применяют главным образом для дополнительной или (и) паллиативной тера-
 пии рецидивов и (или) метастазов рака эндометрия и почки, а также для
 терапии рецидивов гормонально-зависимого рака молочной железы у женщин
 в постменопаузе.
    Препарат применяют   внутрь   или   внутримышечно.
    Препарат медроксипрогестерона   провера   выпускается в двух видах:
 а)   таблетки провера   и б)   суспензия депо-провера  .
    Таблетки провера назначают внутрь при раке эндометрия и почки
 от 200 до 600 мг в день, при раке молочной железы - от 400 до 1200 мг
 в день. Эффект отмечается обычно через 8 - 10 нед от начала лечения.
      Депо-провера   вводят внутримышечно в виде суспензии (150 мг препа-
 рата в 1 мл) при раке эндометрия и почки по 400 - 1000 мг 1 раз в не-
 делю. При улучшении состояния дозу уменьшают до 400 мг и вводят 1 раз
 в месяц.
    При раке молочной железы вводят по 500 мг ежедневно в течение 28
 дней, затем по 500 мг 2 раза в неделю до сохранения эффекта.
    При прогрессировании заболевания терапию медроксипрогестерона аце-
 татом прекращают (так же как при применении других аналогичных препа-
 ратов).
    Возможные побочные явления и   противопоказания в основном такие же,
 как при применении других гестагенов.
    При использовании суспензии возможны уплотнения и стерильные абсцес-
 сы в месте введения.
    Формы выпуска: таблетки по 100; 200; 250; 400 мг (0,1; 0,2; 0,25;
 0,4 г); суспензия для приема   внутрь  , содержащая 500 мг в 1 мл: суспензия
 для внутримышечных инъекций (  депо-провера  ) во флаконах по 3,3 мл (500 мг
 или 150 мг в 1 мл) и по 6,7 мл (1000 мг).
Clinovir
Depcorlutin
Depo-Alphacort
Depo-Clinovie
Depo-Promone
Depo-Provera
Farlutal
Farmolut
Gestopuran
Luteodione
Metilgestene
Neolut
Nidaxin
Normobion
Onco-Provera
Prodafem
Promone-E
Provera
Proverone
Sedometril
Vadecin
Депо-провера
Провера
Фарлутал


Лекарственные препараты

Препарат Тамоксифен (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
        ТАМОКСИФЕН   (  Таmoxifenum  ).
    1-[пара-[2-(Диметиламино)-этокси]- фенил]-тpанс-1,2-дифенил-1-бутен.
    Выпускается в виде цитрата.
    Синонимы:   Зитазониум, Сitofen, Noltam, Nolvadex, Тamaxin, Таmofen,
 Таmoрlех, Таmoxifen citrate, Valodex, Zitazonium   и др.
    По структуре имеет элементы сходства с хлортрианизеном и кломифен-
 цитратом (см.).
    Препарат рассматривается как один из основных современных антиэстро-
 генов.
    Механизм антиэстрогенного действия тамоксифена и других антиэстроге-
 нов объясняют их способностью конкурентно связываться с эстрогенными
 рецепторами в органах-мишенях и препятствовать таким образом образова-
 нию эстрогенрецепторного комплекса с эндогенным лигандом - 17-  b  -эстра-
 диолом.
    Как противоопухолевое средство, тамоксифен применяют при раке молочной
 железы у женщин (в постменопаузальном периоде), при раке эндометрия, а
 также при ановуляторном бесплодии.
    Назначают внутрь в виде таблеток, при раке молочной железы принимают
 по 20 - 40 мг 1 - 2 раза в день; при раке эндометрия - по 20 - 30 мг
 1 - 2 раза в день; при ановуляторном бесплодии - по 10 мг 2 раза в день
 в течение 4 дней подряд, начиная со 2-го дня менструации. При последующих
 4-дневных циклах, можно увеличивать дозы до 20 - 40 мг 2 раза в день.
    Возможные побочные явления: желудочно-кишечные расстройства, голово-
 кружение, кожная сыпь, гиперкальциемия, тромбоцитопения. Может отмечаться
 умеренная метроррагия; в этом случае уменьшают дозу. Отмечено также раз-
 витие тромбозов. При больших дозах могут наблюдаться изменения в сетчатке
 глаза.
      Препарат противопоказан при беременности.
    Форма выпуска: таблетки по 0,01 г (10 мг); 0,02 г (20 мг); 0,04 г
 (40 мг).
    Хранение: в защищенном от света месте при комнатной температуре.
Citofen
Noltam
Nolvadex
Tamaxin
Tamofen
Tamoplex
Tamoxifen citrate
Valodex
Zitazonium
Зитазониум


Лекарственные препараты

Препарат Торемифен (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
      ТОРЕМИФЕН   (  Тoremifene  ).
    (Z) -4-Хлор-1,2-дифенил-1- [4- [2-(диметиламино)этокси]-фeнил]- 1-
 бутeн.
    Выпускается в виде цитрата.
    Синонимы:   Фарестон, Fareston.
    По структуре весьма близок к тамоксифену; содержит в молекуле допол-
 нительно атом Сl. Также является антиэстрогенном препаратом.
    Применяют (так же как тамоксифен) при раке молочной железы в постмено-
 паузальном периоде.
    Обычная доза 0,06 г (60 мг) ежедневно, при необходимости - до 240 мг
 в день (2 раза по 120 мг). В больших дозах иногда эффективен при недоста-
 точном эффекте гормональных и цитостатических препаратов.
    Побочные эффекты близки к наблюдаемым при применении тамоксифена.
      Противопоказан при беременности и кормлении грудью.
    Форма выпуска: таблетки по 0,02 г (20 мг) и 0,06 г (60 мг).
    Хранение: при комнатной температуре.
Fareston
Фарестон


Лекарственные препараты

Препарат Флутамид (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
        ФЛУТАМИД   (  Flutamide  ).
   4'-Нитро-3'-трифторметил-изобутиранилид.
   Синонимы:   Флуцином, Флюцином, Сеbаtrol, Drogenil, Euflex, Еulexin,
 Fluсinom, Fugerel, Fulforel, Hibitron, Norex   и др.
    Препарат блокирует связывание андрогенов (дигидротестостерона) клеточ-
 ными рецепторами и препятствует проявлению биологических эффектов андро-
 генов в андрогеночувствительных органах, в том числе в клетках опухоли
 предстательной железы.
    Применяют флутамид (нифтолид) главным образом для паллиативного лече-
 ния прогрессирующего рака предстательной железы.
    Назначают   внутрь   в виде таблеток (по 0,25 г) по 1 таблетке 3 раза в
 день. Препарат при приеме внутрь быстро всасывается. Период полувыведения
 составляет 5 - 6 ч. В основном выводится почками в виде метаболитов.
    Лечение проводят длительно (в зависимости от течения заболевания).
    Препарат обычно хорошо переносится. При длительном применении возможны
 развитие гинекомастии, болевые ощущения в молочных железах. В отдельных
 случаях возможно небольшое увеличение концентрации метгемоглобина, нося-
 щее преходящий характер.
    В процессе лечения необходимо периодически исследовать функцию, печени.
 Следует соблюдать осторожность при назначении препарата лицам, страдающим
 заболеваниями сердечно-сосудистой системы.
    Препарат применяют также для дифференциальной диагностики гипогонадизма
 у мужчин. С этой целью назначают по 10 мг/кг в сутки в 3 приема в течение
 3 сут с исследованием экскреции гонадотропинов.
      Применение флутамида противопоказано при тяжелых заболеваниях печени,
 почек, щитовидной железы.
    Форма выпуска: таблетки (светло-желтого цвета) по 0,25 г.
    Хранение: при комнатной температуре.
    Близким по структуре и действию к нифтолиду, нестероидным антиандроге-
 ном является препарат   нилутамид  . (Nilutamide; синоним   анандрон   - Аnаnd-
 ron) - 5,5-диметил-3- [4-нитро-3-(трифторметил)фенил]-2,4-имидазолидин-
 дион.
Cebatrol
Drogenil
Euflex
Eulexin
Flucinom
Fugerel
Fulforel
Hibitron
Norex
Флуцином
Флюцином


Лекарственные препараты

Препарат Ципротеронацетат (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
          ЦИПРОТЕРОНАЦЕТАТ
     (  Суproterone acetate  ).
    6-Хлор-1  b  ,2  b  -дигидро-17-гидрокси-3'Н-цикло-пропа[1,2]прегна-1,4,6-
 триен-3,20-дионацетат.
    Синонимы:   Андрокур, Androcur, Сурrostat, Сурroteronacetat.
    Ципротеронацетат является антиандрогеном стероидной структуры. Угне-
 тает образование комплекса дигидротестостерона с андрогеновыми рецепто-
 рами в клетках-мишенях, в том числе в ядрах клеток рака предстательной
 железы. Угнетает также высвобождение гонадотропинов и таким образом
 задерживает действие эндогенного тестостерона на клетки опухоли.
    Применяют ципротеронацетат при неоперабельном раке предстательной же-
 лезы. Иногда эффективен при резистентности опухоли к другим гормональным
 препаратам.
    Иногда применяют ципротеронацетат у женщин при тяжелых проявлениях
 гиперандрогенной активности (тяжелый гирсутизм, тяжелая андрогенозависи-
 мая алопеция, тяжелые формы акне и себореи), а также при преждевременном
 половом развитии у детей.
    Принимают внутрь в виде таблеток после еды, запивая жидкостью.
    Обычная начальная доза для мужчин -  по 1 таблетке (50 мг) 2 раза в
 день. При необходимости увеличивают дозу до 2 таблеток 2 - 3 раза в день.
 После наступления терапевтического эффекта уменьшают дозу до 1 - 0,5 таб-
 летки в день.
    Женщинам назначают обычно по 1 таблетке (50 мг) 2 раза в день.
    Детям дают по 0,5 - 1 таблетке 2 раза в день.
    У мужчин при применении препарата возможно развитие гинекомастии, бо-
 лезненности в области молочных желез. У женщин возможно угнетение овуляции.
    При применении больших доз возможны нарушения функции печени, задержка
 жидкости в организме.
      При беременности применение ципротеронацетата противопоказано.
    Следует учитывать, что ципротеронацетату свойственна слабая андроген-
 ная активность, что вызывает настороженность в отношении риска его приме-
 нения при раке предстательной железы. В связи с этим, в последнее время
 предпочтение отдается нестероидным антиандрогенам.
    Форма выпуска: таблетки по 0,05 г (50 мг) в упаковке по 50 штук.
Androcur
Cyprostat
Cyproteronacetat
Андрокур


Лекарственные препараты

Препарат Хлодитан (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
          ХЛОДИТАН   (  Chloditanum  ).
    1- (орто-Хлорфенил) -1- (пара-хлорфенил) -2,2-дихлорэтан.
    Синонимы:   Chlordithane, Lysodren, Мitothan, o ,p-DDD.
    Кристаллический порошок белого цвета, без  запаха. Практически нераст-
 ворим в воде, растворим в спирте.
    Препарат является ингибитором функции коры надпочечников: подавляет
 секрецию кортикостероидов, может вызывать деструктивные изменения, нор-
 мальной и опухолевой ткани коры надпочечников.
    Применяют в случае необходимости подавления избыточной секреции глюко-
 кортикоидов при болезни Иценко - Кушинга (в сочетании с операцией или без
 нее), при неоперабельных опухолях коры надпочечников (кортикостеромах),
 сопровождающихся усиленным образованием кортикостероидов, а также после
 хирургического удаления кортикостером, при повышенном уровне глюкокорти-
 коидов в организме.
    Пpименяют также в качестве пpофилактического средства после удаления
 кортикостером, при отсутствии видимых метастазов и сохраняющемся высоком
 уровне глюкокортикоидов в организме.
    Назначают внутрь, начиная с 2 - 3 г в сутки в первые 2 - 3 дня, затем
 из расчета 0,1 г/кг в сутки. Суточную дозу дают в 3 приема через 15 - 20
 мин после еды.
    Лечение проводят под контролем содержания кортикостероидов в крови или
 моче; определения производят не реже 1 раза в 10 - 14 дней. Средняя курсо-
 вая доза 200 - 300 г. После приема каждых 80 - 100 г допускается перерыв
 2 - 3 дня. Общую дозу на курс и длительность лечения, уточняют в процессе
 лечения в зависимости от эффективности и переносимости препарата.
    При применении хлодитана возможны тошнота, понижение аппетита, головная
 боль, сонливость.
    При необходимости уменьшают дозу или отменяют препарат. Для улучшения
 переносимости рекомендуется прием витаминов.
    Форма выпуска: таблетки по 0,5 г в упаковке по 100 штук.
    Хранение: в сухом, защищенном от света месте.
Chlordithane
Lysodren
Mitothan
p-DDD


Лекарственные препараты

Препарат Аминоглютетимид (относится к группе Гормон. преп., их антагонисты, применяемые преимущественно при лечении онкологических заболеваний ). Синонимы
           АМИНОГЛЮТЕТИМИД
      (  Aminoglutethimide  ).
    3-Этил-3-(пара-аминофенил)2,6-диоксопиперидин.
    Синонимы:   Мамомит, Ориметен, Суtadren, Еlipten, Мamomit, Оrimeten.
    По химической структуре аминоглютетимид имеет сходство со снотворным и
 противосудорожным препаратом   глютетимид   (синонимы: Ноксирон - Nохуrоn, До-
 риден -Doriden). Отличается лишь наличием аминогруппы в фенильном ядре.
    Аминоглютетимид также обладает противосудорожной активностью, однако
 наибольший интерес он привлек, как ингибитор синтеза адренокортикостерои-
 дов, в первую очередь гидрокортизона. Он тормозит также биосинтез эстроге-
 нов.
    Применяют аминоглютетимид при синдроме Иценко - Кушинга и для
<фарма->
 при опухолях коры надпочечников (см. Хлоди-
 тан). Применяют также при раке молочной железы.
    Назначают внутрь по 0,25 г 2 - 4 раза в день. Принимают ежедневно дли-
 тельно (в зависимости от течения заболевания).
    Препарат обычно хорошо переносится. Иногда наблюдаются аллергические
 кожные реакции, отек Квинке.
    Форма выпуска: таблетки по 0,25 г.
Cytadren
Elipten
Mamomit
Orimeten
Мамомит
Ориметен


Лекарственные препараты

Препарат Триомбраст 60 % и 76 % для инъекций (относится к группе Рентгеноконтрастные сpедства ). Синонимы
     ТРИОМБРАСТ 60 % и 76 % ДЛЯ ИНЪЕКЦИЙ
 (  Тriombrastum 6О % еt 76 % рrо injectionibus  ).
    Триомбраст (кислота) является трийодсодержащим препаратом.
    Триомбраст для инъекций -это водные растворы, содержащие смеси, нат-
 риевой и метилглюкаминовой солей триомбраста (3,5-диацетиламино-2,4,6-
 трийодбензойной кислоты) в соотношении 1:6,6. Аналогичные зарубежные
 препараты выпускаются под названиями: Verografin, Urografin, Urotrast.
    Натриевая соль 3,5 диацетиламино -2,4,6 - трийодбензойной кислоты
 ранее выпускалась в качестве ренгеноконтрастного средства под названием
 "триомбрин".
    Метилглюкаминовая соль этой кислоты выпускается за рубежом под назва-
 нием "Перографин".
    Прозрачная бесцветная или светло- желтого цвета жидкость; рН 6,5 - 7,7;
 1 мл 60 % раствора содержит 292 мг йода, 1 мл 76 % раствора - 370 мг йода.
    Применяют для  рентгенологического исследования кровеносных сосудов и
 сердца (ангиокардиография; аортография, артериография, селективная ангио-
 графия и др.), почек, мочевых путей.
    Препарат быстро выводится из организма почками.
    В зависимости от показаний вводят триомбраст   внутривенно   или   в полости
 (в мочевой пузырь, почечные лоханки).
    До применения препарата исследуют индивидуальную чувствительность боль-
 ного к йоду, для чего накануне применения вводят в вену (очень медленно)
 триомбраст в количестве не более 1 мл (с учетом возраста больного).   В слу-
 чае повышенной чувствительности (появление зуда; крапивницы, насморка,
 отеков, общего недомогания, тахикардии, нарушения дыхания, цианоза и др.)
 применение препарата противопоказано.
    При ангиокардиографии применяют до 60 мл 76 % раствора триомбраста
 (вводят 10 - 30 мл в секунду); при аортографии вводят в аорту 30 - 60 мл
 76 % раствора препарата (10 - 30 мл/с); при периферической артериографии
 на верхней конечности вводят внутриартериально 60 % раствор препарата в
 количестве 10 - 20 мл, на нижней конечности - 20 - 40 мл (8 - 12 мл/с);
 при флебографии применяют внутривенно - на верхней конечности 10 - 20 мл
 6О % раствора триомбраста, на нижней конечности - 20 - 40 мл (3 - 5 мл/с);
 при спленопортографии вводят в селезенку З0 - 50 мл 76 % раствора препа-
 рата (8 мл/с).
    При исследовании мочевых путей применяют для экскреторной урографии
 20 мл 60 % триомбраста (0,3 мл/с); иногда вводят внутривенно взрослым
 40 - 60 мл 60 % или 76 % раствора (0,3  мл/с).
    Для инфузионной урографии вводят в вену смесь 80 мл 60 % и 76 % раство-
 ров триомбраста с 80 мл 5 % раствора глюкозы (20 - 30 капель в минуту).
    Для ретроградной пиелографии и цистографии разводят триомбраст изотони-
 ческим раствором натрия хлорида или 5 % раствором глюкозы до 30 % раствора.
 Для пиелографии вводят раствор (обычно 3 - 8 мл) через катетер в мочевые
 пути под небольшим давлением под рентгенологическим визуальным контролем;
 для цистографии вводят в мочевой пузырь 100 - 200 мл раствора.
    При введении триомбраста возможны ощущение жара, головокружение, тош-
 нота, рвота, учащение пульса, цианоз. В отдельных случаях повышенной, чув-
 ствительности, не выявленной при предварительном исследовании, возможно
 развитие крапивницы, отека Квинке, астматоидного приступа, анафилактоидных
 реакций вплоть до анафилактического шока и других побочных явлений.
    Необходимо учитывать, что при повышенной чувствительности к триомбрасту
 или его передозировке возможны аритмии, фибрилляция желудочков, остановка
 сердца.
    При введении препарата в кровеносные сосуды возможно развитие в даль-
 нейшем флебита, тромбоза.
      Противопоказаниями к ангиографии и выделительной урографии с триомбрас-
 том являются идиосинкразия к препаратам йода, гипертиреоз, тяжелые повреж-
 дения паренхимы печени и почек, активный туберкулез, поражения миокарда,
 тяжелая стадия гипертонической болезни, шоковые состояния, коллапс, зна-
 чительное повышение индекса протромбина и свертывания крови, общее тяжелое
 состояние больного. Флебография противопоказана при острых формах флебита  .
    Поскольку введение триомбраста в кровяное русло вызывает повышенную
 нагрузку на сердце, его применение у больных с сердечной недостаточностью,
 нарушением коронарного кровообращения, а также после недавно перенесен-
 ного инфаркта миокарда должно производиться с большой осторожностью (  по
 жизненным показаниям  ).
    Следует учитывать повышенную чувствительность на введение триомбраста
 у лиц, склонных к аллергическим реакциям. Таким больным в течение несколь-
 ких дней до введения препарата, назначают противогистаминные средства.
    Форма выпуска: 60 % и 76 % триомбраст для инъекций в ампулах по 20 мл.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Йодамид (относится к группе Рентгеноконтрастные сpедства ). Синонимы
        ЙОДАМИД   (  Iodamid  ).
    3-Ацетамидометил-5-ацетамидо-2,4,6- трийодбензойная кислота.
    Синоним:   Асidum ametriodicum.
    Белый кристаллический порошок; очень мало растворим в воде.
    По основной химической структуре близок к триомбрасту (кислоте). Явля-
 ется также трийодсодержащим препаратом.
    Выпускается в качестве рентгеноконтрастного средства в виде   йодамида-
 300 и йодамида-380 для инъекций   (Iodamidum-З00 еt Iodamidum-380 рrо
 injectionibus).
      Йодамид-300   является раствором N-метилглюкаминовой соли йодамида (65 %),
 а   йодамид-380   - раствором смеси натриевой и N-метилглюкаминовой солей
 йодамида (80 %).
    Прозрачная бесцветная или светло-желтого цвета жидкость; рН 6,5 - 7,7;
 1 мл йодамида-300 содержит З00 мг йода, 1 мл йодамида-380 - 380 мг йода.
    Применяют йодамид для ангиографии (аортографии, ангиокардиографии, пе-
 риферической артериографии и флебографии, селективной ангиографии, цереб-
 ральной ангиографии) и урографии, у больных с эаболеваниями сосудов, серд-
 ца, почек, мочевыводящих путей и других органов.
    Для ангиокардиографии вводят в периферическую вену и непосредственно в
 полость сердца 30 - 50 мл йодамида-380 (10 - 30 мл/с). Для аортографии при-
 меняют при ретроградном (внутриартериальном) введении йодамид-380 из рас-
 чета 0,5 - 1,0 мл/кг (25 - 35 мл/с), при внутривенном - 1 мл/кг (до 100 мл
 на инъекцию), вводят 18 - 20 мл в секунду.
    При периферической артериографии и флебографии, вводят в артерию или
 вену верхней конечности 15 - З0 мл, а нижней конечности - соответственно
 20 - 40 мл йодамида-300 или йодамида-380 (8 - 12 мл/с).
    Для церебральной ангиографии применяют   только йодамид-300  . Вводят
 6 - 10 мл (5 - 15 мл/с).
    Для экскреторной урографии вводят в вену 20 мл йодамида-300 или йода-
 мида-380 (0,3 - 0,5 мл/с). Рентгенографию производят через 5 - 12 мин
 после инъекции. Назначают также взрослым 40 мл йодамида-300 или йодами-
 да-380 (О,3 - 0,5 мл/с). Внутривенно капельно применяют у взрослых смесь
 80 мл йодамида-300 или йодамида-380 и 80 мл 5 % раствора глюкозы (20 -
 30 капель в минуту).
    Для внутриполостного введения разводят йодамид изотоническим раство-
 ром натрия хлорида или 5 % раствором глюкозы до получения 30 % раствора
 йодамида.
    Ретроградно вводят в мочевые пути обычно 6 - 8 мл (под рентгенологи-
 ческим визуальным контролем). В мочевой пузырь вводят 100 - 200 мл.
    Возможные осложнения, меры предосторожности,   противопоказания такие
 же, как для триомбраста.
    Форма выпуска: в ампулах по 20 мл.
    Хранение: в прохладной, защищенном от света месте.
Acidum ametriodicum


Лекарственные препараты

Препарат Омнипак (относится к группе Рентгеноконтрастные сpедства ). Синонимы
         ОМНИПАК   (  Оmnipaque  ).
 (Название препарата фирмы Hafslund
      Nycomed Pharma AG).
    Трийодсодержащий рентгеноконтрастный препарат.
    Действующим веществом является йогексол (Iohexol): N, N'-Бис(2,3-ди-
 гидроксипропил)-5-[N-(2,3-дигидроксипропил) ацетамидо] 2,4,6-трийоди-
 зофталамид.
    Содержание йода составляет 46,4%.
    Выпускается в виде стерильных растворов, содержащих в 1 мл 388, 518,
 647 или 755 мг йогексола (соответственно 180, 240, 300 или 350 мг йода.
 в 1 мл).
    Йогексол хорошо растворим в воде; готовые растворы йогексола (омнипак)
 содержат в качестве добавки трисамин (см.) и натрий-кальциевую соль эти-
 лендиаминтетрауксусной кислоты (Nа-Са-Эдетат); рН раствора 6,8 -7,6.
    Омнипак относится к, так называемым, неионным рентгеноконтрастным средст-
 вам. В отличие от
<ионных>
 препаратов, являвшихся натриевыми солями и соз-
 дающих при введении в ток крови высокое осмотическое давление, что может
 приводить к нежелательным побочным явлениям, омнипак отличается низкой
 осмомолярностью (примерно в 2,5 раза ниже, чем у триомбраста).
    Вязкость растворов омнипака в концентрациях 140, 180 и 240 мг йода в
 1 мл ниже вязкости крови, а в концентрациях 300 и 350 мл йода в 1 мл - не-
 сколько превышает вязкость крови. Препарат относительно мало связывается
 белками крови. Быстро и почти полностью выводится в неизмененным виде
 с мочой (в течение 24 ч).
    По сравнению с другими трийодсодержащими рентгеноконтрастными средст-
 вами омнипак малотоксичен.
    В зависимости от показаний, омнипак   вводят в кровеносные сосуды, в по-
 лости, в субарахноидальные пространства, а также внутрь.
    Внутрисосудистое введение применяют при внутривенной экскреторной
 урографии, ангиографии, флебографии.
    Концентрации растворов и дозы зависят от показаний и возраста больного.
    Для производства экскреторной урографии вводят обычно взрослым 40 -
 80 мл препарата, содержащего 300 или 350 мг йода в 1 мл; детям с массой
 тела до 7 кг - из расчета на 1 кг массы тела 3 мл препарата, содержащего
 в 1 мл 300 мг йода; при массе тела более 7 кг - по 2 мл/кг такого же рас-
 твора (не более 40 мл).
    Для ангиографии дуги аорты вводят 30 - 40 мл омнипака, содержащего
 300 мг йода в 1 мл; для аортографии - 40 - 60 мл раствора, содержащего
 350 мг йода в 1 мл; для периферической артериографии (нижних конечностей)
 - 30 - 50 мл раствора с содержанием 350 или 300 мг йода в 1 мл. Для карди-
 оангиографии вводят взрослым в левый желудочек и корень аорты 30 - 6О мл
 раствора, содержащего 350 мг йода в 1 мл; для селективной коронарной арте-
 риографии - 4 - 6 мл такого же раствора.
    Для флебографии (нижних конечностей) вводят по 20 - 100 мл раствора,
 содержащего 240 или З00 мг йода в 1 мл.
    В полости (для артрографии, ретроградной эндоскопической панкреатогра-
 фии, холеангиопанкреатографии, герниографии, гистеросальпингографии) вво-
 дят омнипак с содержанием йода 240, 300 или 350 мг в 1 мл в дозах от 5 до
 50 мл.
    Внутрь для рентгенологического исследования желудочно-кишечного тракта
 применяют омнипак, содержащий 180 мг йода в 1 мл, в дозах от 10 до 200 мл
 или омнипак, содержащий 350 мг йода в 1 мл, в дозах от 10 до 20 мл.
    Субарахноидально омнипак вводят взрослым и детям для люмбальной, груд-
 ной и цервикальной миелографии и для томографии базальных цистерн. Взрос-
 лым вводят растворы, содержащие 180, 240 или З00 мг йода в 1 мл; детям -
 только растворы, содержащие 180 мг йода в 1 мл. В зависимости от показаний,
 дозы для взрослых составляют от 4 до 15 мл, для детей - от 2 до 12 мл. Об-
 щее количество йода при субарахноидальном введении не должно превышать 3 г.
    Обычно омнипак переносится лучше, чем
<ионные>
 рентгеноконтрастные пре-
 параты, однако побочные явления также возможны. При введении омнипака в
 кровеносные сосуды могут наблюдаться ощущение жара, боли в области сердца;
 возможны головная боль, тошнота, рвота, кожные реакции (зуд, жжение). При
 миелографии могут появиться головная боль, тошнота, рвота, боли в спине,
 шее, конечностях.
      Применение омнипака противопоказано при беременности. Осторожность
 необходима при использовании омнипака для обследования больных с тяжелыми
 нарушениями функций печени и почек, при тиреотоксикозе, а также при склон-
 ности к аллергическим реакциям.
    Нельзя смешивать омнипак с растворами других лекарственных средств.
    Форма выпуска: во флаконах по 10 или 15 мл с содержанием 180 мг йода
 в 1 мл; по 10; 20 или 50 мл с содержанием 240 мг йода в 1 мл; по 10; 20; 50
 или 100 мл с содержанием йода 300 мг в 1 мл; по 20; 50 или 100 мл с содер-
 жанием йода 350 мг в 1 мл.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Билимин (относится к группе Рентгеноконтрастные сpедства ). Синонимы
         БИЛИМИН   (  Вiliminum  ).
    Натриевая   соль   b  -(3-диметиламинометиленимино-2,4,6-трийодфенил)-про-
 пионовой кислоты.
    Синонимы:   Biloptin, Biloptinon, Natrii iopodas, Оragrafin-solium,
 Orografin-sodium, Sodium-iopodate.
    Белый или белый со слегка желтоватым оттенком мелкокристалличсский по-
 рошок.
    Рентгеноконтрастное средство для пероральной холецистохолангиографии.
    При приеме внутрь препарат быстро всасывается в тонкой  кишке, поступая
 из крови в печень. Избирательно улавливается печеночными клетками и в сос-
 таве желчи выделяется в желчные протоки и желчный пузырь.
    Применяют для диагностики заболеваний желчного пузыря и желчевыводящих
 путей.
    Принимают препарат внутрь. Взрослому (массой тела 60 - 80 кг) назначают
 в дозе 3 - 6 г (6 - 12 таблеток по 0,5 г).
    Для холецистографии принимают билимин за 12 - 24 ч до рентгенологическо-
 го исследовании. Обычно препарат принимают вечером, в 20 ч, запивая теплым
 чаем. В 9 - 10 ч утра следующего дня проводят рентгенологическое исследо-
 вание. Затем через 45 - 60 мин, после приема желчегонного завтрака (желтки
 двух куриных яиц, сливочное масло, сметана и др.), определяют звакуаторную
 и сократительную функции желчного пузыря.
    Тучным больным дают по 3 г препаpата дважды: в 20 ч и в 22 ч.
    Для холецистохолангиографии назначают препарат в дозе 3 г за 10 - 12 ч
 до рентенологического исследования или 6 г за 2 ч до исследования.
    После приема билимина возможны ощущение давления в области желудка,
 скопление газов в кишечнике, неприятный вкус во рту, тошнота, иногда рвота,
 понос. Возможны также аллергические кожные высыпания.
      Билимин противопоказан при идиосинкразии к препаратам йода, тиреотокси-
 нозе, сердечно-сосудистой декомпенсации, тяжелых поражениях печени и почек.
    Форма выпуска: таблетки по 0,5 г (Таbulettae Bilimini 0,5) белого или
 белого со слегка желтовато-зеленоватым оттенком цвета (возможна незначи-
 тельная мраморность) в упаковке по 6 и 40 штук в банках светозащитного
 стекла.
    Хранение: список Б. В сухом, защищенном от света месте.
Biloptin
Biloptinon
Natrii iopodas
Oragrafin-solium
Orografin-sodium
Sodium-iopodate


Лекарственные препараты

Препарат Билигност (относится к группе Рентгеноконтрастные сpедства ). Синонимы
       БИЛИГНОСТ   (  Вillignostum  ).
    Бис-(2,4,6-трийод-3-карбоксианилид) - адипиновой кислоты.
    Синонимы:   Аdipiodine, Biligrafin, Cholografin, Сholospect, Endografin,
 Intrabilix, Iodipamide, Jodipamide, Radioselectan, Sodium iodipamide.
    Белый или почти белый мелкокристаллический порошок, слабогорького вкуса.
 Практически нерастворим в воде и спирте. Легко растворим в растворах едких
 щелочей. Содержит около 65 % йода.
    Выпускается в виде 50 % раствора метилглюкаминовой соли (Solutio Bilig-
 nosti 5 % рrо injectionibus).
    Синонимы метилглюкаминовой соли: Ультрабил, Холамбрин, Ultrabil, Cho-
 lambrin.
    Прозрачная жидкость желтоватого цвета; рН 7,0 - 8,0.
    Применяют для рентгенологического исследования желчных путей и желчного
 пузыря.
    Для исследования вводят в вену в течение 4 - 5 мин 20 мл раствора, по-
 догретого до температуры тела. Через 20 - 25 мин можно получить изображение
 желчных ходов, а через 2 - 2,5 ч - изображение желчного пузыря. Детям вво-
 дят по 0,5 - 0,75 мл/кг.
    Перед исследованием производят проверку на переносимость, вводя в вену
 1 - 2 мл раствора.
    Препарат обычно хорошо переносится. В отдельных случаях могут появиться
 головокружение, озноб, тошнота, рвота, понизиться артериальное давление.
 Эти явления обычно проходят самостоятельно; при необходимости назначают
 вдыхание кислорода и введение под кожу 1 мл 5 % раствора эфедрина. Если в
 прошлом у больного отмечались аллергические реакции, целесообразно в те-
 чение нескольких дней до введения билигноста давать ему димедрол или дру-
 гой противогистаминный препарат.
      Противопоказаниями к применению служат обтурационная желтуха, острые
 заболевания печени и почек, декомпенсация сердечной деятельности, резко вы-
 раженные формы базедовой болезни.
    Форма выпуска: в ампулах по 20 мл.
    Хранение: в прохладном, защищенном от света месте.
    При хранении растворов билигноста возможно выпадение кристаллов или
 кристаллизация содержимого ампулы. В этих случаях ампулу нагревают на
 водяной бане. Если кристаллы полностью исчезнут и раствор станет прозрач-
 ным, а при охлаждении до 36 - 38 С кристаллы не выпадут вновь, раствор
 годен к применению.
Adipiodine
Biligrafin
Cholografin
Cholospect
Endografin
Intrabilix
Iodipamide
Jodipamide
Radioselectan
Sodium iodipamide


Лекарственные препараты

Препарат Кислота йопаноевая (относится к группе Рентгеноконтрастные сpедства ). Синонимы
            КИСЛОТА ЙОПАНОЕВАЯ
        (  Асidum iopanoicum  ).
     a- (3-Амино-2,4,6-трийодбензил)-масляная кислота, или  a-этил-b-
 (3-амино-2,4,6-трийодфенил)-пропионовая кислота.
    Синонимы:   Йопагност, Холевид, Вilijodonum, Вiliрас, Вilumbral, Сhola-
 dine, Сhole-соntrast, Сholevid, Сistobil, Colegraf, Соlерах, Iodtriol,
 Iopagnost, Iораn, Раnjораque, Теlераque, Теlеtrast   и др.
    Порошок кремового цвета с легким характерным запахом. Практически не-
 растворим в воде, растворим в спирте. Темнеет под влиянием света.
    Рентгеноконтрастный препарат для исследования желчных путей и желчного
 пузыря.
    Назначают внутрь в дозе 1,5 -3,0 г на ночь. Через 12 - 14 ч натощак
 делают рентгеновский снимок; при необходимости (отсутствие достаточной
 тени) делают второй снимок через 3 ч. При наличии тени, дают желчегонный
 завтрак (2 - 3 яичных желтка в молоке) и через 1,5 ч делают повторный
 снимок.
    Возможные побочные явления: тошнота, понос, дизурические  расстройства.
      Противопоказания такие же, как для билимина.
    Форма выпуска: таблетки по 0,5 г слегка желтоватого цвета в упаковке
 по 6 штук.
    Хранение: в сухом, защищенном от света месте.
Bilijodonum
Bilipac
Bilumbral
Choladine
Chole-contrast
Cholevid
Cistobil
Colegraf
Colepax
Iodtriol
Iopagnost
Iopan
Panjopaque
Telepaque
Teletrast
Йопагност
Холевид


Лекарственные препараты

Препарат Кислота йомегламовая (относится к группе Рентгеноконтрастные сpедства ). Синонимы
          КИСЛОТА  ЙОМЕГЛАМОВАЯ
        (  Асidum iomeglamicum  ).
    3-(3-Аминофенил-2,4,6-трийод)-N-метилглутаримиднaя кислота.
    Синонимы:   Фалигност (новый), Fаlignost neu.
    Микрокристаллический порошок желтоватого или коричневого цвета. Прак-
 тически нерастворим в воде.
    Является, подобно кислоте йопаноевой, рентгеноконтрастным препаратом
 для исследования желчных путей желчного пузыря.
    Применяют внутрь в виде таблеток. Отличается относительно быстрым вы-
 свобождением активного вещества из таблетки, быстрым и полным всасыва-
 нием из кишечника.
    Назначают в виде   однократной дозы   в количестве 8 таблеток, принимае-
 мых вечером накануне (за 12 ч) исследования, или   фракционно   в количестве
 8 таблеток за 12 ч до исследования (накануне вечером) и еще 8 таблеток
 утром - за 4 ч до холеграфии.
    При фракционном методе (в двойной дозе) обеспечивается лучшее изображе-
 ние желчных протоков и пузыря.
    При приеме препарата возможны тошнота, позывы к рвоте, в редких слу-
 чаях - аллергические кожные реакции.
      Противопоказания см. Билимин.
    Форма выпуска: таблетки по 0,2 г в упаковке по 8 штук.
    Производится в Германии.
Falignost neu
Фалигност (новый)


Лекарственные препараты

Препарат Этиотраст (относится к группе Рентгеноконтрастные сpедства ). Синонимы
         ЭТИОТРАСТ   (  Аеthyotrastum  ).
    Этиловый эфир 10-(пара-йодфенил)-ундекановой кислоты.
    Синонимы:   Миодил, Еthiodan, Iofendytate, Мulsopaque, Муеlodil, Муоdil,
 Pantopaque.
    Прозрачная бесцветная или светло-желтого цвета вязкая жидкость.
    Практически нерастворим в воде, очень легко растворим в спирте.
    Препарат обладает рентгеноконтрастными свойствами и применяется для
 миелографии (для диагностики изменения спинного мозга, его оболочек и ко-
 решков, суставно-связочного аппарата позвоночника) и лимфографии (для об-
 следования при подозрении на метастазы в лимфатический системе, при нару-
 шениях оттока лимфы и др.).
    Перед введением этиотраста исследуют чувствительность больного к йоду,
 используя для этого не этиотраст, а водорастворимый препарат (см. Триом-
 браст для инъекций).
    Для исследования субарахноидального пространства спинного мозга (мие-
 лография), этиотраст вводят эндолюмбально или в затылочную цистерну (в
 зависимости от целей исследования и локализации патологического процесса).
 Препарат вводят в течение 10 - 15 с в дозе 1,5 - 3,0 - 6,0 - 9,О мл. По
 окончании исследования, этиотраст по возможности удаляют из спинномозго-
 вого канала через иглу, насасывая его в шприц). Оставшийся препарат рас-
 сасывается очень медленно.
    Для лимфографии этиотраст вводят непосредственно в периферический лим-
 фатический сосуд нижней или верхней конечности в дозе 0,15 мл/кг (1 мл в
 течение 10 мин). Общее количество препарата не должно превышать 15 мл при
 введении в сосуды нижних конечностей и 7 мл - в сосуды верхних конечностей.
    При введении этиотраста возможны повышение температуры тела, ощущение
 жара, головокружение, головная боль, тошнота, рвота, боль в позвоночнике
 или по ходу лимфатических путей, реакции аллергического характера, пониже-
 ние артериального давления. Кроме того, возможны (особенно при передози-
 ровке препарата) и более тяжелые осложнения: при миелографии - арахнои-
 диты, судорожные припадки; при лимфографии - пневмонии, легочные инфарк-
 ты, отек легкого, легочно-сердечная недостаточность, коллапс, тромбоз
 сосудов мозга.
      Противопоказаниями к применению этиотраста являются идиосинкразия к
 йодистым препаратам, острые воспалительные процессы головного и спинного
 мозга, наличие крови или билирубина в спинномозговой жидкости, тяжелые
 повреждения паренхимы печени, почек, миокарда, гипертиреоз, активный ту-
 беркулез, миеломная болезнь (множественная миелома), сердечно-сосудистая
 декомпенсация, гипертоническая болезнь в стадии декомпенсации, легочная
 недостаточность, шок, коллапс, общее тяжелое состояние больного, кахексия.
    Форма выпуска:   этиотраст для инъекций   (Аеthyоtrastum рrо injectionibus)
 в ампулах по 3 мл.
    Хранение: в защищенном от света месте.
    Разрешен к применению для лимфографии препарат хромоэтиотраст, содер-
 жащий этиотраст и антрахиноновые красители (см. Хромолимфотраст).
Ethiodan
Iofendytate
Mulsopaque
Myelodil
Myodil
Pantopaque
Миодил


Лекарственные препараты

Препарат Хромолимфотраст (относится к группе Рентгеноконтрастные сpедства ). Синонимы
               ХРОМОЛИМФОТРАСТ
        (  Сhromolymphotrastum  ).
    Препарат, содержащий красители: 1,4- диокси-5,8-ди (пара-толуидино)-ан-
 трахинон и 1-бензоиламиноантрахинон по 0,0275 г в 100 мл йодолипола (см.).
    Густая маслоподобная жидкость интенсивного зеленого цвета, прозрачная
 в проходящем свете, со своеобразным запахом.
    Практически нерастворим в воде, очень мало - в спирте.
    При эндолимфатическом введении препарат длительно задерживается в лим-
 фатических узлах, окрашивая их в густой травянисто-зеленый цвет, и они ста-
 новятся легко различимы на фоне окружающих тканей. В связи с наличием
 в препарате йодолипола, он обладает также рентгеноконтрастными свойствами.
    Применяют хромолимфотраст для контроля за полнотой удаления лимфати-
 ческих узлов при оперативном удалении опухолей.
    Вводят   эндолимфатически   обычно за 3 - 7 дней до операции (или раньше);
 окрашивание лимфатических узлов сохраняется не менее 30 дней.
    В эависимости от характера и локализации опухолей, вводят в соответст-
 вующий лимфатический сосуд 5 - 10 мл (при необходимости введения в лимфа-
 тические сосуды обеих конечностей - 20 мл). Вводят медленно (1 мл в тече-
 ние 10 мин).
    При применении препарата возможны такие же побочные явления, как при
 использовании йодолипола.
      Противопоказания: тромбофлебит и варикозное расширение вен нижних ко-
 нечностей, сердечно-сосудистая недостаточность, тяжелые поражения печени
 и почек, идиосинкразия к препаратам йода.
    Форма выпуска: в ампулах по 5 и 10 мл.
    Хранение: в защищенном от света месте при температуре не ниже + 15 С.

      Примечание.
               В случае выпадения осадка ампулу следует нагреть
               в горячей воде (температуры 70 - 80 С) при энергичном
               встряхивании в течение 15 - 20 мин. Препарат пригоден
               для применения, если осадок полностью растворится.
Синонимов нет.


Лекарственные препараты

Препарат Йодолипол (относится к группе Рентгеноконтрастные сpедства ). Синонимы
        ЙОДОЛИПОЛ   (  Iodolipolum  ).
   Синонимы:   Iоdatol, Iodipin, Iodolein, Lipiodol.
   Йодированное масло. Маслянистая жидкость желтого или буровато-желтого
 цвета. Практически нерастворим в воде, очень мало растворим в спирте.
 По запаху и вкусу напоминает касторовое масло.
    Смешивается в любых соотношениях с эфиром, хлороформом. Содержит 29 -
 31 % йода.
    Применяют в качестве контрастного средства или рентгенологического
 исследования трахеи и бронхов, матки и маточных труб (бронхография,
 метро- и сальпингография).
    Для бронхографии вводят препарат через катетер, вставленный через
 носовую полость в трахею (под контролем рентгенологического исследования).
 Предварительно производят тщательную анестезию задней стенки глотки,
 трахеи, бифуркации трахеи и бронхов.
    Взрослым сначала вводят 2 - 5 мл йодолипола и постепенно добавляют до
 10 - 20 мл (более 20 мл для исследования одной стороны не применяют).
    Детям в возрасте 10 - 12 лет достаточно ввести до 8 мл, а детям млад-
 шего возраста - 3 - 5 мл.
    Для лучшего заполнения отдельных частей легкого больному придают соот-
 ветствующее положение.
    В один прием исследуют только одну сторону.
    Вторую сторону исследуют не ранее чем через 5 - 6 дней.
    При выкашливании йодолипола больной не должен его проглатывать. Прием
 пищи и питье разрешается не ранее чем через  2 - 3 ч после исследования.
      Бронхография с йодолиполом противопоказана при общем тяжелом состоя-
 нии больного, при декомпенсации сердечной деятельности, аневризме грудной
 части аорты, двусторонней диффузной эмфиземе легких, при острых, тяжело
 протекающих воспалительных процессах в легких.
    Для метро- и сальпингографии вводят в полость матки 3 - 4 мл препарата.
 Первый снимок делают сразу после введения, второй (для определения прохо-
 димости маточных  труб) - через 10 - 15 мин.
    Через 15 - 20 мин после введения большая часть препарата выводится в ре-
 зультате сокращения матки. Часть препарата, оставшаяся в полости матки,
 рассасывается. Раздражения слизистых оболочек труб и эндотелия полости не
 отмечается.
    Форма выпуска: в ампулах по 5; 10 и 20 мл.
    Хранение: в запаянных ампулах в прохладном, защищенном от света месте.
    При хранении возможно образование незначительиой взвеси; после взбалты-
 вания жидкость должна быть прозрачной при наблюдении в проходящем дневном
 свете.
Iodatol
Iodipin
Iodolein
Lipiodol


Лекарственные препараты

Препарат Пропилйодон (относится к группе Рентгеноконтрастные сpедства ). Синонимы
      ПРОПИЛЙОДОН   (  Propyliodonum  ).
    н-Пропиловый эфир-3,5-дийод-4-пиридон-N-уксусной кислоты.
    Синонимы:     Dionosil, Propyliodone, Propylix.
    Белый  мелкокристаллический порошок. Нерастворим в воде, эфире, едких
 щелочах и кислотах, трудно растворим в спирте. Содержит 28,4 %, йода.
    Рентгеноконтрастное средство для исследования бронхов, а также маточных
 труб, уретры, свищевых ходов.
    Применяют в виде 50 % водной и 60 % масляной суспензий. Суспензии го-
 товят непосредственно перед употреблением, тщательно смешивая содержимое
 двух флаконов, в которых выпускается препарат (в одном 10 г пропилйодона,
 в другом - 15 г основы  для  приготовления суспензии). Полученную суспен-
 зию подогревают до температуры тела.
    При   исследовании  бронхов вводят в бронхи через специальный катетер
 10 - 15 - 20 г суспензии (после местной анестезии слизистой оболочки тра-
 хеи или в условиях общей анестезии). После окончания исследования, отса-
 сывают суспензию из бронхов. Оставшаяся часть cуспензии в дальнейшем вы-
 деляется при кашле, незначительное количество всосавшегося препарата вы-
 водится почками.
    Применение суспензий пропилйодона обычно не вызывает побочных явлений;
 аллергические реакции и явления йодизма, как правило, не наблюдаются. Воз-
 можно повышение температуры тела (на 0,5 - 2 С), продолжающееся 1 -2 дня.
 При необходимости применяют антибиотики.
      Препарат противопоказан, как и другие препараты, применяемые для брон-
 хографии, при общем тяжелом состоянии больного, при декомпенсации сер-
 дечной деятельности, аневризме грудной части аорты, диффузной эмфиземе лег-
 ких, при острых, тяжело протекающих воспалительных процессах в легких.
    Форма выпуска: во флаконах из темного стекла по 10 г в комплекте с осно-
 вой для суспензии по 15 мл во флаконе.
    Хранение: в прохладном, защищенном от света месте при комнатной тем-
  пературе.
Dionosil
Propyliodone
Propylix


Лекарственные препараты

Препарат Бария сульфат для рентгеноскопии (относится к группе Рентгеноконтрастные сpедства ). Синонимы
      БАРИЯ СУЛЬФАТ ДЛЯ РЕНТГЕНОСКОПИИ
      (  Вarii sulfas pro roentgeno  ).
    Синоним:   Ваrium sulfuricum.
    Белый тонкий рыхлый порошок без запаха и вкуса. Нерастворим в воде,
 практически нерастворим в разведенных кислотах, щелочах, органических рас-
 творителях.
    Применяют внутрь в виде суспензии в воде, как контрастное средство при
 рентгенологическом исследовании пищевода, желудка и кишечника. Прописы-
 вают полностью
<Вarium>
 во избежание отпуска из
 аптеки сернистого бария (Ваrium sulfuratum ВаS) или других растворимых
 солей бария (Barium sulfurosum - ВаSO  3  , Вarium сarbonicum-- ВаСО  3  ),
 обладающих в отличие от бария сульфата высокой токсичностью.
    Суспензию готовят на дистиллированной воде непосредственно перед приме-
 нением.
    Форма выпуска: порошок в упаковке по 100 г.
    Хранение: в сухом месте в оригинальной упаковке.
Barium sulfuricum


Лекарственные препараты

Препарат Сульфобар (относится к группе Рентгеноконтрастные сpедства ). Синонимы
       СУЛЬФОБАР   (  Sulfobar  ).
    Паста белого цвета, содержащая 50 % бария сульфата для рентгеноскопии.
    Паста и приготовленная из нее водная суспензия хорошо обволакивают
 слизистую оболочку желудочно-кишечного тракта и обеспечивают высокое ка-
 чество рентгеновского изображения.
    Для рентгенологического исследования пищевода, желудка и тонкой кишки
 принимают сульфобар внутрь. Для заполнения пищевода используется нераз-
 веденная или разведенная (3:1) водой комнатной температуры паста. Для иссле-
 дования желудка и кишечника готовят суспензию, добавляя к 240 г пасты 70 -
 80 мл воды в 2 - 3 приема при тщательном размешивании.
    Для ирригоскопии разводят 240 - 360 г пасты в 700 - 800 мл воды.
    При исследовании пищевода принимают 120 - 180 г неразведенного сульфобара
 или 200 - 250 мл разведенной пасты в соотношении 3:1. Для исследования желуд-
 ка и тонкой кишки применяют 300 - 450 мл разведенной пасты, для ирригоскопии
 - 1000 - 1500 мл.
    Форма выпуска: паста в алюминиевых тубах по 60 или 120 г и в стеклянных
 банках по 240 или 360 г.
    Хранение: в хорошо укупоренной таре при комнатной температуре. Хранение
 при температуре ниже 10 С не допускается.
Синонимов нет.


Лекарственные препараты

Препарат Индигокармин для инъекций (относится к группе Разные диагностические средства ). Синонимы
       ИНДИГОКАРМИН ДЛЯ ИНЪЕКЦИЙ
 (  Indigocarminum pro injectionibus  ).
    Индиго-5,5-бис-сульфонат натрия.
    Темно-синий порошок. Растворим в 100 частях воды с образованием темно-
 синего раствора.
    Применяют в виде готового 0,4 % раствора в ампулах (рН 4,0 - 5,5) для
 исследования выделительной функции почек и динамической деятельности по-
 чечных лоханок и мочеточников (хромоцистоскопическая проба см. также
 Метиленовый синий).
    Применение индигокармина основано на способности этого красителя быст-
 ро выделяться в неизменном виде с мочой, не вызывая нарушения функции
 почек.
    Препарат вводят в виде 0,4 % водного раствора в вену. Вводят медленно.
 Перед введением подогревают раствор до температуры тела. Доза для взрослых
 - от 5 до 20 мл, для детей - от 1 до 3 мл.
    При невозможности ввести раствор индигокармина в вену вводят в мышцы
 в количестве 20 мл.
    За выделением индигокармина следят при помощи цистоскопа; при подозре-
 нии на одностороннее поражение почек производят катетеризацию мочетечников.
    При нормальной функции почек, краска после внутривенного введения начина-
 ет выделяться из мочеточников через 2 - 3 мин, окрашивая мочу в синий цвет.
 Максимальное выделение отмечается через 6 - 8 мин. Еще через 3 - 5 мин со-
 держание краски в моче резко уменьшается, так как к этому времени основное
 количество введенного индигокармина успевает выделиться почками; полное вы-
 деление заканчивается приблизительно через 90 мин.
    У больных с нарушенной выделительной функцией почек выведение индигокар-
 мина происходит в более поздние сроки, менее интенсивно, более продолжитель-
 но.
    Замедление выделения индигокармина возможно не только при заболеваниях
 почек, но и при декомпенсации сердечной деятельности, гипертонической боле-
 зни и других заболеваниях, сопровождающихся нарушением почечного кровотока.
    Раствор индигокармина можно вводить также в полости и свищи для выявле-
 ния нарушений целостности полости и протяженности свищевых ходов. Для этой
 цели пользуются 0,4 % раствором или разводят 5 мл (1 ампула) раствора в
 400 мл изотонического раствора натрия хлорида.
    Форма выпуска: 0,4 % раствор в ампулах по 5 мл в упаковке по 10 ампул.
    Хранение: в защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Флюоресцеин-натрий (относится к группе Разные диагностические средства ). Синонимы
          ФЛЮОРЕСЦЕИН-НАТРИЙ
      (  Fluorescein-natrium  ).
    Резорцин-фталеин натрия; флюоресцеин растворимый.
    Оранжево-красный порошок; легко растворим в воде с образованием флюорес-
 цирующих растворов.
    Растворы флюоресцеина давно применяют в офтальмологической практике.
    Применяют обычно 2 % раствор флюоресцеина растворимого для выявления по-
 ражений роговой оболочки глаза. Нормальная роговица раствором не окрашива-
 ется, но язвы или участки, лишенные эпителия, и другие пораженные участки
 окрашиваются в зеленый цвет, инородные тела выступают окруженные зеленым
 кольцом.
    В последнее время утвержден в качестве диагностического средства препарат
 флюоресцеина под названием   "Флюренат"   (Flurenatum) для применения в офтальмо-
 логической практике у взрослых, с целью флюоресцентной ангиографии при патоло-
 гии сетчатки и зрительного нерва, а также при исследовании сосудистого ложа
 переднего отрезка глаза.
    Вводят внутривенно быстро (в течение 2 - 3 с) 5 мл готового (ампульного)
 10 % раствора и по общепринятой методике (серийные снимки) проводят диагнос-
 тическое исследование.
    Повторное введение ( при необходимости) допускается не ранее чем через
 3 дня. (препарат выводится почками в течение 3 сут).
    Перед внутривенным введением флюорената проверяют чувствительность больно-
 го к препарату, для чего вводят внутрикожно 0,1 мл 1 % раствора. При отсутст-
 вии местной реакции проводят через 30 мин флюоресцентную ангиографию.
    При внутривенном введении флюорената возможны тошнота, рвота, в редких слу-
 чаях - обморочное состояние. Возможны аллергические реакции, проходящие обычно
 самостоятельно; при необходимости проводят десенсибилизирующую терапию.
    Иногда наблюдается желтоватое окрашивание кожи, слизистых оболочек, мочи.
      Применение препарата противопоказано при заболеваниях почек и повышенной
 чувствительности, выявляемой при внутрикожной пробе.
    Форма выпуска: 10 % раствор в ампулах по 5 мл.
    Хранение: в прохладном, защищенном от света месте.
Синонимов нет.


Лекарственные препараты

Препарат Пентагастрин (относится к группе Разные диагностические средства ). Синонимы
     ПЕНТАГАСТРИН   (  Pentagastrinum  ).
    N-трет-Бутилоксикарбонил-  b  -аланил-L-триптофил-L-метионил-L-аспарагинил-L-
 фенилаланиламид (пентапептид).
    Синонимы:   Acignost, Gastrodiagnost, Pentagastrin, Peptavlon.
    Белый или белый со слегка желтоватым оттенком аморфный порошок без запаха.
 Практически не растворим в воде, очень мало растворим в спирте.
    Является синтетическим аналогом гормона пищеварительного тракта - гастрина.
 Обладает способностью сильно стимулировать секрецию желудка. Применяют в ка-
 честве стимулятора желудочной секреции для диагностики заболеваний желудка
 (определение секреторной способности и кислотообразующей функции желудка см.
 также Гистамин).
    Применяется в виде 0,025 % раствора. Вводят под кожу из расчета 6 мкг
 (0,006 мг) на 1 кг массы тела больного.
    После введения препарата секреция усиливается через 5 - 10 мин, достигает
 максимума через 15 - 30 мин и продолжается в течение 1 ч и более.
    Исследование желудочного сока проводят обычно через каждые 15 мин в те-
 чение 1 ч и более.
    При введении препарата возможны слюнотечение, тошнота, кратковременнное
 умеренное снижение артериального давления, неприятные ощущения в брюшной
 полости.
      Применение пентагастрина противопоказано при недостаточности кровообращения
 II - III стадии, нарушениях сердечного ритма, выраженной гипотензии.
    Форма выпуска: в виде раствора в ампулах, содержащих по 0,5 мг (2 мл=
 500 мкг препарата).
    Хранение: список Б. В защищенном от света месте при температуре от +1
 до +6 С.
Acignost
Gastrodiagnost
Pentagastrin
Peptavlon


Лекарственные препараты

Препарат Таблетки "Лимонтар" (относится к группе Разные диагностические средства ). Синонимы
            ТАБЛЕТКИ "ЛИМОНТАР"
        (  Tabulettae "Limontar"  ).
    Таблетки, содержащие кислоты янтарной 0,2 г и кислоты лимонной (моногид-
 рата) 0,05 г.
    Таблетки белого цвета, кислые на вкус.
    При приеме внутрь усиливают и стимулируют секрецию желудочного сока и
 кислотообразующую функцию слизистой оболочки желудка.
    Применяют у взрослых в качестве диагностического средства для исследова-
 ния секреторной способности желудка.
    Принимают внутрь натощак 1 таблетку, растворенную в 10 - 15 мл кипячен-
 ной охлажденной воды. Исследование секреции и кислотообразующей функции же-
 лудка, а также протеолитической активности желудочного сока производят обыч-
 ными методами.
      Применение таблеток противопоказано в период обострения язвенной болезни
 и при выраженной артериальной гипертензии.
    Форма выпуска: таблетки по 0,25 г по 20 штук в стеклянных банках.
    Хранение: список Б. В сухом, защищенном от света месте.
 света месте при температуре +4  С.
Синонимов нет.


Лекарственные препараты

Препарат Рифатироин (относится к группе Разные диагностические средства ). Синонимы
        РИФАТИРОИН   (  Rifathyroinum  ).
    Пироглутамил-гистидил-пролинамид (трипептид).
    Синонимы:   Тиролиберин, Hirtonin, Protirelin, Relefact TRH, Thypinone,
 Thyrefact, Thyroliberin, Tiregan,   и др.
    Белый или белый с едва заметным желтоватым оттенком аморфный порошок.
 Растворим в воде и спирте.
    Тиролиберин (рифатироин) является одним из основных рилизинг-факторов
 гипоталамуса. Он способствует высвобождению тиреотропного гормона гипофиза,
 т.е. является рилизинг-фактором тиреотропного гормона. Наряду с этим тиро-
 либерин оказывает многогранное действие на организм. Он стимулирует секре-
 цию пролактина, обладает антидепрессивной активностью.
    Основное применение тиролиберин (рифатироин) имеет как средство диагнос-
 тики различных форм гипотиреоза, а также состояния гипоталамо-гипофизарно-
 тиреоной системы при различных эндокринных заболеваниях; его применяют так-
 же для определения гипофизарного резерва пролактина у женщин с гипо- и ага-
 лактией (отсутствие секреции молока) и эндокринных нарушений.
    Вводят внутривенно струйно однократно в дозе 500 мкг (0,5 мг). До введе-
 ния и через 15; 30 и 120 мин после введения, определяют содеpжание тиреотроп-
 ного гормона и пролактина в крови.
    После введения рифатироина через 1 - 2 мин возможны тошнота, ощущение жа-
 ра, головокружение, проходящие самостоятельно.
    Имеются данные о применении рифатироина для диагностики нарушений функций
 гипоталамо-гипофизарно-тиреоидной системы и для контроля за терапией тирео-
 идными препаратами путем   интраназального   введения рифатироина (нанесение в до-
 зе 1000 мкг мелкими каплями на слизистую оболочку полости носа).
    В связи с психотропной активностью тиролиберина, изучено с положительными
 результатами его влияние на алкогольный абстинентный синдром. Препарат назна-
 чали внутривенно в дозе 200 мкг.
      Применение рифатироина противопоказано при беременности.
    Форма выпуска: в ампулах, содержащих по 500 мкг сухого препарата. Перед
 употреблением разводят 500 мкг в 2 мл стерильной воды для инъекций или изо-
 тонического раствора натрия хлорида.
    Хранение: список Б. В защищенном от света месте при температуре +4  С.
Hirtonin
Protirelin
Relefact TRH
Thypinone
Thyrefact
Thyroliberin
Tiregan
Тиролиберин


Фармакологический справочник

Побочное действие лекарственных средств

I. Полиорганные нарушения

А. Анафилактические и анафилактоидные реакции: декстран ; демеклоциклин ; иммуноглобулин для в/в введения ; ингибиторы АПФ , особенно на фоне гемодиализа; инсулины ; комплекс декстран—железо ; лидокаин ; пенициллины; прокаин ; рентгеноконтрастные средства; стрептомицин ; сульфобромофталеин ; цефалоспорины

Б. Васкулит: аллопуринол; гидантоины; пенициллины; пропилтиоурацил ; сульфаниламиды; тиазидные диуретики

В. Волчаночный синдром: аспарагиназа ; ацебутолол ; барбитураты; блеомицин ; гидралазин ; изониазид ; йод ; метилдофа ; прокаинамид ; пропилтиоурацил ; сульфаниламиды; тиамазол ; фенитоин ; фенолфталеин ; хинидин ; цефалоспорины

Г. Злокачественный нейролептический синдром и злокачественная гипертермия: миорелаксанты; нейролептики

Д. Лихорадка: аминосалициловая кислота ; амфотерицин B ; иммуноглобулин для в/в введения ; карбенициллин ; нейролептики; новобиоцин ; памидронат натрия ; пенициллины; стрептокиназа ; H 1 -блокаторы

Е. Отек Квинке: ингибиторы АПФ ; пенициллины

Ж. Сывороточная болезнь: аспирин ; бета-лактамные антибиотики; препараты, содержащие сульфонамидную группу; пропилтиоурацил ; стрептокиназа ; стрептомицин

II. Эндокринные нарушения

А. Галакторея и аменорея: домперидон ; метилдофа ; метоклопрамид ; резерпин ; трициклические антидепрессанты; фенотиазины

Б. Гинекомастия: антагонисты кальция; гризеофульвин ; изониазид ; кломифен ; метилдофа ; резерпин ; сердечные гликозиды; спиронолактон ; тестостерон ; фенитоин ; эстрогены; этионамид

В. Гипотиреоз или тиреотоксикоз: амиодарон; ацетазоламид ; димеркапрол ; йод ; клофибрат ; колестипол ; литий ; никотиновая кислота ; пероральные контрацептивы; препараты золота; препараты, содержащие сульфонамидную группу; сульфобромофталеин ; толбутамид ; фенилбутазон ; фениндион ; фенитоин ; фенотиазины (при длительном применении); хлорпропамид

Г. Нарушения половой функции

1. Нарушения эякуляции: бетанидин ; гуанетидин ; дебризохин ; тиоридазин

2. Приапизм: тразодон

3. Снижение полового влечения и потенции: бета-адреноблокаторы; диуретики; клонидин ; литий ; метилдофа ; нейролептики; пероральные контрацептивы; транквилизаторы и снотворные

4. Угнетение сперматогенеза и оогенеза: цитостатики

Д. Обратимая надпочечниковая недостаточность: бусульфан ; кетоконазол; этомидат

Е. Рак влагалища: диэтилстильбэстрол (если мать принимала его во время беременности)

III. Нарушения обмена веществ

А. Гипербилирубинемия: новобиоцин ; рифампицин

Б. Гипергликемия: аспарагиназа ; диазоксид ; кортикостероиды; никотиновая кислота ; пентамидин ; пероральные контрацептивы; соматропин ; тиазидные диуретики; фенитоин ; фуросемид ; хлорталидон ; энкаинид ; этакриновая кислота

В. Гипогликемия: инсулины ; октреотид ; пентамидин ; пероральные сахаропонижающие средства; хинин

Г. Гиперкалиемия: амилорид ; гепарин ; ингибиторы АПФ ; калий (калийсодержащие препараты, например калиевая соль бензилпенициллина , и препараты калия, в том числе заменители поваренной соли); литий ; НПВС ; пентамидин ; сердечные гликозиды (гликозидная интоксикация); спиронолактон ; суксаметония хлорид ; триамтерен ; триметоприм ; циклоспорин ; цитостатики

Д. Гипокалиемия: адреностимуляторы и симпатомиметики; амфотерицин B ; бикарбонат натрия ; гентамицин ; диуретики; инсулины ; карбеноксолон ; минералокортикоиды, некоторые глюкокортикоиды; осмотические средства ( маннитол , мочевина ); препараты витамина B 12 ; слабительные (злоупотребление); теофиллин ; тетрациклин (метаболиты)

Е. Гиперкальциемия: антацидные средства; кальцитонин ; препараты витамина D; тиазидные диуретики

Ж. Гиперурикемия: аспирин (< 3 г/сут); парентеральное питание; пиразинамид ; тиазидные диуретики; фруктоза (при в/в введении); фуросемид ; хлорталидон ; циклоспорин ; цитостатики; этакриновая кислота

З. Гипонатриемия

1. Вследствие гипергидратации: винкристин ; десмопрессин ; диуретики; иммуноглобулин для в/в введения ; карбамазепин; нейролептики; октреотид ; хлорпропамид ; циклофосфамид

2. Вследствие потери натрия: диуретики; клизмы; маннитол

И. Метаболический ацидоз: ацетазоламид ; метформин; паральдегид (метаболиты); салицилаты; спиронолактон ; фенформин

К. Обострение порфирии: барбитураты; глутетимид ; гризеофульвин ; мепробамат ; пероральные контрацептивы; препараты, содержащие сульфонамидную группу; рифампицин ; фенитоин ; хлордиазепоксид ; хлорпропамид ; эстрогены и прогестагены

IV. Поражение кожи

А. Алопеция: бета-адреноблокаторы; гепарин ; интерфероны; колхицин ; литий ; пероральные контрацептивы (отмена); ретиноиды; флуконазол ; цитостатики; этионамид

Б. Геморрагическая сыпь (см. также Гематологические нарушения, Тромбоцитопения ): аспирин ; кортикостероиды

В. Гиперпигментация: блеомицин ; бусульфан ; кортикотропин ; пероральные контрацептивы; препараты золота; ретинол (гипервитаминоз A); фенотиазины; хлорохин и другие противомалярийные средства; циклофосфамид

Г. Гипертрихоз: миноксидил ; фенитоин ; циклоспорин

Д. Контактный дерматит: антимикробные средства; ланолин ; местные анестетики; спермициды (кремы, пенящиеся растворы)

Е. Крапивница: аспирин ; барбитураты; иммуноглобулин для в/в введения ; каптоприл ; пенициллины; препараты, содержащие сульфонамидную группу; эналаприл

Ж. Некроз кожи: варфарин

З. Полиморфная экссудативная эритема, синдром Стивенса—Джонсона, синдром Лайелла: аллопуринол; барбитураты; вальпроевая кислота ; дапсон; имидазолы; йод ; карбамазепин; кодеин ; ламотригин ; налидиксовая кислота ; пенициллины; пироксикам ; салицилаты; сульфаниламиды; тетрациклины; тиазидные диуретики; токаинид ; фенилбутазон ; фенитоин ; фенолфталеин ; хлорпропамид ; цефалоспорины; этосуксимид

И. Поражение ногтей: пеницилламин ; ретиноиды; тетрациклины

К. Синдром Рейно: алкалоиды спорыньи; бета-адреноблокаторы; блеомицин

Л. Сыпь, похожая на красный плоский лишай: аминосалициловая кислота ; метилдофа ; препараты золота; противомалярийные средства; фенотиазины; хлорпропамид

М. Сыпь (другие виды): аллопуринол; ампициллин; барбитураты; индапамид ; каптоприл ; метилдофа ; фенитоин

Н. Угри обыкновенные и угревидная сыпь: андрогены и анаболические стероиды; бромиды; изониазид ; йод ; кортикостероиды; пероральные контрацептивы; триметадион

О. Узловатая эритема: пенициллины; пероральные контрацептивы; препараты, содержащие сульфонамидную группу

П. Фиксированная токсидермия: барбитураты; каптоприл ; препараты, содержащие сульфонамидную группу; салицилаты; фенилбутазон ; фенолфталеин ; фоскарнет (язвы на половом члене); хинин

Р. Фототоксические и фотоаллергические реакции: гризеофульвин ; каптоприл ; налидиксовая кислота ; НПВС ; пероральные контрацептивы; производные сульфанилмочевины; сульфаниламиды; тетрациклины (особенно демеклоциклин ); тиазидные диуретики; фенотиазины; фуросемид ; хлордиазепоксид ; H 1 -блокаторы

С. Эритродермия: барбитураты; пенициллины; препараты золота; сульфаниламиды; фенилбутазон ; фенитоин ; хинидин

V. Гематологические нарушения

А. Агранулоцитоз (см. также Панцитопения ): априндин ; индометацин ; каптоприл ; карбимазол ; клозапин ; оксифенбутазон ; препараты золота; пропилтиоурацил ; сульфаниламиды; тиамазол ; тиклопидин ; толбутамид ; ТМП/СМК ; трициклические антидепрессанты; фенилбутазон ; фенотиазины; хлорамфеникол ; цефотаксим ; цитостатики

Б. Аплазия эритроидного ростка (парциальная красноклеточная аплазия): азатиоприн; изониазид ; фенитоин ; хлорпропамид

В. Гемолитическая анемия: аминосалициловая кислота ; дапсон; изониазид ; инсулины ; леводофа ; мелфалан ; метилдофа ; мефенамовая кислота ; пенициллины; прокаинамид ; рифампицин ; сульфаниламиды; фенацетин ; хинидин ; хлорпромазин ; цефалоспорины

Г. Гемолитическая анемия при недостаточности Г-6-ФД : аминосалициловая кислота ; аскорбиновая кислота ; аспирин ; дапсон; налидиксовая кислота ; нитрофурантоин ; препараты витамина K; пробенецид ; прокаинамид ; противомалярийные средства; сульфаниламиды; ТМП/СМК ; фенацетин ; хинидин ; хлорамфеникол

Д. Лейкоцитоз: кортикостероиды; литий

Е. Мегалобластная анемия: закись азота (при частом или длительном применении); метотрексат ; пентамидин ; пероральные контрацептивы; пириметамин ; примидон ; триамтерен ; триметоприм ; фенитоин ; фенобарбитал

Ж. Нарушения свертывания крови: вальпроевая кислота ; кеторолак ; латамоксеф ; мезлоциллин ; пиперациллин ; цефамандол ; цефоперазон

З. Панцитопения (апластическая анемия): зидовудин ; калия перхлорат ; карбамазепин; карбимазол ; мепакрин ; мефенитоин ; оксифенбутазон ; препараты золота; пропилтиоурацил ; сульфаниламиды; тиазидные диуретики; тиамазол ; триметадион ; фелбамат ; фенилбутазон ; фенитоин ; хлорамфеникол ; цитостатики

И. Тромбоцитопения (см. также Панцитопения ): аспирин ; ацетазоламид ; гепарин ; гидантоины; дигитоксин ; изониазид ; индометацин ; карбамазепин; карбенициллин ; латамоксеф ; метилдофа ; новобиоцин ; оксифенбутазон ; препараты золота; тиазидные диуретики; тикарциллин ; ТМП/СМК ; фенилбутазон ; фуросемид ; хинидин ; хинин ; хлорпропамид ; хлорталидон

К. Увеличение лимфоузлов: примидон ; фенитоин

Л. Эозинофилия: аминосалициловая кислота ; имипрамин ; метотрексат ; нитрофурантоин ; прокарбазин ; сульфаниламиды; триптофан ; хлорпропамид ; эритромицина эстолат

VI. Сердечно-сосудистые нарушения

А. Артериальная гипертония: адреностимуляторы и симпатомиметики; ингибиторы МАО ; клонидин (отмена); кортикостероиды; кортикотропин ; НПВС ; пероральные контрацептивы; трициклические антидепрессанты; циклоспорин

Б. Артериальная гипотония: амиодарон; антагонисты кальция; диуретики; леводофа ; морфин ; нитроглицерин ; переливание цитратной крови; препараты интерлейкина-2; протамина сульфат ; фенотиазины; хинидин

В. Боль в груди (неишемическая): блеомицин

Г. Нарушения ритма и проводимости: адреностимуляторы и симпатомиметики; антиаритмические средства; астемизол ; атропин ; бета-адреноблокаторы; верапамил; гуанетидин ; даунорубицин ; доксорубицин ; ингибиторы АХЭ ; кетансерин ; клонидин ; литий ; метилдофа ; папаверин ; пентамидин ; пробукол ; сердечные гликозиды; теофиллин ; терфенадин ; тиреоидные гормоны; трициклические антидепрессанты; фенотиазины (особенно тиоридазин ); цизаприд ; эметина гидрохлорид ; эритромицин

Д. Перикардит и перикардиальный выпот: гидралазин ; миноксидил ; метисергид ; прокаинамид ; эметина гидрохлорид

Е. Сердечная недостаточность: адреностимуляторы и симпатомиметики; антагонисты кальция; бета-адреноблокаторы; даунорубицин ; диазоксид ; доксорубицин ; индометацин ; карбеноксолон ; кортикостероиды; литий ; маннитол ; миноксидил ; сульфаниламиды; фенилбутазон ; фенотиазины; эметина гидрохлорид ; эстрогены

Ж. Стенокардия: альфа-адреноблокаторы; бета-адреноблокаторы (отмена); вазопрессин ; гидралазин ; метисергид ; миноксидил ; окситоцин ; суматриптан ; тиреоидные гормоны (передозировка); эрготамин

З. Тромбоэмболия: пероральные контрацептивы

VII. Дыхательные нарушения

А. Бронхоспазм (см. также Полиорганные нарушения, Анафилактические и анафилактоидные реакции ): M-холиностимуляторы; аденозин ; бета-адреноблокаторы; НПВС (особенно аспирин ); пенициллины; пентазоцин ; стрептомицин ; тартразин (желтый краситель лекарственных средств); цефалоспорины

Б. Кашель: ингибиторы АПФ

В. Легочная гипертензия: фенфлурамин

Г. Легочные инфильтраты: азатиоприн; амиодарон; ацикловир ; блеомицин ; бусульфан ; кармустин ; мелфалан ; метисергид ; метотрексат ; митомицин ; нитрофурантоин ; препараты золота; прокарбазин ; сульфаниламиды (особенно сульфасалазин ); хлорамбуцил ; циклофосфамид

Д. Отек легких: героин; гидрохлортиазид ; декстропропоксифен ; метадон ; препараты интерлейкина-2; рентгеноконтрастные средства

Е. Отек слизистой носа: гуанетидин ; изопреналин ; пероральные контрацептивы; резерпин ; средства от насморка (при злоупотреблении)

Ж. Угнетение дыхания: аминогликозиды; наркотические анальгетики; полимиксины; снотворные; транквилизаторы; триметафана камсилат

VIII. Желудочно-кишечные нарушения

А. Желчные камни, сгущение и застой желчи: цефтриаксон

Б. Запор, кишечная непроходимость: алюминия гидроксид ; бария сульфат ; верапамил; ганглиоблокаторы; железа (II) сульфат ; кальция карбонат ; катионообменные смолы; наркотические анальгетики; трициклические антидепрессанты; фенотиазины

В. Панкреатит: азатиоприн; аспарагиназа ; вальпроевая кислота ; диданозин; кортикостероиды; меркаптопурин; наркотические анальгетики; пентамидин ; пероральные контрацептивы; сульфаниламиды; тиазидные диуретики; фуросемид ; эстрогены; этакриновая кислота

Г. Понос и колит: антацидные средства, содержащие магний; антибиотики широкого спектра действия; гуанетидин ; клиндамицин ; кокаин; колхицин ; лактоза; линкомицин ; метилдофа ; мизопростол ; пероральные контрацептивы; резерпин ; сердечные гликозиды; слабительные; тиклопидин

Д. Поражение рта

1. Гипертрофия десен: антагонисты кальция; фенитоин ; циклоспорин

2. Желтое окрашивание зубов: тетрациклины

3. Извращение вкуса: ацетазоламид ; бигуаниды; гризеофульвин ; каптоприл ; литий ; метронидазол ; пеницилламин ; рифампицин

4. Сухость во рту: клонидин ; леводофа ; M-холиноблокаторы; метилдофа ; трициклические антидепрессанты

5. Увеличение слюнных желез: бетанидин ; бретилия тозилат ; гуанетидин ; йод ; клонидин ; фенилбутазон

6. Язвы слизистой рта: аспирин ; генциановый фиолетовый ; изопреналин (под язык); панкреатин ; цитостатики

Е. Синдром нарушенного всасывания: аминосалициловая кислота ; антибиотики широкого спектра действия; колестипол ; колхицин ; неомицин ; примидон ; фенитоин ; фенобарбитал ; холестирамин ; цитостатики

Ж. Токсическое поражение печени: аллопуринол; аминосалициловая кислота ; амиодарон; априндин ; ацебутолол ; вальпроевая кислота ; верапамил; галотан ; глибенкламид ; дапсон; декстропропоксифен ; диклофенак ; зидовудин ; изониазид ; ингибиторы МАО ; карбенициллин ; кетоконазол; лабеталол ; ловастатин ; метилдофа ; метоксифлуран ; метотрексат ; никотиновая кислота ; нитрофурантоин ; нифедипин ; оксифенизатин ; парацетамол ; пропилтиоурацил ; рифампицин ; салицилаты; сульфаниламиды; такрин ; тетрациклины; тиамазол ; тразодон ; фелбамат ; феназопиридин ; фенитоин и другие гидантоины; хинидин ; циклофосфамид ; эритромицина эстолат ; этионамид

З. Тошнота и рвота: железа (II) сульфат ; калия хлорид ; леводофа ; наркотические анальгетики; сердечные гликозиды; теофиллин ; тетрациклины; цитостатики; эстрогены

И. Холестатический гепатит: амоксициллин/клавуланат ; анаболические стероиды; андрогены; ацетогексамид ; нитрофурантоин ; пероральные контрацептивы; препараты золота; тиамазол ; фенотиазины; флуклоксациллин ; хлорпропамид ; циклоспорин ; эритромицина эстолат

К. Язва желудка, желудочно-кишечное кровотечение: кортикостероиды; НПВС (особенно аспирин ); резерпин (в больших дозах); этакриновая кислота

Л. Язвы кишечника: калия хлорид (таблетки)

IX. Поражение мочевых путей

А. Геморрагический цистит: циклофосфамид

Б. Интерстициальный нефрит: аллопуринол; НПВС , ненаркотические анальгетики (особенно фенацетин ); пенициллины (особенно метициллин ); рифампицин ; сульфаниламиды; тиазидные диуретики; фениндион ; фуросемид ; цефалоспорины; ципрофлоксацин

В. Мочевые камни: ацетазоламид ; препараты витамина D

Г. Нейрогенная дисфункция мочевого пузыря, недержание мочи: дизопирамид ; ингибиторы МАО ; M-холиноблокаторы; празозин ; теразозин ; трициклические антидепрессанты

Д. Нефрогенный несахарный диабет: демеклоциклин ; литий ; метоксифлуран ; препараты витамина D

Е. Нефротический синдром: каптоприл ; кетопрофен ; пеницилламин ; препараты золота; пробенецид ; фениндион

Ж. Обструкция мочевых путей

1. Фиброз забрюшинного пространства: метисергид

2. Кристаллурия: ацикловир ; метирозин ; цитостатики

З. Острый канальцевый некроз: аминогликозиды; амфотерицин B ; иммуноглобулин для в/в введения ; метоксифлуран ; полимиксины; рентгеноконтрастные средства; сульфаниламиды; тетрациклины; цефалоридин ; циклоспорин

И. Почечная недостаточность: ингибиторы АПФ ; НПВС ; пентамидин ; триамтерен ; циклоспорин

К. Почечный канальцевый ацидоз: амфотерицин B ; ацетазоламид ; метаболиты тетрациклина

X. Неврологические нарушения

А. Асептический менингит: иммуноглобулин для в/в введения

Б. Блокада нервно-мышечного проведения: аминогликозиды; пеницилламин ; полимиксины

В. Головная боль: бромиды; гидралазин ; иммуноглобулин для в/в введения ; индометацин ; нитроглицерин ; эрготамин (отмена)

Г. Инсульт

1. Геморрагический: варфарин; фенилпропаноламин

2. Ишемический: амфетамины; героин; кокаин; пероральные контрацептивы

Д. Периферическая нейропатия: амиодарон; винкристин ; гидралазин ; глутетимид ; демеклоциклин ; дизопирамид ; изониазид ; клиохинол ; клофибрат ; метисергид ; метронидазол ; налидиксовая кислота ; нитрофурантоин ; пергексилин ; полимиксины; прокарбазин ; стрептомицин ; толбутамид ; трициклические антидепрессанты; фенелзин ; фенитоин ; хлорамфеникол ; хлорметин ; хлорохин ; хлорпропамид ; цисплатин ; этамбутол ; этионамид

Е. Повышение ВЧД : амиодарон; глюкокортикоиды, минералокортикоиды; пероральные контрацептивы; ретинол (гипервитаминоз A); тетрациклины

Ж. Тремор: бета-адреностимуляторы

З. Экстрапирамидные расстройства: бутирофеноны (например, галоперидол ); леводофа ; метилдофа ; метоклопрамид ; пероральные контрацептивы; резерпин ; трициклические антидепрессанты; фенотиазины

И. Эпилептические припадки: амфетамины; винкристин ; дыхательные аналептики; изониазид ; имипенем ; лидокаин ; литий ; налидиксовая кислота ; пенициллины; петидин ; теофиллин ; трициклические антидепрессанты; фенотиазины; физостигмин

XI. Нарушения зрения

А. Боль в глазах: нифедипин

Б. Глаукома: адреностимуляторы и симпатомиметики; ипратропия бромид ; мидриатики

В. Катаракта: бусульфан ; хлорамбуцил ; кортикостероиды; фенотиазины

Г. Нарушение цветового зрения: барбитураты; метаквалон ; сердечные гликозиды; стрептомицин ; сульфаниламиды; тиазидные диуретики; триметадион

Д. Неврит зрительного нерва: аминосалициловая кислота ; изониазид ; клиохинол ; пеницилламин ; стрептомицин ; фенилбутазон ; фенотиазины; хинин ; хлорамфеникол ; этамбутол

Е. Отек роговицы: пероральные контрацептивы

Ж. Помутнение роговицы: индометацин ; мепакрин ; препараты витамина D; хлорохин

З. Ретинопатия: фенотиазины; хлорохин

XII. Нарушения слуха

А. Вестибулярные нарушения: аминогликозиды; хинин ; хлорметин

Б. Тугоухость: аминогликозиды; аспирин ; блеомицин ; дефероксамин ; интерфероны; нортриптилин ; фуросемид ; хинин ; хлорметин ; хлорохин ; цисплатин ; эритромицин ; этакриновая кислота

XIII. Психические расстройства

А. Возбуждение: адреностимуляторы и симпатомиметики; ингибиторы МАО ; кортикостероиды; леводофа ; трициклические антидепрессанты

Б. Галлюцинации: амантадин ; бета-адреноблокаторы; леводофа ; наркотические анальгетики; трициклические антидепрессанты

В. Гиперсексуальность: антипаркинсонические средства

Г. Депрессия: амфетамины (отмена); бета-адреноблокаторы; клонидин ; кортикостероиды; леводофа ; метилдофа ; резерпин

Д. Нарушения сна

1. Бессонница: адреностимуляторы и симпатомиметики; анорексанты; ингибиторы МАО ; леводофа ; ловастатин

2. Сонливость: клонидин ; метилдофа ; нейролептики; резерпин ; транквилизаторы; трициклические антидепрессанты; H 1 -блокаторы

Е. Снижение памяти: триазолам

Ж. Спутанность сознания: M-холиноблокаторы; амантадин ; аминофиллин ; антидепрессанты; бромиды; вигабатрин ; изониазид ; кортикостероиды; леводофа ; метилдофа ; пенициллины; ранитидин ; сердечные гликозиды; транквилизаторы и снотворные; фенотиазины; циметидин

З. Шизофреноподобный психоз и параноидное состояние: амфетамины; бромиды; ингибиторы МАО ; кортикостероиды; леводофа ; ЛСД ; трициклические антидепрессанты

XIV. Патология опорно-двигательного аппарата

А. Миопатии, миалгия: амфотерицин B ; зидовудин ; карбеноксолон ; клофибрат ; кортикостероиды; пероральные контрацептивы; хлорохин ; циметидин

Б. Остеомаляция: алюминия гидроксид ; глутетимид ; противосудорожные средства

В. Остеопороз: гепарин ; кортикостероиды

Г. Подагра: см. Нарушения обмена веществ, Гиперурикемия

Д. Рабдомиолиз: гемфиброзил ; ловастатин

Е. Разрывы сухожилий и связок: фторхинолоны


Фармакологический справочник

Лекарственные взаимодействия

Для лучшего просмотра разверните окно оболочки.
Таблица Б.1. Лекарственные взаимодействия (а)
Препарат | Повышает уровень (усиливает действие) | Снижает уровень (ослабляет действие) | Усиливает побочное действие
Аллопуринол | азатиоприна; варфарина; меркаптопурина; циклофосфамида |  | ампициллина
Аминогликозиды | миорелаксантов, блокаторов нервно-мышечного проведения |  | метформина; петлевых диуретиков; рентгеноконтрастных средств
Амиодарон | бета-адреноблокаторов; варфарина; дигоксина; прокаинамида ; трициклических антидепрессантов; фенитоина ; хинидина ; циклоспорина |  |
Анаболические стероиды | варфарина |  |
Антацидные средства |  | алендроната натрия; изониазида ; итраконазола; кетоконазола; препаратов железа; салицилатов; тетрациклинов; хинолонов |
Антитиреоидные средства |  | варфарина |
Барбитураты |  | бета-адреноблокаторов; варфарина; кортикостероидов; пероральных контрацептивов; теофиллина ; трициклических антидепрессантов; хинидина ; хлорамфеникола ; эстрогенов | средств, угнетающих ЦНС
Верапамил | бета-адреноблокаторов; дигоксина; карбамазепина; теофиллина ; хинидина ; циклоспорина |  |
Дигоксин | амиодарона |  |
Диданозин |  | дапсона; индинавира ; итраконазола; кетоконазола; миконазола ; флуконазола ; хинолонов |
Дилтиазем | алпразолама ; карбамазепина; такрина ; теофиллина ; триазолама ; циклоспорина |  |
Дипиридамол | аденозина |  |
Дисульфирам | варфарина; фенитоина |  |
Зафирлукаст | варфарина |  |
Ибутилид |  |  | антиаритмических средств класса Ia и III; трициклических и тетрациклических антидепрессантов; фенотиазинов
Изониазид | карбамазепина; фенитоина |  |
Ингибиторы АПФ | калия |  | калийсберегающих диуретиков; НПВС
Ингибиторы ГМГ-КоА-редуктазы |  |  | гемфиброзила
Ингибиторы МАО | адреностимуляторов и симпатомиметиков; пероральных сахаропонижающих средств; средств, угнетающих ЦНС |  | венлафаксина ; ингибиторов обратного захвата серотонина; нефазодона ; петидина ; трамадола
Индинавир | алпразолама ; астемизола ; рифабутина ; терфенадина ; триазолама ; цизаприда |  |
Итраконазол | алпразолама ; астемизола ; варфарина; терфенадина ; триазолама ; цизаприда |  |
Йодсодержащие рентгеноконтрастные средства |  |  | метформина
Карбамазепин | изониазида ; лития | варфарина; теофиллина ; трициклических антидепрессантов |
Кетоконазол | алпразолама ; астемизола ; варфарина; индинавира ; терфенадина ; триазолама ; цизаприда |  |
Кларитромицин | алпразолама ; астемизола ; дизопирамида ; теофиллина ; терфенадина ; триазолама ; цизаприда ; циклоспорина |  |
Клонидин |  |  | бета-адреноблокаторов
Клофибрат | варфарина; пероральных сахаропонижающих средств |  |
Лидокаин |  |  | фенитоина
Метилдофа | ингибиторов МАО ; лития |  |
Метотрексат |  | вакцин |
Метронидазол | варфарина; дисульфирама |  |
Мибефрадил | алпразолама ; астемизола ; дезипрамина ; дизопирамида ; имипрамина ; карбамазепина; кодеина ; ловастатина ; нортриптилина ; пимозида ; пропафенона ; симвастатина ; терфенадина ; трамадола ; триазолама ; флекаинида ; цизаприда ; циклоспорина |  |
Миконазол |  |  | цизаприда
Нелфинавир | астемизола ; терфенадина ; цизаприда |  |
Нефазодон | алпразолама ; астемизола ; терфенадина ; триазолама ; цизаприда |  |
Никардипин | циклоспорина |  |
НПВС | лития ; метотрексата | бета-адреноблокаторов; диуретиков; ингибиторов АПФ | варфарина; триамтерена
Пароксетин | ингибиторов МАО ; трамадола ; трициклических антидепрессантов |  |
Препараты железа |  | тетрациклинов; хинолонов |
Пробенецид | зидовудина ; метотрексата ; пенициллинов |  |
Пропафенон | бета-адреноблокаторов; варфарина; дигоксина |  |
Ритонавир | алпразолама ; амиодарона; амфебутамона ; астемизола ; бепридила ; дезипрамина ; декстропропоксифена ; диазепама ; золпидема ; кларитромицина ; клозапина ; клоразепата ; мидазолама ; петидина ; пироксикама ; пропафенона ; рифабутина ; триазолама ; флекаинида ; флуразепама ; хинидина ; цизаприда ; эстазолама | теофиллина ; этинилэстрадиола |
Рифампицин |  | антагонистов кальция; бензодиазепинов; бета-адреноблокаторов; варфарина ; дигоксина; дизопирамида ; индинавира ; метадона ; пероральных контрацептивов; пероральных сахаропонижающих средств; саквинавира ; теофиллина ; фенитоина ; хинидина ; циклоспорина |
Саквинавир | алпразолама ; астемизола ; терфенадина ; триазолама ; цизаприда |  |
Салицилаты | ацетазоламида ; варфарина; метотрексата ; пероральных сахаропонижающих средств |  |
Сертралин | трициклических антидепрессантов |  |
Спиронолактон | дигоксина; калия |  |
Сукральфат | антацидных средств, содержащих гидроксид алюминия | варфарина; дигоксина; фенитоина ; хинидина ; хинолонов |
Сульфаниламиды | варфарина; метотрексата ; пероральных сахаропонижающих средств; фенитоина |  |
Суматриптан | ингибиторов обратного захвата серотонина |  |
Теофиллин |  | аденозина ; лития |
Тиазидные диуретики | дигоксина; лития |  |
Тиреоидные гормоны | варфарина |  |
Тразодон |  | клонидина |
Трамадол |  |  | ингибиторов МАО ; ингибиторов обратного захвата серотонина; нейролептиков; трициклических антидепрессантов
Триамтерен | калия; метформина; НПВС |  | ингибиторов АПФ
ТМП/СМК | варфарина |  |
Трициклические антидепрессанты | катехоламинов | клонидина |
Фенитоин |  | варфарина; итраконазола; пероральных контрацептивов; теофиллина ; хинидина ; хлорамфеникола |
Флувоксамин | алпразолама ; астемизола ; бета-адреноблокаторов; галоперидола ; диазепама ; клоназепама ; клоразепата ; теофиллина ; терфенадина ; тиоридазина ; триазолама ; трициклических антидепрессантов; флекаинида ; флуразепама ; хлордиазепоксида ; цизаприда ; эстазолама |  |
Флуконазол | алпразолама ; астемизола ; варфарина; дизопирамида ; теофиллина ; терфенадина ; триазолама ; цизаприда ; циклоспорина |  |
Флуоксетин | трициклических антидепрессантов; фенитоина |  |
Хинидин | варфарина; декстрометорфана ; дигоксина; миорелаксантов, блокаторов нервно-мышечного проведения | кодеина ; трамадола |
Хлоралгидрат | варфарина; этанола |  |
Хлорамфеникол | барбитуратов; пероральных сахаропонижающих средств; фенитоина |  |
Цефамандол | варфарина |  |
Цефметазол | варфарина |  |
Цефоперазон | варфарина |  |
Цефотетан | варфарина |  |
Цизаприд |  |  | амиодарона; антиаритмических средств класса Ia; бепридила ; галоперидола ; соталола
Циметидин | бензодиазепинов; бета-адреноблокаторов; варфарина; метформина; прокаинамида ; такрина ; теофиллина ; трициклических антидепрессантов; фенитоина ; хинидина |  |
Ципрофлоксацин | варфарина; теофиллина |  |
Эноксацин | варфарина; теофиллина |  |
Эритромицин | астемизола ; варфарина; карбамазепина; теофиллина ; терфенадина ; цизаприда ; циклоспорина |  |
(а) Представлены сведения о взаимодействии большинства широко используемых лекарственных средств. О взаимодействии некоторых новых лекарственных средств, не вошедших в табл. Б.1, можно узнать из табл. Б.2.
Таблица Б.2. Субстраты, ингибиторы и индукторы изоферментов печеночного цитохрома P450 (а)
Изоферменты | Субстраты | Ингибиторы | Индукторы
CYP1A2 | амитриптилин ; R-варфарин (правовращающий изомер, менее активная форма); галоперидол ; имипрамин ; клозапин ; кломипрамин ; кофеин ; оланзапин ; парацетамол ; пропранолол ; рилузол ; такрина ; теофиллин | верапамил; дилтиазем ; норфлоксацин ; такрин ; флувоксамин ; ципрофлоксацин ; эноксацин ; эритромицин | омепразол ; рифампицин ; фенитоин ; фенобарбитал
CYP2C9 | S-варфарин (левовращающий изомер, более активная форма); глимепирид ; диазепам ; лосартан ; омепразол ; толбутамид ; фенитоин | амиодарон; зафирлукаст ; омепразол ; ритонавир ; флуконазол (зависит от дозы); циметидин | барбитураты; рифампицин
CYP2C19 | диазепам ; имипрамин ; кломипрамин ; лансопразол ; омепразол | омепразол ; флувоксамин | барбитураты; рифампицин
CYP2D6 | алфентанил ; амитриптилин ; астемизол ; венлафаксин ; верапамил; галоперидол ; дезипрамин ; декстрометорфан ; карведилол ; клозапин ; кломипрамин ; кодеин ; нефазодон ; нортриптилин ; имипрамин ; метопролол ; мексилетин ; пароксетин ; пергексилин ; перфеназин ; пропафенон ; пропранолол ; рисперидон ; тимолол ; тиоридазин ; тразодон ; трамадол ; флекаинид ; флуоксетин | амиодарон; галоперидол ; кетоконазола; левомепромазин ; мибефрадил ; пароксетин ; ритонавир ; флуконазол ; флуоксетин ; фторфеназин ; хинидин ; циметидин |
CYP3A3/4/5 | алпразолам ; амиодарон; астемизол ; варфарин; верапамил; винбластин ; гидрокортизон ; дапсон; декстрометорфан ; дигитоксин ; дилтиазем ; доцетаксел ; имипрамин ; индинавир ; исрадипин ; карбамазепин; клотримазол ; лансопразол ; лидокаин ; ловастатин ; лосартан ; нелфинавир ; никардипин ; нимодипин ; нифедипин ; прогестерон ; пропафенон ; саквинавир ; симвастатин ; такролимус ; тамоксифен ; терфенадин ; тестостерон ; триазолам ; тролеандомицин ; фелодипин ; флувоксамин ; хинидин ; цизаприд ; циклоспорин ; эритромицин ; этинилэстрадиол ; этосуксимид | анастрозол ; верапамил; дилтиазем ; индинавир ; итраконазол; кетоконазол; кларитромицин ; мибефрадил ; миконазол ; нелфинавир ; нефазодон ; ритонавир ; тролеандомицин ; флувоксамин ; флуконазол ; хинидин ; циметидин ; эритромицин | дексаметазон ; карбамазепин; невирапин ; пентобарбитал ; рифабутин ; рифампицин ; троглитазон ; фенитоин ; фенобарбитал
(а) Индуктор уменьшает, а ингибитор увеличивает уровень субстрата в крови. Например, если препарат относится к субстратам изофермента CYP2C19, то одновременное назначение омепразола или флувоксамина (ингибиторов изофермента CYP2C19) повысит уровень (усилит действие) этого препарата.


Фармакологический справочник

Лекарственные средства при беременности

Для лучшего просмотра разверните окно оболочки.

Группа препаратов | Безопасны | Относительно безопасны | Опасны, но польза может пребладать над риском | Противопоказаны
Анальгетики | парацетамол | гидрокодон (а) ; гидроморфон (а) ; диклофенак (б) ; ибупрофен (б) ; кетопрофен (б) ; морфин (а) ; напроксен (б) ; оксикодон (а) ; петидин (а) ; пироксикам (б) ; сулиндак (б) ; фентанил (а) | аспирин (б) ; декстропропоксифен (а) ; индометацин (б) ; кеторолак (б) ; кодеин (а) ; набуметон (б) ; оксапрозин (б) ; трамадол ; этодолак (б) |
Антидепрессанты |  | амфебутамон ; пароксетин ; сертралин ; флуоксетин | амитриптилин ; венлафаксин ; дезипрамин ; доксепин ; имипрамин ; нефазодон ; нортриптилин ; тразодон | ингибиторы МАО
Антикоагулянты |  | гепарин (в) ; далтепарин (в) ; дипиридамол ; тиклопидин ; эноксапарин (в) | аспирин (б) | варфарин
Антимикробные средства | амфотерицин B ; клотримазол (местно); миконазол (местно); нистатин ; нитрофурантоин ; пенициллины; пенициллины с ингибиторами бета-лактамаз; цефалоспорины; эритромицин | азитромицин ; азтреонам ; ацикловир ; ванкомицин ; имипенем/циластатин ; кларитромицин ; клиндамицин ; метронидазол (г) ; хлорамфеникол (д) | аминогликозиды; изониазид (е) ; итраконазол; кетоконазол (системное применение); миконазол (системное применение); пентамидин ; пиразинамид (е) ; рифампицин (е) ; ТМП/СМК (д) ; флуконазол ; этамбутол (е) | доксициклин ; норфлоксацин ; офлоксацин ; тетрациклин ; ципрофлоксацин
Гиполипидемические средства |  | колестипол (ж) ; холестирамин (ж) | гемфиброзил | ловастатин ; правастатин ; симвастатин ; флувастатин
Гормональные препараты |  |  | кортикостероиды (з) (системное применение); прогестагены (и) | пероральные контрацептивы; эстрогены
Диуретики (л) |  |  | амилорид ; буметанид ; гидрохлортиазид ; индапамид ; метолазон ; спиронолактон ; торасемид ; триамтерен ; хлорталидон ; хлортиазид ; фуросемид ; этакриновая кислота |
Желудочно-кишечные средства | антацидные средства; аттапулгит ; каолин/пектин ; лоперамид ; метоклопрамид ; подорожника семя | висмута субсалицилат ; дицикловерин ; докузат натрия ; казантранол ; лансопразол ; омепразол ; сенна ; симетикон ; сукральфат ; фенолфталеин ; цизаприд ; H 2 -блокаторы |  | мизопростол
Препараты для лечения бронхиальной астмы |  | беклометазон (ингаляционное применение); ипратропия бромид ; кромолин ; недокромил ; орципреналин (м) ; пирбутерол (м) ; сальбутамол (м) ; флунизолид (ингаляционное применение); сальметерол (м) ; теофиллин ; триамцинолон (ингаляционное применение) |  |
Противокашлевые средства |  | декстрометорфан | гвайфенезин ; псевдоэфедрин ; фенилпропаноламин |
Противорвотные средства | доксиламин (д) ; меклозин (д) ; метоклопрамид ; пиридоксин | гранисетрон ; дименгидринат (д) ; ондансетрон ; прометазин ; прохлорперазин ; скополамин ; триметобензамид |  |
Противосудорожные средства (н) | магния сульфат (о) |  | габапентин ; карбамазепин; клоназепама ; ламотригин ; этосуксимид | вальпроевая кислота ; примидон ; фенитоин ; фенобарбитал
Сахаропонижающие средства | инсулины | акарбоза ; метформин | глибенкламид (д) ; глипизид (д) |
Сердечно-сосудистые средства |  | атенолол (п) ; гидралазин ; дигоксин; доксазозин ; клонидин ; лабеталол (п) ; лидокаин ; метилдофа ; метопролол (п) ; празозин ; прокаинамид ; пропранолол (п) ; теразозин ; тимолол (п) ; хинидин | амлодипин ; верапамил; дилтиазем ; нитраты; нифедипин ; фелодипин | ингибиторы АПФ ; лосартан
Седативные и снотворные средства |  | буспирон ; золпидем | бензодиазепины (а) | барбитураты
Тиреоидные гормоны и антитиреоидные средства | левотироксин ; тироид |  | калия йодид ; пропилтиоурацил (к) ; тиамазол |
H 1 -блокаторы (д) | трипролидин ; хлорфенамин | астемизол ; бромфенирамин ; гидроксизин ; дифенгидрамин ; клемастин ; лоратадин ; терфенадин ; фексофенадин ; цетиризин |  |
Прочие препараты | железа (II) сульфат ; калия хлорид | аллопуринол; каризопродол ; оксибутинин ; пропофол ; суматриптан ; флавоксат ; хлорзоксазон ; циклобензаприн | азатиоприн; галоперидол ; пентоксифиллин ; циклоспорин | изотретиноин ; литий ; тамоксифен ; хинин

(а) Длительное применение во время беременности или прием высоких доз при доношенной беременности ведет к появлению у новорожденного лекарственной зависимости.

(б) Применение в третьем триместре может вызвать преждевременное закрытие артериального протока у плода и, как результат, — стойкую легочную гипертензию у новорожденного. Эти препараты, кроме того, снижают возбудимость и сократимость матки и могут вызвать перенашивание беременности или остановку родовой деятельности.

(в) Применение в третьем триместре повышает риск послеродового кровотечения. Длительное применение может привести к остеопении у матери.

(г) Противопоказан в первом триместре.

(д) Противопоказаны в последние недели беременности.

(е) Нелеченный туберкулез вызывает у матери и плода гораздо более тяжелые осложнения, чем противотуберкулезные средства.

(ж) Не всасываются в кишечнике, но при длительном приеме в высоких дозах снижают всасывание жирорастворимых витаминов (A, D, E, K) и за счет этого могут оказать тератогенное действие.

(з) При надпочечниковой недостаточности у матери заместительная терапия кортикостероидами в дозах, близких к физиологическим, не оказывает вредного влияния на плод и новорожденного. Прием высоких доз часто приводит к надпочечниковой недостаточности у новорожденного.

(и) Назначают в первые месяцы беременности для предупреждения привычного выкидыша и при угрожающем аборте, а также для лечения недостаточности желтого тела в ранние сроки беременности.

(к) Препарат выбора для лечения тиреотоксикоза у беременных.

(л) Применяют только при сопутствующих сердечно-сосудистых заболеваниях. Диуретики не предотвращают преэклампсию и не влияют на ее течение, но уменьшают плацентарный кровоток.

(м) Вызывают тахикардию у матери, реже — у плода. Кроме того, у матери возможна гипергликемия и артериальная гипотония, а у новорожденного — гипогликемия.

(н) Дозу снижают, однако она должна быть достаточной для предупреждения эпилептических припадков. Все противосудорожные средства могут оказать тератогенное действие различной степени, но эпилептический статус и его осложнения вследствие отмены или смены препарата гораздо опаснее для матери и плода, чем противосудорожные средства. Для своевременного обнаружения пороков развития у плода и решения вопроса о прерывании беременности как можно раньше проводят УЗИ и исследование околоплодных вод.

(о) Препарат выбора при эклампсии.

(п) У новорожденного возможны брадикардия (обычно возникает внутриутробно), артериальная гипотония, гипогликемия и угнетение дыхания. Бета-адреноблокаторы по возможности не назначают в первом триместре и отменяют за 2—3 сут до предполагаемого срока родов.

Drugs and Pregnancy. New York: Elsevier, 1992; Drugs in Pregnancy and Lactation (4th ed). Baltimore: Williams & Wilkins, 1994; Drug Therapy in Obstetrics and Gynecology (3rd ed), St. Louis: Mosby–Year Book, 1992; Handbook of Medicine of the Fetus and Mother. Philadelphia: Lippincott, 1995; Drug Information for the Health Care Professional (USP DI. Vol. I), Rockville, MD: United States Pharmacopeial Convention, 1996.


Фармакологический справочник

Лекарственные средства при почечной недостаточности

Препарат | Путь выведения | Скорректированные интервалы между введением (ч) и дозы (% от обычной) |  |  | Необходимость восполнения после диализа
 |  | СКФ (мл/мин)
 |  | > 50 | 10—50 | < 10
Аминогликозиды
Амикацин (а) | почки | 12 | 12—18 | > 24 | ГД , ПД
Гентамицин (а) | почки | 8—12 | 12 | > 24 | ГД , ПД
Тобрамицин (а) | почки | 8—12 | 12 | > 24 | ГД , ПД
Пенициллины
Амоксициллин/клавуланат | почки, печень | 8 | 8—12 | 12—24 | ГД
Ампициллин | почки, печень | 6 | 6—12 | 12—16 | ГД
Ампициллин/сульбактам | почки, печень | 6—8 | 12 | 24 | ГД
Бензилпенициллин | почки, печень | Н | 75% | 25—50% | ГД
Диклоксациллин | почки, печень | Н | Н | Н | Н
Карбенициллин | почки, печень | 8—12 | 12—24 | 24—48 | ГД , ПД
Мезлоциллин | почки, печень | 4—6 | 6—8 | 8—12 | ГД
Оксациллин | почки, печень | Н | Н | Н | Н
Пиперациллин | почки | 4—6 | 6—8 | 8 | ГД
Пиперациллин/тазобактам | почки, печень | 6 | 8 | 12 | ГД
Тикарциллин | почки | 8 | 8—12 | 24 | ГД
Тикарциллин/клавуланат | почки, печень | 3,1 г каждые 4—6 ч | 2 г каждые 6—8 ч | 2 г каждые 12 ч | ГД
Цефалоспорины
Лоракарбеф | почки | 12 | 50% | 3—5 сут | ГД
Цефадроксил | почки | 12 | 12—24 | 24—48 | ГД
Цефазолин | почки | 8 | 12 | 24—48 | ГД
Цефалексин | почки | 6 | 6 | 8—12 | ГД , ПД
Цефалотин | почки | 6 | 6—8 | 12 | ГД , ПД
Цефепим | почки | 12 | 24 | 25% 1 раз в сутки | ГД
Цефиксим | почки | 12—24 | 75% | 50% | Н
Цефокситин | почки | 8 | 8—12 | 24—48 | ГД
Цефоницид | почки | Н | 50% | 25% | Н
Цефоперазон | печень | Н | Н | Н | Н
Цефотаксим | почки, печень | 6—8 | 8—12 | 24 | ГД
Цефотетан | почки | 12 | 24 | 24 | ГД , ПД
Цефподоксим | почки | 12 | 16 | 24—48 | ГД
Цефпрозил | почки | 12 | 16 | 24 | ГД
Цефтазидим | почки | 8—12 | 24—48 | 48—72 | ГД
Цефтибутен | почки | 24 | 50% | 25% | ГД
Цефтизоксим | почки | 8—12 | 36—48 | 48—72 | ГД
Цефтриаксон | почки, печень | Н | Н | 24 | Н
Цефрадин | почки | 6 | 50% каждые 6 ч | 25% каждые 8—12 ч | ГД , ПД
Цефуроксим | почки | Н | 12 | 24 | ГД
Хинолоны
Левофлоксацин | почки | 8—12 | 24 | 48 | Н
Ломефлоксацин | почки | Н | 75% | 50% | Н
Норфлоксацин | почки | Н | 12—24 | Х | Н
Офлоксацин | почки | Н | 12—24 | 24 | Н
Спарфлоксацин | почки | Н | 50% через сутки | 50% через сутки | ?
Ципрофлоксацин | почки | Н | 12—24 | 24 | Н
Эноксацин | почки | Н | 50% | 50% 1 раз в сутки | Н
Другие антибактериальные средства
Азитромицин | печень | Н | Н | Н | Н
Азтреонам | почки | Н | 50—75% | 25% | ГД , ПД
Ванкомицин (а) ( в/в ) | почки | 24—72 | 72—240 | 240 | Н
Диритромицин | печень | Н | Н | Н | Н
Доксициклин | почки, печень | 12 | 12—18 | 18—24 | Н
Имипенем | почки | Н | 50% | 25% | ГД
Кларитромицин | почки, печень | Н | 75% | 50% | Н
Клиндамицин | печень | Н | Н | Н | Н
Меропенем | почки | Н | 50% каждые 12 ч | 50% 1 раз в сутки | ГД
Метронидазол | почки, печень | Н | Н | 50% | ГД
Пентамидин | ? | Н | Н | 24—48 | Н
Сульфаметоксазол | почки, печень | 12 | 18 | 24 | ГД
Тетрациклин | почки, печень | 12 | 12—18 | 18—24 | Н
Триметоприм | почки, печень | 12 | 18 | 24 | ГД
Хлорамфеникол | почки, печень | Н | Н | Н | Н
Эритромицин | печень | Н | Н | Н | Н
Противогрибковые средства
Амфотерицин B | — | 24 | 24 | 24—36 | Н
Итраконазол | печень, почки | Н | Н | 50% | Н
Кетоконазол | печень | Н | Н | Н | Н
Миконазол | печень | Н | Н | Н | Н
Тербинафин | почки, печень | Н | ? | ? | ?
Флуконазол | почки, печень | Н | 50% | 25% | ГД
Фторцитозин | почки | 6 | 24 | 24—48 | ГД , ПД
Противотуберкулезные средства
Изониазид | печень, почки | Н | Н | Н | ГД , ПД
Пиразинамид | печень, почки | Н | Н | 50% | ГД , ПД
Рифабутин | печень | Н | Н | Н | Н
Рифампицин | печень | Н | Н | Н | ?
Этамбутол | почки | 24 | 24—36 | 48 | ГД , ПД
Противовирусные средства
Ацикловир ( в/в ) | почки | 6 | 24 | 48 | ГД
Ацикловир (внутрь) | почки | Н | 12—24 | 24 | ГД
Амантадин | почки | 12—24 | 24—72 | 72—168 | Н
Валацикловир | почки | 8 | 12—24 | 50% 1 раз в сутки | ГД
Ганцикловир | почки | 12 | 24 | 24 | ГД
Делавирдин | печень | Н | ? | ? | ?
Диданозин | почки | 12 | 24 | 48 | Н
Зальцитабин | почки | 8 | 12 | 24 | ?
Зидовудин | печень | Н | Н | Н | ГД
Индинавир | печень, почки | 8 | ? | ? | ?
Ламивудин | почки | 12 | 24 | 33% 1 раз в сутки | ?
Нелфинавир | печень | Н | Н | Н | ?
Невирапин | печень | Н | ? | ? | ?
Римантадин | печень | Н | Н | 50% | ?
Ритонавир | печень | Н | Н | Н | ?
Саквинавир | печень | Н | Н | Н | ?
Ставудин | печень, почки | Н | 50% 1—2 раза в сутки | ? | ?
Фамцикловир | почки | 8 | 12—24 | 48 | ГД
Фоскарнет | почки | 25 мг/кг каждые 8 ч | 15 мг/кг каждые 8 ч | 6 мг/кг каждые 8 ч | ГД
Цидофовир | почки | Н | Х | Х | ?
НПВС и ненаркотические анальгетики
Аспирин | печень, почки | 4 | 4—6 | Х | ГД
Диклофенак | печень | Н | Н | Н | Н
Ибупрофен | печень | Н | Н | Н | Н
Индометацин | печень, почки | Н | Н | Н | Н
Кетопрофен | печень | Н | Н | Н | Н
Кеторолак ( в/м ) | печень, почки | Н | Н | 50% | Н
Набуметон | печень | Н | Н | Н | Н
Напроксен | печень | Н | Н | Н | Н
Оксапрозин | печень | Н | Н | Н | Н
Парацетамол | печень | 4 | 6 | 8 | ГД
Пироксикам | печень | Н | Н | Н | Н
Сулиндак | печень, почки | Н | Н | 50% | Н
Трамадол | печень, почки | Н | 12 | 12 | Н
Наркотические анальгетики
Кодеин | печень | Н | 75% | 50% | Н
Морфин | печень | Н | 75% | 50% | Н
Петидин | печень | Н | 75% | 50% | Н
Ингибиторы АПФ
Беназеприл | печень, почки | Н | 75% | 50% | Н
Каптоприл | почки, печень | Н | Н | 50% | ГД
Лизиноприл | почки | Н | 50% | 25% | ГД
Моэксиприл | почки, печень | Н | 50% | 50% | ?
Рамиприл | почки, печень | Н | 50% | 50% | ГД
Трандолаприл | почки, печень | Н | 25—50% | Х | Н
Фозиноприл | печень | Н | Н | Н | Н
Хинаприл | печень, почки | Н | 75% | 50% | Н
Эналаприл | почки | Н | 75% | 50% | ГД
Бета-адреноблокаторы
Атенолол | почки | Н | 50% | 25% | ГД
Ацебутолол | почки, печень | Н | 50% | 25% | Н
Бетаксолол | печень, почки | Н | Н | 50% | Н
Карведилол | печень | Н | Н | Н | Н
Лабеталол | печень | Н | Н | Н | Н
Метопролол | печень | Н | Н | Н | ГД
Надолол | почки | Н | 50% | 25% | ГД
Пенбутолол | печень | Н | Н | Н | Н
Пиндолол | печень, почки | Н | Н | Н | ?
Пропранолол | печень | Н | Н | Н | Н
Соталол | почки | Н | 24—48 | ? | ?
Тимолол | печень | Н | Н | Н | Н
Антагонисты кальция
Амлодипин | печень | Н | Н | Н | Н
Верапамил | печень | Н | Н | 50—75% | Н
Дилтиазем | печень | Н | Н | Н | Н
Исрадипин | печень | Н | Н | Н | Н
Никардипин | печень | Н | Н | Н | Н
Нифедипин | печень | Н | Н | Н | Н
Фелодипин | печень | Н | Н | Н | Н
Диуретики
Ацетазоламид | почки | 6 | 12 | Х |
Буметанид | почки, печень | Н | Н | Н |
Индапамид | печень | Н | Н | Н |
Метолазон | почки | Н | Н | Н |
Спиронолактон | почки | 6—12 | 12—24 | Х |
Тиазидные диуретики | почки | Н | Н | Х |
Торасемид | печень, почки | Н | Н | Н |
Фуросемид | почки | Н | Н | Н |
Другие гипотензивные средства
Валсартан | почки, печень | Н | Н | ? | ?
Гидралазин (внутрь) | печень | 8 | 8 | 8—16 | Н
Доксазозин | печень | Н | Н | Н | Н
Клонидин | почки | Н | Н | Н | Н
Лосартан | печень | Н | Н | Н | Н
Метилдофа | почки, печень | 8 | 8—12 | 12—24 | ГД , ПД
Миноксидил | печень | Н | Н | Н | ГД
Нитропруссид натрия | – | Н | Н | Н | Н
Празозин | печень, почки | Н | Н | Н | Н
Теразозин | почки | Н | Н | Н | Н
Антиаритмические средства
Амиодарон | печень | Н | Н | Н | Н
Бретилия тозилат | почки, печень | Н | 25—50% | Х | ?
Дигоксин (а) | почки | 24 | 36 | 48 | Н
Дизопирамид (а) | почки, печень | 75% | 25—50% | 10—25% | ГД
Лидокаин (а) | печень, почки | Н | Н | Н | Н
Мексилетин | печень, почки | Н | Н | 50—75% | ГД
Морацизин | печень | Н | Н | 50—75% | Н
Прокаинамид (а) | почки, печень | 4 | 6—12 | 12—24 | ГД
Пропафенон | печень | Н | Н | 50—75% | Н
Соталол | почки | Н | 30% | 15% | Н
Токаинид (а) | почки, печень | Н | Н | 50% | ГД
Флекаинид (а) | почки, печень | Н | 50% | 50% | Н
Хинидин (а) | печень, почки | Н | Н | Н | ГД , ПД
Седативные и снотворные средства
Алпразолам | печень | Н | Н | Н | Н
Диазепам | печень | Н | Н | Н | Н
Золпидем | печень | Н | ? | ? | Н
Лоразепам | печень | Н | Н | Н | Н
Мидазолам | печень | Н | Н | 50% | Н
Темазепам | печень | Н | Н | Н | Н
Флуразепам | печень | Н | Н | Н | Н
Хлордиазепоксид | печень | Н | Н | 50% | Н
Антидепрессанты
Амитриптилин | печень | Н | Н | Н | Н
Венлафаксин | печень | Н | 75% | 50% | Н
Доксепин | печень | Н | Н | Н | Н
Имипрамин | печень | Н | Н | Н | Н
Нортриптилин | печень | Н | Н | Н | Н
Пароксетин | печень | Н | ? | ? | ?
Сертралин | печень | ? | ? | ? | ?
Тразодон | печень | Н | Н | Н | Н
Флуоксетин | печень | Н | Н | Н | Н
Другие психотропные средства
Буспирон | печень, почки | Н | Н | 25—50% | ГД
Галоперидол | печень | Н | Н | Н | Н
Литий (а) | почки | Н | 50—75% | 25—50% | ГД , ПД
Хлорпромазин | печень | Н | Н | Н | Н
Противосудорожные средства
Вальпроевая кислота (а) | печень | Н | Н | 75% | Н
Карбамазепин (а) | печень, почки | Н | Н | 75% | Н
Примидон (а) | печень, почки | 8 | 8—12 | 12—24 | ГД
Фенитоин (а) | печень | Н | Н | Н | Н
Фенобарбитал (а) | печень, почки | Н | Н | 12—16 | ГД , ПД
Этосуксимид (а) | печень, почки | Н | Н | 75% | ГД
Желудочно-кишечные средства
Месалазин | печень | Н | Н | ? | Н
Метоклопрамид | почки, печень | Н | 75% | 50% | Н
Мизопростол | почки | Н | Н | Н | Н
Низатидин | печень | Н | 24 | 48 | Н
Омепразол | печень | Н | Н | Н | ?
Ранитидин | почки | Н | 18—24 | 24 | ГД
Фамотидин | почки, печень | Н | Н | 50% | ?
Цизаприд | печень | Н | Н | Н | Н
Циметидин | почки | 6 | 8 | 12 | Н
Гиполипидемические средства
Гемфиброзил | почки, печень | Н | 50% | 25% | Н
Клофибрат | печень | 6—12 | 12—24 | 24—48 | Н
Ловастатин | печень | Н | Н | Н | Н
Правастатин | почки, печень | Н | Н | 50% | Н
Симвастатин | печень | Н | Н | 50% | Н
Флувастатин | печень | Н | Н | ? | Н
Холестирамин | — | Н | Н | Н | Н
Сахаропонижающие средства
Ацетогексамид | печень | 12—24 | Х | Х | Н
Глибенкламид | печень, почки | Н | Х | Х | Н
Глипизид | печень, почки | Н | Н | Н | Н
Метформин | почки | Х | Х | Х | Н
Толазамид | печень | Н | Н | Н | Н
Толбутамид | печень | Н | Н | Н | Н
Троглитазон | печень, почки | Н | Н | Н | ?
Хлорпропамид | ? | 24—36 | Х | Х | Н
Антикоагулянты
Варфарин | печень | Н | Н | Н | Н
Гепарин | печень | Н | Н | Н | Н
Далтепарин | почки | Н | Н | Н | Н
Эноксапарин | почки | Н | Н | Н | Н
H 1 -блокаторы
Фексофенадин | печень, почки | Н | 24 | 24 | ?
Цетиризин | печень, почки | Н | 50% | 50% | ?
Прочие лекарственные средства
Алендронат натрия | почки | Н | Х | Х | ?
Аллопуринол | почки | Н | 50% | 10—25% | ?
Дипиридамол | печень | Н | Н | Н | ?
Колхицин (внутрь) | почки, печень | Н | Н | 50% | Н
Кортикостероиды | печень | Н | Н | Н | ?
Нитраты | печень | Н | Н | Н | Н
Пентоксифиллин | печень | Н | Н | Н | Н
Теофиллин | печень | Н | Н | Н | ГД , ПД
Тербуталин | печень, почки | Н | 50% | Х | ?
Тиклопидин | печень | Н | Н | Н | ?
Финастерид | печень, почки | Н | Н | Н | Н

ГД — требуется восполнение дозы после гемодиализа, Н — изменений схемы лечения не требуется, ПД — требуется восполнение дозы после перитонеального диализа, X — препарат противопоказан.

(а) Для точного подбора дозы определяют уровень препарата в крови.

W. M. Bennett. Guide to Drug Dosing in Renal Failure. Philadelphia: American College of Physicians, 1994; C. R. Gelman, B. H. Rumack, A. J. Hess (eds). Drugdex System. Englewood, CO: Micromedex, Inc., 1997; G. K. McEvoy (ed). American Hospital Formulary Service Drug Information. Bethesda, MD: American Society of Health-System Pharmacists, 1997.


Фармакологический справочник

Иммунизация

Таблица Д.1. Ранняя иммунизация детей

Возраст | Вакцина (а) | Примечания
Новорожденные | Против гепатита B (б) |
2 мес | АКДС , полиомиелитная вакцина (в) , против Haemophilus influenzae типа B , против гепатита B (б) | В эндемических районах АКДС и полиомиелитную вакцину назначают с 4-й недели жизни
4 мес | АКДС , полиомиелитная вакцина (в) , против Haemophilus influenzae типа B | Очередную дозу полиомиелитной вакцины дают через 2 мес после предыдущей
6 мес | АКДС , против Haemophilus influenzae типа B , против гепатита B (б) , иногда — живая полиомиелитная вакцина | Живую полиомиелитную вакцину назначают в эндемических районах
15 мес | Против кори, эпидемического паротита и краснухи , против Haemophilus influenzae типа B | АКДС и живую полиомиелитную вакцину назначают в возрасте 15 или 18 мес
15—18 мес | АКДС , живая полиомиелитная вакцина , вакцина против вируса varicella-zoster (г) | Можно назначать одновременно с вакциной против кори, эпидемического паротита и краснухи , вакциной против Haemophilus influenzae типа B ; в 15—18 мес и 4 года вместо обычной вакцины против коклюша можно применять субъединичную вакцину
4—6 лет (д) | АКДС , живая полиомиелитная вакцина | Назначают либо перед, либо сразу после поступления в детский сад или школу
11—12 лет | Против кори, эпидемического паротита и краснухи | Если вторую дозу не ввели раньше
14—16 лет | АДС (е) | Повторяют каждые 10 лет

(а) Информация о хранении и применении вакцины указана в инструкции производителя.

(б) Если у матери не обнаружен HBsAg , первую дозу вводят перед выпиской из роддома (1—2-е сутки), вторую — в 1—2 мес, третью — в 6—18 мес. Не иммунизированным при рождении все три дозы вводят до 18 мес. Минимальный промежуток между первыми двумя дозами — 1 мес, между второй и третьей — 3 мес.

Если у матери обнаружен HBsAg , в первые 12 ч после рождения в разные места вводят вакцину и 0,5 мл иммуноглобулина против гепатита B . Вторую дозу вакцины вводят в 1 мес, третью — в 6 мес. На 9-м месяце жизни проводят серологическое исследование. Если титр антител к HBsAg < 10 мМЕ /мл, дополнительно вводят 1—2 дозы вакцины.

Если мать не обследовали на носительство HBsAg , в первые 12 ч после рождения ребенку вводят вакцину, а мать обследуют. Если у матери обнаруживают HBsAg , ребенку вводят также иммуноглобулин против гепатита B (не позднее 7 сут жизни).

(в) Применяют два типа полиомиелитных вакцин — инактивированную для п/к введения (вакцину Солка) и живую для приема внутрь, получаемую из аттенуированных штаммов Сейбина. В США для двух первых вакцинаций (в 2 и 4 мес) применяют инактивированную полиомиелитную вакцину . При нарушениях иммунитета применяют только инактивированную вакцину .

(г) См. Вакцина против вируса varicella-zoster

(д) Можно иммунизировать до 7-летнего возраста.

(е) АДС содержит взрослую дозу столбнячного анатоксина и сниженную дозу дифтерийного анатоксина.

Таблица Д.2. Иммунизация детей, не иммунизированных на первом году жизни

Сроки | Вакцина | Примечания
Начало вакцинации до 7 лет
Первое посещение врача | АКДС (а) ; против кори, эпидемического паротита и краснухи ; против Haemophilus influenzae типа B (б) ; полиомиелитная вакцина (в) ; вакцина против вируса varicella-zoster (г) | Вакцину против кори, эпидемического паротита и краснухи вводят детям старше 15 мес; проводят туберкулиновую пробу
Через 2 мес после первого посещения | АКДС , против Haemophilus influenzae типа B , полиомиелитная вакцина (в) | Вторую дозу вакцины против Haemophilus influenzae типа B вводят только детям младше 15 мес
Через 4 мес после первого посещения | АКДС , иногда — живая полиомиелитная вакцина | Живую полиомиелитную вакцину назначают в эндемических районах
Через 10—16 мес после первого посещения | АКДС , живая полиомиелитная вакцина | Живую полиомиелитную вакцину назначают, если ребенок еще не получил 3 дозы вакцины
В возрасте 4—6 лет | АКДС , живая полиомиелитная вакцина | Если во время предыдущего назначения АКДС и живой полиомиелитной вакцины ребенку еще не исполнилось 4 года
В 11—12 лет | Против кори, эпидемического паротита и краснухи |
Через 10 лет | АДС | Повторяют каждые 10 лет
Начало вакцинации после 7 лет
Первое посещение врача | АДС ; полиомиелитная вакцина (в) ; против кори, эпидемического паротита и краснухи ; вакцина против вируса varicella-zoster (г) |
Через 2 мес после первого посещения | АДС , полиомиелитная вакцина (в) , вакцина против вируса varicella-zoster (г) | Вторую дозу вакцины против вируса varicella-zoster вводят, если вакцинация начата после 12 лет
Через 8—14 мес после первого посещения | АДС , живая полиомиелитная вакцина |
В возрасте 11—12 лет | Против кори, эпидемического паротита и краснухи |
Через 10 лет | АДС | Повторяют каждые 10 лет

(а) Детям в возрасте от 15 мес до 7 лет вместо обычной вакцины против коклюша можно вводить субъединичную вакцину.

(б) Вакцину против Haemophilus influenzae типа B при необходимости вводят одновременно с АКДС (в разные места). Первые три дозы АКДС можно вводить с интервалами 1—2 мес, поэтому у детей в возрасте 2 лет и старше допустима следующая схема иммунизации: при первом посещении — АКДС , полиомиелитная вакцина и вакцина против кори, эпидемического паротита и краснухи , через 1 мес — АКДС и вакцина против Haemophilus influenzae типа B , еще через 1 мес — АКДС и полиомиелитная вакцина , через 10—16 мес после первого посещения — АКДС и живая полиомиелитная вакцина .

(в) В США для двух первых вакцинаций применяют инактивированную полиомиелитную вакцину .

(г) См. Вакцина против вируса varicella-zoster .

Таблица Д.3. Иммунизация взрослых

Вакцина | Показания | Дозы | Противопоказания
АДС (а) | Всем | 0,5 мл каждые 10 лет или однократная ревакцинация в 50 лет | Аллергические реакции и неврологические нарушения во время предыдущей вакцинации
Противогриппозная | При высоком риске осложнений (б) , медицинским работникам и всем старше 65 лет | 1 доза (0,5 мл) в/м ежегодно осенью | Аллергия к яичному белку
Пневмококковая | При высоком риске (в) и всем старше 65 лет | 1 доза (0,5 мл) в/м . При высоком риске ревакцинация через 6 лет |
Против гепатита A | При высоком риске (г) | 1 доза (0,5 мл) в/м . Для формирования долговременного иммунитета ревакцинация через 6—18 мес |
Против гепатита B | При высоком риске (д) | 3 дозы по 1 мл в дельтовидную мышцу: после первой инъекции повторно вводят через 1 и 6 мес; при нарушениях иммунитета и на диализе дозы увеличивают | Нет
Против кори (а) (аттенуированный живой вирус) | Абитуриентам, медицинским работникам и выезжающим за границу | 0,5 мл п/к | Беременность, аллергия к яичному белку, неомицину , тяжелые нарушения иммунитета

(a) Неиммунизированным проводят полный курс вакцинации: 2 дозы по 0,5 мл с интервалом в 1—2 мес, далее 1 доза через 6—12 мес. Ревакцинация каждые 10 лет.

(б) Хронические болезни сердца, легких, сахарный диабет, почечная недостаточность, серповидноклеточная анемия, нарушения иммунитета.

(в) Хронические болезни сердца, легких, почек, печени, сахарный диабет, аспления, функциональный аспленизм, ВИЧ -инфекция.

(г) Группа риска: гомосексуалисты, лица, направляющиеся в эндемические регионы, живущие в интернатах, военнослужащие, дети и персонал яслей и детских садов, работники общественного питания.

(д) Группа риска: больные на гемодиализе, больные, которым показаны многократные переливания крови, медицинские работники, инъекционные наркоманы, члены семьи и половые партнеры носителя, гомосексуалисты, воспитанники интернатов для умственно отсталых, подростки, ведущие половую жизнь. Перед вакцинацией необходимо обследование, чтобы исключить иммунизацию переболевших и носителей.

Таблица Д.4. Пассивная иммунизация

Заболевание | Показания, препараты, дозы
Бешенство | См. табл. Д.6
Гепатит A | Контакт с больным гепатитом A: половые партнеры и члены семьи больного; дети и персонал тех яслей и детских садов, где зарегистрирован случай гепатита A (а при вспышке в яслях — и члены семей всех детей); сослуживцы больного работника общественного питания. Вводят иммуноглобулин для в/м введения, 0,02 мл/кг в первые 14 сут после контакта
Гепатит B | См. табл. Д.7
Дифтерия | Дифтерия дыхательных путей. После взятия мазков вводят противодифтерийную сыворотку, 20 000—100 000 ед в/м (тяжелым больным — в/в ) в сочетании с антибиотиками
Корь | Контакт с больным корью. Иммуноглобулин для в/м введения, 0,25 мл/кг, а при нарушениях иммунитета 0,5 мл/кг (максимальная доза 15 мл) в первые 6 сут после контакта
Столбняк | См. табл. Д.5

Таблица Д.5. Профилактика столбняка при ранениях

Анамнез | Чистые небольшие раны |  | Прочие раны
Вакцинация против столбняка в прошлом | Вакцина (а) | Иммуноглобулин (б) | Вакцина (а) | Иммуноглобулин (б)
Неизвестно или < 3 доз | Показана | Не показан | Показана | Показан
3 дозы и более | Не показана (в) | Не показан | Не показана (г) | Не показан

(а) АДС .

(б) Противостолбнячный иммуноглобулин , назначаемый в сочетании с вакциной вводится в другую мышцу в дозе 250 ед.

(в) Показана, если после последней вакцинации прошло > 10 лет.

(г) Показана, если после последней вакцинации прошло > 5 лет.

Таблица Д.6. Вторичная профилактика бешенства

Виды животных | Состояние животного в момент нападения | Вакцинация (а)
Домашние кошки и собаки | В течение 10 сут животное здорово и находится под наблюдением | Не проводится, если животное не заболевает бешенством
 | Бешенство установлено или вероятно | Антирабический иммуноглобулин и антирабическая вакцина (б)
 | Неизвестно | Проконсультироваться в местном отделе здравоохранения
Лисы, летучие мыши, еноты, скунсы, койоты и другие плотоядные животные | Считаются инфицированными, если лабораторными тестами не доказано обратное | Антирабический иммуноглобулин и антирабическая вакцина (б)
Грызуны (суслики, крысы, мыши), зайцы и кролики | Редко болеют бешенством | Проконсультироваться в местном отделе здравоохранения

(а) Показания к иммунизации: укусы, царапины, ссадины, ослюнение открытых ран или слизистых.

(б) Антирабический иммуноглобулин , 20 МЕ /кг (половину дозы — в/м , половину — в место укуса); антирабическая вакцина , 5 доз по 1 мл в/м , первую дозу одновременно с антирабическим иммуноглобулином в разные мышцы, затем на 3, 7, 14 и 28-е сутки (если ранее проводилась иммунизация, вакцину вводят дважды: сразу и на 3-и сутки; иммуноглобулин не вводят).

Рану необходимо немедленно и тщательно промыть водой с мылом.

С профилактической целью вакцину вводят ветеринарам, хозяевам домашних животных, лицам, находящимся более 1 мес в эндемических регионах. Вводят 3 дозы вакцины (0,1 мл внутрикожно или 1 мл в/м ): после первого введения повторяют на 7-е и 28-е сутки; вакцинацию проводят каждые 2 года.

Таблица Д.7. Лечение после контакта с инфицированной кровью (а)

Инфекции, которые передаются при контакте с кровью | Показания, препараты, дозы
ВИЧ -инфекция (б) | Укол иглой, загрязненной кровью; попадание на слизистую или поврежденную кожу крови либо инфицированных биологических жидкостей (например, СМЖ , околоплодных вод): зидовудин , 200 мг внутрь 3 раза в сутки или 300 мг внутрь 2 раза в сутки, и ламивудин , 150 мг внутрь 2 раза в сутки, в течение 4 нед. Если риск заражения очень высок (переливание инфицированной крови, укол иглой большого диаметра), можно добавить индинавир , 800 мг внутрь 3 раза в сутки. Необходимо наблюдение инфекциониста (в) (MMWR 45(22):468, 1996)
Гепатит B

Укол иглой, загрязненной кровью

Неиммунизированные медицинские работники: иммуноглобулин против гепатита B , 0,06 мл/кг в/м в первые 96 ч после контакта с кровью; проводят полный курс вакцинации.

Иммунизированные медицинские работники: определяют титр анти- HBsAg антител. Если он 10 МЕ /мл, лечение не требуется, если < 10 МЕ /мл, вводят иммуноглобулин против гепатита B , 0,06 мл/кг в/м , и проводят ревакцинацию

Гепатит C | Иммуноглобулин не применяют. Показано наблюдение

(а) Пострадавшего обязательно направляют на консультацию к инфекционисту. Обследуют человека, с чьей кровью произошел контакт; исследуют кровь на антитела к ВИЧ , HBsAg и антитела к HCAg . Если в исследуемой крови антител к ВИЧ не обнаружено, антиретровирусные препараты можно отменить. Однако следует помнить, что от заражения ВИЧ -инфекцией до появления в крови антител к ВИЧ проходит 3 мес, поэтому результаты исследования у инфицированного могут быть отрицательными.

(б) Лечение начинают как можно быстрее: желательно в первые 1—2 ч после контакта, обязательно в первые 24—36 ч.

(в) Можно назначить другие антиретровирусные препараты, если к указанным имеется устойчивость. Последние рекомендации можно получить в Центре по борьбе со СПИД ом


Фармакологический справочник

Химиотерапия

Схемы химиотерапии

I. Взрослые

А. Рак молочной железы

1. AC

а. Доксорубицин (Адриамицин), 45 мг/кв.м в/в в 1-е сутки;

б. Циклофосфамид , 500 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 21 сут.

2. ACe

а. Доксорубицин (Адриамицин), 40 мг/кв.м в/в в 1-е сутки;

б. Циклофосфамид , 200 мг/кв.м/сут внутрь в 1-х по 3-и или с 3-х по 6-е сутки;

Курс повторяют каждые 21—28 сут.

3. CAF

а. Циклофосфамид , 100 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

б. Доксорубицин (Адриамицин), 30 мг/кв.м/сут в/в в 1-е и 8-е сутки;

в. Фторурацил , 400—500 мг/кв.м/сут в/в в 1-е и 8-е сутки;

Курс повторяют каждые 28 сут. Либо:

г. Циклофосфамид , 500 мг/кв.м в/в в 1-е сутки;

д. Доксорубицин (Адриамицин), 50 мг/кв.м в/в в 1-е сутки;

е. Фторурацил , 500 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 21 сут. Либо:

4. CAF высокодозная (по предварительным данным эффективнее обычной CAF)

а. Циклофосфамид , 600 мг/кв.м в/в в 1-е сутки;

б. Доксорубицин (Адриамицин), 60 мг/кв.м в/в в 1-е сутки;

в. Фторурацил , 600 мг/кв.м в/в в 1-е сутки;

г. Гранулоцитарный колониестимулирующий фактор, 5 мкг/кг в/в или п/к в 1-е сутки;

Курс повторяют каждые 21 сут.

5. CFM

а. Циклофосфамид , 500 мг/кв.м в/в в 1-е сутки;

б. Фторурацил , 500 мг/кв.м в/в в 1-е сутки;

в. Митоксантрон , 10 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 21 сут.

6. CFPT

а. Циклофосфамид , 150 мг/кв.м/сут в/в с 1-х по 5-е сутки;

б. Фторурацил , 300 мг/кв.м/сут в/в с 1-х по 5-е сутки;

в. Преднизон , 10 мг внутрь 3 раза в сутки в 1, 2, 3, 4, 5, 6 и 7-е сутки;

г. Тамоксифен , 10 мг внутрь 2 раза в сутки с 1-х по 42-е сутки;

Курс повторяют каждые 42 сут.

7. CMF

а. Циклофосфамид , 100 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

б. Метотрексат , 40—60 мг/кв.м/сут в/в в 1-е и 8-е сутки;

в. Фторурацил , 400—600 мг/кв.м/сут в/в в 1-е и 8-е сутки;

Курс повторяют каждые 28 сут. Либо:

г. Циклофосфамид , 600 мг/кв.м/сут в/в в 1-е и 8-е сутки;

д. Метотрексат , 40—60 мг/кв.м/сут в/в в 1-е и 8-е сутки;

е. Фторурацил , 400—600 мг/кв.м/сут в/в в 1-е и 8-е сутки;

Курс повторяют каждые 28 сут.

8. CMFP

а. Циклофосфамид , 100 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

б. Метотрексат , 40—60 мг/кв.м/сут в/в в 1-е и 8-е сутки;

в. Фторурацил , 600—700 мг/кв.м/сут в/в в 1-е и 8-е сутки;

г. Преднизон (только первые 3 курса), 40 мг внутрь с 1-х по 14-е сутки;

Курс повторяют каждые 28 сут.

9. CMFVP по Куперу

а. Циклофосфамид , 2—2,5 мг/кг/сут внутрь в течение 9 мес;

б. Метотрексат , 700 мкг/кг 1 раз в неделю в/в в течение 8 нед, затем 1 раз в 2 нед в течение 7 мес;

в. Фторурацил , 12 мг/кг 1 раз в неделю в/в в течение 8 нед, затем 1 раз в 2 нед в течение 7 мес;

г. Винкристин , 35 мкг/кг 1 раз в неделю (максимальная доза 2 мг) в/в в течение 5 нед, затем 1 раз в месяц;

д. Преднизон , 750 мкг/кг/сут внутрь с 1-х по 10-е сутки, в последующие 40 сут дозу постепенно сводят на нет.

Либо:

е. Циклофосфамид , 400 мг/кв.м в/в в 1-е сутки;

ж. Метотрексат , 30 мг/кв.м/сут в/в в 1-е и 8-е сутки;

з. Фторурацил , 400 мг/кв.м/сут в/в в 1-е и 8-е сутки;

и. Винкристин , 1 мг/сут в/в в 1-е и 8-е сутки;

к. Преднизон , 20 мг внутрь 4 раза в сутки в 1, 2, 3, 4, 5, 6 и 7-е сутки;

Курс повторяют каждые 28 сут.

10. FAC

а. Фторурацил , 500 мг/кв.м/сут в/в в 1-е и 8-е сутки;

б. Доксорубицин (Адриамицин), 50 мг/кв.м в/в в 1-е сутки;

в. Циклофосфамид , 500 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 21 сут.

11. IMF

а. Ифосфамид , 1,5 г/кв.м/сут в/в в 1-е и 8-е сутки;

б. Месна , 300 мг/кв.м/сут (20% дозы ифосфамида ) в/в непосредственно перед и через 4 и 8 ч после введения ифосфамида в 1-е и 8-е сутки;

в. Метотрексат , 40 мг/кв.м/сут в/в в 1-е и 8-е сутки;

г. Фторурацил , 600 мг/кв.м/сут в/в в 1-е и 8-е сутки;

Курс повторяют каждые 28 сут.

12. NFL

а. Митоксантрон (Новантрон), 12 мг/кв.м в/в в 1-е сутки;

б. Фторурацил , 350 мг/кв.м/сут в/в после введения фолината кальция в 1, 2 и 3-и сутки;

в. Фолинат кальция (Лейковорин), 300 мг/кв.м/сут в/в в 1, 2 и 3-и сутки.

Либо:

г. Митоксантрон (Новантрон), 10 мг/кв.м в/в в 1-е сутки;

д. Фторурацил , 1 г/кв.м/сут в виде в/в инфузии после введения фолината кальция в 1, 2 и 3-и сутки;

е. Фолинат кальция (Лейковорин), 100 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

Курс повторяют каждые 21 сут.

13. VATH

а. Винбластин , 4,5 мг/кв.м в/в в 1-е сутки;

б. Доксорубицин (Адриамицин), 45 мг/кв.м в/в в 1-е сутки;

в. ТиоТЭФ , 12 мг/кв.м в/в в 1-е сутки;

г. Флуоксиместерон (Галотестин), 30 мг внутрь 1 раз в сутки с 1-х по 21-е сутки;

Курс повторяют каждые 21 сут.

14. Монохимиотерапия

а. Винбластин , 12 мг/кв.м в/в 1 раз в 3—4 нед;

б. Доксорубицин , 60 мг/кв.м в/в 1 раз в 3 нед.

Либо:

в. Доксорубицин , 20 мг/кв.м в/в 1 раз в неделю.

Либо:

г. Доксорубицин , 20 мг/кв.м/сут в виде в/в инфузии, в 1, 2 и 3-и сутки, затем 1 раз в 3 нед;

д. Митомицин , 8—10 мг/кв.м в/в 1 раз в 6—8 нед;

е. Паклитаксел , 175 мг/кв.м в/в в течение 3—24 ч 1 раз в 21 сут;

ж. Дексаметазон , 20 мг внутрь за 12 и 6 ч до инфузии паклитаксела ;

з. Дифенгидрамин , 50 мг в/в за 30 мин до до инфузии паклитаксела ;

и. Циметидин , 300 мг в/в , или ранитидин , 50 мг в/в , за 30 мин до инфузии паклитаксела .

Б. Рак толстой кишки

1. F-CL

а. Фторурацил , 375 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

б. Фолинат кальция (Кальция Лейковорин), 200 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 28 сут. Либо:

в. Фторурацил , 500 мг/кв.м в/в через 1 ч после начала инфузии фолината кальция 1 раз в неделю в течение 6 нед;

г. Фолинат кальция (Кальция Лейковорин), 500 мг/кв.м в/в в течение 2 ч 1 раз в неделю в течение 6 нед;

Курс повторяют через 2 нед.

2. FLe

а. Фторурацил , 450 мг/кв.м/сут в/в в течение 5 сут, перерыв в течение 4 нед, потом 450 мг/кв.м 1 раз в неделю в/в в течение 48 нед;

б. Левамизол , 50 мг внутрь 3 раза в сутки в течение 3 сут каждые 2 нед в течение года.

3. FMV

а. Фторурацил , 10 мг/кг/сут в/в в 1, 2, 3, 4 и 5-е сутки;

б. Семустин (Methyl-CCNU), 175 мг/кв.м внутрь в 1-е сутки;

в. Винкристин , 1 мг/кв.м в/в (максимальная доза 2 мг) в 1-е сутки;

Курс повторяют каждые 35 сут.

4. FU/LV

а. Фторурацил , 370—400 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

б. Фолинат кальция (Лейковорин), 200 мг/кв.м/сут в/в за 15 мин до введения фторурацила в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут. Либо:

в. Фторурацил , 1 г/кв.м/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки;

г. Фолинат кальция (Лейковорин), 200 мг/кв.м/сут в/в в 1, 2, 3 и 4-е сутки;

Курс повторяют каждые 28 сут.

5. 5FU/LV еженедельная

а. Фторурацил , 600 мг/кв.м в/в в течение 1 ч (после инфузии фолината кальция ) 1 раз в неделю в течение 6 нед;

б. Фолинат кальция (Лейковорин), 500 мг/кв.м в/в в течение 2 ч 1 раз в неделю в течение 6 нед;

Курс повторяют через 2 нед.

6. 5FU/LDLF

а. Фторурацил , 370 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

б. Фолинат кальция (Лейковорин), 20—25 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 28 сут.

В. Рак желудка

1. EAP

а. Этопозид , 120 мг/кв.м/сут в/в на 4, 5 и 6-е сутки;

б. Доксорубицин (Адриамицин), 20 мг/кв.м/сут в/в в 1-е и 7-е сутки;

в. Цисплатин (Платинол), 40 мг/кв.м/сут в/в на 2-е и 8-е сутки;

Курс повторяют каждые 21 сут.

2. ELF

а. Этопозид , 120 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

б. Фолинат кальция (Лейковорин), 300 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

в. Фторурацил , 500 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

Курс повторяют каждые 21—28 сут.

3. FAM

а. Фторурацил , 600 мг/кв.м/сут в/в в 1, 8, 29 и 36-е сутки;

б. Доксорубицин (Адриамицин), 30 мг/кв.м/сут в/в в 1-е и 29-е сутки;

в. Митомицин , 10 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 56 сут.

4. FAME

а. Фторурацил , 350 мг/кв.м/сут в/в с 1-х по 5-е и с 36-х по 40-е сутки;

б. Доксорубицин (Адриамицин), 40 мг/кв.м/сут в/в в 1-е и 36-е сутки;

в. Семустин (Methyl-CCNU), 150 мг/кв.м внутрь в 1-е сутки;

Курс повторяют каждые 70 сут.

5. FAMTX

а. Фторурацил , 1,5 г/кв.м в виде в/в инфузии через час после введения метотрексата в 1-е сутки;

б. Доксорубицин (Адриамицин), 30 мг/кв.м в виде в/в инфузии, на 15-е сутки;

в. Метотрексат , 1,5 г/кв.м в виде в/в инфузии, в 1-е сутки;

г. Фолинат кальция (Лейковорин), 15 мг/кв.м внутрь каждые 6 ч в течение 2 сут, через 24 ч после введения метотрексата ;

Курс повторяют каждые 28 сут.

6. FCE

а. Фторурацил , 900 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

б. Цисплатин , 20 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

в. Этопозид , 90 мг/кв.м/сут в/в в 1, 3-и и 5-е сутки;

Курс повторяют каждые 21 сут.

7. PFL

а. Цисплатин (Платинол), 25 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

б. Фторурацил , 800 мг/кв.м/сут в виде в/в инфузии, на 2, 3, 4 и 5-е сутки;

в. Фолинат кальция (Лейковорин), 500 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 28 сут.

Г. Злокачественные новообразования мочеполовой системы

1. Рак мочевого пузыря

а. CAP

1) Циклофосфамид , 400 мг/кв.м в/в в 1-е сутки;

2) Доксорубицин (Адриамицин), 40 мг/кв.м в/в в 1-е сутки;

3) Цисплатин (Платинол), 60 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 21 сут.

б. CISCA

1) Цисплатин , 70—100 мг/кв.м в/в на 2-е сутки;

2) Циклофосфамид , 650 мг/кв.м в/в в 1-е сутки;

3) Доксорубицин (Адриамицин), 50 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 21—28 сут.

в. CMV

1) Цисплатин , 100 мг/кв.м/сут в/в в течение 4 ч через 12 ч после введения метотрексата , на 2-е сутки;

2) Метотрексат , 30 мг/кв.м/сут в/в в 1-е и 8-е сутки;

3) Винбластин , 4 мг/кв.м/сут в/в в 1-е и 8-е сутки;

Курс повторяют каждые 21 сут.

г. m-PFL

1) Метотрексат , 60 мг/кв.м в/в в 1-е сутки;

2) Цисплатин (Платинол), 25 мг/кв.м/сут в виде в/в инфузии, на 2, 3, 4, 5 и 6-е сутки;

3) Фторурацил , 800 мг/кв.м/сут в виде в/в инфузии, на 2, 3, 4, 5 и 6-е сутки;

4) Фолинат кальция (Лейковорин), 500 мг/кв.м/сут в виде в/в инфузии, на 2, 3, 4, 5 и 6-е сутки;

Курс повторяют 4 раза каждые 28 сут.

д. MVAC

1) Метотрексат , 30 мг/кв.м/сут в/в в 1, 15 и 22-е сутки;

2) Винбластин , 3 мг/кв.м/сут в/в на 2, 15 и 22-е сутки;

3) Доксорубицин (Адриамицин), 30 мг/кв.м в/в на 2-е сутки;

4) Цисплатин , 70 мг/кв.м в/в на 2-е сутки;

Курс повторяют каждые 28 сут.

2. Рак предстательной железы

а. FL

1) Флутамид , 250 мг внутрь 3 раза в сутки с 1-х по 28-е сутки;

2) Лейпрорелин , 1 мг п/к 1 раз в сутки с 1-х по 28-е сутки, или Лейпрорелин длительного действия, 7,5 мг в/м в 1-е сутки;

Курс повторяют каждые 28 сут.

б. FZ

1) Флутамид , 250 мг внутрь 3 раза в сутки с 1-х по 28-е сутки;

2) Гозерелин (Золадекс), 3,6 мг п/к 1 раз в 28 сут.

в. L-VAM

1) Лейпрорелин , 1 мг п/к 1 раз в сутки с 1-х по 28-е сутки;

2) Винбластин , 1,5 мг/кв.м/сут в виде в/в инфузии, на 2, 3, 4, 5, 6 и 7-е сутки;

3) Доксорубицин (Адриамицин), 50 мг/кв.м в виде в/в инфузии, в 1-е сутки;

4) Митомицин , 10 мг/кв.м в/в на 2-е сутки;

Курс повторяют каждые 28 сут.

3. Рак яичка; индукционная химиотерапия при благоприятном прогнозе

а. BEP

1) Блеомицин , 30 мг/сут в/в на 2, 9 и 16-е сутки;

2) Этопозид , 100 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

3) Цисплатин (Платинол), 20 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

б. PE

1) Цисплатин (Платинол), 20 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

2) Этопозид , 100 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

в. PVB

1) Цисплатин (Платинол), 20 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

2) Винбластин , 6 мг/кв.м/сут в/в в 1-е и 2-е сутки;

3) Блеомицин , 30 мг в/в 1 раз в неделю;

Курс повторяют каждые 21—28 сут.

4. Рак яичка; индукционная химиотерапия при неблагоприятном прогнозе

а. VIP

1) Этопозид (Вепезид), 75 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

2) Ифосфамид , 1,2 г/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

3) Цисплатин (Платинол), 20 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

4) Месна , 120 мг/кв.м в/в струйно, затем 1,2 г/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

б. VIP по Эйнхорну

1) Винбластин , 110 мкг/кг/сут в/в в 1-е и 2-е сутки;

2) Ифосфамид , 1,2 г/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

3) Цисплатин (Платинол), 20 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

4) Месна , 120 мг/кв.м в/в струйно, затем 1,2 г/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

5. Рак яичка; индукционная химиотерапия рецидива

а. VAB-6

1) Винбластин , 4 мг/кв.м в/в в 1-е сутки;

2) Дактиномицин (Актиномицин D), 1 мг/кв.м в/в в 1-е сутки;

3) Блеомицин , 30 мг в/в струйно в 1-е сутки и 20 мг/кв.м/сут в виде в/в инфузии, в 1, 2 и 3-и сутки;

4) Цисплатин , 120 мг/кв.м в/в на 4-е сутки;

5) Циклофосфамид , 600 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 21 сут.

б. VBP (PVB)

1) Винбластин , 6 мг/кв.м/сут в/в в 1-е и 2-е сутки;

2) Блеомицин , 30 мг/сут в/в в 1, 8, 15 (и 22-е) сутки;

3) Цисплатин (Платинол), 20 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21—28 сут.

Д. Хориокарцинома

1. DMC

а. Дактиномицин , 370 мкг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

б. Метотрексат , 11 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

в. Циклофосфамид , 110 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

Е. Злокачественные новообразования головы и шеи

1. CAP

а. Циклофосфамид , 500 мг/кв.м в/в в 1-е сутки;

б. Доксорубицин (Адриамицин), 50 мг/кв.м в/в в 1-е сутки;

в. Цисплатин (Платинол), 50 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 28 сут.

2. CF

а. Цисплатин , 100 мг/кв.м в/в в 1-е сутки;

б. Фторурацил , 1 г/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21—28 сут.

3. CF

а. Карбоплатин , 400 мг/кв.м в/в в 1-е сутки;

б. Фторурацил , 1 г/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21—28 сут.

4. COB

а. Цисплатин , 100 мг/кв.м в/в в 1-е сутки;

б. Винкристин (Онковин), 1 мг/кв.м/сут в/в на 2-е и 5-е сутки;

в. Блеомицин , 30 мг/сут в виде в/в инфузии, на 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

5. 5FU HURT

а. Гидроксимочевина , 1 г внутрь 11 раз с интервалом 12 ч; первую дозу принимают во второй половине дня за 2 ч до лучевой терапии; препарат принимают в 1, 2, 3, 4, 5 и 6-е сутки;

б. Фторурацил , 800 мг/кв.м/сут в виде в/в инфузии, в первой половине дня на 2, 3, 4, 5 и 6-е сутки;

в. Паклитаксел , 5—25 мг/кв.м/сут в виде в/в инфузии, в первой половине дня на 2, 3, 4, 5 и 6-е сутки; существуют схемы лечения более высокими дозами паклитаксела ;

г. Гранулоцитарный колониестимулирующий фактор, 5 мкг/кг/сут п/к на 7, 8, 9, 10, 11, 12 и 13-е сутки; препарат вводят не раньше чем через 12 ч после последнего введения фторурацила ;

Курс повторяют каждые 14 сут до завершения лучевой терапии (5—7 курсов).

6. MAP

а. Митомицин , 8 мг/кв.м в/в в 1-е сутки;

б. Доксорубицин (Адриамицин), 40 мг/кв.м в/в в 1-е сутки;

в. Цисплатин (Платинол), 60 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 28 сут.

7. MBC (MBD)

а. Метотрексат , 40 мг/кв.м/сут в/в или в/м в 1-е и 15-е сутки;

б. Блеомицин , 10 мг/сут в/м или в/в в 1, 8 и 15-е сутки;

в. Цисплатин , 50 мг/кв.м в/в на 4-е сутки;

Курс повторяют каждые 21 сут.

8. MF

а. Метотрексат , 125—250 мг/кв.м в/в в 1-е сутки;

б. Фторурацил , 600 мг/кв.м в/в через час после введения метотрексата , в 1-е сутки;

в. Фолинат кальция (Лейковорин), 10 мг/кв.м внутрь или в/в 5 раз с интервалом 6 ч; первую дозу вводят или принимают через 24 ч после ведения метотрексата ;

Курс повторяют каждые 7 сут.

9. PFL

а. Цисплатин (Платинол), 100 мг/кв.м в/в в 1-е сутки;

б. Фторурацил , 600—800 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

в. Фолинат кальция (Лейковорин), 200—300 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

10. PFL + IFN

а. Цисплатин (Платинол), 100 мг/кв.м в/в в 1-е сутки;

б. Фторурацил , 640 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

в. Фолинат кальция (Лейковорин), 100 мг внутрь каждые 4 ч в 1, 2, 3, 4 и 5-е сутки;

г. Интерферон альфа-2b , 106 МЕ /кв.м п/к 2 раза в сутки в 1, 2, 3, 4, 5 и 6-е сутки.

11. Монохимиотерапия

а. Карбоплатин , 300—400 мг/кв.м в/в в течение 2 ч, 1 раз в 21—28 сут;

б. Метотрексат , начиная с 40 мг/кв.м в/в 1 раз в неделю. Каждые 2 нед дозу увеличивают на 5 мг/кв.м в зависимости от переносимости;

в. Цисплатин 100 мг/кв.м в/в , вводят сразу или дозу разделяют на 2 или 4 введения 1 раз в 28 сут.

Ж. Лейкозы

1. Острый лимфобластный лейкоз; индукционная химиотерапия

а. DVP

1) Даунорубицин , 45 мг/кв.м/сут в/в в 1, 2, 3 и 14-е сутки;

2) Винкристин , 2 мг/сут в/в в 1, 8, 15 и 22-е сутки;

3) Преднизон , 45 мг/кв.м/сут внутрь с 1-х по 28-е (или по 35-е) сутки.

б. DVPA

1) Даунорубицин , 50 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

2) Винкристин , 2 мг/сут в/в в 1, 8, 15 и 22-е сутки;

3) Преднизон , 60 мг/кв.м/сут внутрь с 1-х по 28-е сутки;

4) Аспарагиназа , 6000 МЕ /кв.м/сут в/м с 17-х по 28-е сутки.

в. VAD

1) Винкристин , 400 мкг/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки;

2) Доксорубицин (Адриамицин), 12 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки;

3) Дексаметазон , 40 мг/сут внутрь с 1-х по 4-е, с 9-х по 12-е и с 17-х по 20-е сутки.

г. VP

1) Винкристин , 1,4 мг/кв.м 1 раз в неделю в/в в течение 4—6 нед (максимальная доза 2 мг);

2) Преднизон , 60 мг/кв.м/сут внутрь в несколько приемов в течение 4 нед, затем препарат отменяют в течение 5—7 нед.

д. VP-L-Аспарагиназа

1) Винкристин , 2 мг/кв.м 1 раз в неделю в/в в течение 4—6 нед (максимальная доза 2 мг);

2) Преднизон , 60 мг/кв.м/сут внутрь в течение 4—6 нед, затем препарат отменяют;

3) Аспарагиназа , 10 000 МЕ /кв.м/сут в/в .

е. Схема без названия

1) Циклофосфамид , 1,2 г/кв.м в/в в 1-е сутки;

2) Даунорубицин , 45 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

3) Преднизон , 60 мг/кв.м/сут внутрь с 1-х по 21-е сутки;

4) Винкристин , 2 мг/кв.м в/в 1 раз в неделю;

5) Аспарагиназа , 6000 МЕ /кв.м в/в 3 раза в неделю, или, при аллергических реакциях на аспарагиназу , Пегаспаргаза , 2500 МЕ /кв.м в/м или в/в 1 раз в 14 сут.

2. Острый лимфобластный лейкоз; поддерживающая химиотерапия

а. MM

1) Меркаптопурин, 50—75 мг/кв.м/сут внутрь в 1, 2, 3, 4, 5, 6 и 7-е сутки;

2) Метотрексат , 20 мг/кв.м внутрь или в/в в 1-е сутки;

Курс повторяют каждые 7 сут.

б. MMC (MTX + MP + CTX)

1) Метотрексат , 20 мг/кв.м 1 раз в неделю в/в ;

2) Меркаптопурин, 50 мг/кв.м/сут внутрь;

3) Циклофосфамид , 200 мг/кв.м 1 раз в неделю в/в ;

Препараты отменяют после 3 лет полной ремиссии или в связи с рецидивом.

3. Острый лимфобластный лейкоз; рецидив

а. AVDP

1) Аспарагиназа , 15 000 МЕ /кв.м/сут в/в с 1-х по 5-е, с 8-х по 12-е, с 15-х по 19-е, с 22-х по 26-е сутки;

2) Винкристин , 2 мг/кв.м/сут в/в (максимальная доза 2 мг), на 8, 15 и 22-е сутки;

3) Даунорубицин , 30—60 мг/кв.м/сут в/в на 8, 15 и 22-е сутки;

4) Преднизон , 40 мг/кв.м/сут внутрь с 8-х по 12-е, с 15-х по 19-е и с 22-х по 26-е сутки.

4. Острый миелобластный лейкоз

а. 5+2 (индукционная химиотерапия)

1) Цитарабин , 100—200 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

2) Даунорубицин , 45 мг/кв.м/сут в/в в 1-е и 2-е сутки.

б. 7+3 (индукционная химиотерапия)

1) Цитарабин , 100—200 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4, 5, 6 и 7-е сутки;

2) Даунорубицин , 45 мг/кв.м/сут в/в в 1, 2 и 3-и сутки.

в. 7+3 низкодозная (индукционная химиотерапия у пожилых)

1) Цитарабин , 100 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4, 5, 6 и 7-е сутки;

2) Даунорубицин , 30 мг/кв.м/сут в/в в 1, 2 и 3-и сутки.

г. D-3+7 (индукционная химиотерапия)

1) Даунорубицин , 45 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

2) Цитарабин , 100—200 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4, 5, 6 и 7-е сутки.

д. DAT (DCT) (индукционная химиотерапия)

1) Даунорубицин , 60 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

2) Цитарабин (Ara-C), 200 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

3) Тиогуанин , 100 мг/кв.м внутрь каждые 12 ч в 1, 2, 3, 4 и 5-е сутки.

е. DAT низкодозная (индукционная химиотерапия у пожилых)

1) Даунорубицин , 50 мг/кв.м в/в в 1-е сутки;

2) Цитарабин (Ara-C), 100 мг/кв.м п/к каждые 12 ч в 1, 2, 3, 4 и 5-е сутки;

3) Тиогуанин , 100 мг/кв.м внутрь каждые 12 ч в 1, 2, 3, 4 и 5-е сутки.

ж. HDAC (индукционная химиотерапия): цитарабин , 3 г/кв.м в/в в течение 2—3 ч каждые 12 ч в 1, 2, 3, 4, 5 и 6-е сутки.

з. HDAC низкодозная (индукционная химиотерапия у пожилых): цитарабин , 2 г/кв.м в/в в течение 2—3 ч каждые 12 ч в 1, 2, 3, 4, 5 и 6-е сутки.

и. HiDAC (консолидирующая химиотерапия): цитарабин , 3 г/кв.м в/в каждые 12 ч в 1, 2, 3, 4, 5 и 6-е сутки, или цитарабин , 3 г/кв.м в/в каждые 12 ч в 1, 3 и 5-е сутки.

к. I-3+7 (индукционная химиотерапия)

1) Идарубицин , 12 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

2) Цитарабин , 100 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4, 5, 6 и 7-е сутки.

л. IC (индукционная химиотерапия)

1) Идарубицин , 12 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

2) Цитарабин , 100—200 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4, 5, 6 и 7-е сутки.

м. LDAC (показана пожилым): цитарабин , 10 мг/кв.м п/к 2 раза в сутки с 10-х по 21-е сутки.

н. MC

1) Индукционная химиотерапия

а) Митоксантрон , 12 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

б) Цитарабин , 100—200 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4, 5, 6 и 7-е сутки.

2) Консолидирующая химиотерапия

а) Митоксантрон , 12 мг/кв.м/сут в/в в 1-е и 2-е сутки;

б) Цитарабин , 100 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 28 сут.

о. MV (индукционная химиотерапия)

1) Митоксантрон , 10 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

2) Этопозид (Вепезид), 100 мг/кв.м/сут в/в в 1, 2 и 3-и сутки.

5. Острый нелимфобластный лейкоз; консолидирующая химиотерапия

а. CD

1) Цитарабин , 3 г/кв.м в/в каждые 12 ч в 1, 2, 3, 4, 5 и 6-е сутки;

2) Даунорубицин , 30 мг/кв.м/сут в/в на 7, 8 и 9-е сутки.

6. Хронический лимфолейкоз

а. CHL + PRED

1) Хлорамбуцил , 400 мкг/кг/сут внутрь 1 раз в 2 нед; перед каждым приемом проводят общий анализ крови и, если угнетения кроветворения не обнаружено, повышают начальную дозу на 100 мкг/кг;

2) Преднизон , 100 мг/сут внутрь в течение 2 сут каждые 2 нед.

б. CVP

1) Циклофосфамид , 400 мг/кв.м/сут внутрь в 1, 2, 3, 4 и 5-е сутки;

2) Винкристин , 1,4 мг/кв.м в/в (максимальная доза 2 мг) в 1-е сутки;

3) Преднизон , 100 мг/кв.м/сут внутрь в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

в. Флударабин: флударабин , 25—30 мг/кв.м/сут в/в в течение 30 мин, в 1, 2, 3, 4 и 5-е сутки. Курс повторяют каждые 28 сут.

г. 2-CdA (Кладрибин): кладрибин (при резистентности к флударабину ), 100 мкг/кг/сут в виде в/в инфузии, в 1, 2, 3, 4, 5, 6 и 7-е сутки. Курс повторяют каждые 28 сут.

З. Рак легкого

1. Мелкоклеточный

а. ACE (CAE)

1) Доксорубицин (Адриамицин), 45 мг/кв.м в/в в 1-е сутки;

2) Циклофосфамид , 1 г/кв.м в/в в 1-е сутки;

3) Этопозид , 50 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

б. CAV

1) Циклофосфамид , 1 г/кв.м в/в в 1-е сутки;

2) Доксорубицин (Адриамицин), 50 мг/кв.м в/в в 1-е сутки;

3) Винкристин , 1,4 мг/кв.м в/в (максимальная доза 2 мг) в 1-е сутки;

Курс повторяют каждые 21 сут.

в. CAVE

1) Циклофосфамид , 750 мг/кв.м в/в в 1-е сутки;

2) Доксорубицин (Адриамицин), 50 мг/кв.м в/в в 1-е сутки;

3) Винкристин , 1,4 мг/кв.м в/в (максимальная доза 2 мг) в 1-е сутки;

4) Этопозид , 60—100 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

Курс повторяют каждые 21 сут.

г. CHOR

1) Циклофосфамид , 750 мг/кв.м/сут в/в в 1-е и 22-е сутки;

2) Доксорубицин , 50 мг/кв.м/сут в/в в 1-е и 22-е сутки;

3) Винкристин , 1 мг/кв.м/сут в/в в 1, 8, 15 и 22-е сутки;

4) Облучение, общая доза 3000 рад (10 разовых доз), в течение 2 нед, начиная с 36-х суток;

После полной регрессии опухоли переходят к поддерживающей химиотерапии.

д. CMC высокодозная

1) Циклофосфамид , 1 г/кв.м/сут в/в в 1-е и 29-е сутки;

2) Метотрексат , 15 мг/кв.м/сут в/в 2 раза в неделю в течение 6 нед;

3) Ломустин (CCNU), 100 мг/кв.м внутрь в 1-е сутки;

После полной регрессии опухоли переходят к поддерживающей химиотерапии.

е. CODE

1) Цисплатин , 25 мг/кв.м 1 раз в неделю в/в в течение 9 нед;

2) Винкристин (Онковин), 1 мг/кв.м 1 раз в неделю в/в в 1, 2, 4, 6 и 8-ю недели;

3) Доксорубицин , 25 мг/кв.м 1 раз в неделю в/в в 1, 3, 5, 7 и 9-ю недели;

4) Этопозид , 80 мг/кв.м 1 раз в неделю в/в в 1, 3, 5, 7 и 9-ю недели.

ж. COPE

1) Циклофосфамид , 750 мг/кв.м в/в в 1-е сутки;

2) Винкристин (Онковин), 1,4 мг/кв.м в/в (максимальная доза 2 мг) на 3-и сутки;

3) Цисплатин (Платинол), 20 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

4) Этопозид , 100 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

Курс повторяют каждые 21 сут.

з. EC

1) Этопозид , 60—100 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

2) Карбоплатин , 400 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 28 сут.

и. EP

1) Этопозид , 75—100 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

2) Цисплатин (Платинол), 75—100 мг/кв.м/сут в/в в 1-е сутки;

Курс повторяют каждые 21—28 сут.

к. MICE (ICE)

1) Месна , 400 мг/кв.м (20% дозы ифосфамида ) в/в непосредственно перед и через 4 и 8 ч после введения ифосфамида ;

2) Ифосфамид , 2 г/кв.м/сут в/в в 1, 2 и 3-и сутки;

3) Карбоплатин , 300—350 мг/кв.м в/в в 1-е сутки;

4) Этопозид , 60—100 мг/кв.м в/в в 1-е сутки.

л. PE

1) Цисплатин (Платинол), 50 мг/кв.м в/в в 1-е сутки;

2) Этопозид , 60 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

3) Курс повторяют каждые 21—28 сут.

Либо:

4) Цисплатин (Платинол), 75 мг/кв.м в/в на 2-е сутки;

5) Этопозид , 125 мг/кв.м/сут в/в в 1, 3 и 5-е сутки;

6) Курс повторяют каждые 28 сут.

Либо:

7) Цисплатин (Платинол), 100 мг/кв.м в/в в 1-е сутки;

8) Этопозид , 100 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

Курс повторяют каждые 28 сут.

м. POCC

1) Прокарбазин , 100 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

2) Винкристин (Онковин), 2 мг/сут в/в (максимальная доза 2 мг) в 1-е и 8-е сутки;

3) Циклофосфамид , 600 мг/кв.м/сут в/в в 1-е и 8-е сутки;

4) Ломустин (CCNU), 60 мг/кв.м внутрь в 1-е сутки;

Курс повторяют каждые 28 сут.

н. VAC (CAV) (индукционная химиотерапия)

1) Винкристин , 2 мг/кв.м в/в в 1-е сутки;

2) Доксорубицин (Адриамицин), 50 мг/кв.м в/в в 1-е сутки;

3) Циклофосфамид , 750 мг/кв.м в/в в 1-е сутки;

Курс повторяют 4 раза каждые 21 сут.

о. VC

1) Этопозид (Вепезид), 100—200 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

2) Карбоплатин , 50—125 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

Курс повторяют каждые 28 сут.

п. Монохимиотерапия: этопозид , 160 мг/кв.м/сут внутрь в 1, 2, 3, 4 и 5-е сутки. Курс повторяют каждые 28 сут.

2. Немелкоклеточный

а. CAMP

1) Циклофосфамид , 300 мг/кв.м/сут в/в в 1-е и 8-е сутки;

2) Доксорубицин (Адриамицин), 20 мг/кв.м/сут в/в в 1-е и 8-е сутки;

3) Метотрексат , 15 мг/кв.м/сут в/в в 1-е и 8-е сутки;

4) Прокарбазин , 100 мг/кв.м/сут внутрь с 1-х по 10-е сутки;

Курс повторяют каждые 28 сут.

б. CAP

1) Циклофосфамид , 400 мг/кв.м в/в в 1-е сутки;

2) Доксорубицин (Адриамицин), 40 мг/кв.м в/в в 1-е сутки;

3) Цисплатин (Платинол), 60 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 28 сут.

в. CV

1) Цисплатин , 60—80 мг/кв.м в/в в 1-е сутки;

2) Этопозид (Вепезид), 120 мг/кв.м/сут в/в на 4, 6 и 8-е сутки;

Курс повторяют каждые 21—28 сут.

г. CVI

1) Карбоплатин , 300 мг/кв.м в/в в 1-е сутки;

2) Этопозид (Вепезид), 60—100 мг/кв.м в/в в 1-е сутки;

3) Ифосфамид , 1,5 г/кв.м/сут в/в в 1, 3 и 5-е сутки;

4) Месна , 300 мг/кв.м/сут (20% дозы ифосфамида ) в/в , дозу разделяют на 3 введения: непосредственно перед введением ифосфамида и через 4 и 8 ч после введения ифосфамида в 1, 3 и 5-е сутки;

Курс повторяют каждые 28 сут.

д. EP

1) Этопозид , 75—100 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

2) Цисплатин (Платинол), 75—100 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 21—28 сут.

е. FAM

1) Фторурацил , 600 мг/кв.м/сут в/в в 1, 8, 28 и 36-е сутки;

2) Доксорубицин (Адриамицин), 30 мг/кв.м/сут в/в в 1-е и 28-е сутки;

3) Митомицин , 10 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 56 сут.

ж. FOMi

1) Фторурацил , 300 мг/кв.м/сут в/в в 1, 2, 3 и 4-е сутки;

2) Винкристин (Онковин), 2 мг в/в в 1-е сутки;

3) Митомицин , 10 мг/кв.м в/в в 1-е сутки;

Курс повторяют 3 раза каждые 21 сут, затем каждые 42 сут.

з. FOMi/CAP

1) Фторурацил , 300 мг/кв.м/сут в/в в 1, 2, 3 и 4-е сутки;

2) Винкристин (Онковин), 2 мг в/в в 1-е сутки;

3) Митомицин , 10 мг/кв.м в/в в 1-е сутки;

4) Циклофосфамид , 400 мг/кв.м в/в на 28-е сутки;

5) Доксорубицин (Адриамицин), 40 мг/кв.м в/в на 28-е сутки;

6) Цисплатин (Платинол), 40 мг/кв.м в/в на 28-е сутки;

Курс повторяют каждые 56 сут.

и. MACC

1) Метотрексат , 40 мг/кв.м в/в в 1-е сутки;

2) Доксорубицин (Адриамицин), 40 мг/кв.м в/в в 1-е сутки;

3) Циклофосфамид , 400 мг/кв.м в/в в 1-е сутки;

4) Ломустин , 30 мг/кв.м внутрь в 1-е сутки;

Курс повторяют каждые 21 сут.

к. MICE (ICE)

1) Месна , 400 мг/кв.м (20% дозы ифосфамида ) в/в , дозу разделяют на 3 введения: непосредственно перед и через 4 и 8 ч после введения ифосфамида ;

2) Ифосфамид , 2 г/кв.м/сут в/в в 1, 2 и 3-и сутки;

3) Карбоплатин , 300—350 мг/кв.м в/в в 1-е сутки;

4) Этопозид , 60—100 мг/кв.м в/в в 1-е сутки.

л. MVP

1) Митомицин , 8 мг/кв.м/сут в/в в 1, 29 и 71-е сутки;

2) Винбластин , 4,5 мг/кв.м/сут в/в в 15, 22 и 29-е сутки, затем 1 раз в 2 нед;

3) Цисплатин (Платинол), 120 мг/кв.м/сут в/в в 1-е и 29-е сутки, потом 1 раз в 6 нед.

м. PFL

1) Цисплатин (Платинол), 25 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

2) Фторурацил , 800 мг/кв.м/сут в виде в/в инфузии, на 2, 3, 4 и 5-е сутки;

3) Фолинат кальция (Лейковорин), 500 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 28 сут.

н. Монохимиотерапия: винорельбин , 30 мг/кв.м 1 раз в неделю.

И. Лимфогранулематоз

1. ABVD

а. Доксорубицин (Адриамицин), 25 мг/кв.м/сут в/в в 1-е и 15-е сутки;

б. Блеомицин , 10 мг/кв.м/сут в/в в 1-е и 15-е сутки;

в. Винбластин , 6 мг/кв.м/сут в/в в 1-е и 15-е сутки;

г. Дакарбазин , 150 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки (или 375 мг/кв.м/сут в/в в 1-е и 15-е сутки);

Курс повторяют каждые 28 сут.

2. ChlVPP

а. Хлорамбуцил , 6 мг/кв.м/сут внутрь (максимальная доза 10 мг) с 1-х по 14-е сутки;

б. Винбластин , 6 мг/кв.м/сут в/в (максимальная доза 10 мг) с 1-х по 8-е сутки;

в. Прокарбазин , 50 мг/кв.м/сут внутрь (максимальная доза 150 мг) с 1-х по 14-е сутки;

г. Преднизон , 40 мг/кв.м/сут внутрь (у детей 25 мг/кв.м/сут) с 1-х по 14-е сутки.

3. CVPP

а. Ломустин (CCNU), 75 мг/кв.м внутрь в 1-е сутки;

б. Винбластин , 4 мг/кв.м/сут в/в в 1-е и 8-е сутки;

в. Прокарбазин , 100 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

г. Преднизон , 30 мг/кв.м/сут внутрь с 1-х по 14-е сутки (только в 1-й и 4-й курсы лечения);

Курс повторяют каждые 28 сут.

4. DHAP

а. Дексаметазон , 40 мг/сут внутрь или в/в в 1, 2, 3 и 4-е сутки;

б. Цитарабин (Ara-C), 2 г/кв.м в/в каждые 12 ч на 2-е сутки;

в. Цисплатин (Платинол), 100 мг/кв.м в виде в/в инфузии, в 1-е сутки;

Курс повторяют каждые 21—28 сут.

5. EVA

а. Этопозид , 100 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

б. Винбластин , 6 мг/кв.м в/в в 1-е сутки;

в. Доксорубицин (Адриамицин), 50 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 28 сут.

6. MOPP

а. Хлорметин (Мехлорэтамин), 6 мг/кв.м/сут в/в в 1-е и 8-е сутки;

б. Винкристин (Онковин), 1,4 мг/кв.м/сут в/в (максимальная доза 2,5 мг) в 1-е и 8-е сутки;

в. Прокарбазин , 100 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

г. Преднизон , 40 мг/кв.м/сут внутрь с 1-х по 14-е сутки (только в 1-й и 4-й курсы лечения);

Курс повторяют каждые 28 сут.

7. MOPP/ABV

а. Хлорметин (Мехлорэтамин), 6 мг/кв.м в/в в 1-е сутки;

б. Винкристин (Онковин), 1,4 мг/кв.м в/в (максимальная доза 2 мг) в 1-е сутки;

в. Прокарбазин , 100 мг/кв.м/сут внутрь в 1, 2, 3, 4, 5, 6 и 7-е сутки;

г. Преднизон , 40 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

д. Доксорубицин (Адриамицин), 35 мг/кв.м в/в на 8-е сутки;

е. Блеомицин , 10 мг/кв.м в/в на 8-е сутки;

ж. Винбластин , 6 мг/кв.м в/в на 8-е сутки;

Курс повторяют каждые 28 сут.

8. MVPP

а. Хлорметин (Мехлорэтамин), 6 мг/кв.м/сут в/в в 1-е и 8-е сутки;

б. Винбластин , 6 мг/кв.м/сут в/в в 1-е и 8-е сутки;

в. Прокарбазин , 100 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

г. Преднизон , 40 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

Курс повторяют каждые 42 сут.

9. NOVP

а. Митоксантрон (Новантрон), 10 мг/кв.м в/в в 1-е сутки;

б. Винкристин (Онковин), 2 мг в/в на 8-е сутки;

в. Винбластин , 6 мг/кв.м в/в в 1-е сутки;

г. Преднизон , 100 мг/кв.м/сут внутрь в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

10. Стэнфордская схема 5

а. Хлорметин , 6 мг/кв.м 1 раз в неделю в/в в 1, 5 и 9-ю недели;

б. Доксорубицин , 25 мг/кв.м 1 раз в неделю в/в в 1, 3, 5, 7, 9 и 11-ю недели;

в. Винбластин , 6 мг/кв.м 1 раз в неделю в/в в 1, 3, 5, 7, 9 и 11-ю недели;

г. Винкристин , 1,4 мг/кв.м 1 раз в неделю в/в во 2, 4, 6, 8, 10 и 12-ю недели;

д. Блеомицин , 5 мг/кв.м 1 раз в неделю в/в во 2, 4, 6, 8, 10 и 12-ю недели;

е. Этопозид , 60 мг/кв.м в/в 2 раза в неделю на 3, 7 и 11-ю недели;

ж. Преднизон , 40 мг/кв.м/сут внутрь; на протяжении последних 15 сут дозу постепенно сводят на нет.

К. Лимфомы

1. BACOP

а. Блеомицин , 5 мг/кв.м/сут в/в на 15-е и 22-е сутки;

б. Доксорубицин (Адриамицин), 25 мг/кв.м/сут в/в в 1-е и 8-е сутки;

в. Циклофосфамид , 650 мг/кв.м/сут в/в в 1-е и 8-е сутки;

г. Винкристин (Онковин), 1,4 мг/кв.м/сут в/в (максимальная доза 2 мг) в 1-е и 8-е сутки;

д. Преднизон , 60 мг/кв.м/сут внутрь с 15-х по 28-е сутки;

Курс повторяют каждые 28 сут.

2. CHOP

а. Циклофосфамид , 750 мг/кв.м в/в в 1-е сутки;

б. Доксорубицин (Адриамицин), 50 мг/кв.м в/в в 1-е сутки;

в. Винкристин (Онковин), 1,4 мг/кв.м в/в (максимальная доза 2 мг) в 1-е сутки;

г. Преднизон , 100 мг/кв.м/сут внутрь в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

3. CHOP-Bleo

а. Циклофосфамид , 750 мг/кв.м в/в в 1-е сутки;

б. Доксорубицин (Адриамицин), 50 мг/кв.м в/в в 1-е сутки;

в. Винкристин (Онковин), 2 мг/сут в/в в 1-е и 5-е сутки;

г. Преднизон , 100 мг/сут внутрь в 1, 2, 3, 4 и 5-е сутки;

д. Блеомицин , 15 мг/сут в/в в 1-е и 5-е сутки;

Курс повторяют каждые 21—28 сут.

4. COMLA

а. Циклофосфамид , 1,5 г/кв.м в/в в 1-е сутки;

б. Винкристин (Онковин), 1,4 мг/кв.м/сут в/в (максимальная доза 2,5 мг) в 1, 8 и 15-е сутки;

в. Метотрексат , 120 мг/кв.м/сут в/в , на 22, 29, 36, 43, 50, 57, 64 и 71-е сутки;

г. Фолинат кальция (Лейковорин), 25 мг/кв.м внутрь 4 раза с интервалом 6 ч; прием начинают через 24 ч после каждого введения метотрексата ;

д. Цитарабин (Ara-C), 300 мг/кв.м/сут в/в на 22, 29, 36, 43, 50, 57, 64 и 71-е сутки;

Курс повторяют каждые 21 сут.

5. COP

а. Циклофосфамид , 0,8—1 г/кв.м в/в в 1-е сутки;

б. Винкристин (Онковин), 1,4 мг/кв.м в/в (максимальная доза 2 мг) в 1-е сутки;

в. Преднизон , 60 мг/кв.м/сут внутрь в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

6. COP-BLAM

а. Циклофосфамид , 400 мг/кв.м в/в в 1-е сутки;

б. Винкристин (Онковин), 1 мг/кв.м в/в в 1-е сутки;

в. Преднизон , 40 мг/кв.м/сут внутрь с 1-х по 10-е сутки;

г. Блеомицин , 15 мг в/в на 14-е сутки;

д. Доксорубицин (Адриамицин), 40 мг/кв.м в/в в 1-е сутки;

е. Прокарбазин (Матулан), 100 мг/кв.м/сут внутрь с 1-х по 10-е сутки.

7. COPP (C-MOPP)

а. Циклофосфамид , 400—650 мг/кв.м/сут в/в в 1-е и 8-е сутки;

б. Винкристин (Онковин), 1,4—1,5 мг/кв.м/сут в/в (максимальная доза 2 мг) в 1-е и 8-е сутки;

в. Прокарбазин , 100 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

г. Преднизон , 40 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

Курс повторяют каждые 28 сут.

8. CVP

а. Циклофосфамид , 400 мг/кв.м/сут внутрь в 1, 2, 3, 4 и 5-е сутки;

б. Винкристин , 1,4 мг/кв.м в/в (максимальная доза 2 мг) в 1-е сутки;

в. Преднизон , 100 мг/кв.м/сут внутрь в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

9. DHAP

а. Дексаметазон , 10 мг в/в каждые 6 ч в 1, 2, 3 и 4-е сутки;

б. Цитарабин (Ara-C), 2 г/кв.м в/в 2 раза (каждые 12 ч) на 2-е сутки;

в. Цисплатин (Платинол), 100 мг/кв.м в виде в/в инфузии, в 1-е сутки;

Курс повторяют каждые 21—28 сут.

10. ESHAP

а. Этопозид , 60 мг/кв.м/сут в/в в 1, 2, 3 и 4-е сутки;

б. Цисплатин , 25 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки;

в. Цитарабин (Ara-C), 2 г/кв.м в/в сразу после введения этопозида и цисплатина ;

г. Метилпреднизолон , 500 мг/сут в/в в 1, 2, 3 и 4-е сутки;

Курс повторяют каждые 21—28 сут.

11. IMVP-16

а. Ифосфамид , 4 г/кв.м в виде в/в 24-часовой инфузии, в 1-е сутки;

б. Месна , 800 мг/кв.м в/в струйно перед введением ифосфамида , затем 4 г/кв.м в виде в/в 12-часовой инфузии одновременно с ифосфамидом , затем 2,4 г/кв.м в виде в/в 12-часовой инфузии после введения ифосфамида , в 1-е сутки;

в. Метотрексат , 30 мг/кв.м/сут в/в на 3-и и 10-е сутки;

г. Этопозид (Вепезид), 100 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

Курс повторяют каждые 21—28 сут.

12. MACOP-B

а. Метотрексат , 100 мг/кв.м 1 раз в неделю в/в во 2, 6 и 10-ю недели;

б. Доксорубицин (Адриамицин), 50 мг/кв.м 1 раз в неделю в/в в 1, 3, 5, 7, 9 и 11-ю недели;

в. Циклофосфамид , 350 мг/кв.м 1 раз в неделю в/в в 1, 3, 5, 7, 9 и 11-ю недели;

г. Винкристин (Онковин), 1,4 мг/кв.м 1 раз в неделю в/в (максимальная доза 2 мг) во 2, 4, 8, 10 и 12-ю недели;

д. Блеомицин , 10 мг/кв.м 1 раз в неделю в/в на 4, 8 и 12-ю недели;

е. Преднизон , 75 мг/сут внутрь с 1-х по 15-е сутки; на протяжении последующих 15 сут дозу постепенно сводят на нет;

ж. Фолинат кальция , 15 мг внутрь 6 раз с интервалом 6 ч, первую дозу дают через 24 ч после метотрексата , во 2, 6 и 10-ю неделю.

13. m-BACOD

а. Метотрексат , 200 мг/кв.м/сут в/в , на 8-е и 15-е сутки;

б. Фолинат кальция , 10 мг/кв.м внутрь 8 раз с интервалом 6 ч, первую дозу дают через 24 ч после введения метотрексата , на 8-е и 15-е сутки;

в. Блеомицин , 4 мг/кв.м в/в в 1-е сутки;

г. Доксорубицин (Адриамицин), 45 мг/кв.м в/в в 1-е сутки;

д. Циклофосфамид , 600 мг/кв.м в/в в 1-е сутки;

е. Винкристин (Онковин), 1 мг/кв.м в/в в 1-е сутки;

ж. Дексаметазон , 6 мг/кв.м/сут внутрь в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

14. m-BACOS

а. Метотрексат , 1 г/кв.м в/в на 2-е сутки;

б. Блеомицин , 10 мг/кв.м в/в в 1-е сутки;

в. Доксорубицин (Адриамицин), 50 мг/кв.м в виде в/в инфузии, в 1-е сутки;

г. Циклофосфамид , 750 мг/кв.м в/в в 1-е сутки;

д. Винкристин (Онковин), 1,4 мг/кв.м в/в (максимальная доза 2 мг) в 1-е сутки;

е. Фолинат кальция , 15 мг внутрь 8 раз с интервалом 6 ч, первую дозу дают через 24 ч после введения метотрексата ;

ж. Метилпреднизолон , 500 мг/сут в/в в 1, 2 и 3-и сутки;

Курс повторяют каждые 21—25 сут.

15. MINE

а. Месна , 1,33 г/кв.м в/в одновременно с ифосфамидом , затем 500 мг внутрь через 4 ч после введения ифосфамида , в 1, 2 и 3-и сутки;

б. Ифосфамид , 1,33 г/кв.м/сут в/в в 1, 2 и 3-и сутки;

в. Митоксантрон (Новантрон), 8 мг/кв.м в/в в 1-е сутки;

г. Этопозид , 65 мг/кв.м/сут в/в в 1, 2 и 3-и сутки;

Курс повторяют каждые 28 сут.

16. Pro-MACE

а. Преднизон , 60 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

б. Метотрексат , 1,5 г/кв.м в/в на 14-е сутки;

в. Фолинат кальция , 50 мг/кв.м в/в 5 раз с интервалом 6 ч, первую дозу вводят через 24 ч после введения метотрексата ;

г. Доксорубицин (Адриамицин), 25 мг/кв.м/сут в/в в 1-е и 8-е сутки;

д. Циклофосфамид , 650 мг/кв.м/сут в/в в 1-е и 8-е сутки;

е. Этопозид , 120 мг/кв.м/сут в/в в 1-е и 8-е сутки;

Курс повторяют каждые 28 сут.

17. Pro-MACE-CytaBOM

а. Преднизон , 60 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

б. Доксорубицин (Адриамицин), 25 мг/кв.м в/в в 1-е сутки;

в. Циклофосфамид , 650 мг/кв.м в/в в 1-е сутки;

г. Этопозид , 120 мг/кв.м в/в в 1-е сутки;

д. Цитарабин , 300 мг/кв.м в/в на 8-е сутки;

е. Блеомицин , 5 мг/кв.м в/в на 8-е сутки;

ж. Винкристин (Онковин), 1,4 мг/кв.м в/в (максимальная доза 2 мг) на 8-е сутки;

з. Метотрексат , 120 мг/кв.м в/в на 8-е сутки;

и. Фолинат кальция , 25 мг/кв.м внутрь 4 раза с интервалом 6 ч, на 9-е сутки;

Курс повторяют каждые 21 сут.

Л. Меланома

1. BCDT

а. Кармустин (БиКНУ), 150 мг/кв.м в/в в 1-е сутки;

б. Цисплатин , 25 мг/кв.м/сут в/в с 1-х по 3-и и с 21-х по 23-и сутки;

в. Дакарбазин , 220 мг/кв.м/сут в/в с 1-х по 3-и и с 21-х по 23-и сутки;

г. Тамоксифен , 10 мг внутрь 2 раза в сутки, с 1-х по 42-е сутки.

2. BHD

а. Кармустин (БиКНУ), 100—150 мг/кв.м в/в в 1-е сутки;

б. Курс повторяют каждые 42 сут;

в. Гидроксимочевина , 1,48 г/кв.м/сут внутрь в 1, 2, 3, 4 и 5-е сутки;

г. Дакарбазин , 100—150 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

3. DTIC-ACTD

а. Дакарбазин , 750 мг/кв.м в/в в 1-е сутки;

б. Дактиномицин (Актиномицин D), 1 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 28 сут.

4. VBC

а. Винбластин , 6 мг/кв.м/сут в/в в 1-е и 2-е сутки;

б. Блеомицин , 15 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

в. Цисплатин , 50 мг/кв.м в/в на 5-е сутки;

Курс повторяют каждые 28 сут.

5. VDP

а. Винбластин , 5 мг/кв.м/сут в/в в 1-е и 2-е сутки;

б. Дакарбазин , 150 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

в. Цисплатин (Платинол), 75 мг/кв.м в/в на 5-е сутки;

Курс повторяют каждые 21—28 сут.

М. Миеломная болезнь

1. AC (DC)

а. Доксорубицин (Адриамицин), 30 мг/кв.м в/в в 1-е сутки;

б. Кармустин , 30 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 21—28 сут.

2. BCP

а. Кармустин (БиКНУ), 75 мг/кв.м в/в в 1-е сутки;

б. Циклофосфамид , 400 мг/кв.м в/в в 1-е сутки;

в. Преднизон , 75 мг/сут внутрь в 1, 2, 3, 4, 5, 6 и 7-е сутки;

Курс повторяют каждые 28 сут.

3. EDAP

а. Этопозид , 100—200 мг/кв.м/сут в/в в 1, 2, 3 и 4-е сутки;

б. Дексаметазон , 40 мг/кв.м/сут внутрь или в/в в 1, 2, 3, 4 и 5-е сутки;

в. Цитарабин (Ara-C), 1 г на 5-е сутки;

г. Цисплатин (Платинол), 20 мг/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки.

4. MeCP

а. Семустин (Methyl-CCNU), 100 мг/кв.м внутрь в 1-е сутки;

Курс повторяют каждые 56 сут;

б. Циклофосфамид , 600 мг/кв.м в/в в 1-е сутки;

в. Преднизон , 40 мг/кв.м/сут внутрь в 1, 2, 3, 4, 5, 6 и 7-е сутки;

Курс повторяют каждые 28 сут.

5. MP

а. Мелфалан , 8 мг/кв.м/сут внутрь в 1, 2, 3 и 4-е сутки;

б. Преднизон , 40 мг/кв.м/сут внутрь в 1, 2, 3, 4, 5, 6 и 7-е сутки;

Курс повторяют каждые 28 сут.

6. M-2

а. Винкристин , 30 мкг/кг в/в (максимальная доза 2 мг) в 1-е сутки;

б. Кармустин , 500 мкг/кг в/в в 1-е сутки;

в. Циклофосфамид , 10 мг/кг в/в в 1-е сутки;

г. Мелфалан , 250 мкг/кг/сут внутрь в 1, 2, 3 и 4-е сутки;

д. Преднизон , 1 мг/кг/сут внутрь в 1, 2, 3, 4, 5, 6 и 7-е сутки; на протяжении последующих 14 сут дозу постепенно сводят на нет;

Курс повторяют каждые 35 сут.

7. VAD

а. Винкристин , 400 мкг/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки;

б. Доксорубицин (Адриамицин), 9—10 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки;

в. Дексаметазон , 40 мг/сут внутрь с 1-х по 4-е, с 9-х по 12-е и с 17-х по 20-е сутки;

Курс повторяют каждые 25—35 сут.

8. VBAP

а. Винкристин , 1 мг в/в в 1-е сутки;

б. Кармустин (БиКНУ), 30 мг/кв.м в/в в 1-е сутки;

в. Доксорубицин (Адриамицин), 30 мг/кв.м в/в в 1-е сутки;

г. Преднизон , 100 мг/сут внутрь в 1, 2, 3 и 4-е сутки;

Курс повторяют каждые 21 сут.

9. VCAP

а. Винкристин , 1 мг в/в в 1-е сутки;

б. Циклофосфамид , 100 мг/кв.м/сут внутрь в 1, 2, 3 и 4-е сутки;

в. Доксорубицин (Адриамицин), 25 мг/кв.м в/в на 2-е сутки;

г. Преднизон , 60 мг/кв.м/сут внутрь в 1, 2, 3 и 4-е сутки;

Курс повторяют каждые 28 сут.

10. Монохимиотерапия

а. Дексаметазон , 20 мг/кв.м/сут по утрам с 1-х по 4-е, с 9-х по 12-е, с 17-х по 20-е сутки или в течение 4 сут 1 раз в 2 нед в течение 3 циклов;

б. Интерферон альфа-2b , 3 000 000 МЕ п/к 3 раза в неделю в сочетании с противоопухолевыми препаратами.

Н. Злокачественные новообразования яичников

1. Рак яичников

а. CC

1) Карбоплатин , 300 мг/кв.м в/в в 1-е сутки;

2) Циклофосфамид , 600 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 28 сут.

б. CDC

1) Карбоплатин , 300 мг/кв.м в/в в 1-е сутки;

2) Доксорубицин , 40 мг/кв.м в/в в 1-е сутки;

3) Циклофосфамид , 500 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 28 сут.

в. CHAP

1) Циклофосфамид , 300—500 мг/кв.м в/в в 1-е сутки;

2) Альтретамин (Гексаметилмеламин), 150 мг/кв.м/сут внутрь в 1, 2, 3, 4, 5, 6 и 7-е сутки;

3) Доксорубицин (Адриамицин), 30—50 мг/кв.м в/в в 1-е сутки;

4) Цисплатин (Платинол), 50 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 28 сут.

г. CP

1) Циклофосфамид , 600 мг/кв.м в/в в 1-е сутки;

2) Цисплатин (Платинол), 75—100 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 21 сут.

д. PAC (CAP)

1) Цисплатин (Платинол), 50 мг/кв.м в/в в 1-е сутки;

2) Доксорубицин (Адриамицин), 50 мг/кв.м в/в в 1-е сутки;

3) Циклофосфамид , 750 мг/кв.м в/в в 1-е сутки;

Курс повторяют 8 раз каждые 21 сут.

е. PT

1) Цисплатин (Платинол), 75 мг/кв.м в/в (после паклитаксела ) в 1-е сутки;

2) Паклитаксел (Таксол), 135 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 21 сут.

ж. Монохимиотерапия: паклитаксел , 135 мг/кв.м в/в в течение 24 ч. Перед химиотерапией назначают: дексаметазон , 20 мг внутрь за 12 и 6 ч до химиотерапии, дифенгидрамин , 50 мг в/в за 30 мин до химиотерапии, циметидин , 300 мг в/в , или ранитидин , 50 мг в/в , за 30 мин до химиотерапии.

2. Герминогенные опухоли яичников

а. BEP

1) Блеомицин , 30 мг/сут в/в на 2, 9 и 16-е сутки;

2) Этопозид , 100 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

3) Цисплатин (Платинол), 20 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки.

б. VAC

1) Винкристин , 1,2—1,5 мг/кв.м 1 раз в неделю в/в (максимальная доза 2 мг) в течение 10—12 нед, или 12 раз каждые 2 нед;

2) Дактиномицин (Актиномицин D), 300—400 мкг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

3) Циклофосфамид , 150 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 28 сут.

О. Рак поджелудочной железы

1. FAM

а. Фторурацил , 600 мг/кв.м 1 раз в неделю в/в в 1, 2, 5, 6 и 9-ю недели;

б. Доксорубицин (Адриамицин), 30 мг/кв.м 1 раз в неделю в/в в 1, 5 и 9-ю недели;

в. Митомицин , 10 мг/кв.м 1 раз в неделю в/в в 1-ю и 9-ю недели.

2. FMS (SMF)

а. Фторурацил , 600 мг/кв.м/сут в/в в 1, 8, 29 и 36-е сутки;

б. Митомицин , 10 мг/кв.м в/в в 1-е сутки;

в. Стрептозоцин , 1 г/кв.м/сут в/в в 1, 8, 29 и 36-е сутки;

Курс повторяют каждые 56 сут.

3. SD

а. Стрептозоцин , 500 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

б. Доксорубицин , 50 мг/кв.м/сут в/в в 1-е и 22-е сутки;

Курс повторяют каждые 42 сут.

П. Рак почки

1. Монохимиотерапия

а. Алдезлейкин .

б. Интерферон альфа-2b . Дозы и схемы лечения изложены в специальных руководствах.

в. Флоксуридин , 100 мкг/кг/сут внутриартериально с 1-х по 14-е сутки. Курс повторяют каждые 21 сут.

г. Винбластин , 1,2 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки.

Р. Саркома

1. Остеогенная саркома

а. AC

1) Доксорубицин (Адриамицин), 75—90 мг/кв.м в/в виде 96-часовой инфузии;

2) Цисплатин , 90—120 мг/кв.м/сут в/в или внутриартериально в течение 6 сут;

Курс повторяют каждые 28 сут.

б. CYVADIC

1) Циклофосфамид , 600 мг/кв.м в/в в 1-е сутки;

2) Винкристин , 1,4 мг/кв.м в/в (максимальная доза 2 мг) 1 раз в неделю в течение 6 нед, затем в 1-е сутки каждого цикла;

3) Доксорубицин (Адриамицин), 15 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки;

4) Дакарбазин , 250 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки;

Курс повторяют каждые 21—28 сут.

в. HDMTX

1) Метотрексат , 8—12 мг/кв.м 1 раз в неделю в/в в течение 2—4 нед;

2) Фолинат кальция (Лейковорин), 15—25 мг внутрь или в/в не менее 10 раз каждые 6 ч, первую дозу дают через 24 ч после введения метотрексата .

г. IMAC

1) Ифосфамид , 1,2 г/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

2) Месна , 400 мг/кв.м в/в струйно перед введением ифосфамида в 1-е сутки, затем 1,2 г/кв.м/сут в/в в виде инфузии одновременно с ифосфамидом и 600 мг/кв.м/сут в/в в виде длительной инфузии в течение 12 ч после введения ифосфамида , в 1, 2, 3, 4 и 5-е сутки;

3) Доксорубицин (Адриамицин), 15 мг/кв.м/сут в виде в/в инфузии, на 2, 3, 4 и 5-е сутки;

4) Цисплатин , 120 мг/кв.м в/в или внутриартериально в течение 24 ч на 7-е сутки;

Курс повторяют каждые 28 сут.

д. VAIE

1) Винкристин , 1,5 мг/кв.м/сут в/в в 1-е и 5-е сутки;

2) Доксорубицин (Адриамицин), 20 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки;

3) Ифосфамид , 1,8 г/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

4) Этопозид , 50 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

е. VADRIAC высокодозная

1) Винкристин , 1,5 мг/кв.м/сут в/в в 1-е и 5-е сутки;

2) Циклофосфамид , 2,1 г/кв.м/сут в/в в 1-е и 2-е сутки;

3) Доксорубицин (Адриамицин), 25 мг/кв.м/сут в виде в/в инфузии, в 1, 2 и 3-и сутки;

Курс повторяют каждые 21 сут.

2. Саркома мягких тканей

а. CYADIC

1) Циклофосфамид , 600 мг/кв.м в/в в 1-е сутки;

2) Доксорубицин (Адриамицин), 15 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки;

3) Дакарбазин , 250 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3 и 4-е сутки;

Курс повторяют каждые 21—28 сут.

б. CYVADIC

1) Циклофосфамид , 500 мг/кв.м в/в в 1-е сутки;

2) Винкристин , 1,4 мг/кв.м/сут в/в (максимальная доза 2 мг) в 1-е и 5-е сутки;

3) Доксорубицин (Адриамицин), 50 мг/кв.м в/в в 1-е сутки;

4) Дакарбазин , 250 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки;

Курс повторяют каждые 21 сут.

в. ICE

1) Ифосфамид , 2 г/кв.м/сут в/в в 1, 2 и 3-и сутки;

2) Карбоплатин , 300—600 мг/кв.м в/в на 3-и сутки;

3) Этопозид , 100 мг/кв.м/сут в/в в 1, 2 и 3-и сутки.

г. ID

1) Ифосфамид , 5 г/кв.м в виде в/в 24-часовой инфузии, в 1-е сутки;

2) Месна , 1 г/кв.м в/в струйно перед введением ифосфамида , затем 4 г/кв.м/сут в/в в виде 32-часовой инфузии, в 1-е сутки;

3) Доксорубицин , 40 мг/кв.м в/в в 1-е сутки;

Курс повторяют каждые 21 сут.

д. MAID

1) Месна , 500 мг/кв.м в/в струйно за 15 мин до введения ифосфамида , затем повторяют 3 раза каждые 3 ч, в 1, 2 и 3-и сутки;

2) Доксорубицин (Адриамицин), 20 мг/кв.м/сут в виде в/в 24-часовой инфузии, в 1, 2 и 3-и сутки;

3) Ифосфамид , 2,5 г/кв.м/сут в/в в течение 1 ч, в 1, 2 и 3-и сутки;

4) Дакарбазин , 300 мг/кв.м/сут в виде в/в 24-часовой инфузии, в 1, 2 и 3-и сутки. Можно вводить вместе с доксорубицином ;

Курс повторяют каждые 28 сут.

е. VAC

1) Винкристин , 2 мг/кв.м 1 раз в неделю в/в (максимальная доза 2 мг) с 1-й по 12-ю неделю;

2) Дактиномицин (Актиномицин D), 15 мкг/кг/сут в/в (максимальная доза 500 мкг) каждые 3 мес в 1, 2, 3, 4 и 5-е сутки, курс повторяют 5—6 раз;

3) Циклофосфамид , 2,5 мг/кг/сут внутрь в течение 2 лет.

II. Дети. У детей 1 кв.м поверхности тела соответствует 30 кг идеального веса. Для ребенка весом менее 15 кг или с площадью поверхности тела менее 0,6 кв.м дозу рассчитывают следующим образом: дозу на 1 кв.м, приведенную ниже, делят на 30 и умножают на вес ребенка в килограммах.

А. Лейкозы

1. Острый лимфобластный лейкоз; индукционная химиотерапия

а. DVP

1) Даунорубицин , 25 мг/кв.м/сут в/в в 1-е и 8-е сутки;

2) Винкристин , 1,5 мг/кв.м/сут в/в в 1, 8, 15 и 22-е сутки;

3) Преднизон , 40 мг/кв.м/сут внутрь с 1-х по 29-е сутки.

б. PVDA

1) Преднизон , 40 мг/кв.м/сут внутрь с 1-х по 29-е сутки;

2) Винкристин , 1,5 мг/кв.м/сут в/в в 1, 8, 15 и 22-е сутки;

3) Даунорубицин , 25 мг/кв.м/сут в/в в 1-е и 8-е сутки;

4) Аспарагиназа , 10 000 МЕ /кв.м/сут в/м на 2, 4, 6, 8, 10, 12, 15, 17 и 19-е сутки.

в. VPA

1) Винкристин , 1,5 мг/кв.м/сут в/в в 1, 8, 15 и 22-е сутки;

2) Даунорубицин , 25 мг/кв.м/сут в/в в 1-е и 8-е сутки;

3) Аспарагиназа , 10 000 МЕ /кв.м/сут в/м на 2, 4, 6, 8, 10, 12, 15, 17 и 19-е сутки.

2. Острый миелобластный лейкоз; индукционная химиотерапия

а. DA

1) Даунорубицин , 45—60 мг/кв.м/сут в виде в/в инфузии, в 1, 2 и 3-и сутки;

2) Цитарабин (Ara-C), 100 мг/кв.м в/в каждые 12 ч в первые 5—7 сут.

б. DAT

1) Даунорубицин , 45 мг/кв.м/сут в виде в/в инфузии, в 1, 2 и 3-и сутки;

2) Цитарабин (Ara-C), 100 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4, 5, 6 и 7-е сутки;

3) Тиогуанин , 100 мг/кв.м/сут внутрь в 1, 2, 3, 4, 5, 6 и 7-е сутки.

в. DAV

1) Даунорубицин , 30 мг/кв.м/сут в виде в/в инфузии, в 1, 2 и 3-и сутки;

2) Цитарабин (Ara-C), 250 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4 и 5-е сутки;

3) Этопозид (Вепезид), 200 мг/кв.м/сут в виде в/в инфузии, с 5-х по 7-е сутки.

г. VAPA

1) Винкристин , 1,5 мг/кв.м/сут в/в в 1-е и 5-е сутки;

2) Доксорубицин (Адриамицин), 30 мг/кв.м/сут в виде в/в инфузии, в 1, 2 и 3-и сутки;

3) Преднизон , 40 мг/кв.м/сут внутрь в 1, 2, 3, 4 и 5-е сутки;

4) Цитарабин (Ara-C), 100 мг/кв.м/сут в виде в/в инфузии, в 1, 2, 3, 4, 5, 6 и 7-е сутки.

Б. Злокачественные новообразования головного мозга

1. CDDP/VP

а. Цисплатин , 90 мг/кв.м в/в в 1-е сутки;

б. Этопозид (Вепезид), 150 мг/кв.м/сут в/в на 2-е и 3-и сутки.

2. MOP

а. Хлорметин (Мехлорэтамин), 6 мг/кв.м/сут в/в в 1-е и 8-е сутки;

б. Винкристин (Онковин), 1,4 мг/кв.м/сут в/в в 1-е и 8-е сутки;

в. Прокарбазин , 100 мг/кв.м/сут внутрь с 1-х по 14-е сутки.

3. PCV

а. Прокарбазин , 60 мг/кв.м/сут внутрь с 18-х по 21-е сутки;

б. Семустин , 110 мг/кв.м внутрь в 1-е сутки;

в. Винкристин , 1,4 мг/кв.м/сут в/в с 8-х по 29-е сутки.

4. POC

а. Преднизон , 40 мг/кв.м/сут внутрь с 1-х по 14-е сутки;

б. Семустин , 100 мг/кв.м внутрь на 2-е сутки;

в. Винкристин (Онковин), 1,5 мг/кв.м/сут в/в в 1, 8 и 15-е сутки;

Курс повторяют каждые 6 нед.

5. 8 в 1

а. Метилпреднизолон , 300 мг/кв.м в/в в 1-е сутки;

б. Винкристин , 1,5 мг/кв.м в/в в 1-е сутки;

в. Семустин , 75 мг/кв.м внутрь в 1-е сутки;

г. Прокарбазин , 75 мг/кв.м внутрь в 1-е сутки;

д. Гидроксимочевина , 1,5 г/кв.м или 3 г/кв.м внутрь в 1-е сутки;

е. Цисплатин , 60 или 90 мг/кв.м в/в в 1-е сутки;

ж. Цитарабин , 300 мг/кв.м в/в в 1-е сутки;

з. Циклофосфамид , 300 мг/кв.м в/в , или дакарбазин , 150 мг/кв.м в/в в 1-е сутки.

В. Лимфогранулематоз

1. ABVD

а. Доксорубицин (Адриамицин), 25 мг/кв.м/сут в/в в 1-е и 15-е сутки;

б. Блеомицин , 10 мг/кв.м/сут в/в с 1-х по 15-е сутки;

в. Винбластин , 6 мг/кв.м/сут в/в в 1-е и 15-е сутки;

г. Дакарбазин , 375 мг/кв.м/сут в/в в 1-е и 15-е сутки;

Курс повторяют каждые 28 сут.

2. COMP

а. Циклофосфамид , 500 мг/кв.м/сут в/в с 1-х по 8-е сутки;

б. Винкристин (Онковин), 1,4 мг/кв.м/сут в/в в 1-е и 8-е сутки;

в. Метотрексат , 40 мг/кв.м/сут в/в в 1-е и 2-е сутки;

г. Преднизон , 40 мг/кв.м/сут внутрь с 1-х по 15-е сутки.

3. COPP

а. Циклофосфамид , 500 мг/кв.м/сут в/в с 1-х по 8-е сутки;

б. Винкристин (Онковин), 1,4 мг/кв.м/сут в/в в 1-е и 8-е сутки;

в. Прокарбазин , 100 мг/кв.м/сут внутрь с 1-х по 15-е сутки;

г. Преднизон , 40 мг/кв.м/сут внутрь с 1-х по 15-е сутки.

4. MOPP

а. Хлорметин (Мехлорэтамин), 6 мг/кв.м/сут в/в в 1-е и 8-е сутки;

б. Винкристин (Онковин), 1,4 мг/кв.м/сут в/в в 1-е и 8-е сутки;

в. Прокарбазин , 100 мг/кв.м/сут внутрь с 1-х по 15-е сутки;

г. Преднизон , 40 мг/кв.м/сут внутрь с 1-х по 15-е сутки;

Курс повторяют каждые 28 сут.

5. OPA

а. Винкристин (Онковин), 1,5 мг/кв.м/сут в/в в 1, 8 и 15-е сутки;

б. Преднизон , 60 мг/кв.м/сут внутрь с 1-х по 15-е сутки;

в. Доксорубицин (Адриамицин), 40 мг/кв.м/сут в/в в 1-е и 15-е сутки.

6. OPPA

а. Винкристин (Онковин), 1,5 мг/кв.м/сут в/в в 1, 8 и 15-е сутки;

б. Прокарбазин , 100 мг/кв.м/сут внутрь с 1-х по 15-е сутки;

в. Преднизон , 60 мг/кв.м/сут внутрь с 1-х по 15-е сутки;

г. Доксорубицин (Адриамицин), 40 мг/кв.м/сут в/в в 1-е и 15-е сутки;

Курс повторяют каждые 28 сут.

Г. Остеогенная саркома

1. HDMTX

а. Метотрексат , 12 г/кв.м в/в 1 раз в неделю на протяжении 2—12 нед. Следить за уровнем метотрексата в сыворотке;

б. Фолинат кальция , 15 мг/кв.м внутрь или в/в 10 раз с интервалом 6 ч; первую дозу дают через 30 ч после начала введения метотрексата .

2. MTXCP-PDAdr

а. Метотрексат , 12 г/кв.м в/в 1 раз в неделю в течение 2—12 нед. Следить за уровнем метотрексата в сыворотке;

б. Фолинат кальция , 15 мг/кв.м внутрь или в/в 10 раз с интервалом 6 ч; первую дозу дают через 30 ч после начала введения метотрексата ;

в. Цисплатин (Платинол), 100 мг/кв.м в/в в 1-е сутки;

г. Доксорубицин (Адриамицин), 37,5 мг/кв.м/сут в/в на 2-е и 3-и сутки.

3. MTXCP-PDAdrI

а. Метотрексат , 12 г/кв.м в/в 1 раз в неделю в течение 2—12 нед. Следить за уровнем метотрексата в сыворотке;

б. Фолинат кальция , 15 мг/кв.м внутрь или в/в 10 раз с интервалом 6 ч; первую дозу дают через 30 ч после начала введения метотрексата ;

в. Цисплатин (Платинол), 100 мг/кв.м в/в в 1-е сутки;

г. Доксорубицин (Адриамицин), 37,5 мг/кв.м/сут в/в на 2-е и 3-и сутки;

д. Ифосфамид , 1,6 мг/кв.м/сут в/в в 1, 2, 3, 4 и 5-е сутки.

Д. Саркомы костей и мягких тканей

1. ICE

а. Ифосфамид , 2 г/кв.м/сут в/в на 2, 3 и 4-е сутки;

б. Карбоплатин , 300—600 мг/кв.м в/в в 1-е сутки;

в. Этопозид , 100 мг/кв.м/сут в/в на 2, 3 и 4-е сутки;

Курс повторяют каждые 21 сут.

2. VAC + Adr (VACA) (индукционная химиотерапия)

а. Винкристин , 1,5 мг/кв.м/сут в/в (максимальная доза 2 мг/сут) 1 раз в неделю в течение 6 нед, после двухнедельного перерыва повторяют;

б. Дактиномицин (Актиномицин D), 15 мкг/кг/сут в/в в 1, 2, 3, 4 и 5-е сутки;

в. Циклофосфамид , 0,5 г/кв.м/сут в/в в 1, 2 и 3-и сутки;

г. Доксорубицин (Адриамицин), 30 мг/кв.м/сут в/в в 1-е и 2-е сутки;

Три последних препарата вводят с интервалом 28 сут, всего 4 раза.

3. VAdrC (VAC-2)

а. Винкристин , 1,5 мг/кв.м/сут в/в (максимальная доза 2 мг/сут) в 1-е и 8-е сутки;

б. Доксорубицин (Адриамицин), 30 мг/кв.м/сут в/в в 1-е сутки;

в. Циклофосфамид , 0,5 г/кв.м/сут в/в 3 раза в неделю в течение 2 нед;

Курс повторяют каждые 21—28 сут.

Е. Нефробластома (опухоль Вильмса)

1. VAD

а. Винкристин , 1,5 мг/кв.м/сут в/в (максимальная доза 2 мг/сут) в 1-е и 15-е сутки;

б. Дактиномицин (Актиномицин D), 400 мкг/кв.м/сут в/в в 1-е и 15-е сутки;

в. Доксорубицин , 25 мг/кв.м/сут в/в на 8-е и 22-е сутки, чередуют с дактиномицином ;

Курс повторяют каждые 28 сут.

Акронимы
Акроним | Показания
2-CdA (Кладрибин) | Хронический лимфолейкоз
5FU HURT | Злокачественные новообразования головы и шеи
5FU/LDLF | Рак толстой кишки
5FU/LV еженедельная | Рак толстой кишки
7 + 3 | Острый миелобластный лейкоз, индукционная химиотерапия
ABC-P | Миеломная болезнь
ABDIC | Лимфогранулематоз
ABP | Лимфомы
ABVD | Лимфогранулематоз
AC | Остеогенная саркома
AC | Рак молочной железы
AC (DC) | Миеломная болезнь
ACe | Рак молочной железы
ACE (CAE) | Мелкоклеточный рак легкого
ACMF | Рак молочной железы
ACOMLA | Лимфомы
ADOC | Злокачественная тимома
AVM | Рак молочной железы
BACOP | Лимфомы
BAP | Миеломная болезнь
BAPP | Злокачественная тимома
BCDT | Меланома
B-CMF | Злокачественные новообразования головы и шеи
BCNU-DAG | Злокачественные новообразования головного мозга
BCP | Миеломная болезнь
BCVM | Рак шейки матки
BEP | Рак яичка, индукционная химиотерапия при благоприятном прогнозе
BHD | Меланома Рак молочной железы
B-MOPP | Лимфогранулематоз
BMC | Злокачественные новообразования головы и шеи
BMVL | Злокачественные новообразования головы и шеи
BOMP | Рак шейки матки
BVCPP | Лимфогранулематоз
CAF | Рак молочной железы
CAFVP | Рак молочной железы
CAM | Рак предстательной железы
CAMP | Немелкоклеточный рак легкого
CAP | Рак мочевого пузыря Злокачественные новообразования головы и шеи Немелкоклеточный рак легкого Рак надпочечников Рак тела матки
CAP-BOP | Лимфомы
CAP-M | Рак мочевого пузыря
CBM | Злокачественные новообразования головы и шеи
C-MOPP | См. COPP
CC | Рак яичников
CCCP | Миеломная болезнь
CCNU-VP | Лимфогранулематоз
CCVPP | Лимфогранулематоз
CD | Острый нелимфобластный лейкоз, консолидирующая химиотерапия Саркома Юинга Рак предстательной железы
CDC | Рак яичников
CDF | Рак предстательной железы
CE | Рак надпочечников
CF | Злокачественные новообразования головы и шеи
CFM | Рак молочной железы
CFPT | Рак молочной железы
CHAP | Рак яичников
CHL + PRED | Хронический лимфолейкоз
CHOP | Лимфомы
CHOP-Bleo | Лимфомы
CHOR | Мелкоклеточный рак легкого
CISCA | Рак желудка Рак мочевого пузыря
CMB | Рак желудка
CMC высокодозная | Мелкоклеточный рак легкого
CMF | Рак молочной железы
CMFP | Рак молочной железы
CMFVP по Куперу | Рак молочной железы
CMV | Рак мочевого пузыря
COB | Злокачественные новообразования головы и шеи
CODE | Мелкоклеточный рак легкого
COLP | Злокачественная тимома
COM | Рак толстой кишки
COMF | Рак толстой кишки
COP | Лимфомы
COP-BLAM | Лимфомы
COP-BLAM III | Лимфомы
COP-BLAM IV | Лимфомы
COPE | Мелкоклеточный рак легкого
COPP (или C-MOPP) | Лимфомы
CP | Рак яичников
CV | Немелкоклеточный рак легкого
CVB | Рак пищевода
CVI | Немелкоклеточный рак легкого
CVM | Хориокарцинома
CVP | Хронический лимфолейкоз Лимфомы
CYADIC | Саркома мягких тканей
CYVADIC | Остеогенная саркома Саркома мягких тканей
DAFS | Карциноид
DAT (DCT) | Острый миелобластный лейкоз, индукционная химиотерапия Рак молочной железы
DC | Миеломная болезнь
DHAP | Лимфомы
DMBV | Рак щитовидной железы
DMC | Хориокарцинома
DS | Рак предстательной железы
DTIC-ACTD | Меланома
DVP | Острый лимфобластный лейкоз, индукционная химиотерапия
DVPA | Острый лимфобластный лейкоз, индукционная химиотерапия
ELF | Рак желудка
EMA-CO | Хориокарцинома
FAC | Рак молочной железы
FAC-S | Карциноид
FAM | Рак желудка Немелкоклеточный рак легкого Рак поджелудочной железы
FAME | Рак желудка
FAMTX | Рак желудка
FAP | Рак желудка
FAP-2 | Рак поджелудочной железы
F-CL | Рак толстой кишки
FCE | Рак желудка
FDC | Рак желудка
FL | Рак предстательной железы
FLe | Рак толстой кишки
FMS (SMF) | Рак поджелудочной железы
FMV | Рак толстой кишки
FOAM | Рак молочной железы
FOMi | Немелкоклеточный рак легкого
FOMi/CAP | Немелкоклеточный рак легкого
FU/HU | Рак толстой кишки
FU/LV | Рак толстой кишки
HDAC | Острый миелобластный лейкоз, индукционная химиотерапия
HDMTX | Остеогенная саркома
IC | Острый миелобластный лейкоз, индукционная химиотерапия
ID | Саркома мягких тканей
IMAC | Остеогенная саркома
IMF | Рак молочной железы
IMVP-16 | Лимфомы
LDAC | Острый миелобластный лейкоз, индукционная химиотерапия
L-VAM | Рак предстательной железы
M-2 | Миеломная болезнь
MAC | Рак мочевого пузыря Рак тела матки
MACC | Немелкоклеточный рак легкого
MACOP-B | Лимфомы
MAID | Саркома мягких тканей
MAP | Злокачественные новообразования головы и шеи
m-BACOD | Лимфомы
MBC (MBD) | Злокачественные новообразования головы и шеи Рак шейки матки Рак пищевода
MBD | Злокачественные новообразования головы и шеи
MC | Острый миелобластный лейкоз, индукционная химиотерапия
MeCP | Миеломная болезнь
MF | Злокачественные новообразования головы и шеи, рак пищевода
MICE (ICE) | Мелкоклеточный рак легкого
MINE | Лимфомы
MM | Острый лимфобластный лейкоз, поддерживающая химиотерапия
MMC (MTX + MP + CTX) | Острый лимфобластный лейкоз, поддерживающая химиотерапия
MOF-STREP | Рак толстой кишки
MOP-BAP | Лимфогранулематоз
MOPP | Лимфогранулематоз
MOPP/ABV | Лимфогранулематоз
m-PFL | Рак мочевого пузыря
MP | Миеломная болезнь
MS | Рак надпочечников
MV | Острый миелобластный лейкоз, индукционная химиотерапия
MVAC | Рак мочевого пузыря
MVPP | Лимфогранулематоз
NFL | Рак молочной железы
PAC (CAP) | Рак яичников Рак тела матки
PE | Рак яичка, индукционная химиотерапия при благоприятном прогнозе Мелкоклеточный рак легкого
PFL | Рак желудка, злокачественные новообразования головы и шеи
PFL + IFV | Злокачественные новообразования головы и шеи
POCC | Мелкоклеточный рак легкого
Pro-MACE | Лимфомы
Pro-MACE-CytaBOM | Лимфомы
Pro-MACE-MOPP | Лимфомы
PT | Рак яичников
PVB | См. VBP
SC | Карциноид
SCAB | Лимфогранулематоз
SD | Рак поджелудочной железы
SF | Карциноид
SMF | Рак поджелудочной железы
T-9 | Саркома Юинга
VAB-6 | Рак яичка, индукционная химиотерапия рецидива
VAC | Герминогенные опухоли яичников Саркома Юинга
VAC (CAV) (индукционная химиотерапия) | Мелкоклеточный рак легкого
VAD | Острый лимфобластный лейкоз, индукционная химиотерапия Миеломная болезнь
VAD | Нефробластома (опухоль Вильмса)
VADRIAC высокодозная | Остеогенная саркома
VAIE | Остеогенная саркома
VAM | Рак молочной железы
VAP | Миеломная болезнь
VATH | Рак молочной железы
VBAP | Миеломная болезнь
VBC | Меланома
VBP (PVB) | Рак яичка, индукционная химиотерапия рецидива
VC | Мелкоклеточный рак легкого
VCAP | Миеломная болезнь
VDCP | Рак тела матки
VDP | Меланома
VIP | Рак яичка, индукционная химиотерапия при неблагоприятном прогнозе
VIP по Эйнхорну | Рак яичка, индукционная химиотерапия при неблагоприятном прогнозе
VP | Острый лимфобластный лейкоз, индукционная химиотерапия
VP-Аспарагиназа | Острый лимфобластный лейкоз, индукционная химиотерапия
Флударабин | Хронический лимфолейкоз


Фармакологический справочник

Лабораторные нормы

Для лучшего просмотра разверните окно оболочки.

А. Кровь

1. Общий анализ крови и другие гематологические показатели

2. Гемоглобин и эритроциты в разном возрасте

3. Лейкоцитарная формула в разном возрасте

4. Свертывание

5. Биохимические показатели сыворотки

6. Гормоны сыворотки

7. Ферменты сыворотки

8. Ферменты форменных элементов крови

9. Иммунологические показатели сыворотки

10. Терапевтическая и токсическая концентрация лекарственных средств в сыворотке

Б. Биохимические показатели мочи

В. Кал

Г. Объемы жидкостей организма

Д. Клеточный состав костного мозга

Е. СМЖ

Ж. Желудочный сок и сок поджелудочной железы

З. Функция почек

И. Функция внешнего дыхания

1. Вентиляция

2. Газообмен (на уровне моря)

К. Функция сердечно-сосудистой системы

Л. Функция желудочно-кишечного тракта

А. Кровь

1. Общий анализ крови и другие гематологические показатели
Показатель | Значения в общепринятых единицах | Коэффициент пересчета | Значения в единицах СИ
Гемоглобин
Цельная кровь
Мужчины | 13—18 г% | 10 | 130—180 г/л
Женщины | 12—16 г% | 10 | 120—160 г/л
Плазма | 1—5 мг% | 0,01 | 0,01—0,05 г/л
Гемоглобин A 2 | 1,5—3,5% | 0,01 | 0,015—0,035
Фетальный гемоглобин | < 2% | 0,01 | < 0,02
Карбоксигемоглобин
Некурящие | 0—2,3% | 0,01 | 0—0,023
Курящие | 2,1—4,2% | 0,01 | 0,021—0,042
Эритроциты
Общее число | 4,15—4,90 ґ 10 6 мкл –1 | 10 6 | 4,15—4,90 ґ 10 12 л –1
Разброс размеров | 13—15% | 0,01 | 0,13—0,15
Продолжительность жизни
Фактическая | 120 сут |  |
T 1/2 эритроцитов, меченных 51 Cr | 28 сут |  |
Среднее содержание гемоглобина в эритроците | 28—33 пг |  |
Средняя концентрация гемоглобина в эритроците | 32—36 г% | 10 | 320—360 г/л
Средний эритроцитарный объем | 86—98 мкм 3 | 1 | 86—98 ґ 10 –15 л
Проба Шиллинга | В моче обнаруживают 7—40% витамина B 12 , принятого внутрь |  |
Пробы на гемолиз
Осмотическая устойчивость эритроцитов
Начало гемолиза | 0,45—0,39% |  |
Полный гемолиз | 0,33—0,3% |  |
Проба Хема (кислотный гемолиз) | отрицательная |  |
Сахарозная проба | отрицательная |  |
Гематокрит
Мужчины | 42—52% | 0,01 | 0,42—0,52
Женщины | 37—48% |  | 0,37—0,48
Лейкоциты
Общее число | 4,3—10,8 ґ 10 3 мкл –1 | 10 6 | 4,3—10,8 ґ 10 9 л –1
Нейтрофилы | 45—74% | 0,01 | 0,45—0,74
Сегментоядерные | 45—70% | 0,01 | 0,45—0,70
Палочкоядерные | 0—4% | 0,01 | 0—0,04
Лимфоциты | 16—45% | 0,01 | 0,16—0,45
Моноциты | 4—10% | 0,01 | 0,04—0,10
Эозинофилы | 0—7% | 0,01 | 0—0,07
Базофилы | 0—2% | 0,01 | 0—0,02
Метгемоглобин | < 2 мкг/мл | 1 | < 2 мг/л
Тромбоциты | 130 000—400 000 мкл –1 | 10 6 | 130—400 ґ 10 9 л –1
СОЭ
Мужчины
Моложе 50 лет | 0—15 мм/ч |  |
Старше 50 лет | 0—20 мм/ч |  |
Женщины
Моложе 50 лет | 0—20 мм/ч |  |
Старше 50 лет | 0—30 мм/ч |  |
Вязкость
Плазма | 1,7—2,1 |  |
Сыворотка | 1,4—1,8 |  |

2. Гемоглобин и эритроциты в разном возрасте (а)
Возраст | Гемоглобин (б) , г/л (г%) | Гематокрит (б) , % | Число эритроцитов (б) , 10 12 л –1 | Средний эритроцитарный объем, мкм 3 | Среднее содержание гемоглобина в эритроците, пг | Средняя концентрация гемоглобина в эритроците, г/л (г%) | Средний диаметр эритроцита, мкм
1—13 сут | 195 ± 50 (19,5 ± 5) | 54,0 ± 10,0 | 5,1 ± 1,0 | 106—98 | 38—33 | 340—360 (36—34) | 8,6
2 нед—3 мес | 140 ± 33 (14 ± 3,3) | 42,0 ± 7,0 | 4,7 ± 0,9 | 90 | 30 | 330 (33) | 8,1
3 мес—10 лет | 122 ± 23 (12,2 ± 2,3) | 36,0 ± 5,0 | 4,5 ± 0,7 | 80 | 27 | 340 (34) | 7,7
11—15 лет | 132 ± 24 (13,2 ± 2,4) | 39,0 ± 6,0 | 4,8 ± 1,0 | 82 | 28 | 340 (34) |
Взрослые
Женщины | 140 ± 20 (14 ± 2) | 42,0 ± 5,0 | 4,8 ± 0,6 | 90 ± 7 | 29 ± 2 | 340 ± 20 (34 ± 2) | 7,5 ± 0,3
Мужчины | 160 ± 20 (16 ± 2) | 47,0 ± 5,0 | 5,4 ± 0,9 | 90 ± 7 | 29 ± 2 | 340 ± 20 (34 ± 2) | 7,5 ± 0,3
(а) M. M. Wintrobe et al., Clinical Hematology, 8th ed., Philadelphia, Lea & Febiger, 1981. (б) На уровне моря. Приведены средние значения ± 2 стандартных отклонения, в этот интервал попадают показатели 95% здоровых людей.

3. Лейкоцитарная формула в разном возрасте (а)
Возраст | Лейкоциты, 10 9 л –1 |  |  |  | Нейтрофилы, 10 9 л –1
 | Общее число | Палочко- ядерные | Сегменто- ядерные | Эозинофилы | Общее число | Базофилы | Лимфоциты | Моноциты
12 мес | 11,4 (6—17,5) | 0,35 | 3,2 | 0,3 (0,05—0,7) | 3,5 (1,5—8,5) | 0,05 (0—0,2) | 7 (4—10,5) | 0,55 (0,05—1,1)
 |  | 3,1% | 28% | 0,4% | 31% | 0,4% | 61% | 4,8%
4 года | 9,1 (5,5—15,5) | 0,27 (0—1) | 3,5 (1,5—7,5) | 0,25 (0,02—0,65) | 3,8 (1,5—8,5) | 0,05 (0—0,2) | 4,5 (2—8) | 0,45 (0—0,8)
 |  | 3% | 39% | 2,8% | 42% | 0,6% | 50% | 5%
6 лет | 4,3 (1,5—8) | 4,0 (1,5—7,0) | 4,0 (1,5—7,0) | 0,23 (0—0,65) | 0,25 (0—1) | 0,05 (0—0,2) | 3,5 (1,5—7) | 0,40 (0—0,8)
 |  | 3% | 48% | 2,7% | 51% | 0,6% | 42% | 4,7%
10 лет | 8,1 (4,5—13,5) | 0,24 (0—1,0) | 4,2 (1,8—7,0) | 0,2 (0—0,6) | 4,4 (1,8—8) | 0,04 (0—0,2) | 3,1 (1,5—6,5) | 0,35 (0—0,8)
 |  | 3% | 51% | 2,4% | 54% | 0,5% | 38% | 4,3%
21 год | 7,4 (4,5—11) | 0,22 (0—0,7) | 4,2 (1,8—7) | 0,20 (0—0,45) | 4,4 (1,8—7,7) | 0,04 (0—0,2) | 2,5 (1,0—4,8) | 0,30 (0—0,8)
 |  | 3% | 56% | 2,7% | 59% | 0,5% | 34% | 4%
(а) E. Beutler et al (eds.), Williams Hematology, 5th ed., New York, McGraw-Hill, 1995.

4. Свертывание
Показатель | Значения в общепринятых единицах | Коэффициент пересчета | Значения в единицах СИ
АЧТВ | 25—36 с |  |
Альфа 2 -антиплазмин | 70—130% |  |
Антиген ФфВ | 60—150% |  |
Антитромбин III | 80—120% |  |
Время кровотечения | < 7 мин |  |
Лизис эуглобулинового сгустка | > 2 ч |  |
Плазминоген | 2,4—4,4 ед (а) /мл |  |
Протеин C | 58—148% |  |
Протеин S | 58—148% |  |
Протромбин (фактор свертывания II) | 60—100% |  |
Протромбиновое время | контрольное значение ± 1 с |  |
Тромбиновое время | контрольное значение ± 3 с |  |
Тромбоциты | 130 000—400 000 мкл –1 | 10 6 | 130—400 ґ 10 9 л –1
Фактор свертывания V (проакцелерин) | 60—100% |  |
Фактор свертывания VII (проконвертин) | 60—100% |  |
Фактор свертывания VIII (антигемофильный фактор) | 60—100% |  |
Фактор свертывания IX (фактор Кристмаса) | 60—100% |  |
Фактор свертывания X (фактор Стюарта—Прауэра) | 60—100% |  |
Фактор свертывания XI (плазменный предшественник тромбопластина) | 60—100% |  |
Фактор свертывания XII (фактор Хагемана) | 60—100% |  |
Фактор свертывания XIII (фибринстабилизирующий фактор) | 60—100% |  |
Фибриноген | 200—400 мг% | 0,01 | 2—4 г/л
(а) Казеиновые единицы активности, утвержденные Комитетом по тромболитическим препаратам.

5. Биохимические показатели сыворотки
Показатель | Значения в общепринятых единицах | Коэффициент пересчета | Значения в единицах СИ
Азот мочевины | 10—20 мг% | 0,357 | 3,6—7,1 ммоль/л
Альбумин | 3,5—5,5 г% | 10,00 | 35—55 г/л
Альфа-фетопротеин (у взрослых) | < 30 мкг/л | 1 | < 30 нг/мл
Альфа 1 -антитрипсин | 85—213 мг% | 0,01 | 0,8—2,1 г/л
Аммиак плазмы | 10—80 мкг% | 0,5872 | 6—47 мкмоль/л
Аскорбиновая кислота | 0,4—1,0 мг% | 56,78 | 23—57 мкмоль/л
Ацетоуксусная кислота | < 1 мг% | 97,95 | < 100 мкмоль/л
Белок, общий | 5,5—8,0 г% | 10 | 55—80 г/л
Бета-оксимасляная кислота | < 3 мг% | 96,05 | < 300 мкмоль/л
Билирубин
Общий | 0,3—1,0 мг% | 17,10 | 5,1—17 мкмоль/л
Прямой | 0,1—0,3 мг% | 17,10 | 1,7—5,1 мкмоль/л
Непрямой | 0,2—0,7 мг% | 17,10 | 3,4—12 мкмоль/л
Витамин A | 20—100 мкг% | 0,03491 | 0,7—3,5 мкмоль/л
Витамин B 12 (кобаламин) | 200—600 пг/мл | 0,7378 | 148—443 пмоль/л
Витамин D
1,25(OH) 2 D 3 (кальцитриол) | 16—65 пг/мл | 2,4 | 40—160 пмоль/л
25(OH)D 3 (кальцидиол) | 8—80 нг/мл | 2,496 | 20—200 нмоль/л
Газы артериальной крови
pH | 7,38—7,44 |  |
p a CO 2 | 35—45 мм рт. ст. | 0,1333 | 4,7—5,9 кПа
p a O 2 | 80—100 мм рт. ст. | 0,1333 | 11—13 кПа
HCO 3 – | 21—28 мэкв/л | 1 | 21—28 ммоль/л
CO 2 плазмы | 21—30 мэкв/л | 1 | 21—30 ммоль/л
Насыщение гемоглобина кислородом (на уровне моря)
Артериальная кровь | 97% | 0,01 | 0,97
Венозная кровь | 60—85% | 0,01 | 0,6—0,85
Объемная концентрация кислорода в крови (на уровне моря)
Артериальная кровь | 17—21% |  |
Венозная кровь | 10—16% |  |
Гаптоглобин | 50—220 мг% | 0,01 | 0,5—2,2 г/л
Гастрин | 40—200 пг/мл | 1 | 40—200 нг/л
Глюкоза плазмы натощак
Норма | 75—115 мг% | 0,05551 | 4,2—6,4 ммоль/л
Сахарный диабет | > 140 мг% хотя бы дважды | 0,05551 | > 7,8 ммоль/л
Глюкоза плазмы через 2 ч после еды
Норма | < 140 мг% | 0,05551 | < 7,8 ммоль/л
Нарушение толерантности к глюкозе | 140—200 мг% | 0,05551 | 7,8—11,1 ммоль/л
Сахарный диабет | > 200 мг% хотя бы дважды | 0,05551 | > 11,1 ммоль/л
Железо
Общее | 50—150 мкг% | 0,1791 | 9—27 мкмоль/л
Железосвязывающая способность сыворотки | 250—370 мкг% | 0,1791 | 45—66 мкмоль/л
Насыщение трансферрина | 20—45% | 0,01 | 0,2—0,45
Жирные кислоты, свободные, в плазме | < 18 мг% | 10 | 180 мг/л
Калий плазмы | 3,5—5,0 ммоль/л | 1 | 3,5—5,0 ммоль/л
Кальций
Общий | 9—10,5 мг% | 0,2495 | 2,2—2,6 ммоль/л
Свободный | 4,5—5,6 мг% | 0,2495 | 1,1—1,4 ммоль/л
Каротиноиды | 50—300 мкг% | 0,01863 | 0,9—5,6 мкмоль/л
Креатинин | < 1,5 мг% | 88,4 | < 133 мкмоль/л
Лактат плазмы | 5—15 мг% | 0,1110 | 0,6—1,7 ммоль/л
Магний | 1,8—3 мг% | 0,4114 | 0,8—1,2 ммоль/л
Медь, общая | 70—140 мкг% | 0,1574 | 11—22 мкмоль/л
Мочевая кислота
Мужчины | 2,5—8,0 мг% | 59,48 | 150—480 мкмоль/л
Женщины | 1,5—6,0 мг% | 59,48 | 90—360 мкмоль/л
Натрий | 136—145 мэкв/л | 1 | 136—145 ммоль/л
Осмоляльность | 285—295 мосм/кг | 1 | 285—295 ммоль/кг
Пируват плазмы | 0,5—1,5 мг% | 113,6 | 60—170 мкмоль/л
Протопорфирин эритроцитов | 16—36 мкг% | 0,0177 | 0,28—0,64 мкмоль/л
Трансферрин | 230—390 мг% | 0,01 | 2,3—3,9 г/л
Триглицериды, натощак | < 160 мг% | 0,01129 | < 1,8 ммоль/л
Ферритин
Женщины | 10—200 нг/мл | 1 | 10—200 мкг/л
Мужчины | 15—400 нг/мл | 1 | 15—400 мкг/л
Фолиевая кислота
Сыворотка | 3—16 нг/мл | 2,266 | 7—36 нмоль/л
Эритроциты | 150—450 нг/мл | 2,266 | 340—1020 нмоль/л
Фосфат | 3—4,5 мг% | 0,3229 | 1,0—1,4 ммоль/л
Хлорид | 98—106 мэкв/л | 1 | 98—106 ммоль/л
Холестерин, общий (а)
Нормальный | < 200 мг% | 0,02586 | < 5,20 ммоль/л
Пограничный | 200—239 мг% | 0,02586 | 5,20—6,18 ммоль/л
Высокий | > 239 мг% | 0,02586 | > 6,18 ммоль/л
Холестерин ЛПНП (а)
Нормальный | < 130 мг% | 0,02586 | < 3,36 ммоль/л
Пограничный | 130—159 мг% | 0,02586 | 3,36—4,11 ммоль/л
Высокий | > 159 мг% | 0,02586 | > 4,11 ммоль/л
Холестерин ЛПВП (а)
Нормальный | > 60 мг% | 0,02586 | > 1,55 ммоль/л
Пограничный | 35—60 мг% | 0,02586 | 0,9—1,55 ммоль/л
Низкий | < 35 мг% | 0,02586 | < 0,9 ммоль/л
Церулоплазмин | 27—37 мг% | 10,00 | 270—370 мг/л
Цинк | 75—120 мкг% | 0,1530 | 11,5—18,5 мкмоль/л
(а) Report of the Expert Panel on Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults: Second Report of the National Cholesterol Education Program (NCEP) expert panel on detection, evaluation, and treatment of high blood cholesterol (Adult Treatment Panel II). Circulation 89:1329, 1994.

6. Гормоны сыворотки
Показатель | Значения в общепринятых единицах | Коэффициент пересчета | Значения в единицах СИ
АДГ плазмы (без ограничения жидкости) | 1,5—6 нг/л | 0,92 | 1,5—5,6 пмоль/л
АКТГ плазмы (в 8:00) | 9—52 пг/мл | 0,2202 | 2—11 пмоль/л
Альдостерон (в 8:00, лежа на спине, при нормальном солевом рационе) | < 8 нг% | 27,74 | < 220 пмоль/л
Ангиотензин II плазмы (в 8:00) | 10—30 пг/мл | 1 | 10—30 нмоль/л
Андростендион
Женщины | 1—2 нг/мл | 3,492 | 3,5—7,0 нмоль/л
Мужчины | 0,8—1,3 нг/мл | 3,492 | 3,0—5,0 нмоль/л
17-Гидроксипрогестерон
Женщины
Фолликулиновая фаза | 0,20—1 мкг/л | 3,026 | 0,6—3 нмоль/л
Лютеиновая фаза | 0,5—3,5 мкг/л | 3,026 | 1,5—10,6 нмоль/л
Мужчины | 0,06—3 мкг/л | 3,026 | 0,2—9 нмоль/л
Глюкагон плазмы | 50—100 пг/мл | 1 | 50—100 нг/л
Дегидроэпиандростерон | 2—9 мкг/л | 3,467 | 7—31 нмоль/л
Дегидроэпиандростерона сульфат | 500—2500 мкг/л | 0,002714 | 1,3—6,8 мкмоль/л
11-Дезоксикортизол | < 1 мкг% | 28,86 | < 30 нмоль/л
Инсулин, натощак | 6—26 мкМЕ/мл | 7,175 | 43—186 пмоль/л
Кальцитонин | < 50 пг/мл | 1 | < 50 нг/л
Кортизол
В 8:00 | 5—25 мкг% | 27,59 | 140—690 нмоль/л
В 16:00 | 3—12 мкг% | 27,59 | 80—330 нмоль/л
ЛГ
Женщины детородного возраста (15—40 лет) и в пременопаузе (41—48 лет)
До и после овуляции | 0,8—26 мМЕ /мл | 1 | 0,8—26 МЕ /л
Овуляторный пик | 25—57 мМЕ /мл | 1 | 25—57 МЕ /л
Женщины в постменопаузе | 40—104 мМЕ /мл | 1 | 40—104 МЕ /л
Молодые мужчины | 1,3—13 мМЕ /мл | 1 | 1,3—13 МЕ /л
Дети обоего пола в препубертатном возрасте | 1,0—5,9 мМЕ /мл | 1 | 1,0—5,9 МЕ /л
Окситоцин
До и после овуляции | 1,25—5 нг/л | 0,80 | 1—4 пмоль/л
Овуляторный пик | 5—10 нг/л | 0,80 | 4—8 пмоль/л
Прогестерон
Мужчины, девочки препубертатного возраста, женщины (фолликулиновая фаза и постменопауза) | < 2 нг/мл | 3,18 | < 6 нмоль/л
Женщины, лютеиновая фаза | 2—20 нг/мл | 3,18 | 6—60 нмоль/л
Пролактин | 2—15 нг/мл | 1 | 2—15 мкг/л
СТГ , после приема 100 г глюкозы | < 2 нг/мл | 1 | < 2 мкг/л
Тестостерон
Женщины | < 1 нг/мл | 3,467 | < 3,5 нмоль/л
Мужчины | 3—10 нг/мл | 3,467 | 10—35 нмоль/л
Дети обоего пола в препубертатном возрасте | 0,05—0,2 нг/мл | 3,467 | 0,17—0,7 нмоль/л
Тиреоидные гормоны
T 3 | 70—190 нг% | 0,01536 | 1,1—2,9 нмоль/л
T 3 , реверсивный | 10—40 нг% | 0,01536 | 0,15—0,61 нмоль/л
T 3 , поглощение смолой | 25—35% | 0,01 | 0,25—0,35
T 4 | 5—12 мкг% | 12,86 | 64—154 нмоль/л
ТТГ | 0,4—5 мкМЕ/мл | 1 | 0,4—5 мМЕ /л
Поглощение радиоактивного йода щитовидной железой (через 24 ч) | 5—30% (в зависимости от района проживания и потребления йода)
ФСГ
Женщины детородного возраста (15—40 лет) и в пременопаузе (41—48 лет)
До и после овуляции | 1,4—9,6 мМЕ /мл | 1 | 1,4—9,6 МЕ /л
Овуляторный пик | 2,3—21 мМЕ /мл | 1 | 2,3—21 МЕ /л
Женщины в постменопаузе | 34—96 мМЕ /мл | 1 | 34—96 МЕ /л
Молодые мужчины | 0,9—15 мМЕ /мл | 1 | 0,9—15 МЕ /л
Человеческий ХГ , бета-субъединица (у мужчин и небеременных женщин) | < 3 мМЕ /мл | 1 | < 3 МЕ /л
Эстрадиол
Женщины (повышается в период овуляции) | 20—60 пг/мл | 3,671 | 70—220 пмоль/л
Мужчины | < 50 пг/мл | 3,671 | < 180 пмоль/л

7. Ферменты сыворотки
Показатель | Значения в общепринятых единицах | Коэффициент пересчета | Значения в единицах СИ
Амилаза | 60—180 МЕ /л | 0,01667 | 1—3 мккат/л
Аминотрансферазы
АлАТ | 0—35 МЕ /л | 0,01667 | 0—0,58 мккат/л
АсАТ | 0—35 МЕ /л | 0,01667 | 0—0,58 мккат/л
АПФ | < 40 МЕ /л | 16,67 | < 670 нкат/л
Кислая фосфатаза | 0—5,5 МЕ /л | 16,67 | 90 нкат/л
КФК , общая
Женщины | 10—70 МЕ /л | 0,01667 | 0,17—1,17 мккат/л
Мужчины | 25—90 МЕ /л | 0,01667 | 0,42—1,5 мккат/л
КФК , MB-фракция | 0—12 МЕ /л | 0,01667 | 0—0,2 мккат/л
ЛДГ | 100—190 МЕ /л | 0,01667 | 1,7—3,2 мккат/л
ЛДГ 1 | 14—26% | 0,01 | 0,14—0,25
ЛДГ 2 | 29—39% | 0,01 | 0,29—0,39
ЛДГ 3 | 20—26% | 0,01 | 0,20—0,25
ЛДГ 4 | 8—16% | 0,01 | 0,08—0,16
ЛДГ 5 | 6—16% | 0,01 | 0,06—0,16
Липаза | 0—160 МЕ /л | 0,01667 | 0—2,66 мккат/л
Тропонин I | 0—0,4 нг/мл | 1 | 0—0,4 мкг/л
Тропонин T | 0—0,1 нг/мл | 1 | 0—0,1 мкг/л
Фруктозодифосфатальдолаза | 0—6 МЕ /л | 16,67 | 0—100 нкат/л
Щелочная фосфатаза | 30—120 МЕ /л | 0,01667 | 0,5—2,0 мккат/л

8. Ферменты форменных элементов крови
Показатель | Значения в общепринятых единицах | Коэффициент пересчета | Значения в единицах СИ
Г-6-ФД эритроцитов | 12,1 ± 2 МЕ /г гемоглобина |  |
Щелочная фосфатаза лейкоцитов | 13—100 МЕ /л | 0,01667 | 0,2—1,6 мккат/л

9. Иммунологические показатели сыворотки
Показатель | Значения в общепринятых единицах | Коэффициент пересчета | Значения в единицах СИ
Белковые фракции
Альбумин | 3,5—5,5 г% (50—60%) | 10 | 35—55 г/л
Глобулины | 2,0—3,5 г% (40—50%) | 10 | 20—35 г/л
альфа 1 | 0,2—0,4 г% (4,2—7,2%) | 10 | 2—4 г/л
альфа 2 | 0,5—0,9 г% (6,8—12%) | 10 | 5—9 г/л
бета | 0,6—1,1 г% (9,3—15%) | 10 | 6—11 г/л
гамма | 0,7—1,7 г% (13—23%) | 10 | 7—17 г/л
Иммуноглобулины
IgA | 90—325 мг% | 0,01 | 0,9—3,2 г/л
IgD | 0—8 мг% | 0,01 | 0—0,08 г/л
IgE | < 0,025 мг% | 0,01 | < 0,00025 г/л
IgG | 800—1500 мг% | 0,01 | 8,0—15,0 г/л
IgM | 45—150 мг% | 0,01 | 0,45—1,5 г/л
Комплемент
C3 | 55—120 мг% | 0,01 | 0,55—1,2 г/л
C4 | 20—50 мг% | 0,01 | 0,2—0,5 г/л

10. Терапевтическая и токсическая концентрация лекарственных средств в сыворотке
Показатель | Значения в общепринятых единицах | Коэффициент пересчета | Значения в единицах СИ
Барбитураты | не определяются
Фенобарбитал , угрожающий жизни уровень | ~ 9 мг% | 43,06 | 390 мкмоль/л
Барбитураты короткого действия, угрожающий жизни уровень | ~ 35 мг/л | 4,419 | 150 мкмоль/л
Дигоксин
Терапевтическая концентрация | 0,5—2,2 нг/мл | 1,281 | 0,6—2,8 нмоль/л
Токсическая концентрация | > 2,4 нг/мл | 1,281 | > 3,1 нмоль/л
Литий
Терапевтическая концентрация | 0,6—1,2 мэкв/л | 1 | 0,6—1,2 ммоль/л
Токсическая концентрация | > 2 мэкв/л | 1 | > 2 ммоль/л
Окись углерода (угарный газ) | симптомы гипоксии появляются при насыщении гемоглобина окисью углерода > 20%
Салицилаты
Терапевтическая концентрация | 20—25 мг% | 0,0724 | 1,4—1,8 ммоль/л
Токсическая концентрация | > 30 мг% | 0,0724 | > 2,2 ммоль/л
Свинец, в цельной крови (норма) | < 20 мкг% | 0,04826 | < 1,0 мкмоль/л
Хинидин
Терапевтическая концентрация | 1,5—3 мг/л | 3,082 | 4,6—9,2 мкмоль/л
Токсическая концентрация | 5—6 мг/л | 3,082 | 15,4—18,5 мкмоль/л
Этанол
Нарушения поведения | > 20 мг% | 0,2171 | > 4,3 ммоль/л
Нарушения координации движений | > 80 мг% | 0,2171 | > 17 ммоль/л
Кома, смерть | > 300 мг% | 0,2171 | > 65 ммоль/л

Б. Биохимические показатели мочи
Показатель | Значения в общепринятых единицах | Коэффициент пересчета | Значения в единицах СИ
Альдостерон | 5—19 мкг/сут | 2,774 | 14—53 нмоль/сут
Амилаза | 35—260 МЕ /ч |  |
Аммиак | 30—50 мэкв/сут | 1 | 30—50 ммоль/сут
Белок | < 150 мг/сут | 0,1 | < 0,15 г/сут
5-гидроксииндолуксусная кислота | 2—9 мг/сут | 5,23 | 10—47 мкмоль/сут
17-ГКС | 2—10 мг/сут | 2,759 | 5,5—28 мкмоль/сут
17-кетостероиды
Мужчины | 6—20 мг/сут | 3,467 | 20—69 пмоль/сут
Женщины | 6—17 мг/сут | 3,467 | 20—59 мкмоль/сут
Глюкоза | 100 мг/сут | 0,05551 | 5,6 ммоль/сут
Калий (а) | 25—100 мэкв/сут | 1 | 25—100 ммоль/сут
Кальций (б) | < 7,5 мэкв/сут | 0,5 | < 3,8 ммоль/сут
Катехоламины
Свободные | < 100 мкг/сут | 5,911 | < 590 нмоль/сут
Адреналин | < 50 мкг/сут | 5,458 | < 275 нмоль/сут
Норадреналин | 15—80 мкг/сут | 5,91 | 89—473 нмоль/сут
Ванилилминдальная кислота | < 8 мг/сут | 5,046 | < 40 мкмоль/сут
Метанефрины | < 1,3 мг/сут | 5,458 | < 7 мкмоль/сут
Клиренс амилазы/клиренс креатинина | 1—5% |  |
Копропорфирины I и III | 100—300 мкг/сут | 1,527 | 150—460 нмоль/сут
Кортизол свободный | 20—100 мкг/сут | 2,759 | 55—275 нмоль/сут
Креатин
Мужчины | < 50 мг/сут | 7,625 | < 380 мкмоль/сут
Женщины | < 100 мг/сут | 7,625 | < 760 мкмоль/сут
Креатинин | 1,0—1,6 г/сут | 8,84 | 8,8—14 ммоль/сут
Медь | 0—25 мкг/сут | 0,01574 | 0—0,4 мкмоль/сут
Натрий (а) | 100—260 мэкв/сут |  | 100—260 ммоль/сут
Порфобилиноген | нет |  |
Свинец | < 80 мкг/сут | 0,004826 | < 0,4 мкмоль/сут
Титруемая кислотность | 20—40 мэкв/сут | 1 | 20—40 ммоль/сут
Уробилиноген
Мужчины | 0,3—2,1 мг/2 ч | 1,687 | 0,5—3,6 мкмоль/2 ч
Женщины | 0,1—1,1 мг/2 ч | 1,687 | 0,2—1,9 мкмоль/2 ч
(а) Зависит от потребления. (б) При суточном потреблении 10 мэкв, или 200 мг.

В. Кал
Показатель | Значения в общепринятых единицах | Коэффициент пересчета | Значения в единицах СИ
Количество | < 197,5 (115 ± 41) г/сут |  |
Сухой вес | < 66,4 (34 ± 15) г/сут |  |
Азот | < 1,7 (1,4 ± 0,2) г/сут |  |
Альфа 1 -антитрипсин | 0,98 (± 0,17) мг/г сухого веса |  |
Белок | нет |  |
Вода | 65% | 0,01 | 0,65
Жир (а) | < 6,0 (4,0 ± 1,5) г/сут |  |
В пересчете на сухой вес | < 30,4% | 0,01 | 0,30
Коэффициент всасывания | > 95% | 0,01 | > 0,95
Жирные кислоты
Свободные | 1—10% сухого веса | 0,01 | 0,01—0,10
Соли жирных кислот (мыла) | 0,5—12% сухого веса | 0,01 | 0,005—0,12
Копропорфирин | 400—1000 мкг/сут | 1,527 | 600—1500 нмоль/сут
Уробилиноген | 40—280 мг/сут | 1,693 | 68—470 мкмоль/сут
(а) В пище должно быть 50 г/сут жиров; кал собирают в течение 3 сут.

Г. Объемы жидкостей организма
Показатель | Значения
Общая вода организма | От 50% (при ожирении) до 70% (у худых) веса тела
Внутриклеточная жидкость | 30—40% веса тела
Внеклеточная жидкость | 20—30% веса тела
Кровь
ОЦК
Мужчины | 69 мл/кг
Женщины | 65 мл/кг
Объем плазмы
Мужчины | 39 мл/кг
Женщины | 40 мл/кг
Объем эритроцитов
Мужчины | 30 мл/кг (1,15—1,21 л/кв.м)
Женщины | 25 мл/кг (0,95—1,00 л/кв.м)

Д. Клеточный состав костного мозга (а)
Показатель | Средние значения, % | Пределы нормальных колебаний, %
Гранулоциты | 56,7 |
Нейтрофильные клетки | 53,6 |
Миелобласты | 0,9 | 0,2—1,5
Промиелоциты | 3,3 | 2,1—4,1
Миелоциты | 12,7 | 8,2—15,7
Метамиелоциты | 15,9 | 9,6—24,6
Палочкоядерные | 12,4 | 9,5—15,3
Сегментоядерные | 7,4 | 3—11
Эозинофилы | 3,1 | 1,2—5,3
Базофилы | < 0,1 | 0—0,2
Все эритроидные элементы | 25,6 |
Пронормоциты | 0,6 | 0,2—1,3
Нормоциты
Базофильные | 1,4 | 0,5—2,4
Полихроматофильные | 21,6 | 17,9—29,2
Оксифильные | 2,0 | 0,4—4,6
Мегакариоциты | < 0,1 |
Лимфоретикулярные элементы | 17,8 |
Лимфоциты | 16,2 | 11,1—23,2
Плазматические клетки | 2,3 | 0,4—3,9
Ретикулярные клетки | 0,3 | 0—0,9
(а) M. M. Wintrobe et al., Clinical Hematology, 8th ed. Philadelphia, Lea & Febiger, 1981.

Е. СМЖ (а)

Показатель

Значения в общепринятых единицах

Коэффициент пересчета

Значения в единицах СИ

Аммиак

25—80 мкг%

0,5872

15—47 мкмоль/л

Белок, общий

20—50 мг%

0,01

0,2—0,5 г/л

Альбумин

6,6—44,2 мг%

0,01

0,066—0,442 г/л

IgG

0,9—5,7 мг%

0,01

0,009—0,057 г/л

Ликворный индекс IgG (б)

0,29—0,59

Олигоклональные IgG (в)

< 2

Глюкоза

40—70 мг%

0,05551

2,2—3,9 ммоль/л

Креатинин

0,5—1,9 мг%

88,40

44—168 мкмоль/л

Лактат

10—20 мг%

0,1110

1—2 ммоль/л

Миелин

< 4 мкг/л

Электролиты

Калий

2,7—3,9 мэкв/л

1

2,7—3,9 ммоль/л

Кальций

2,1—3,0 мэкв/л

0,5

1,0—1,5 ммоль/л

Магний

2,0—2,5 мэкв/л

0,5

1,0—1,2 ммоль/л

Натрий

137—145 мэкв/л

1

137—145 ммоль/л

Хлор

116—122 мэкв/л

1

116—122 ммоль/л

CO 2

20—24 мэкв/л

1

20—24 ммоль/л

pCO 2

45—49 мм рт. ст.

0,1333

6—7 кПа

pH

7,31—7,34

1

7,31—7,34

Осмоляльность

292—297 мосм/л

1

292—297 мосм/кг H 2 O

Давление СМЖ

50—180 мм вод. ст.

Объем СМЖ (у взрослых)

~ 150 мл

Лейкоциты

Общее число

< 5 мкл –1

Лейкоцитарная формула

Лимфоциты

60—70%

Моноциты

30—50%

Нейтрофилы

Нет

(а) Концентрация органических и неорганических веществ в СМЖ зависит от концентрации их в крови, поэтому рекомендуется одновременно определять указанные показатели в СМЖ и плазме. Внимание: после изменения уровня того или иного вещества в плазме содержание его в СМЖ изменяется спустя некоторое время (латентный период). Это касается особенно тех веществ, уровень которых в плазме может меняться очень быстро (например, глюкозы).

(б) Ликворный индекс IgG = [ IgG СМЖ (мг%) ґ альбумин плазмы (г%)]/[ IgG плазмы (г%) ґ альбумин СМЖ (мг%)].

(в) При электрофорезе белков сыворотки олигоклональные полосы отсутствуют.

Ж. Желудочный сок и сок поджелудочной железы
Показатель | Значения в общепринятых единицах | Коэффициент пересчета | Значения в единицах СИ
Желудочный сок
Количество
Суточное | 2—3 л |  |
Ночное | 600—700 мл |  |
Натощак (базальная секреция) | 30—70 мл/ч |  |
pH | 1,6—1,8 |  |
Титруемая (общая) кислотность натощак | 15—35 мэкв/ч | 0,261 | 4—9 мкмоль/с
Базальная секреция соляной кислоты
Женщины | 2,0 ± 1,8 мэкв/ч | 0,2778 | 0,6 ± 0,5 мкмоль/с
Мужчины | 3,0 ± 2,0 мэкв/ч | 0,2778 | 0,8 ± 0,6 мкмоль/с
Максимальная секреция соляной кислоты (а)
Женщины | 16 ± 5 мэкв/ч | 0,2778 | 4,4 ± 1,4 мкмоль/с
Мужчины | 23 ± 5 мэкв/ч | 0,2778 | 6,4 ± 1,4 мкмоль/с
Базальная секреция соляной кислоты/максимальная секреция соляной кислоты | 0,6 |  |
Сок поджелудочной железы, проба с секретином (б)
Количество, через 80 мин после введения секретина | > 2,0 мл/кг |  |
Содержание бикарбоната | > 80 мэкв/л | 1 | > 80 ммоль/л
Выработка бикарбоната | > 10 мэкв за 30 мин | 1 | > 10 ммоль за 30 мин
(а) Определяют после введения пентагастрина , 6 мкг/кг п/к , или бетазола , 1,7 мг/кг п/к , или гистамина фосфата , 0,004 мг/кг п/к (перед введением гистамина фосфата назначают прометазин , 50 мг в/м ). (б) Определяют после в/в введения секретина , 1 ед/кг (1 мг/кг).

З. Функция почек
Показатель | Значения в общепринятых единицах | Коэффициент пересчета | Значения в единицах СИ
СКФ (а)
По клиренсу инулина
Мужчины | 124 ± 25,8 мл/мин | 0,01667 | 2,1 ± 0,4 мл/с
Женщины | 119 ± 12,8 мл/мин | 0,01667 | 2,0 ± 0,2 мл/с
По клиренсу креатинина | 91—130 мл/мин | 0,01667 | 1,5—2,2 мл/с
По клиренсу мочевины | 60—100 мл/мин | 0,01667 | 1,0—1,7 мл/с
Почечный кровоток (а)
По клиренсу аминогиппуровой кислоты
Мужчины | 654 ± 163 мл/мин | 0,01667 | 10,9 ± 2,7 мл/с
Женщины | 594 ± 102 мл/мин | 0,01667 | 9,9 ± 1,7 мл/с
Концентрационная функция почек
Удельный вес | 1,002—1,028 |  |
После 12-часового лишения жидкости | 1,025 |  |
После водной нагрузки | 1,003 |  |
Экскреция белка с мочой | < 150 мг/сут | 0,01 | < 0,15 г/сут
Канальцевая реабсорбция фосфата | 79—94% |  |
(а) Из расчета на стандартную площадь поверхности тела (1,72 кв.м).

И. Функция внешнего дыхания
Показатель | Обозначение | Нормальные значения
 |  | Мужчины: возраст 40 лет, вес 75 кг, рост 175 см | Женщины: возраст 40 лет, вес 60 кг, рост 160 см
1. Вентиляция
Спирография
Общая емкость легких | ОЕЛ | 6,4 л | 4,9 л
Функциональная остаточная емкость | ФОЕ | 3,2 л | 2,6 л
Остаточный объем | ОО | 1,5 л | 1,2 л
Емкость вдоха | Е вд | 3,2 л | 2,3 л
Резервный объем выдоха | РО выд | 1,7 л | 1,4 л
Жизненная емкость легких | ЖЕЛ | 4,9 л | 3,7 л
Форсированная жизненная емкость легких | ФЖЕЛ | 4,8 л | 3,3 л
Объем форсированного выдоха за первую секунду | ОФВ 1 | 3,8 л | 2,8 л
Отношение объема форсированного выдоха за первую секунду к ФЖЕЛ | ОФВ 1 / ФЖЕЛ | 76% | 77%
Средняя объемная скорость середины выдоха | СОС 25—75 | 4,8 л/с | 3,6 л/с
Средняя объемная скорость первого литра | СОС 200—1200 | 9,4 л/с | 6,1 л/с
Кривая поток—объем
Мгновенная объемная скорость при 50% ФЖЕЛ | МОС 50 | 6,1 л/с | 4,6 л/с
Мгновенная объемная скорость при 75% ФЖЕЛ | МОС 75 | 3,1 л/с | 2,5 л/с
Аэродинамическое сопротивление
Полное аэродинамическое сопротивление | R л | < 3,0 см вод. ст.·с/л |
Сопротивление дыхательных путей | R дп | < 2,5 см вод. ст.·с/л |
Удельная проводимость дыхательных путей | G дп | > 0,13 см вод. ст./с |
Растяжимость легких
Статическое транспульмональное давление на уровне ОЕЛ | P ст ОЕЛ | 25 ± 5 см вод. ст. |
Статическая растяжимость легких | C л | 0,2 л/см вод. ст. |
Растяжимость дыхательной системы в целом (легких и грудной клетки) | C дс | 0,1 л/см вод. ст. |
Динамическая растяжимость легких при частоте дыхания 20 мин –1 | C 20 | 0,25 ± 0,05 л/см вод. ст. |
Максимальное давление в дыхательных путях
На вдохе | P I, max | > 90 см вод. ст. | > 50 см вод. ст.
На выдохе | P E, max | > 150 см вод. ст. | > 120 см вод. ст.
2. Газообмен (на уровне моря)
Парциальное давление кислорода в артериальной крови | p a O 2 | 12,7 ± 0,7 кПа (95 ± 5 мм рт. ст.)
Парциальное давление углекислого газа в артериальной крови | p a CO 2 | 5,3 ± 0,3 кПа (40 ± 2 мм рт. ст.)
Насыщение гемоглобина кислородом в артериальной крови | s a O 2 | 0,97 ± 0,02 (97 ± 2%)
pH артериальной крови | pH | 7,40 ± 0,02
Бикарбонат артериальной крови | HCO 3 – | 24 + 2 мэкв/л
Избыток (дефицит) оснований | BE | 0 ± 2 мэкв/л
Диффузионная способность легких для CO | DL CO | 0,42 мл/с·мм рт. ст. (25 мл/мин·мм рт. ст.)
Объем мертвого пространства | V мп | 2 мл/кг
Отношение объема мертвого пространства к дыхательному объему | V мп /ДО |
В покое |  | 35% ДО
При физической нагрузке |  | 20% ДО
Альвеолярно-артериальная разница по кислороду | p (A–a) O 2 | 2,7 кПа ( 20 мм рт. ст.)

К. Функция сердечно-сосудистой системы
Показатель | Значения
Артериовенозная разница по кислороду | 3—5 об.%
Сердечный индекс (по методу Фика) | 2,5—3,6 л/мин·кв.м
Индексы сократимости миокарда
Максимальная скорость прироста давления в левом желудочке (dP/dt max ) | 1650 мм рт. ст./с (1320—1880 мм рт. ст./с)
Средняя скорость кровотока через аортальный клапан в период изгнания | 3,32 ± 0,84 конечно-диастолического объема/с
Скорость укорочения циркулярных волокон миокарда в систолу | 1,66 ± 0,42 окружности/с
Фракция выброса (ударный объем/конечно-диастолический объем) | 67% (55—78%)
Индекс конечно-диастолического объема | 75 мл/кв.м (60—88 мл/кв.м)
Индекс конечно-систолического объема | 25 мл/кв.м (20—33 мл/кв.м)
Энергозатраты и работа сердца
Работа левого желудочка за удар | 30—110 г·м/кв.м
Минутная работа левого желудочка | 1,8—6,6 кг·м/(мин·кв.м)
Потребление кислорода | 110—150 мл/(мин·кв.м)
Потребление сердцем кислорода | 35 мл/мин (20—60 мл/мин)
ОПСС | 770—1500 дин·с·см –5 (77—150 кПа·с/л)
Легочное сосудистое сопротивление | 20—120 дин·с·см –5 (2—12 кПа·с/л)

Л. Функция желудочно-кишечного тракта

Исследование всасывания в кишечнике
Проба на всасывание ксилозы : утром натощак дают 25 г ксилозы . Через 1 ч измеряют уровень ксилозы в сыворотке. В норме он составляет 1,7—2,7 ммоль (25—40 мг%). В моче, собранной за 5 ч, в норме содержится 33—53 ммоль (5—8 г) ксилозы (или > 20% принятой дозы)
Оценка всасывания витамина A: определяют содержание витамина A в сыворотке натощак, затем дают внутрь 200 000 МЕ витамина A в виде масляного раствора. Через 3—5 ч снова определяют содержание витамина A в сыворотке. В норме он не менее чем в 2 раза превышает исходный
Исследование функции поджелудочной железы:
Тест с бентиромидом : дают внутрь 500 мг бентиромида . Затем определяют содержание парааминобензойной кислоты в плазме или моче. В норме через 90 мин содержание парааминобензойной кислоты в плазме > 3,6 ± 1,1 мкг/мл, а в моче, собранной в течение 6 ч, содержится > 50% принятого препарата в виде парааминобензойной кислоты


Фармакологический справочник

Фармацевтические фирмы и их представительства в России

Авентис (США—Франция—Германия)

101000, Москва, Уланский пер., 5
Телефон: (095) 926-57-11, 926-57-12
Факс: (095) 926-57-10
WWW: www.aventis.com

Авентис Пастер (Франция)

101000, Москва, Уланский пер., 5
Телефон: (095) 935-86-90, 935-86-91
Факс: (095) 935-86-96

Аджио-Фармацевтика (Индия)

127170, Москва, а/я 37
Кутузовский пр-т, 36, корп. 3, эт. 3
Телефон: (095) 784-66-62
Факс: (095) 784-66-63
Электронная почта: agpharma@online.ru

Ай Си Эн Фармасьютикалз, Инк. (США)

119048, Москва, ул. Усачева, 24
Телефон: (095) 232-66-00, 246-60-82
Факс: (095) 234-31-87, 234-31-88

Акрихин ОАО. Химико-фармацевтический комбинат (Россия)

142450, Московская обл., г. Старая Купавна, ул. Кирова, 29
Телефон: (095) 702-95-01, 702-95-14
Факс: (095) 702-93-38, 702-95-03

Алембик (Индия)

115230, Москва, ул. Нагатинская, 2/2, под. 1
Телефон/факс: (095) 111-14-14
Электронная почта: alembic@orc.ru

Алкалоид АО (Македония)

123242, Москва, ул. Конюшковская, 28, эт. 4
Телефон: (095) 253-93-95, 253-93-96
Факс: (095) 253-93-94

Алкон Фармасьютикалз Лтд (США)

109004, Москва, ул. Николоямская, 54
Телефон: (095) 961-13-33
Факс: (095) 961-13-39

АСТА Медика АГ (Германия)

117198, Москва, ул. Миклухо-Маклая, 11а
Телефон: (095) 232-00-42
Факс: (095) 232-00-37
Электронная почта: info@astamedica.ru

АстраЗенека (Великобритания—Швеция)

113054, Москва, Павелецкая пл., 2, стр. 1
Телефон: (095) 777-66-77
Факс: (095) 777-66-88

Ауробиндо Фарма Лтд (Индия)

105275, Москва, пр-т Буденного, 31
Телефон: (095) 366-08-92, 366-52-59
Факс: (095) 365-47-92

Байер (Германия)

123376, Москва, Б. Трехгорный пер., 1/20
Телефон: (095) 234-20-00, 234-20-68
Факс: (095) 234-20-70

Бакстер (США)

123007, Москва, ул. Розанова, 10, эт. 5
Телефон: (095) 956-38-39
Факс: (095) 956-38-40
Электронная почта: yulovat@baxter.com

Балканфарма АД (Болгария)

123367, Москва, Полесский пр-д, 2, стр. 1
Телефон/факс: (095) 754-91-09, 754-86-00, 754-90-13
Электронная почта: balkph@mail.ru

Бауш энд Ломб (США)

113114, Москва, Шлюзовая наб., 6, стр. 1—2
Телефон: (095) 792-37-60
Факс: (095) 792-37-61

Белкозин. Лужский завод белковой колбасной оболочки (Россия)

188260, Ленинградская обл., г. Луга, Ленинградское ш., 28
Телефон: (81272) 21959, 21981
Факс: (81272) 24239, 20843

БЕЛУПО Лтд (Хорватия)

121248, Москва, Кутузовский пр-т, 13, кв. 10—13
Телефон: (095) 243-69-27, 243-67-97
Факс: (095) 243-74-83

Берингер Ингельхайм Фарма ГмбХ (Австрия)

123007, Москва, 3-й Хорошевский пр-д, 3/1
Телефон: (095) 797-44-40
Факс: (095) 941-11-00

Берлин-Хеми АГ. Группа Менарини (Германия)

123056, Москва, ул. Гашека, 7, оф. 320
Телефон: (095) 785-01-00
Факс: (095) 785-01-01

Бик Гулден ГмбХ (Германия)

121356, Москва, ул. Маршала Тимошенко, 15
Телефон: (095) 414-09-83, 149-68-54
Факс: (095) 415-29-78

Биогал АО. Фармацевтический завод (Венгрия)

123376, Москва, ул. Красная Пресня, 1—7, оф. 565
Телефон: (095) 255-63-24
Факс: (095) 956-27-57

Биомед (Россия)

614089, Пермь, ул. Братская, 177
Телефон: (3422) 48-42-44, 48-63-44, 48-62-67
Факс: (3422) 48-02-49
Электронная почта: ipbiomed@degacom.ru

Биотест Фарма ГмбХ (Германия)

117846, Москва, ул. Вавилова 69, оф. 428
Телефон: (095) 938-23-41
Факс: (095) 938-23-43

Биотехна ЗАО (Литва)

Литва, 2028 Вильнюс, Грайциуно, 8
Телефон: (3702) 64-25-50
Факс: (3702) 64-25-18
Электронная почта: office@biofa.lt

Биохеми ГмбХ (Австрия)

121022, Москва, Глазовский пер., 7, оф. 4
Телефон: (095) 203-10-43, 203-36-58
Факс: (095) 202-89-53

Борисовский завод медицинских препаратов (Белоруссия)

222120, Белоруссия, Борисов, ул. Чапаева, 64/27
Телефон: (01777) 32261
Факс: (01777) 32425
Электронная почта: sales@borimed.minsk.by

Бофур Ипсен Интернасьональ (Франция)

109004, Москва, ул. Таганская, 19
Телефон: (095) 258-54-00
Факс: (095) 258-54-01

Б. Браун Мельзунген АГ (Германия)

117198, Москва, ул. Миклухо-Маклая, 11а
Телефон: (095) 232-00-42
Факс: (095) 232-00-37
Электронная почта: info@astamedica.ru

Бристол-Майерс Сквибб (США)

103001, Москва, Трехпрудный пер., 9, стр. 1Б
Телефон: (095) 755-92-67
Факс: (095) 755-92-62

Бутс Хелскэр (СНГ) Лимитед (Великобритания)

103829, Москва, ул. Тверская, 16/2, эт. 3
Телефон: (095) 937-54-00
Факс: (095) 937-54-01

Вает—Ледерле (США)

125190, Москва, ул. Усиевича, 20, корп. 1
Телефон: (095) 937-32-53
Факс: (095) 937-32-55

Ваймер Фарма ГмбХ (Германия)

103001, Москва, ул. Большая Садовая, 5/1, комн. 704
Телефон: (095) 209-42-04
Факс: (095) 702-74-28

Вайтхолл (США)

125190, Москва, ул. Усиевича, 20, корп. 1
Телефон: (095) 937-32-52
Факс: (095) 937-32-50

Варшавский фармацевтический институт (Польша)

121248, Москва, Кутузовский пр-т, 7/4, корп. 5, кв. 11
Телефон: (095) 243-18-36, 243-16-63
Факс: (095) 974-80-41

Варшавский фармзавод Польфа (Польша)

121248, Москва, Кутузовский пр-т, 7/4, корп. 5, кв. 11
Телефон: (095) 243-18-36, 243-16-63
Факс: (095) 974-80-41

Верваг Фарма ГмбХ и Ко (Германия)

113545, Москва, а/я 43
Телефон/факс: (095) 382-85-96

Верофарм ЗАО (Россия)

107082, Москва, ул. Б. Почтовая, 36
Телефон: (095) 792-53-30
Факс: (095) 792-53-28

ВИЛАР. Производственно-экспериментальный завод (Россия)

113628, Москва, ул. Грина, 7
Телефон/факс: (095) 388-57-00, 388-48-22, 388-47-00
Электронная почта: vilar_plant@mtu-net.ru

Витас Корпорейшн (США)

119021, Москва, ул. Россолимо, 4
Телефон: (095) 246-93-66, 246-92-58
Факс: (095) 246-95-43

Вокхард Лимитед (Индия)

117526, Москва, пр-т Вернадского, 101, корп. 3, оф. А225
Телефон/факс: (095) 937-22-88
Электронная почта: wockru@com2com.ru

Г. Поль Боскамп ГмбХ и Ко (Германия)

107082, Москва, ул. Бакунинская, 84
Телефон: (095) 261-24-11, 261-75-72
Факс: (095) 265-66-95

Галена/Нортон Хелскэа (Великобритания—Чехия)

103031, Москва, Дмитровский пер., 9, Бизнес-Центр "Столешники", эт. 5
Телефон: (095) 234-97-13
Факс: (095) 234-97-11

Гедеон Рихтер А/О (Венгрия)

123242, Москва, ул. Красная Пресня, 1—7
Телефон: (095) 255-18-39
Факс: (095) 255-17-54

Гексал АГ (Германия)

113093, Москва, ул. Дубининская, 94а
Телефон: (095) 952-95-91, 952-80-46
Факс: (095) 952-84-69

Генрих Мак насл. (Германия)

109004, Москва, ул. Таганская, 17—23
Телефон: (095) 725-63-55
Факс: (095) 725-63-54

Глаксо Вэллком (Великобритания)

117418, Москва, ул. Новочеремушкинская, 61
Телефон: (095) 258-67-22, 258-67-33
Факс: (095) 258-67-23, 258-67-34

Гриндекс (Латвия)

Латвия, 1057 Рига, ул. Крустпилс, 53
Телефон: (013) 713-94-58, 713-91-58, (095) 278-62-41
Факс: (013) 713-94-92

Гродзинский фармзавод Польфа (Польша)

121248, Москва, Кутузовский пр-т, 7/4, корп. 5, кв. 11
Телефон: (095) 243-18-36, 243-16-63
Факс: (095) 974-80-41

Грюненталь ГмбХ (Германия)

129010, Москва, Грохольский пер., 13, стр. 2, оф. 205
Телефон: (095) 280-47-80
Факс: (095) 280-19-81

Д-р Редди'с Лабораторис Лтд (Индия)

103051, Москва, ул. Сретенка, 27
Телефон: (095) 207-79-72, 207-79-56
Факс: (095) 207-53-48
Электронная почта: omez@drreddys.ru

Доктор Фальк Фарма ГмбХ (Германия)

123007, Москва, 2-й Хорошевский пр-д, 5
Телефон/факс: (095) 941-21-82

Ельфа (Польша)

121248, Москва, Кутузовский пр-т, 7/4, корп. 5, кв. 11
Телефон: (095) 243-18-36, 243-16-63
Факс: (095) 974-80-41

Жифрер-Барбеза (Франция)

123610, Москва, Краснопресненская наб., 12, гостиница Международная 2, оф. 1217
Телефон: (095) 258-20-06
Факс: (095) 258-20-07

Жувеналь (Франция)

109029, Москва, Нижегородская ул., 32, корп. 15, оф. 501
Телефон: (095) 755-78-55
Факс: (095) 755-78-54

Замбон Групп (Италия)

109147, Москва, ул. Марксистская, 34, корп. 7
Телефон: (095) 792-57-75, 792-57-68
Факс: (095) 792-57-66
Электронная почта: zambon@glasnet.ru

Здравле АО. Химико-фармацевтический завод (Югославия)

121248, Москва, Кутузовский пр-т, 7/4, оф. 311
Телефон: (095) 243-72-91, 974-80-04
Факс: (095) 974-80-06
Электронная почта: zdravlje@mosmed.ru

Зерум-Верк Бернбург АГ (Германия)

101000, Москва, Главпочтамт, а/я 370
Телефон: (095) 974-17-86, 974-17-87
Факс: (095) 974-17-88

ЗОРКА Фарма (Югославия)

129010, Москва, ул. Средняя Переяславская, 14, оф. 1
Телефон/факс: (095) 974-12-39, 974-12-59

Иннотек Интернасиональ (Франция)

125047, Москва, ул. 1-я Тверская-Ямская, 23, корп. 1, Бизнес-центр "Парус"
Телефон: (095) 252-79-61, 252-79-62
Факс: (095) 252-79-60
Электронная почта: innotech@aha.ru

Ипка Лабораториз Лтд (Индия)

117586, Москва, ул. Косыгина, 15, г-ца "Орленок", оф. 723—725
Телефон: (095) 939-84-47, 939-89-20
Факс: (095) 135-01-61
Электронная почта: ipcarus@orc.ru

Ирбитский химфармзавод ОАО (Россия)

623800, Свердловская обл., г. Ирбит, ул. Кирова, 172
Телефон: (34355) 36090, 36165
Факс: (34355) 36073, 36089

Искра Индустри Ко Лтд (Япония)

101000, Москва, Бобров пер., 6
Телефон/факс: (095) 925-47-86, 925-69-57

Италко (Италия)

117418, Москва, ул. Новочеремушкинская, 61
Телефон: (095) 229-97-92, 128-93-81
Факс: (095) 200-22-49

Кадила Фармасьютикалз Лтд (Индия)

105613, Москва, Измайловское ш., 71, г-ца "Измайлово", корп. "Дельта", комн. 1845
Телефон: (095) 166-45-26, 166-45-28
Факс: (095) 166-45-29

Кадила Хэлткер Лтд (Индия)

117312, Москва, ул. Губкина, 14, оф. 39
Телефон: (095) 961-29-36
Факс: (095) 961-29-32

Кайрон Беринг ГмбХ и Ко (Германия)

113054, Москва, Космодамианская наб., 52/3
Телефон: (095) 725-42-17
Факс: (095) 725-42-18

Кальцекс (Латвия)

Латвия, 1010 Рига, ул. Э. Мелнгайля, 3
Телефон: (0317) 33-12-28, 33-24-76
Факс: (0317) 33-81-44

Квайссер Фарма ГмбХ и Ко (Германия)

113093, Москва, ул. Люсиновская, 36
Телефон: (095) 745-50-01, 236-03-72
Факс: (095) 236-03-36
Электронная почта: queisser@mail.ru

Кнолль АГ (Германия)

119881, Москва, ул. Малая Трубецкая, 8, эт. 12
Телефон: (095) 234-96-66
Факс: (095) 234-96-67
Электронная почта: knoll@mosmed.ru

Кревель Мойзельбах ГмбХ (Германия)

117936, Москва, Ленинский просп., 2
Телефон: (095) 955-01-01
Факс: (095) 230-45-94

КРКА (Словения)

103009, Москва, ул. Большая Дмитровка, 7/5, под. 3, эт. 5, кв. 25—26
Телефон: (095) 564-83-07, 229-44-45
Факс: (095) 564-83-05, 956-95-12

Кутновский фармзавод Польфа (Польша)

121248, Москва, Кутузовский пр-т, 7/4, корп. 5, кв. 11
Телефон: (095) 243-18-36, 243-16-63
Факс: (095) 974-80-41

Лаборатории БЕЗЕН — ИСКОВЕСКО (Франция)

123610, Москва, Краснопресненская наб., 12, гостиница Международная 2, оф. 1217
Телефон: (095) 258-20-06
Факс: (095) 258-20-07

Лаборатории Доктора Э. Бушара (Франция)

123610, Москва, Краснопресненская наб., 12, гостиница Международная 2, оф. 1217
Телефон: (095) 258-20-06
Факс: (095) 258-20-07

Лаборатории ФАРМИЖЬЕН-СКАТ (Франция)

123610, Москва, Краснопресненская наб., 12, гостиница Международная 2, оф. 1217
Телефон: (095) 258-20-06
Факс: (095) 258-20-07

Лаборатория Развития Фармацевтики (Франция)

103012, Москва, ул. Никольская, 19
Телефон/факс: (095) 921-85-33
Электронная почта: ldp@glasnet.ru

Лаборатуар ФУРНЬЕ (Франция)

123022, Москва, Большой Трехгорный пер., 15
Телефон: (095) 255-58-61, 255-58-64
Факс: (095) 255-58-53

Лайка Лэбс Лтд (Индия)

117334, Москва, ул. Косыгина, 15, г-ца "Орленок", оф. 625—626
Телефон: (095) 939-85-19, 939-82-26
Факс: (095) 939-88-87

ЛайфСорс ХэлтКер (Индия)

127170, Москва, а/я 37
Кутузовский пр-т, 36, корп. 3, эт. 3
Телефон: (095) 784-66-62
Факс: (095) 784-66-63
Электронная почта: agpharma@online.ru

Ланнахер (Австрия)

103045, Москва, Сухаревская пл., 16/18, под. 3, эт. 9
Телефон: (095) 797-26-90, 797-26-91
Факс: (095) 797-26-92

Лахема (Чехия)

109029, Москва, ул. Нижегородская, 32, корп. 15
Телефон: (095) 755-55-80
Телефон/факс: (095) 755-78-51, 755-78-81, 755-78-92
Электронная почта: lachema@lachema.roel.ru

Лек (Словения)

123837, Москва, пр-т Маршала Жукова, 4
Телефон: (095) 195-64-14, 195-05-51
Факс: (095) 234-17-13

Лечива (Чехия)

113054, Москва, Космодамианская наб., 52, корп. 5
Телефон: (095) 721-16-66
Факс: (095) 721-16-69

Лизафарма (Италия)

121248, Москва, Кутузовский пр-т, 9, корп. 2, бюро 98
Телефон/факс: (095) 974-80-01, 974-80-02, 974-80-03

Лодзинский фармзавод Польфа (Польша)

121248, Москва, Кутузовский пр-т, 7/4, корп. 5, кв. 11
Телефон: (095) 243-18-36, 243-16-63
Факс: (095) 974-80-41

Х. Лундбек АО (Дания)

107066, Москва, ул. Старая Басманная, 38/2, стр. 1
Телефон: (095) 234-05-88
Факс: (095) 234-05-86
Электронная почта: liva@lundbeck.com

ЛЭНС-Фарм ООО (Россия)

129839, Москва, ул. Гиляровского, 57
Телефон: (095) 281-73-01, 281-09-78
Факс: (095) 956-75-47
Электронная почта: lance@online.medlux.ru

МакНейл Консьюмер Продактс (США)

113191, Москва, ул. Большая Тульская, 43
Телефон: (095) 755-83-50
Факс: (095) 755-83-68

Медокеми Лтд (Кипр)

103031, Москва, Петровский пер., 1/30, кв. 2
Телефон/факс: (095) 200-47-54

Мерк КГаА (Германия)

129090, Москва, ул. Дурова, 26, корп. 1
Телефон: (095) 937-19-14, 937-19-15
Факс: (095) 935-70-45

Мерк Шарп и Доум Идеа, Инк. (Швейцария)

121095, Москва, Бережковская наб., 2, г-ца "Рэдиссон-Славянская"
Телефон: (095) 941-82-75, 941-81-05
Факс: (095) 941-82-76, 941-82-56

Меркле/ратиофарм ГмбХ (Германия)

103001, Москва, Вспольный пер., 19/20, стр. 2
Телефон: (095) 232-12-47, 232-13-95
Факс: (095) 232-13-69

Мерц + Ко ГмбХ & Ко (Германия)

125124, Москва, 1-я ул. Ямского поля, 9/13
Телефон: (095) 257-38-10
Факс: (095) 257-02-34

Микро Лабс Лимитед (Индия)

115230, Москва, ул. Нагатинская, 2, под. 2, эт. 4
Телефон/факс: (095) 111-61-35, 111-70-10

Московская фармацевтическая фабрика АО (Россия)

125239, Москва, Фармацевтический пр-д, 1
Телефон: (095) 450-93-26
Факс: (095) 459-41-12

Московский эндокринный завод (Россия)

109052, Москва, ул. Новохохловская, 25
Телефон: (095) 271-25-23
Факс: (095) 911-42-10
Электронная почта: mez_ckt@moscow.portal.ru

Мосхимфармпрепараты (Россия)

109172, Москва, ул. Большие Каменщики, 9
Телефон: (095) 912-46-24
Факс: (095) 912-01-80
Электронная почта: market@mhfp.ru

Мундифарма ГмбХ (Австрия)

103795, Москва, ул. Малая Дмитровка, 3/10, под. 3, оф. 520—521
Телефон: (095) 299-12-92
Телефон/факс: (095) 209-42-61

Натур Продукт (Франция)

194356, Санкт-Петербург, ул. Корякова, 18
Телефон: (812) 513-00-00
Факс: (812) 592-14-64

Натурварен (Германия)

129337, Москва, Ярославское ш., 116, стр. 3
Телефон/факс: (095) 183-70-22, 183-90-10

Некстар Фармасьютикалс, Инк. (США)

117418, Москва, ул. Новочеремушкинская, 58
Телефон/факс: (095) 128-37-00

Нижфарм ОАО (Россия)

603600, Нижний Новгород, ГСП-459, ул. Салганская, 7
Телефон: (8312) 39-25-25, 39-28-97, 39-37-57
Факс: (8312) 30-72-13, 39-28-80, 30-72-39
Электронная почта: med@nizhpharm.ru

Никомед (Норвегия)

119048, Москва, ул. Усачева, 33, корп. 7
Телефон: (095) 244-32-32
Факс: (095) 244-34-07

Новартис Консьюмер Хелс С. А. (Швейцария)

103104, Москва, Большой Палашевский пер., 15
Телефон: (095) 969-21-65
Факс: (095) 969-21-66

Новартис Фарма Сервисез Инк. (Швейцария)

103104, Москва, Большой Палашевский пер., 15
Телефон: (095) 969-21-75, 973-21-10
Факс: (095) 969-21-76

Ново Нордиск АО (Дания)

117330, Москва, Ломоносовский пр-т, 38, кв. 11
Телефон: (095) 956-11-32, 956-11-33
Факс: (095) 956-11-34, 956-50-13

НП Фарма ООО (Польша)

129337, Москва, Ярославское ш., 116/3
Телефон/факс: (095) 183-70-22, 183-90-10

Октафарма АГ (Швейцария)

123100, Москва, 1-й Красногвардейский пр-д, 9
Телефон: (095) 956-68-30
Факс: (095) 913-50-85

Олайнфарм (Латвия)

113447, Москва, ул. Большая Черемушкинская, 13/17
Телефон/факс: (095) 126-69-13
Электронная почта: olainfarm.moscow@mtu-net.ru

Органика ОАО (Россия)

654024, Кемеровская обл., г. Новокузнецк
Телефон: (3843) 37-05-75, 37-35-13
Факс: (3843) 37-24-96, 37-05-40
Электронная почта: root@organica.kemerovo.ru

Органон (Нидерланды)

125445, Москва, ул. Смольная, 24Д
Телефон: (095) 960-28-97
Факс: (095) 960-28-96

Орион Корпорейшн, Орион Фарма Интернешнл (Финляндия)

109028, Москва, ул. Земляной вал, 50а/8, стр. А, эт. 11, оф. 21
Телефон: (095) 916-61-89, 916-61-92
Факс: (095) 916-60-25

Пабяницкий фармзавод Польфа (Польша)

121248, Москва, Кутузовский пр-т, 7/4, корп. 5, кв. 11
Телефон: (095) 243-18-36, 243-16-63
Факс: (095) 974-80-41

Парке-Дейвис ГмбХ (Германия) — см. Пфайзер

Плива АО (Хорватия)

117330, Москва, Ломоносовский пр-т, 38, кв. 72
Телефон: (095) 143-03-90, 143-03-94
Телефон/факс: (095) 232-15-49

Польфарма (Польша)

121248, Москва, Кутузовский пр-т, 7/4, корп. 5, кв. 11
Телефон: (095) 243-18-36, 243-16-63
Факс: (095) 974-80-41

Префарм (Франция)

109240, Москва, ул. Яузская, 8, стр. 2
Телефон/факс: (095) 298-05-94, 298-06-04, 298-06-10
Электронная почта: prespharm@digemp.com

ПРО. МЕД. ЦС Прага (Чехия)

115478, Москва, Каширское ш., 24, Экспериментальный корпус, комн. 548
Телефон: (095) 324-19-29
Телефон/факс: (095) 324-22-34

Промед Экспортс ПВТ Лтд (Индия)

105318, Москва, ул. Щербаковская, 3, оф. 401
Телефон: (095) 369-97-77, 369-99-86
Факс: (095) 369-63-01

Пульмомед ЗАО (Россия)

117071, Москва, Ленинский пр-т, 33, корп. 3, эт. 3
Телефон: (095) 954-65-11, 954-65-50
Факс: (095) 952-49-22
Электронная почта: pulmomed@com2com.ru

Пфайзер Интернэшнл Инк. (США)

109004, Москва, Таганская ул., 21
Телефон: (095) 258-55-35, 258-55-45
Факс: (095) 258-55-38

Пьер Фабр Дерматология (Франция)

103062, Москва, Подсосенский пер., 21, стр. 3
Телефон: (095) 937-70-47
Факс: (095) 924-60-88
Электронная почта: cms@centus.co.ru

Пьер Фабр Медикамент (Франция)

121019, Москва, Филипповский пер., 9, оф. 23
Телефон: (095) 745-26-50
Факс: (095) 745-26-54

Ранбакси Лабораториз Лтд (Индия)

129223, Москва, пр-т Мира, ВВЦ, деловой центр "Технопарк", стр. 537/4, оф. 45, 47, 48
Телефон: (095) 234-56-11, 234-56-12
Факс: (095) 234-56-19

Ремедика-Миннекс (Кипр)

Телефон/факс: (095) 257-60-23

Ретиноиды АО (Россия)

111123, Москва, ул. Плеханова, 2
Телефон/факс: (095) 176-19-28, 176-06-06, 176-38-09
Электронная почта: retinoids@yandex.ru

Ривофарм С. А. (Швейцария)

101953, Москва, Петроверигский пер., 10, оф. 21
Телефон: (095) 928-18-32
Факс: (095) 921-93-47

Ромфарм Ко (Румыния)

117418, Москва, ул. Новочеремушкинская, 58, оф. 312
Телефон/факс: (095) 128-69-27, 718-91-33
Электронная почта: rompharm@mcn.ru

Ромферхим АО (Румыния)

119590, Москва, ул. Мосфильмовская, 64
Телефон/факс: (095) 143-04-71

САГМЕЛ Инк. (США)

127427, Москва, ул. Кашенкин Луг, 4, эт. 5
Телефон: (095) 937-40-73
Факс: (095) 937-40-83
Электронная почта: sagfarm@cityline.ru

САН Фармасьютикал Индастриз Лтд (Индия)

117420, Москва, ул. Профсоюзная, 57, оф. 720
Телефон: (095) 334-28-77
Факс: (095) 332-61-13

Санавита Гезундхайтсмиттель ГмбХ и Ко КГ (Германия)

119048, Москва, ул. Усачева, 35
Телефон/факс: (095) 245-53-54, 245-63-20

Санофи-Биоком (Польша)

121248, Москва, Кутузовский пр-т, 7/4, корп. 5, кв. 11
Телефон: (095) 243-18-36, 243-16-63
Факс: (095) 974-80-41

Санофи—Синтелабо (Франция)

103045, Москва, Последний пер., 23/3
Телефон: (095) 721-14-00
Факс: (095) 721-14-10

Сантэн АО (Финляндия)

117049, Москва, ул. Мытная, 1, под. 1, эт. 6
Телефон: (095) 230-02-88
Телефон/факс: (095) 230-02-87

Сантэфарм ООО (Россия)

454080, Челябинск, пр-т Ленина, 79, оф. 108
Телефон: (3512) 65-58-84, 65-49-47, 65-60-37
Факс: (3512) 65-58-84, 65-49-47, 65-60-37
Электронная почта: awaken@chel.surnet.ru

Сервье. Фармацевтическая группа (Франция)

113054, Москва, Павелецкая пл., 2, стр. 1
Телефон: (095) 937-07-00
Факс: (095) 937-07-01

Сёрл Фарма ООО (США)

142781, Московская обл., Ленинский р-н, дер. Изварино, ВНЦ МДЛ, стр. 1
Телефон: (095) 937-27-41
Факс: (095) 937-37-47

С. И. Ф. И. АО (Италия)

123098, Москва, а/я 64
Телефон: (095) 190-17-41, 190-67-00
Факс: (095) 490-63-72, 196-82-52

Си Эс Си Лтд (Италия)

115478, Москва, Каширское ш., 24, Дом ученых ОНЦ РАМН, эт. 2, комн. А
Телефон: (095) 324-92-30, 324-96-40
Факс: (095) 324-91-40, 324-55-08

Словакофарма АО (Словакия)

123056, Москва, ул. Ю. Фучика, 17/19
Телефон/факс: (095) 250-15-34, 250-04-14

СмитКляйн Бичем (Великобритания)

113054, Москва, Космодамианская наб., 52, стр. 1, эт. 3
Телефон: (095) 961-23-23, 961-23-00
Факс: (095) 961-23-80, 961-23-81

Солвей Фарма ГмбХ (Германия)

121019, Москва, Хлебный пер., 19а
Телефон: (095) 795-09-56, 291-59-44
Факс: (095) 795-09-59
Электронная почта: moscow.office@solvay-pharma.ru

Солко Базель АГ (Швейцария)

103473, Москва, Суворовская пл., 1
Телефон: (095) 971-70-12, 971-70-71
Факс: (095) 755-68-61
Электронная почта: solco@aha.ru

Таллиннский фармацевтический завод (Эстония)

113116, Эстония, Таллинн, ул. Тонди, 33
Телефон: (014) 612-02-01, 612-02-14
Факс: (014) 612-03-30, 612-03-31
Электронная почта: farma@tft.ee

Тархоминский фармзавод Польфа (Польша)

121248, Москва, Кутузовский пр-т, 7/4, корп. 5, кв. 11
Телефон: (095) 243-18-36, 243-16-63
Факс: (095) 974-80-41
WWW: www.polfa-tarchomin.com.pl

Татхимфармпрепараты (Россия)

420091, Казань, ул. Беломорская
Телефон: (8432) 54-20-32, 42-69-11, 49-92-42
Факс: (8432) 54-33-54, 54-20-62
Электронная почта: talex-m@bancorp.ru

Тева (Израиль)

117246, Москва, Научный пр-д, 8, оф. 226
Телефон: (095) 721-17-39
Факс: (095) 956-28-03

Терабель Фарма С. А. (Бельгия)

101848, Москва, Кривоколенный пер., 12/1
Телефон/факс: (095) 921-11-26, 921-68-02, 928-49-19

Терполь АО (Польша)

121248, Москва, Кутузовский пр-т, 7/4, корп. 5, кв. 11
Телефон: (095) 243-18-36, 243-16-63
Факс: (095) 974-80-41

Томен Корпорейшн (Япония)

123610, Москва, Краснопресненская наб., 12, оф. 1309
Телефон: (095) 258-15-72
Факс: (095) 258-15-70

Торрент Фармасьютикалс Лтд (Индия)

109428, Москва, Рязанский пр-т, 8а, эт. 4
Телефон: (095) 174-34-26, 174-35-73, 171-98-32
Факс: (095) 174-37-76

УПСА Лаборатории (Франция)

103001, Москва, Трехпрудный пер., 9, стр. 1Б
Телефон: (095) 755-92-67
Факс: (095) 755-92-62

УфаВита (Россия)

450077, Уфа, ул. Худайбердина, 28
Телефон: (3472) 51-06-24, 22-35-56, 22-35-42
Факс: (3472) 22-86-68

Фармак ОАО (Украина)

254080, Украина, Киев, ул. Фрунзе, 63
Телефон: (044) 417-95-23, (095) 962-64-19, 962-63-83
Факс: (044) 417-10-55
Электронная почта: ira@farmak.kiev.ua

Фармакон ОАО (Россия)

196084, Санкт-Петербург, ул. Цветочная, 18
Телефон: (812) 298-15-32, 298-38-55
Факс: (812) 298-61-79
Электронная почта: farmacon@mail.nevalink.ru

Фарма-Мед (Канада)

117815, Москва, ул. Академика Опарина, 4
Телефон: (095) 438-12-10
Факс: (095) 438-12-11
Электронная почта: m1@pharmamed.ru

Фармация и Апджон (США)

113035, Москва, ул. Большая Ордынка, 21, стр. 2
Телефон: (095) 737-34-00
Факс: (095) 737-34-01

Фармзащита НПЦ (Россия)

141400, Московская обл., г. Химки, Вашутинское ш., 11
Телефон: (095) 571-20-11
Факс: (095) 572-46-00

Ферринг Фармасьютикалз Б. В. (Нидерланды)

121002, Москва, Карманицкий пер., 9, эт. 6, оф. 608
Телефон: (095) 234-08-28
Факс: (095) 956-09-61

Ферросан Интернейшнл (Дания)

121019, Москва, ул. Новый Арбат, 7
Телефон: (095) 737-36-95
Факс: (095) 737-36-96

Фрезениус АГ (Германия)

117630, Москва, ул. Пилюгина, 20/1, эт. 9
Телефон: (095) 936-23-40, 936-23-41
Факс: (095) 234-01-55

Хеминова Интернейшнл С. А. (Испания)

Телефон/факс: (095) 915-18-39, 289-72-75
Электронная почта: invar13mos@glasnet.ru

Хемофарм АО (Югославия)

129272, Москва, ул. Трифоновская, 45б
Телефон: (095) 281-52-85, 284-05-52
Факс: (095) 284-06-37, 281-82-95
Электронная почта: hemof@dol.ru

Хикма Фармасьютикалз (Иордания)

Телефон/факс: (095) 444-98-16

Ф. Хоффманн-Ля Рош (Швейцария)

125445, Москва, ул. Смольная, 24Д
Телефон: (095) 258-27-77, 258-27-86
Факс: (095) 258-27-71

Шварц Фарма АГ (Германия)

109432, Москва, ул. Трофимова, 16, оф. 1205—1206
Телефон: (095) 234-17-72, 234-98-95
Факс: (095) 277-78-51
Электронная почта: sprussia@garnet.ru

Шеринг АГ (Германия)

129090, Москва, ул. Дурова, 26, корп. 1
Телефон: (095) 284-78-90, 926-50-67
Факс: (095) 284-79-58

Шеринг-Плау (США)

121069, Москва, Хлебный пер., 19б, эт. 4—6
Телефон: (095) 916-71-00, 916-71-01, 291-74-30
Факс: (095) 916-70-94, 291-50-60

Шовин Анкерфарм ГмбХ (Германия)

119121, Москва, Саввинская наб., 3
Телефон/факс: (095) 248-26-27, 248-35-90

Эбботт Лэбораториз (США)

109172, Москва, Котельническая наб., 33/1, эт. 4, комн. 403
Телефон: (095) 915-89-70, 915-89-71
Факс: (095) 745-55-64

Эбеве Арцнаймиттел ГмбХ (Австрия)

123060, Москва, ул. Народного Ополчения, 35
Телефон: (095) 943-04-48
Телефон/факс: (095) 194-19-87

Эвалар (Россия)

659332, Алтайский край, Бийск, ул. Социалистическая, 1
Телефон: (3854) 25-34-14, 25-26-09, (095) 150-44-45
Факс: (3854) 31-13-06, 25-34-14, (095) 156-46-07

Эгис АО (Венгрия)

123376, Москва, ул. Красная Пресня, 1—7, комн. 540
Телефон: (095) 363-39-66, 363-39-20
Факс: (095) 363-39-67
Электронная почта: moscow@egis.ru

Эджзаджибаши (Турция)

101000, Москва, ул. Большая Лубянка, 30/2, стр. 1
Телефон: (095) 925-01-96, 925-19-69
Факс: (095) 925-26-11

ЭКОлаб (Россия)

142530, Московская обл., г. Электрогорск, ул. Буденного, 1
Телефон: (243 или 09643) 31374, 33529
Факс: (243 или 09643) 33143

Эли Лилли Восток С. А. (Швейцария)

103051, Москва, ул. Садовая-Самотечная, 24/27
Телефон: (095) 258-50-01
Факс: (095) 258-50-05

Эндокринные препараты (Литва)

Литва, 3018 Каунас, ул. Вейверю, 134
Телефон: (3707) 22-74-32, 39-13-24
Факс: (3707) 39-09-85

Эндуранс Продактс (США)

113105, Москва, Нагорный пр-д, 5
Телефон: (095) 795-31-87
Телефон/факс: (095) 127-49-37

Юник Фармасьютикал Лабораториз (Индия)

123242, Москва, ул. Садовая-Кудринская, 3
Телефон: (095) 254-75-79, 254-79-02
Факс: (095) 254-83-82

Юнифарм, Инк. (США)

101953, Москва, Петроверигский пер., 10, комн. 227, 229
Телефон/факс: (095) 921-01-22, 928-96-27, 928-67-49
Электронная почта: unipharm@glasnet.ru

ЮСБ С. А. (Бельгия)

117312, Москва, ул. Губкина, 14, оф. 44
Телефон: (095) 938-28-30, 938-20-88
Факс: (095) 564-80-67
Электронная почта: ucb.russia@ucb-group.com

Ядран АО (Хорватия)

123007, Москва, 2-й Хорошевский пр-д, 7/1
Телефон: (095) 941-20-11, 940-27-70
Факс: (095) 940-05-62
Электронная почта: jadran@online.ru

ЯКА-80 (Македония)

107078, Москва, Скорняжный пер., 7, корп. 2, кв. 8
Телефон/факс: (095) 207-68-48

Яманучи Юроп Б. В. (Нидерланды)

109147, Москва, ул. Марксистская, 16
Телефон: (095) 737-07-55, 737-07-56
Факс: (095) 737-07-53, 737-07-57

Янссен-Силаг (Бельгия—Швейцария)

113191, Москва, ул. Большая Тульская, 43
Телефон: (095) 755-83-57
Факс: (095) 755-83-58


Фармакологический справочник

Фармакологичский справочник

Авентис
Адрес: | 101000, Москва, Уланский пер., 5
Телефон: |  | (095) 926-5711, 926-5712
Факс: |  | (095) 926-5710
WWW: |  | www.aventis.com

Список препаратов
Амарил
Анандрон
Батрафен
Граноцит
Даонил
Имован
Инсуман Базал
Инсуман Комб 25/75
Инсуман Рапид
Интал
Интал плюс
Кампто
Клафоран
Клексан
Кломид
Корватон 		Лазикс
Маалокс
Маалокс плюс
Мажептил
Неместран
Неулептил
Пипортил
Пипортил Л4
Рифатер
Рифинаг
Ровамицин
Рулид
Софрадекс
Софрадекс
Стрептаза
Супрефакт депо 		Таваник
Тайлед минт
Таксотер
Таргоцид
Таривид
Телфаст
Трентал
Тритаце
Ультракаин
Ультракаин Д—С
Ультракаин Д—С форте
Фестал
Флагил
Экстенциллин
Эссенциале


Фармакологический справочник

Фармакологичский справочник

Представительство в России
Адрес: | Москва, ул. Красная Пресня 1-7
Телефон: |  | (095) 363-39-50
Факс: |  | (095) 363-39-49
WWW: |  | www.g-richter.ru

Список препаратов

Антеовин
Ардуан
Ауробин
Бромокриптин
Бутадион
Вермокс
Верошпирон
Винбластин
Винкристин
Галоперидол
Гепарин
Гидрокортизон
Гистодил
Декарис
Дермозолон
Дигоксин
Диротон

Доналгин
Кавинтон
Калипсол
Квамател
Клион
Куриозин
Мидокалм
Микозолон
Микосист
Микрофоллин форте
Новинет
Норколут
Нормодипин
Овидон
Окситоцин
Панангин
Постинор 		Преднизолон
Регулон
Реопирин
Ретаболил
Ригевидон
Седуксен
Сирепар
Стугерон
Три-Регол
Туринал
Фрамекс
Фторокорт
Эднит
Эметрон
Этионамид
Эуноктин


Фармакологический справочник

Фармакологичский справочник

Приложения

  • Побочное действие лекарственных средств
  • Лекарственные взаимодействия
  • Лекарственные средства при беременности
  • Лекарственные средства при почечной недостаточности
  • Иммунизация
  • Химиотерапия
  • Лабораторные нормы
  • Фармацевтические фирмы и их представительства в России


Фармакологический справочник

Фармакологичский справочник

Новартис
Адрес: | 103104, Москва, Большой Палашевский пер., 15
Телефон: |  | (095) 969-2175, 973-2110
Факс: |  | (095) 969-21-76
WWW: |  | www.novartis.com

Список препаратов

Адельфан-Эзидрекс
Анафранил
Аредиа
Бринердин
Вольтарен
Вольтарен рапид
Вольтарен Эмульгель
Десферал
Дигидергот назальный аэрозоль
Дигоксин
Диован
Длянос
Задитен
Кальций-Сандоз
Ко-Диован

Ламизил
Лейкомакс
Лепонекс
Лескол
Ломир
Людиомил
Меллерил
Миакальцик
Миакальцик аэрозоль
Навобан
Неоинтестопан
Ориметен
Парлодел
Пурсеннид
Римактан 		Сандиммун
Сандиммун-Неорал
Сандоглобулин
Сандостатин
Синактен депо
Сирдалуд
Тавегил
Тегретол
Тегретол ЦР
Триаминик
Фемара
Форадил
Цефаприм
Экселон


Фармакологический справочник

Фармакологичский справочник

Тархоминский фармзавод Польфа
Адрес: | Ул. Флеминга 2, 03-176 Варшава
Телефон: |  | +48 (22) 811-0061, +48 (22) 811-8011
Факс: |  | +48 (22) 811-0351, +(22) 811-2772
WWW: |  | www.polfa-tarchomin.com.pl

Список препаратов


Фармакологический справочник

Аспирин, acetylsalicylic acid; НПВС , антиагрегант

Показания

Умеренная боль, лихорадка, коллагенозы, болезнь Кавасаки, профилактика инфаркта миокарда и преходящей ишемии мозга. Детям < 15 лет при лихорадке не рекомендуется, так как при гриппе, ветряной оспе повышает риск синдрома Рейе. Детям, длительно получающим аспирин, во время эпидемии гриппа рекомендуется вакцинация.

Дозы

Дети

Боль, внутрь или ректально: 10—15 мг/кг 4—6 раз в сутки.

Ювенильный ревматоидный артрит и другие коллагенозы, внутрь: начальная доза 60—90 мг/кг/сут в 3—4 приема, поддерживающая доза 80—100 мг/кг/сут в 3—4 приема под контролем уровня салицилатов в сыворотке.

Болезнь Кавасаки, внутрь: 100 мг/кг/сут в 4 приема, после снижения температуры 8—10 мг/кг 1 раз в сутки; под контролем уровня в сыворотке.

Взрослые

Боль и лихорадка, внутрь или ректально: 0,325—1 г 4—6 раз в сутки, максимальная доза 4 г/сут.

Ревматоидный артрит и другие коллагенозы, внутрь: начальная доза 2,4—3,6 г/сут в несколько приемов, поддерживающая доза 3,6—5,4 г/сут, под контролем уровня салицилатов в сыворотке.

Преходящая ишемия мозга, внутрь: 1,3 г/сут в 2—4 приема.

Профилактика инфаркта миокарда, внутрь: 160—325 мг/сут.

Торговые названия, формы выпуска, производители

Анопирин: таблетки 400 мг. «Словакофарма»

Аспирин: таблетки 100 мг и 500 мг; растворимые таблетки 500 мг. «Байер»

Аспирин: таблетки 325 мг. «САГМЕЛ»

Аспирин: таблетки 500 мг. «Натур Продукт»

Аспирин-директ: таблетки для разжевывания 500 мг. «Байер»

Аспирин Кардио: таблетки, покрытые оболочкой, 100 мг и 300 мг. «Байер»

Аспирин УПСА: растворимые таблетки 500 мг. «УПСА Лаборатории»

АСС + Ц-ратиофарм: растворимые таблетки 500 мг. «Меркле/ратиофарм»

Ацентерин: таблетки, покрытые оболочкой, 500 мг. «Никомед»

Ацетилсалициловая кислота: таблетки 250 мг и 500 мг. «Ирбитский химфармзавод»

Ацетилсалициловая кислота: таблетки 500 мг. «Биомед»

Ацетилсалициловая кислота: таблетки 500 мг. «Московская фармацевтическая фабрика»

Ацетилсалициловая кислота: таблетки 500 мг. «Таллиннский фармацевтический завод»

Ацетилсалициловая кислота: таблетки 500 мг. «Татхимфармпрепараты»

Ацетилсалициловая кислота: таблетки 500 мг. «УфаВита»

Ацетилсалициловая кислота: таблетки 500 мг. «Фармакон»

Ацетилсалициловая кислота: таблетки для детей 100 мг; таблетки 250 мг и 500 мг. «Ай Си Эн Фармасьютикалз»

Буфферин: таблетки, покрытые оболочкой, 325 мг и 500 мг. «Бристол-Майерс Сквибб»

Магнил: таблетки 150 мг и 500 мг; таблетки, покрытые оболочкой, 100 мг и 500 мг. «Никомед»

Новандол: таблетки 300 мг. «Здравле»

Тромбо АСС: таблетки, покрытые оболочкой, 50 мг и 100 мг. «Ланнахер»

См. также: Аспирин/аскорбиновая кислота ; Аспирин/кодеин ; Аспирин/мепробамат ; Аспирин/сукральфат ; Буталбитал/аспирин ; Гидрокодон/аспирин ; Декстропропоксифен/аспирин ; Каризопродол/аспирин ; Каризопродол/аспирин/кодеин ; Метокарбамол/аспирин ; Оксикодон/аспирин ; Орфенадрин/аспирин/кофеин ; Парацетамол/аспирин/кофеин ; Парацетамол/аспирин/кофеин/аскорбиновая кислота ; Пентазоцин/аспирин


Фармакологический справочник

Докузат кальция, docusate sodium, calcium salt; размягчающее слабительное

Показания

Устранение натуживания при дефекации, запор.

Дозы

Внутрь

Дети < 3 лет: 10—40 мг/сут в 1—4 приема.

Дети 3—6 лет: 20—60 мг/сут в 1—4 приема.

Дети 6—12 лет: 40—150 мг/сут в 1—4 приема.

Дети > 12 лет и взрослые: 50—500 мг/сут в 1—4 приема.

Ректально, дети > 12 лет и взрослые: 50—100 мг в клизме.


Фармакологический справочник

Докузат натрия, docusate sodium; размягчающее слабительное

Показания

Устранение натуживания при дефекации, запор.

Дозы

Внутрь

Дети < 3 лет: 10—40 мг/сут в 1—4 приема.

Дети 3—6 лет: 20—60 мг/сут в 1—4 приема.

Дети 6—12 лет: 40—150 мг/сут в 1—4 приема.

Дети > 12 лет и взрослые: 50—500 мг/сут в 1—4 приема.

Ректально, дети > 12 лет и взрослые: 50—100 мг в клизме.

См. также: Докузат натрия/казантранол ; Докузат натрия/фенолфталеин


Фармакологический справочник

Домперидон, domperidone; блокатор дофаминовых рецепторов, противорвотное средство

Показания

Тошнота и рвота.

Дозы

Внутрь

Дети: 250—500 мкг/кг 3—4 раза в сутки.

Взрослые: 10—20 мг 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Мотилиум: таблетки, покрытые оболочкой, 10 мг; суспензия для приема внутрь 1 мг/мл во флаконах 200 мл. «Янссен-Силаг»


Фармакологический справочник

Дофамин, dopamine; инотропное средство, почечный вазодилататор, альфа- и бета-адреностимулятор, стимулятор дофаминовых рецепторов

Показания

Шок.

Дозы

В/в инфузия:

Дети: 1—20 мкг/кг/мин; максимальная скорость 50 мкг/кг/мин.

Взрослые: 1—50 мкг/кг/мин.

Если скорость инфузии > 20—30 мкг/кг/мин, дофамин целесообразно заменить другим сосудосуживающим средством (адреналин, норадреналин).

Действие на гемодинамику зависит от дозы

Низкая доза, 1—5 мкг/кг/мин, увеличивает почечный кровоток и диурез.

Средняя доза, 5—15 мкг/кг/мин, увеличивает почечный кровоток, ЧСС , сократимость миокарда и сердечный выброс.

Высокая доза, > 15 мкг/кг/мин, оказывает сосудосуживающее действие.

Торговые названия, формы выпуска, производители

Допамин: концентрат для приготовления инфузионного раствора 200 мг в ампулах 10 мл и 50 мг в ампулах 5 мл. «Солвей Фарма»

Допамин АВД: концентрат для приготовления инфузионного раствора 40 мг в ампулах 5 мл. «АСТА Медика»

Допамина гидрохлорид: концентрат для приготовления инфузионного раствора 50 мг и 200 мг в ампулах 5 мл. «Варшавский фармзавод Польфа»

Допмин: концентрат для приготовления инфузионного раствора 200 мг в ампулах 5 мл. «Орион Корпорейшн»


Фармакологический справочник

Дронабинол, dronabinol; противорвотное средство, галлюциноген

Показания

Тошнота и рвота при химиотерапии. Анорексия при СПИД е.

Дозы

Внутрь

Дети: 5 мг/кв.м за 6—8 ч до химиотерапии, повторяют каждые 4—6 ч во время химиотерапии и в течение 12 ч после ее завершения.

Взрослые: 5 мг/кв.м за 1—3 ч до химиотерапии, повторяют каждые 2—4 ч после ее завершения, всего 4—6 приемов в сутки; при необходимости дозу повышают на 2,5 мг/кв.м, максимальная разовая доза 15 мг/кв.м.


Фармакологический справочник

Дроперидол, droperidol; нейролептик, противорвотное средство, производное бутирофенона

Показания

Хирургические и диагностические вмешательства (премедикация и противорвотное средство), вспомогательное средство для общей анестезии, тошнота и рвота при химиотерапии.

Дозы

Дети 2—12 лет, в/м , в/в

Премедикация, общая анестезия: 88—165 мкг/кг.

Тошнота и рвота: 50—60 мкг/кг, при необходимости повторяют каждые 4—6 ч.

Дети > 12 лет и взрослые

Премедикация, в/м , в/в : 2,5—10 мг за 30—60 мин до операции.

Общая анестезия, в/в : вводная анестезия 220—275 мкг/кг, поддержание анестезии 1,25—2,5 мг по мере необходимости.

Диагностические вмешательства, в/м : начальная доза 2,5—10 мг за 30—60 мин до начала исследования, затем 1,25—2,5 мг по мере необходимости.

Тошнота и рвота, в/м , в/в : 2,5—5 мг, при необходимости повторяют каждые 3—4 ч.

Торговые названия, формы выпуска, производители

Дроперидол: инъекционный раствор 2,5 мг/мл в ампулах 2 мл и 5 мл. «Гриндекс»

Дроперидол: инъекционный раствор 2,5 мг/мл в ампулах 2 мл и флаконах 5 мл. «Московский эндокринный завод»

Дроперидол: инъекционный раствор 25 мг во флаконах 10 мл. «Гедеон Рихтер»

См. также: Дроперидол/фентанил


Фармакологический справочник

Железа (II) глюконат, ferrous gluconate; препарат железа

Показания

Профилактика и лечение железодефицитной анемии.

Дозы

Внутрь, в пересчете на чистое железо

Лечение: 3—6 мг/кг/сут в 3 приема.

Профилактика

Недоношенные новорожденные

< 1000 г: 4 мг/кг/сут.

1000—1500 г: 3 мг/кг/сут.

1500—2500 г: 2 мг/кг/сут.

Доношенные новорожденные и дети > 1 мес: 1—2 мг/кг/сут в 3 приема, максимальная доза 18 мг/сут.

Взрослые: 60—100 мг/сут в 3 приема.

Торговые названия, формы выпуска, производители

Железа глюконат 300: таблетки, покрытые оболочкой, 300 мг. «Ремедика-Миннекс»


Фармакологический справочник

Железа (II) сукцинат, ferrous succinate; препарат железа

См. также: Железа (II) глюконат ; Железа (II) сульфат ; Железа (II) сульфат/аскорбиновая кислота ; Железа (II) сульфат/аскорбиновая кислота/витамины группы B ; Железа (II) сульфат/аскорбиновая кислота/витамины группы B/фолиевая кислота ; Железа (II) сульфат/аскорбиновая кислота/фолиевая кислота ; Железа (II) фумарат ; Железа (II) фумарат/фолиевая кислота ; Железа (II) хлорид


Фармакологический справочник

Железа (II) сульфат, ferrous sulfate; препарат железа

Показания

Профилактика и лечение железодефицитной анемии.

Дозы

Внутрь, в пересчете на чистое железо

Дети

Тяжелая анемия: 4—6 мг/кг/сут в 3 приема.

Умеренная анемия: 3 мг/кг/сут в 1—2 приема.

Профилактика: 1—2 мг/кг/сут, максимальная доза 15 мг/сут.

Взрослые, лечение анемии: 3—6 мг/кг/сут в 3 приема.

Торговые названия, формы выпуска, производители

Актиферрин: капсулы 113,85 мг; сироп 3,42 г во флаконах 100 мл; капли для приема внутрь 1,416 г во флаконах 30 мл. «Меркле/ратиофарм»

Гемофер пролонгатум: драже 325 мг. «Глаксо Вэллком»

Тардиферон: таблетки длительного действия 256,3 мг. «Пьер Фабр Медикамент»

Ферро-Градумет: таблетки, покрытые оболочкой, 105 мг. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Железа (II) фумарат, ferrous fumarate; препарат железа

Показания

Железодефицитная анемия.

Дозы

Дети и взрослые, лечение, внутрь, в пересчете на чистое железо: 3—6 мг/кг в 3 приема.

Торговые названия, формы выпуска, производители

Железа фумарат 200: таблетки, покрытые оболочкой, 200 мг. «Ремедика-Миннекс»

Хеферол: капсулы 350 мг. «Алкалоид»


Фармакологический справочник

Железа (III) основный сульфат, ferric subsulphate; гемостатическое средство для местного применения


Фармакологический справочник

Женьшень, ginseng; тонизирующее средство

Показания

Утомляемость, астения.

Дозы

Дети > 12 лет и взрослые, внутрь: 100—600 мг/сут.

Торговые названия, формы выпуска, производители

Гинсана: капсулы 100 мг. «Берингер Ингельхайм Фарма»

Жень-шень: капсулы 1 г. «КРКА»

Женьшеня настойка: капли для приема внутрь во флаконах 50 мл. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Зальцитабин, zalcitabine; антиретровирусное средство, нуклеозидный ингибитор обратной транскриптазы

Показания

СПИД , монотерапия при непереносимости или неэффективности зидовудина и в сочетании с зидовудином при числе лимфоцитов CD4 150—300 мкл –1 .

Дозы

Дети > 13 лет и взрослые, внутрь: 750 мкг 3 раза в сутки (обычно в сочетании с зидовудином, 200 мг 3 раза в сутки).

Торговые названия, формы выпуска, производители

Хивид: таблетки, покрытые оболочкой, 375 мкг и 750 мкг. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Зидовудин, zidovudine; антиретровирусное средство, нуклеозидный ингибитор обратной транскриптазы

Показания

ВИЧ -инфекция, если число лимфоцитов CD4 у детей > 6 лет и взрослых 500 мкл –1 , у детей 2—6 лет — < 750 мкл –1 , у детей 1—2 лет — < 1000 мкл –1 и у детей до 1 года — < 1750 мкл –1 . СПИД . Профилактика внутриутробного заражения ВИЧ .

Дозы

Дети от 3 мес до 12 лет

Внутрь: 90—180 мг/кв.м 4 раза в сутки; максимальная доза 200 мг 4 раза в сутки.

В/в : 120 мг/кв.м 4 раза в сутки.

Дети > 12 лет и взрослые

Внутрь

Бессимптомная фаза ВИЧ -инфекции: 100 мг 5 раз в сутки (каждые 4 ч в дневное время).

СПИД : начальная доза 200 мг 6 раз в сутки в течение 1 мес, затем 100 мг 6 раз в сутки.

В/в : 1—2 мг/кг каждые 4 ч.

Торговые названия, формы выпуска, производители

Ретровир АЗиТи: капсулы 100 мг; сироп 10 мг/мл во флаконах 200 мл; инфузионный раствор 200 мг во флаконах 20 мл. «Глаксо Вэллком»

См. также: Зидовудин/ламивудин


Фармакологический справочник

Зицмарка капсула, Sitzmarks capsule; диагностическое средство для оценки эвакуаторной функции кишечника


Фармакологический справочник

Золпидем, zolpidem; снотворное средство

Показания

Бессонница.

Дозы

Взрослые, внутрь: 10 мг на ночь.

Торговые названия, формы выпуска, производители

Ивадал: таблетки, покрытые оболочкой, 10 мг. «Санофи—Синтелабо»


Фармакологический справочник

Ибопамин, ibopamine; инотропное средство

Показания

Сердечная недостаточность.

Дозы

Взрослые, внутрь: 50—200 мг/сут в 2—3 приема.

Торговые названия, формы выпуска, производители

Эскандин: таблетки, покрытые оболочкой, 100 мг. «Замбон Груп»


Фармакологический справочник

Ибупрофен, ibuprofen; НПВС

Показания

Умеренная боль, лихорадка, альгоменорея, подагра, коллагенозы, в том числе ювенильный ревматоидный артрит.

Дозы

Внутрь

Дети от 6 мес до 12 лет

Лихорадка: < 39°C — 5 мг/кг, > 39°C — 10 мг/кг 3—4 раза в сутки; максимальная доза 40 мг/кг/сут.

Ювенильный ревматоидный артрит: 30—50 мг/кг/сут в 4 приема, максимальная доза 2,4 г/сут.

Боль: 4—10 мг/кг 3—4 раза в сутки.

Дети > 12 лет и взрослые

Воспалительные заболевания и коллагенозы: 400—800 мг 3—4 раза в сутки; максимальная доза 3,2 г/сут.

Лихорадка, боль, альгоменорея: 200—400 мг 4—6 раз в сутки, максимальная доза 1,2 г/сут.

Торговые названия, формы выпуска, производители

Бонифен: таблетки, покрытые оболочкой, 200 мг. «КРКА»

Бруфен: таблетки, покрытые оболочкой, 200 мг и 400 мг; сироп 100 мг/5 мл во флаконах 100 мл и 200 мл; 10% гель в тубах 30 г. «Кнолль»

Бруфен ретард: таблетки, покрытые оболочкой, длительного действия 800 мг. «Кнолль»

Бурана: таблетки, покрытые оболочкой, 200 мг и 400 мг. «Орион Корпорейшн»

Детский Мотрин: суспензия для приема внутрь 100 мг/5 мл во флаконах 60 мл и 120 мл; капли для приема внутрь 50 мг/1,25 мл во флаконах 15 мл. «МакНейл Консьюмер Продактс»

Долгит: 5% крем в тубах 20 г, 50 г и 100 г. «ПРО. МЕД. ЦС Прага»

Ибупрофен: драже 200 мг. «Пабяницкий фармзавод Польфа»

Ибупрофен: суспензия для приема внутрь 100 мг/5 мл во флаконах 100 мл. «Терполь»

Ибупрофен: таблетки 200 мг. «Татхимфармпрепараты»

Ибупрофен: таблетки, покрытые оболочкой, 200 мг. «Ай Си Эн Фармасьютикалз»

Ибупрофен: таблетки, покрытые оболочкой, 200 мг. «Акрихин»

Ибупрофен: таблетки, покрытые оболочкой, 200 мг. «Олайнфарм»

Ибупрофен: таблетки, покрытые оболочкой, 200 мг. «Таллиннский фармацевтический завод»

Ибупрофен Ланнахер: таблетки, покрытые оболочкой, 400 мг и 600 мг. «Ланнахер»

Ибупрофен Никомед: таблетки 200 мг, 400 мг и 600 мг. «Никомед»

Ибупрофен-Тева: таблетки 200 мг и 400 мг. «Тева»

Ибутоп гель: 5% гель в тубах 20 г, 50 г и 100 г. «ПРО. МЕД. ЦС Прага»

Нурофен: таблетки, покрытые оболочкой, 200 мг. «Бутс Хелскэр»

Нурофен для детей: суспензия для приема внутрь 100 мг/5 мл во флаконах 100 мл. «Бутс Хелскэр»

Перофен: таблетки, покрытые оболочкой, 200 мг. «Ремедика-Миннекс»

Солпафлекс: капсулы длительного действия 300 мг. «СмитКляйн Бичем»

См. также: Гидрокодон/ибупрофен ; Парацетамол/ибупрофен ; Псевдоэфедрин/ибупрофен


Фармакологический справочник

Идазоксан, idazoxan; блокатор пресинаптических альфа 2 -адренорецепторов


Фармакологический справочник

Идарубицин, idarubicin; противоопухолевый антибиотик

Показания

В составе комбинированной терапии острого миелобластного лейкоза у взрослых и острого лимфобластного лейкоза у детей.

Дозы

В/в

Дети

Лейкоз: 10—12 мг/кв.м 1 раз в сутки в течение 3 сут в неделю; повторяют 1 раз в 3 нед.

Солидные опухоли: 5 мг/кв.м 1 раз в сутки в течение 3 сут в неделю; повторяют 1 раз в 3 нед.

Взрослые, в/в : 12 мг/кв.м/сут в течение 10—15 мин в сочетании с цитарабином; продолжительность курса: 3 сут. Цитарабин вводят непрерывно 7 сут в виде инфузии в дозе 100 мг/кв.м/сут или струйно в дозе 25 мг/кв.м с последующей непрерывной инфузией в дозе 200 мг/кв.м/сут в течение 5 сут.

Торговые названия, формы выпуска, производители

Заведос: порошок для приготовления инъекционного раствора 5 мг во флаконах. «Фармация и Апджон»


Фармакологический справочник

Идоксуридин, idoxuridine; противовирусное средство для местного применения

Показания

Герпетический кератит.

Дозы

Взрослые

Глазная мазь: закладывают 5 раз в сутки (последний раз перед сном); лечение продолжают 5—7 сут после исчезновения симптомов.

Глазные капли: по 1 капле 1 раз в час в течение дня и 1 раз в 2 ч в течение ночи; после стихания симптомов закапывают в 2 раза реже: 1 раз в 2 ч в течение дня и 1 раз в 4 ч в течение ночи. Лечение продолжают в течение 5—7 сут после исчезновения симптомов.

Торговые названия, формы выпуска, производители

Офтан Иду: 0,1% глазные капли во флаконах 10 мл. «Сантэн»


Фармакологический справочник

Изокарбоксазид, isocarboxazid; антидепрессант, ингибитор МАО

Показания

Депрессия, при неэффективности и непереносимости трициклических антидепрессантов и электросудорожной терапии.

Дозы

Взрослые, внутрь: начальная доза 30 мг/сут, поддерживающая доза 10—20 мг/сут.


Фармакологический справочник

Изоксуприн, isoxsuprine; вазодилататор, токолитическое средство

Показания

Цереброваскулярные заболевания, облитерирующий атеросклероз, болезнь Рейно, облитерирующий тромбангиит, профилактика преждевременных родов.

Дозы

Взрослые

Заболевания сосудов, внутрь: 10—20 мг 3—4 раза в сутки.

Профилактика преждевременных родов: в/в инфузия с начальной скоростью 0,2—1 мг/мин, поддерживающая — 100—300 мкг/мин в течение 1—1,5 ч. В последующем внутрь, 5—20 мг 4—8 раз в сутки, до родов.


Фармакологический справочник

Изометептен, isometheptene; спазмолитик, средство для лечения мигрени

См. также: Парацетамол/изометептен/дихлоралфеназон


Фармакологический справочник

Изониазид, isoniazid; противотуберкулезное средство, производное изоникотиновой кислоты

Показания

Профилактика и лечение туберкулеза.

Дозы

Внутрь, в/м

Профилактика

Дети: 10 мг/кг/сут (максимальная доза 300 мг/сут) в течение 12 мес.

Взрослые: 300 мг/сут в течение 12 мес.

Лечение. В сочетании с рифампицином лечение продолжают 9 мес, в сочетании с рифампицином и пиразинамидом — 6 мес.

Дети: 10—20 мг/кг/сут в 1—2 приема (введения), максимальная доза 300 мг/сут.

Взрослые: 5 мг/кг/сут (обычно 300 мг/сут), при диссеминированном туберкулезе — 10 мг/кг/сут в 1—2 приема (введения).

При неосложненном легочном туберкулезе изониазид назначают ежедневно в течение 1—2 мес, затем 2 раза в неделю в следующих дозах:

Дети: 20—40 мг/кг (но не более 900 мг) 2 раза в неделю.

Взрослые: 15 мг/кг (но не более 900 мг) 2 раза в неделю.

Торговые названия, формы выпуска, производители

Изониазид: таблетки 200 мг и 300 мг. «Акрихин»

Изониазид: таблетки 300 мг. «Ай Си Эн Фармасьютикалз»

Изониазид: таблетки, покрытые оболочкой, 100 мг, 200 мг и 300 мг. «Санавита»

Изониазид: таблетки, покрытые оболочкой, 150 мг и 300 мг. «Ипка Лабораториз»

Нидразид: инъекционный раствор 100 мг/мл во флаконах 10 мл. «Бристол-Майерс Сквибб»

См. также: Рифампицин/изониазид ; Рифампицин/изониазид/пиразинамид ; Рифампицин/изониазид/этамбутол


Фармакологический справочник

Изопреналин, isoprenaline; бета-адреностимулятор

Показания

Бронхиальная астма, бронхоспазм при ХОЗЛ , брадикардия с нарушениями гемодинамики, подготовка к установке временного электрокардиостимулятора при полной АВ -блокаде.

Дозы

Дети, бронхоспазм

Дозированный аэрозоль: 1—2 ингаляции до 5 раз в сутки.

Ингаляции через распылитель: 0,01 мл/кг; минимальная доза 0,1 мл; максимальная доза 0,5 мл. Препарат растворяют в 2—3 мл 0,9% NaCl.

В/в инфузия: 0,05—2 мкг/кг/мин. Скорость инфузии рассчитывают по формуле: скорость (мл/ч) = [доза (мкг/кг/мин) вес (кг) 60 (мин/ч)]/концентрация раствора (мкг/мл).

Взрослые

Бронхоспазм, дозированный аэрозоль: 1—2 ингаляции 4—6 раз в сутки.

АВ -блокада, в/в инфузия: 2—20 мкг/мин.

См. также: Изопреналин/фенилэфрин


Фармакологический справочник

Изосорбид, isosorbide; осмотическое средство

Показания

Приступ закрытоугольной глаукомы.

Дозы

Взрослые, внутрь: 1,5 г/кг (1—3 г/кг) 2—4 раза в сутки.


Фармакологический справочник

Изосорбида динитрат, isosorbide dinitrate; нитрат

Показания

Профилактика и лечение стенокардии, сердечная недостаточность, боль и дисфагия при желудочно-пищеводном рефлюксе.

Дозы

Взрослые, внутрь: 5—40 мг 4 раза в сутки или 20—80 мг 2—3 раза в сутки в препаратах длительного действия.

Таблетки для разжевывания: 5—10 мг каждые 2—3 ч.

Таблетки под язык: 2,5—10 мг каждые 2—3 ч.

Торговые названия, формы выпуска, производители

Аэросонит: дозированный аэрозоль 1,25 мг/доза под язык во флаконах 12 мл (300 доз). «Глаксо Вэллком»

Изодинит: таблетки 10 мг; таблетки длительного действия 20 мг. «Балканфарма»

Изокет: инфузионный раствор 10 мг в ампулах 10 мл; таблетки длительного действия 20 мг, 40 мг и 60 мг; капсулы длительного действия 120 мг; дозированный аэрозоль под язык 1,25 мг/доза во флаконах 15 мл (300 доз); крем 100 мг/г во флаконах 50 г (100 доз). «Шварц Фарма»

Изо Мак: дозированный аэрозоль 1,25 мг/доза под язык во флаконах 200 доз. «Генрих Мак насл.»

Изо Мак ретард: капсулы длительного действия 20 мг и 40 мг. «Генрих Мак насл.»

Изосорбида динитрат: капсулы длительного действия 20 мг и 40 мг. «Сёрл Фарма»

Изосорб ретард: капсулы длительного действия 20 мг. «Здравле»

Кардикет: таблетки длительного действия 20 мг, 40 мг и 60 мг; капсулы длительного действия 120 мг. «Шварц Фарма»

Кардонит: таблетки длительного действия 40 мг, 60 мг и 80 мг. «Варшавский фармзавод Польфа»

Нитросорбид: таблетки 10 мг. «Ай Си Эн Фармасьютикалз»

Нитросорбид: таблетки 10 мг. «Акрихин»

Нитросорбид: таблетки 10 мг. «Натур Продукт»

Нитросорбид: таблетки 10 мг. «Татхимфармпрепараты»

Нитросорбид: таблетки 10 мг. «УфаВита»

Нитросорбид: таблетки 20 мг. «Орион Корпорейшн»

Седокард: таблетки 20 мг и 40 мг. «Бик Гулден»


Фармакологический справочник

Изосорбида мононитрат, isosorbide mononitrate; нитрат

Показания

Профилактика и лечение стенокардии.

Дозы

Взрослые, внутрь

Обычные таблетки: 20 мг 2 раза в сутки с интервалом 7 ч.

Таблетки длительного действия: 30—60 мг 1 раз в сутки; при необходимости через несколько суток дозу повышают до 120 мг/сут в 1 прием. Таблетки рекомендуют принимать утром, сразу после пробуждения.

Торговые названия, формы выпуска, производители

Изомонат: таблетки 20 мг. «Ф. Хоффманн-Ля Рош»

Изомонит Гексал ретард: таблетки длительного действия 60 мг. «Гексал»

Изосорбида мононитрат: капсулы длительного действия 20 мг, 40 мг и 60 мг. «Сёрл Фарма»

Имдур: таблетки 60 мг. «АстраЗенека»

Кардиосорб: капсулы длительного действия 40 мг и 60 мг. «Ай Си Эн Фармасьютикалз»

Монизид: таблетки 20 мг и 40 мг. «Балканфарма»

Монизол: таблетки 20 мг и 40 мг. «ЗОРКА Фарма»

Моно Мак: таблетки 20 мг и 40 мг. «Генрих Мак насл.»

Моно Мак 50Д: таблетки длительного действия 50 мг. «Генрих Мак насл.»

Моно Мак депо: таблетки длительного действия 100 мг. «Генрих Мак насл.»

Мононит: таблетки 10 мг, 20 мг и 40 мг. «Санофи-Биоком»

Мононит: таблетки 20 мг. «Акрихин»

Моносан: таблетки 20 мг и 40 мг. «ПРО. МЕД. ЦС Прага»

Моночинкве: таблетки 40 мг. «Берлин-Хеми»

Моночинкве ретард: капсулы длительного действия 50 мг. «Берлин-Хеми»

Оликард 40 ретард: капсулы длительного действия 40 мг. «Солвей Фарма»

Оликард 60 ретард: капсулы длительного действия 60 мг. «Солвей Фарма»

Пентакард: таблетки 10 мг, 20 мг и 40 мг. «Бик Гулден»

Плодин: таблетки 20 мг и 40 мг. «ЯКА-80»

Эфокс: таблетки 10 мг и 20 мг. «Шварц Фарма»

Эфокс лонг: таблетки длительного действия 50 мг. «Шварц Фарма»


Фармакологический справочник

Изотретиноин, isotretinoin; кератопластическое средство, ретиноид

Показания

Внутрь: обыкновенные угри, розовые угри при неэффективности других методов лечения; экспериментальное средство лечения метастазирующей нейробластомы и лейкозов у детей. Местно: обыкновенные угри, розовые угри.

Дозы

Внутрь

Дети и взрослые, обыкновенные угри, розовые угри: 0,5—2 мг/кг/сут в 2 приема в течение 15—20 нед.

Дети, нейробластома: 100—250 мг/кв.м/сут в 2 приема.

Местно, дети и взрослые: наносят на пораженные участки тонким слоем 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Ретиноевая мазь: 0,01%, 0,05% и 0,1% мазь в тубах 10 г. «Ретиноиды»

Роаккутан: капсулы 10 мг и 20 мг. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Изофлуран, isoflurane; ингаляционный анестетик

Показания

Общая анестезия.

Дозы

Ингаляционно

Дети: дозу подбирают индивидуально.

Взрослые, поддержание анестезии: концентрация во вдыхаемой смеси 1,5—3%.

Торговые названия, формы выпуска, производители

Форан: жидкость для ингаляционной анестезии во флаконах 100 мл. «Эбботт Лэбораториз»


Фармакологический справочник

Изоэтарин, isoetarine; бета 2 -адреностимулятор, бронходилататор

Показания

Бронхиальная астма, бронхоспазм при бронхите и эмфиземе легких.

Дозы

Ингаляции через распылитель

Дети: 100—200 мкг/кг, при необходимости повторяют каждые 4 ч.

Взрослые: 2,5—10 мг, при необходимости повторяют каждые 4 ч.


Фармакологический справочник

Имипенем, imipenem; антибиотик, карбапенем

См. также: Имипенем/циластатин


Фармакологический справочник

Имипенем/циластатин, imipenem/cilastatin; комбинированный препарат: антибиотик, карбапенем + ингибитор дипептидазы

Показания

Инфекции, вызванные грамотрицательными бактериями, устойчивыми к другим антибиотикам; смешанные инфекции; сепсис, вызванный грамотрицательными бактериями у лиц с иммунодефицитом.

Дозы

В/в инфузия, в пересчете на имипенем

Дети: 60—100 мг/кг/сут, дозу разделяют на 4 введения.

Взрослые

Тяжелые инфекции: 2—4 г/сут, дозу разделяют на 3—4 введения.

Нетяжелые инфекции: 1—2 г/сут, дозу разделяют на 3—4 введения.

Торговые названия, формы выпуска, производители

Тиенам: порошок для приготовления инфузионного раствора 500 мг + 500 мг во флаконах; порошок для приготовления инъекционного раствора 500 мг + 500 мг и 750 мг + 750 мг во флаконах. «Мерк Шарп и Доум Идеа»


Фармакологический справочник

Имипрамин, imipramine; трициклический антидепрессант

Показания

Депрессия, ночное недержание мочи у детей, хроническая боль, нейрогенная боль.

Дозы

Дети, внутрь

6—12 лет

Ночное недержание мочи: начальная доза 10—25 мг на ночь в течение 1 нед; при неэффективности дозу повышают на 25 мг/сут; максимальная доза 2,5 мг/кг/сут или 50 мг/сут.

Боль при онкологических заболеваниях: начальная доза 200—400 мкг/кг на ночь; при необходимости дозу повышают в 1,5 раза каждые 2—3 сут, максимальная доза 1—3 мг/кг/сут.

> 12 лет: начальная доза 25—50 мг/сут; при необходимости дозу постепенно повышают; максимальная доза 100 мг/сут в 1—2 приема.

Взрослые

Внутрь: начальная доза 75—100 мг в 1—4 приема, при необходимости дозу постепенно повышают, максимальная доза 300 мг/сут.

В/м : до 100 мг/сут в несколько приемов; при первой возможности переходят на прием внутрь.

Торговые названия, формы выпуска, производители

Импрамин: таблетки 25 мг; инъекционный раствор 25 мг в ампулах 2 мл. «САН Фармасьютикал Индастриз»

Мелипрамин: драже 25 мг; инъекционный раствор 25 мг в ампулах 2 мл. «Эгис»


Фармакологический справочник

Иммуноглобулин антилимфоцитарный, antilymphocyte globulin; иммуноглобулин, иммунодепрессант

Показания

Профилактика и лечение реакции отторжения трансплантата. Лечение апластической анемии при невозможности трансплантации костного мозга. Профилактика реакции «трансплантат против хозяина» после трансплантации костного мозга.

Дозы

Дети и взрослые, в/в . Перед применением проводят внутрикожную пробу с 0,1 мл иммуноглобулина в разведении 1:1000 в 0,9% NaCl.

Апластическая анемия: 10—20 мг/кг/сут в течение 8—14 сут, затем еще 7 инъекций в той же дозе через день.

Профилактика реакции отторжения: 15 мг/кг/сут в течение 14 сут, затем еще 7 инъекций в той же дозе через день; первую дозу вводят за 24 ч до трансплантации или в течение 24 ч после операции.

Лечение реакции отторжения: 10—15 мг/кг/сут в течение 14 сут, затем еще 7 инъекций в той же дозе через день.

Торговые названия, формы выпуска, производители

АТГ-Фрезениус: инфузионный раствор 20 мг/мл во флаконах 2 мл, 5 мл и 10 мл. «Фрезениус»

Тимоглобулин: порошок для приготовления инъекционного раствора 25 мг во флаконах. «Авентис Пастер»


Фармакологический справочник

Иммуноглобулин антирабический, rabies immune globulin, human; иммуноглобулин специфический

Показания

Пассивная иммунизация после укуса бешеного животного.

Дозы

Дети и взрослые, в/м : 20 МЕ /кг однократно. Половиной дозы обкалывают место укуса, другую половину вводят в/м . Одновременно вводят антирабическую диплоидноклеточную вакцину.

Торговые названия, формы выпуска, производители

Имогам Раж: инъекционный раствор 150 МЕ /мл в ампулах 2 мл и 10 мл. «Авентис Пастер»


Фармакологический справочник

Иммуноглобулин для в/в введения, immune globulin, intravenous; иммуноглобулин

Показания

Первичные и вторичные иммунодефициты, иммунная тромбоцитопеническая пурпура, B-клеточный хронический лимфолейкоз, профилактика инфекций после трансплантации костного мозга, тяжелые инфекции у детей, болезнь Кавасаки, синдром Гийена—Барре, хроническая воспалительная демиелинизирующая полирадикулонейропатия.

Дозы

В/в инфузия

Дети, тяжелые вирусные и бактериальные инфекции: 0,5—1 г/кг/нед.

Дети и взрослые

Иммунодефициты: 100—400 мг/кг 1 раз в 3—4 нед.

Идиопатическая тромбоцитопеническая пурпура: начальная доза 0,4—1 г/кг/сут в течение 2—5 сут, поддерживающая доза 0,4—1 г/кг 1 раз в 3—6 нед, в зависимости от клинического эффекта и числа тромбоцитов в крови.

Болезнь Кавасаки: 400 мг/кг/сут в течение 4 сут или 2 г/кг однократно.

Профилактика инфекций после трансплантации костного мозга: 500 мг/кг/нед.

Торговые названия, формы выпуска, производители

Биавен ВИ: порошок для приготовления инъекционного раствора 500 мг во флаконах 10 мл, 1 г во флаконах 20 мл, 2,5 г во флаконах 50 мл и 5 г во флаконах 100 мл. «Италко»

Иммуноглобулин: порошок для приготовления инфузионного раствора 500 мг, 1 г, 3 г и 6 г во флаконах. «Биохеми»

Интраглобин: инфузионный раствор 50 мг/мл в ампулах 10 мл, 20 мл, во флаконах 50 мл и 100 мл. «Биотест Фарма»

Октагам: 5% инъекционный раствор во флаконах 50 мл, 100 мл и 200 мл. «Октафарма»

Пентаглобин: инфузионный раствор 50 мг/мл в ампулах 10 мл, 20 мл, во флаконах 50 мл и 100 мл. «Биотест Фарма»

Сандоглобулин: порошок для приготовления инфузионного раствора 1 г, 3 г и 6 г во флаконах. «Новартис Фарма Сервисез»


Фармакологический справочник

Иммуноглобулин для в/м введения, immune globulin, intramuscular; иммуноглобулин

Показания

Пассивная иммунизация против гепатита A, кори, ветряной оспы и краснухи. Дефицит IgG , идиопатическая тромбоцитопеническая пурпура, болезнь Кавасаки, хронический лимфолейкоз.

Дозы

Дети и взрослые, в/м

Профилактика гепатита A: 0,02 мл/кг.

Дефицит IgG : начальная доза 1,3 мл/кг, затем 0,66 мл/кг каждые 3—4 нед.

Профилактика кори: 0,25 мл/кг.

Профилактика краснухи: 0,55 мл/кг.

Профилактика ветряной оспы: 0,6—1,2 мл/кг.

Торговые названия, формы выпуска, производители

Иммуноглобулин человека нормальный: инъекционный раствор в ампулах 1,5 мл. «Биомед»


Фармакологический справочник

Иммуноглобулин против вируса varicella-zoster, varicella-zoster immune globulin, human; иммуноглобулин специфический

Показания

Пассивная иммунизация против ветряной оспы при высоком риске тяжелого течения инфекции после контакта с ветряной оспой или опоясывающим лишаем: новорожденные от матерей, больных ветряной оспой; беременные; лица с нарушениями иммунитета — онкологические больные (в том числе с гемобластозами), с врожденным и приобретенным иммунодефицитом, на фоне иммуносупрессивной терапии.

Дозы

Дети и взрослые, в/м (в течение 96 ч после контакта): 125 ед/10 кг, максимальная доза 625 ед, минимальная доза 125 ед. Иммунитет сохраняется 3—4 нед, при необходимости (не ранее чем через 3 нед) иммуноглобулин вводят повторно.


Фармакологический справочник

Иммуноглобулин против гепатита B, hepatitis B immune globulin; иммуноглобулин специфический

Показания

Пассивная иммунизация против гепатита B новорожденных от матерей—носительниц HBsAg и взрослых после контакта с вирусом. Для лечения острого и хронического активного гепатита B иммуноглобулин не применяют.

Дозы

В/м

Новорожденные: 0,5 мл однократно в первые 12 ч после рождения.

Взрослые: 0,06 мл/кг (3—5 мл); через 28—30 сут иммуноглобулин вводят повторно.

Торговые названия, формы выпуска, производители

Гепатек: инфузионный раствор 100 мг/мл в ампулах 2 мл и 10 мл. «Биотест Фарма»


Фармакологический справочник

Иммуноглобулин против цитомегаловируса, cytomegalovirus immune globulin intravenous, human; иммуноглобулин специфический

Показания

Цитомегаловирусная инфекция после трансплантации почки.

Дозы

Дети и взрослые, в/в инфузия: начальная скорость 15 мг/кг/ч, через 30 мин при хорошей переносимости скорость увеличивают до 30 мг/кг/ч, еще через 30 мин — до 60 мг/кг/ч.

Торговые названия, формы выпуска, производители

Цитотект: инфузионный раствор 100 мг/мл в ампулах 10 мл, 20 мл, во флаконах 50 мл. «Биотест Фарма»


Фармакологический справочник

Иммуноглобулин противостолбнячный, tetanus immune globulin, human; иммуноглобулин специфический

Показания

Профилактика столбняка у невакцинированных при глубоких, загрязненных ранах, а также если с момента ранения прошло > 6 ч или края раны некротизированы. Лечение столбняка.

Дозы

В/м

Профилактика

Дети < 7 лет: 4 ед/кг или 250 ед.

Дети > 7 лет и взрослые: 250 ед.

Лечение

Дети: 500—3000 ед, частью дозы обкалывают рану.

Взрослые: 3000—6000 ед.

Торговые названия, формы выпуска, производители

Иммуноглобулин противостолбнячный человека: инъекционный раствор 250 ед/доза в ампулах 2—5 мл. «Биомед»


Фармакологический справочник

Индапамид, indapamide; тиазидный диуретик

Показания

Мягкая и умеренная артериальная гипертония, отеки при сердечной недостаточности и нефротическом синдроме.

Дозы

Взрослые, внутрь: 2,5—5 мг/сут.

Торговые названия, формы выпуска, производители

Арифон: драже 2,5 мг. «ЗОРКА Фарма»

Арифон: таблетки, покрытые оболочкой, 2,5 мг. «Сервье»

Арифон ретард: таблетки длительного действия 1,5 мг. «Сервье»

Индап: капсулы 2,5 мг. «ПРО. МЕД. ЦС Прага»

Индапамид: таблетки, покрытые оболочкой, 2,5 мг. «Хемофарм»

Лорвас: таблетки 2,5 мг. «Торрент Фармасьютикалс»


Фармакологический справочник

Индометацин, indometacin; НПВС

Показания

Боль, острое и хроническое воспаление, коллагенозы, острый подагрический артрит. Открытый артериальный проток у новорожденных.

Дозы

Открытый артериальный проток, новорожденные, в/в . При выраженных побочных эффектах отменяют. Противопоказан при олигурии и анурии.

< 2 сут: начальная доза 200 мкг/кг; затем 2 дозы по 100 мкг/кг с интервалом 12—24 ч.

2—7 сут: начальная доза 200 мкг/кг; затем 2 дозы по 200 мкг/кг с интервалом 12—24 ч.

> 7 сут: начальная доза 200 мкг/кг; затем 2 дозы по 250 мкг/кг с интервалом 12—24 ч.

Боль, воспалительные заболевания, коллагенозы

Дети, внутрь: начальная доза 1—2 мг/кг/сут в 2—4 приема; максимальная доза 4 мг/кг/сут или 150—200 мг/сут.

Взрослые, внутрь, ректально: 25—50 мг 2—3 раза в сутки; максимальная доза 200 мг/сут; таблетки и капсулы длительного действия назначают 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Индобене: капсулы 25 мг и 50 мг; 1% гель в тубах 50 г и 100 г. «Меркле/ратиофарм»

Индоколлир 0,1%: порошок для приготовления глазных капель 5 мг во флаконах. «Шовин Анкерфарм»

Индометацин: капсулы 25 мг и 50 мг. «МИР Фармасьютикал»

Индометацин: капсулы 25 мг. «Промед Экспортс»

Индометацин: ректальные свечи 100 мг; капсулы 25 мг. «БЕЛУПО»

Индометацин: таблетки 25 мг. «Санавита»

Индометацин: таблетки, покрытые оболочкой, 25 мг. «Балканфарма»

Индометацин-Акри: капсулы 25 мг; 10% мазь в тубах 40 г. «Акрихин»

Индометацин Берлин-Хеми: ректальные свечи 50 мг и 100 мг. «Берлин-Хеми»

Индометацин Никомед: капсулы 25 мг и 50 мг. «Никомед»

Индомин: капсулы 25 мг; ректальные свечи 100 мг. «Хикма Фармасьютикалз»

Метиндол: 5% мазь в тубах 30 г. «Глаксо Вэллком»

Метиндол: инъекционный раствор 60 мг в ампулах 2 мл. «Плива»

Метиндол: таблетки длительного действия 75 мг; драже 25 мг. «Ай Си Эн Фармасьютикалз»

Метиндол: таблетки, покрытые оболочкой, 25 мг. «Варшавский фармзавод Польфа»


Фармакологический справочник

Инозин пранобекс, inosine pranobex; противовирусное средство, иммуномодулятор

Показания

Герпес, ветряная оспа, опоясывающий лишай, цитомегаловирусная инфекция, инфекции, вызванные вирусом Эпштейна—Барр.

Дозы

Внутрь

Дети: 50—100 мг/кг/сут в 3—4 приема.

Взрослые: 50 мг/кг/сут в 3—4 приема.

Торговые названия, формы выпуска, производители

Изопринозин: таблетки 500 мг. «Биогал»


Фармакологический справочник

Инсулин NPH, isophane insulin; инсулин животного происхождения высокоочищенный монокомпонентный средней длительности действия

Показания

См. Инсулины .

Дозы

См. Инсулины .

Торговые названия, формы выпуска, производители

Илетин II НПХ: инъекционная суспензия 40 ед/мл во флаконах 10 мл. «Эли Лилли»

Инсулин Изофаникум «ВО-С»: инъекционная суспензия 40 ед/мл и 80 ед/мл во флаконах 10 мл. «Тархоминский фармзавод Польфа»

Инсулин Изофаникум «ХО-С»: инъекционная суспензия 40 ед/мл и 80 ед/мл во флаконах 10 мл. «Тархоминский фармзавод Польфа»

Протафан MC: инъекционная суспензия 100 ед/мл во флаконах 10 мл. «Ново Нордиск»


Фармакологический справочник

Инсулин NPH комбинированный, isophane insulin suspension in neutral insulin solution; комбинированный инсулин животного происхождения высокоочищенный, инсулин NPH в нейтральном растворе инсулина

Показания

См. Инсулины .

Дозы

См. Инсулины .


Фармакологический справочник

Инсулин NPH человеческий, suspension of human isophane insulin; инсулин человеческий средней длительности действия

Показания

См. Инсулины .

Дозы

См. Инсулины .

Торговые названия, формы выпуска, производители

Изофан Инсулин ЧМ: инъекционная суспензия 40 ед/мл во флаконах 10 мл. «Ай Си Эн Фармасьютикалз»

Инсуман Базал: инъекционная суспензия 40 ед/мл во флаконах 10 мл; инъекционная суспензия 100 ед/мл во флаконах 5 мл. «Авентис»

Инсуман Базал 100 для ОптиПена: инъекционная суспензия 100 ед/мл во флаконах для шприц-ручки 3 мл. «Авентис»

Протафан HM: инъекционная суспензия 40 ед/мл во флаконах 10 мл. «Торрент Фармасьютикалс»

Протафан HM: инъекционная суспензия 40 ед/мл и 100 ед/мл во флаконах 10 мл. «Ново Нордиск»

Протафан HM Пенфилл: инъекционная суспензия 100 ед/мл во флаконах для шприц-ручки 1,5 мл и 3 мл. «Ново Нордиск»

Хумулин НПХ: инъекционная суспензия 40 ед/мл и 100 ед/мл во флаконах 10 мл; инъекционная суспензия 100 ед/мл во флаконах для шприц-ручки 1,5 мл и 3 мл. «Эли Лилли»


Фармакологический справочник

Инсулин комбинированный, insulin injection, biphasic; комбинированный инсулин животного происхождения высокоочищенный

Показания

См. Инсулины .

Дозы

См. Инсулины .


Фармакологический справочник

Инсулин комбинированный человеческий, mixed human soluble insulin and isophane insulin suspension; комбинированный человеческий инсулин, инсулин NPH в нейтральном растворе инсулина

Показания

См. Инсулины .

Дозы

См. Инсулины .

Торговые названия, формы выпуска, производители

Инсуман Комб 15/85: инъекционная суспензия 40 ед/мл во флаконах 10 мл; инъекционная суспензия 100 ед/мл во флаконах 5 мл. «Авентис»

Инсуман Комб 25/75: инъекционная суспензия 40 ед/мл во флаконах 10 мл; инъекционная суспензия 100 ед/мл во флаконах 5 мл. «Авентис»

Инсуман Комб 25/75 для ОптиПена: инъекционная суспензия 100 ед/мл во флаконах для шприц-ручки 3 мл. «Авентис»

Инсуман Комб 50/50: инъекционная суспензия 40 ед/мл во флаконах 10 мл; инъекционная суспензия 100 ед/мл во флаконах 5 мл. «Авентис»

Микстард 10 HM Пенфилл: инъекционная суспензия 100 ед/мл во флаконах для шприц-ручки 3 мл. «Ново Нордиск»

Микстард 20 HM Пенфилл: инъекционная суспензия 100 ед/мл во флаконах для шприц-ручки 3 мл. «Ново Нордиск»

Микстард 30 HM: инъекционная суспензия 100 ед/мл во флаконах 10 мл. «Ново Нордиск»

Микстард 30 HM Пенфилл: инъекционная суспензия 100 ед/мл во флаконах для шприц-ручки 3 мл. «Ново Нордиск»

Микстард 40 HM Пенфилл: инъекционная суспензия 100 ед/мл во флаконах для шприц-ручки 3 мл. «Ново Нордиск»

Микстард 50 HM Пенфилл: инъекционная суспензия 100 ед/мл во флаконах для шприц-ручки 3 мл. «Ново Нордиск»

Хумулин M2 20/80: инъекционная суспензия 40 ед/мл и 100 ед/мл во флаконах 10 мл; инъекционная суспензия 100 ед/мл во флаконах для шприц-ручки 1,5 мл и 3 мл. «Эли Лилли»

Хумулин M3 30/70: инъекционная суспензия 40 ед/мл и 100 ед/мл во флаконах 10 мл; инъекционная суспензия 100 ед/мл во флаконах для шприц-ручки 1,5 мл и 3 мл. «Эли Лилли»


Фармакологический справочник

Инсулин комбинированный, аминохинурид, mixture of neutral insulin and aminoquinuride insulin (1:2); комбинированный инсулин животного происхождения высокоочищенный, инсулин аминохинурид в нейтральном растворе инсулина

Показания

См. Инсулины .

Дозы

См. Инсулины .

Торговые названия, формы выпуска, производители

Комб-Инсулин С: инъекционная суспензия 40 ед/мл во флаконах 10 мл. «Авентис»


Фармакологический справочник

Инсулин короткого действия, insulin injection, neutral; инсулин животного происхождения высокоочищенный монокомпонентный короткого действия

Показания

См. Инсулины .

Дозы

См. Инсулины .

Торговые названия, формы выпуска, производители

Актрапид MC: инъекционный раствор 40 ед/мл во флаконах 10 мл. «Торрент Фармасьютикалс»

Актрапид MC: инъекционный раствор 40 ед/мл и 100 ед/мл во флаконах 10 мл. «Ново Нордиск»

Илетин II Регуляр: инъекционный раствор 40 ед/мл во флаконах 10 мл. «Эли Лилли»

Инсулин Максирапид «ВО-С»: инъекционный раствор 40 ед/мл и 80 ед/мл во флаконах 10 мл. «Тархоминский фармзавод Польфа»

Инсулин Максирапид «ХО-С»: инъекционный раствор 40 ед/мл и 80 ед/мл во флаконах 10 мл. «Тархоминский фармзавод Польфа»

Инсулин растворимый нейтральный «ВО-С»: инъекционный раствор 40 ед/мл и 80 ед/мл во флаконах 10 мл. «Тархоминский фармзавод Польфа»

Инсулин растворимый нейтральный «ХО-С»: инъекционный раствор 40 ед/мл и 80 ед/мл во флаконах 10 мл. «Тархоминский фармзавод Польфа»

Инсулин-С: инъекционный раствор 40 ед/мл во флаконах 10 мл. «Авентис»

Инутрал СПП: инъекционный раствор 40 ед/мл во флаконах 10 мл. «Ай Си Эн Фармасьютикалз»

Моноинсулин МК: инъекционный раствор 40 ед/мл во флаконах 10 мл. «Эндокринные препараты»


Фармакологический справочник

Инсулин короткого действия человеческий, human soluble insulin; инсулин человеческий короткого действия

Показания

См. Инсулины .

Дозы

См. Инсулины .

Торговые названия, формы выпуска, производители

Актрапид HM: инъекционный раствор 40 ед/мл во флаконах 10 мл. «Торрент Фармасьютикалс»

Актрапид HM: инъекционный раствор 40 ед/мл и 100 ед/мл во флаконах 10 мл. «Ново Нордиск»

Актрапид HM Пенфилл: инъекционный раствор 100 ед/мл во флаконах для шприц-ручки 1,5 мл и 3 мл. «Ново Нордиск»

Инсуман Рапид: инъекционный раствор 40 ед/мл во флаконах 10 мл; инъекционный раствор 100 ед/мл во флаконах 5 мл. «Авентис»

Инсуман Рапид для ОптиПена: инъекционный раствор 100 ед/мл во флаконах для шприц-ручки 3 мл. «Авентис»

Инутрал ЧМ: инъекционный раствор 40 ед/мл во флаконах 10 мл. «Ай Си Эн Фармасьютикалз»

Хоморап 40: инъекционный раствор 40 ед/мл во флаконах 10 мл. «Плива»

Хумулин Регуляр: инъекционный раствор 40 ед/мл и 100 ед/мл во флаконах 10 мл; инъекционный раствор 100 ед/мл во флаконах для шприц-ручки 1,5 мл и 3 мл. «Эли Лилли»


Фармакологический справочник

Инсулин ленте, insulin zinc suspension, compound; инсулин животного происхождения высокоочищенный монокомпонентный средней длительности действия

Показания

См. Инсулины .

Дозы

См. Инсулины .

Торговые названия, формы выпуска, производители

Илетин II Л: инъекционная суспензия 40 ед/мл во флаконах 10 мл. «Эли Лилли»

Инсулин Ленте «ВО-С»: инъекционная суспензия 40 ед/мл и 80 ед/мл во флаконах 10 мл. «Тархоминский фармзавод Польфа»

Инсулин Ленте СПП: инъекционная суспензия 40 ед/мл во флаконах 10 мл. «Ай Си Эн Фармасьютикалз»

Инсулин Ленте «ХО-С»: инъекционная суспензия 40 ед/мл и 80 ед/мл во флаконах 10 мл. «Тархоминский фармзавод Польфа»

Монотард MC: инъекционная суспензия 40 ед/мл и 100 ед/мл во флаконах 10 мл. «Ново Нордиск»


Фармакологический справочник

Инсулин ленте человеческий, mixed (amorph. and cryst.) human insulin zinc suspension; инсулин человеческий средней длительности действия

Показания

См. Инсулины .

Дозы

См. Инсулины .

Торговые названия, формы выпуска, производители

Монотард HM: инъекционная суспензия 40 ед/мл во флаконах 10 мл. «Торрент Фармасьютикалс»

Монотард HM: инъекционная суспензия 40 ед/мл и 100 ед/мл во флаконах 10 мл. «Ново Нордиск»

Хомолонг 40: инъекционная суспензия 40 ед/мл во флаконах 10 мл. «Плива»

Хумулин Л: инъекционная суспензия 40 ед/мл и 100 ед/мл во флаконах 10 мл. «Эли Лилли»


Фармакологический справочник

Инсулин семиленте, insulin zinc suspension (amorphous); инсулин животного происхождения высокоочищенный монокомпонентный средней длительности действия

Показания

См. Инсулины .

Дозы

См. Инсулины .

Торговые названия, формы выпуска, производители

Инсулин Семиленте «ВО-С»: инъекционная суспензия 40 ед/мл и 80 ед/мл во флаконах 10 мл. «Тархоминский фармзавод Польфа»

Инсулин Семиленте «ХО-С»: инъекционная суспензия 40 ед/мл и 80 ед/мл во флаконах 10 мл. «Тархоминский фармзавод Польфа»


Фармакологический справочник

Инсулин семиленте человеческий, insulin human zinc suspension (amorphous); инсулин человеческий средней длительности действия

Показания

См. Инсулины .

Дозы

См. Инсулины .


Фармакологический справочник

Инсулин ультраленте, insulin zinc suspension (crystalline); инсулин животного происхождения высокоочищенный монокомпонентный длительного действия

Показания

См. Инсулины .

Дозы

См. Инсулины .

Торговые названия, формы выпуска, производители

Инсулин Ультраленте «ВО-С»: инъекционная суспензия 40 ед/мл и 80 ед/мл во флаконах 10 мл. «Тархоминский фармзавод Польфа»

Инсулин Ультраленте «ХО-С»: инъекционная суспензия 40 ед/мл и 80 ед/мл во флаконах 10 мл. «Тархоминский фармзавод Польфа»


Фармакологический справочник

Инсулин ультраленте человеческий, suspension of crystalline human zinc insulin; инсулин человеческий длительного действия

Показания

См. Инсулины .

Дозы

См. Инсулины .

Торговые названия, формы выпуска, производители

Ультратард HM: инъекционная суспензия 40 ед/мл во флаконах 10 мл. «Торрент Фармасьютикалс»

Ультратард HM: инъекционная суспензия 40 ед/мл и 100 ед/мл во флаконах 10 мл. «Ново Нордиск»


Фармакологический справочник

Инсулин, аминохинурид, insulin, aminoquinuride; инсулин животного происхождения высокоочищенный монокомпонентный средней длительности действия

Показания

См. Инсулины .

Дозы

См. Инсулины .

Торговые названия, формы выпуска, производители

Б-Инсулин СЦ Берлин-Хеми: инъекционный раствор 40 ед/мл во флаконах 10 мл. «Берлин-Хеми»

Депо-Инсулин-С: инъекционная суспензия 40 ед/мл во флаконах 10 мл. «Авентис»


Фармакологический справочник

Интерлейкин-1, interleukin-1; экспериментальное противоопухолевое средство, иммуномодулятор


Фармакологический справочник

Митотан, mitotane; противоопухолевое средство, разрушающее клетки коры надпочечников

Показания

Неоперабельный рак надпочечников.

Дозы

Внутрь (назначают в максимально переносимой дозе)

Дети: начальная доза 1—2 г/сут в несколько приемов, дозу постепенно повышают до 5—7 г/сут.

Взрослые: 8—10 г/сут в 3—4 приема.


Фармакологический справочник

Мифепристон, mifepristone; блокатор рецепторов прогестерона, средство для прерывания беременности

Показания

Прерывание беременности на ранних сроках.

Дозы

Взрослые, внутрь: 200—600 мг однократно, в сочетании с простагландинами.

Торговые названия, формы выпуска, производители

Мифегин: таблетки 200 мг. «Пан Ам Фармасьютикалз»


Фармакологический справочник

Молграмостим, molgramostim; гранулоцитарно-макрофагальный колониестимулирующий фактор

Показания

Лейкопения при СПИД е, миелодиспластическом синдроме; лейкопения на фоне химиотерапии; восстановление миелоидного кроветворения после трансплантации костного мозга; стимуляция высвобождения клеток-предшественниц кроветворения в кровь для выделения их и трансплантации перед химиотерапией сверхвысокими дозами.

Дозы

Взрослые, в/в инфузия, п/к : 1—10 мкг/кг/сут.

Торговые названия, формы выпуска, производители

Лейкомакс: порошок для приготовления инъекционного раствора 150 мкг, 300 мкг и 400 мкг во флаконах. «Новартис Фарма Сервисез»


Фармакологический справочник

Молиндон, molindone; транквилизатор

Показания

Психозы.

Дозы

Взрослые, внутрь: начальная доза 50—75 мг/сут в 3—4 приема, максимальная доза 225 мг/сут.


Фармакологический справочник

Морацизин, moracizine; антиаритмическое средство класса Ic

Показания

Угрожающие жизни желудочковые аритмии, в частности устойчивая желудочковая тахикардия.

Дозы

Взрослые, внутрь: 600—900 мг/сут в 3 приема.

Торговые названия, формы выпуска, производители

Этмозин: таблетки, покрытые оболочкой, 25 мг и 100 мг. «Олайнфарм»


Фармакологический справочник

Моррхуат натрия, sodium morrhuate; склерозирующее средство

Показания

Кровотечение из варикозных вен пищевода, варикозное расширение вен ног.

Дозы

В/в (в варикозные вены)

Дети 1—18 лет, кровотечение из варикозных вен пищевода: 2—4 мл 5% раствора 1 раз в 3—4 сут до остановки кровотечения, затем 1 раз в 6 нед до склерозирования варикозных узлов.

Взрослые, варикозное расширение вен ног: начальная доза 50—250 мг; затем 50—100 мг 1 раз в 5—7 сут (в мелкие вены) или 150—250 мг 1 раз в 5—7 сут (в крупные вены).


Фармакологический справочник

Морфин, morphine; наркотический анальгетик

Показания

Острая и хроническая боль, боль при инфаркте миокарда, одышка при острой левожелудочковой недостаточности, премедикация.

Дозы

При приеме внутрь эффективность в 6 раз меньше, чем при парентеральном введении.

Дети

Внутрь: 200—500 мкг/кг каждые 4—6 ч или 300—600 мкг/кг каждые 12 ч в препаратах длительного действия.

В/м , в/в , п/к : 50—200 мкг/кг каждые 2—4 ч, максимальная разовая доза 15 мг.

В/в или п/к инфузия, боль при злокачественных новообразованиях и серповидноклеточной анемии: 0,025—2 мг/кг/ч; боль в послеоперационном периоде: 10—40 мкг/кг/ч.

Премедикация, в/в : 50—100 мкг/кг за 5 мин до вмешательства.

Взрослые

Внутрь: 10—30 мг каждые 4 ч или 15—30 мг каждые 8—12 ч в препаратах длительного действия.

В/м , в/в , п/к : 2,5—20 мг каждые 2—6 ч, средняя доза 10 мг каждые 4 ч.

В/в или п/к инфузия: начальная доза 0,8—10 мг/ч, максимальная доза 80 мг/ч.

Эпидурально: начальная доза 5 мг; если в течение 1 ч боль сохраняется, повторно вводят 1—2 мг, максимальная доза 10 мг/сут.

Интратекально (10% дозы для эпидурального введения): 0,2—1 мг однократно, повторное введение не рекомендуется.

Торговые названия, формы выпуска, производители

Долтард: таблетки длительного действия 10 мг, 30 мг, 60 мг и 100 мг. «Никомед»

Морфина гидрохлорид: инъекционный раствор 10 мг в ампулах 1 мл. «Московский эндокринный завод»

МСТ континус: таблетки длительного действия 10 мг, 30 мг, 60 мг, 100 мг и 200 мг. «Мундифарма»


Фармакологический справочник

Мочевина, urea; осмотическое средство, кератолитическое средство

Показания

Отек головного мозга. Глаукома, при неэффективности других средств или перед операцией. Ихтиоз, гиперкератоз.

Дозы

В/в инфузия

Дети < 2 лет: 0,1—1,5 г/кг в течение 0,5—2 ч.

Дети > 2 лет и взрослые: 0,5—1,5 г/кг медленно, в течение 0,5—2 ч, максимальная доза 120 г/сут.

Местно, дети и взрослые: наносят на пораженные участки 1—3 раза в сутки.

См. также: Мочевина/гидрокортизон


Фармакологический справочник

Мупироцин, mupirocin; антибиотик для наружного применения

Показания

Импетиго, вызванное Staphylococcus aureus и стрептококками группы A, фолликулит, фурункулез, обработка мелких ран и ожогов, мест установки венозных катетеров, носительство Staphylococcus aureus в носу.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 2—5 раз в сутки в течение 5—14 сут.

Дети > 12 лет и взрослые, мазь для носа: 500 мг в каждую ноздрю 2 раза в сутки в течение 5 сут.

Торговые названия, формы выпуска, производители

Бактробан: 2% мазь в тубах 15 г; 2% мазь в нос в тубах 3 г. «СмитКляйн Бичем»


Фармакологический справочник

Муромонаб-CD3, muromonab-CD3; иммунодепрессант, моноклональные антитела

Показания

Отторжение трансплантата после трансплантации почки, печени, сердца и костного мозга.

Дозы

В/в . Не вводят при температуре > 37,8°С. Для снижения риска побочных эффектов перед первым введением препарата вводят метилпреднизолона натрия сукцинат, 1 мг/кг в/в ; а через 30 мин после введения — гидрокортизона натрия сукцинат, 50—100 мг в/в .

Дети < 30 кг: 2,5 мг/сут 1 раз в сутки в течение 10—14 сут.

Дети > 30 кг и взрослые: 5 мг/сут 1 раз в сутки в течение 10—14 сут.


Фармакологический справочник

Набилон, nabilone; противорвотное средство, алкалоид конопли посевной

Показания

Тошнота и рвота вследствие химиотерапии.

Дозы

Взрослые, внутрь: 1—2 мг 2 раза в сутки.


Фармакологический справочник

Надолол, nadolol; бета-адреноблокатор

Показания

Лечение артериальной гипертонии и стенокардии, профилактика инфаркта миокарда и мигрени.

Дозы

Взрослые, внутрь: начальная доза 40 мг 1 раз в сутки; при необходимости дозу постепенно повышают. Максимальная доза при стенокардии 240 мг/сут, при артериальной гипертонии — 320 мг/сут, при мигрени — 120 мг/сут.

Торговые названия, формы выпуска, производители

Коргард: таблетки 40 мг и 80 мг. «Бристол-Майерс Сквибб»


Фармакологический справочник

Назаруплаза, nasaruplase; тромболитик, проурокиназа


Фармакологический справочник

Налидиксовая кислота, nalidixic acid; антимикробное средство, хинолон

Показания

Инфекции мочевых путей, вызванные грамотрицательными бактериями: Escherichia coli, Enterobacter spp. , Klebsiella spp. , Proteus spp. Неактивен в отношении Pseudomonas spp.

Дозы

Внутрь

Дети от 3 мес до 12 лет: начальная доза 55 мг/кг/сут в 4 приема; поддерживающая доза 33 мг/кг/сут в 4 приема.

Дети > 12 лет и взрослые: начальная доза 1 г 4 раза в сутки в течение 1—2 нед, поддерживающая доза 500 мг 4 раза в сутки.

Торговые названия, формы выпуска, производители

Неграм: таблетки 500 мг. «КРКА»


Фармакологический справочник

Налоксон, naloxone; блокатор опиатных рецепторов, антидот наркотических анальгетиков

Показания

Угнетение дыхания при передозировке опиоидов, диагностика передозировки опиоидов при коме неясной этиологии, устранение действия опиоидов после операции, угнетение дыхания у новорожденных вследствие обезболивания родов, диагностика опиоидной зависимости. Экспериментальное средство при септическом шоке, передозировке фенциклидина и алкоголя.

Дозы

В/в , эндотрахеально, в/м , п/к . В/в введение можно повторять каждые 2—3 мин, при ухудшении вводят повторно с интервалом 1—2 ч.

Дети

Устранение действия опиоидов после операции и у новорожденных: 10 мкг/кг.

Передозировка опиоидов

5 лет (или < 20 кг): 100 мкг/кг.

> 5 лет (или 20 кг): 2 мг.

Взрослые

Передозировка опиоидов: 0,4—2 мг.

Устранение действия опиоидов после операции: 100—200 мкг.

Торговые названия, формы выпуска, производители

Налоксон: инъекционный раствор 400 мкг в ампулах 1 мл. «Варшавский фармзавод Польфа»


Фармакологический справочник

Налтрексон, naltrexone; блокатор опиатных рецепторов, антидот наркотических анальгетиков

Показания

Лечение опиоидной зависимости.

Дозы

Взрослые, внутрь (назначают после того, как в течение 7—10 сут в моче не обнаруживают опиоиды): начальная доза 25 мг; в отсутствие синдрома отмены через 1 ч повторно 25 мг; поддерживающая доза 350 мг/нед: 50 мг/сут, или 100 мг через день, или 150 мг каждые 3 сут.

Торговые названия, формы выпуска, производители

Антаксон: капсулы 50 мг. «Замбон Груп»


Фармакологический справочник

Нальбуфин, nalbuphine; наркотический анальгетик, частичный антагонист морфина

Показания

Умеренная и сильная боль.

Дозы

Взрослые, в/м , в/в , п/к : 10 мг/70 кг каждые 3—6 ч.


Фармакологический справочник

Напроксен, naproxen; НПВС

Показания

Умеренная боль, лихорадка, ревматоидный артрит, деформирующий остеоартроз, анкилозирующий спондилит, ювенильный ревматоидный артрит, подагра, альгоменорея.

Дозы

Внутрь

Дети > 2 лет

Лихорадка, боль: 5—7 мг/кг 2—3 раза в сутки.

Ювенильный ревматоидный артрит: 10 мг/кг/сут, максимальная доза 1 г/сут в 2 приема.

Взрослые

Ревматоидный артрит, деформирующий остеоартроз, анкилозирующий спондилит: 0,5—1 г/сут в 2 приема.

Боль, альгоменорея: начальная доза 500 мг, затем 250 мг 3—4 раза в сутки, максимальная доза 1,25 г/сут.

Торговые названия, формы выпуска, производители

Апранакс: таблетки 550 мг. «Ф. Хоффманн-Ля Рош»

Налгезин: таблетки, покрытые оболочкой, 275 мг. «КРКА»

Налгезин форте: таблетки, покрытые оболочкой, 550 мг. «КРКА»

Напроксен: таблетки 250 мг и 500 мг. «Галена/Нортон Хелскэа»

Напроксен: таблетки 250 мг. «Пабяницкий фармзавод Польфа»

Напроксен-ICN: таблетки 250 мг. «Ай Си Эн Фармасьютикалз»

Напроксен-Акри: таблетки 250 мг. «Акрихин»

Напроксен-Тева: таблетки 250 мг, 375 мг и 500 мг. «Тева»

Напросин: таблетки 250 мг. «Ф. Хоффманн-Ля Рош»

Напросин: таблетки 250 мг; суспензия для приема внутрь 125 мг/5 мл во флаконах 100 мл; ректальные свечи 500 мг. «КРКА»


Фармакологический справочник

Натриевая соль иоподовой кислоты, iopodic acid, sodium salt; рентгеноконтрастное вещество


Фармакологический справочник

Бикарбонат натрия, sodium bicarbonate; ощелачивающее средство

Показания

Метаболический ацидоз при остановке кровообращения, шоке, обезвоживании, заболеваниях почек; передозировка барбитуратов и салицилатов, отравление метиловым спиртом; ощелачивание мочи; профилактика мочекаменной болезни при подагре; изжога; профузный понос.

Дозы

Метаболический ацидоз

Остановка кровообращения, в/в струйно медленно (вводят только после начала ИВЛ )

Дети < 1 года: 1 мэкв/кг в концентрации 0,5 мэкв/мл, при необходимости повторяют через 10 мин в дозе 0,5 мэкв/кг; скорость введения 10 мэкв/мин.

Дети > 1 года и взрослые: начальная доза 1 мэкв/кг, при необходимости повторяют 0,5 мэкв/кг с интервалом 10 мин.

Менее тяжелые состояния, в/в инфузия. Дозу рассчитывают с учетом показателей кислотно-щелочного равновесия.

Дети: HCO 3 – (мэкв) = 0,3 вес (кг) дефицит оснований (мэкв/л) = 0,5 вес (кг) [24 – HCO 3 – сыворотки (мэкв/л)].

Взрослые: HCO 3 – (мэкв) = 0,2 вес (кг) дефицит оснований (мэкв/л) = 0,5 вес (кг) [24 – HCO 3 – сыворотки (мэкв/л)].

При невозможности экстренного определения показателей кислотно-щелочного равновесия детям > 5 лет и взрослым начинают инфузию в дозе 2—5 мэкв/кг в течение 4—8 ч.

ХПН , внутрь: дети: 1—3 мэкв/кг/сут.

Дистальноканальцевый ацидоз, внутрь

Дети: 2—3 мэкв/кг/сут.

Взрослые: 1 мэкв/кг/сут.

Проксимальноканальцевый ацидоз, дети, внутрь: начальная доза 5—10 мэкв/кг/сут, дозу подбирают в зависимости от уровня бикарбоната сыворотки.

Ощелачивание мочи, внутрь

Дети: 1—10 мэкв/кг/сут (84—840 мг/кг/сут) в несколько приемов. Дозу изменяют в зависимости от pH мочи.

Взрослые: начальная доза 48 мэкв (4 г), затем 12—24 мэкв (1—2 г) каждые 4 ч. Дозу изменяют в зависимости от pH мочи.

Торговые названия, формы выпуска, производители

Натрия гидрокарбонат: таблетки. «Московская фармацевтическая фабрика»


Фармакологический справочник

Йодид натрия, sodium iodide; препарат йода, антитиреоидное средство

Показания

Профилактика и лечение дефицита йода у больных на полном парентеральном питании, тиреотоксический криз.

Дозы

В/в инфузия, в пересчете на йод

Дефицит йода

Дети: 2—3 мкг/кг/сут.

Взрослые: 1—2 мкг/кг/сут.

Тиреотоксический криз, взрослые: 0,5—1 г каждые 12 ч.


Фармакологический справочник

Нитрит натрия, sodium nitrite; нитрит, антидот цианидов

Показания

Передозировка нитропруссида натрия, отравление цианидами.

Дозы

В/в

Дети: 4,5—10 мг/кг со скоростью 75—150 мг/мин.

Взрослые: 300 мг со скоростью 75—150 мг/мин.

См. также: Антидоты цианидов


Фармакологический справочник

Тиосульфат натрия, sodium thiosulfate; антидот цианидов, противогрибковое средство

Показания

Передозировка нитропруссида натрия, отравление цианидами, мышьяком. Химиотерапия (снижает нефротоксичность цисплатина). Отрубевидный лишай (местно).

Дозы

В/в

Дети < 25 кг: сначала вводят нитрит натрия в дозе 4,5—10 мг/кг, затем тиосульфат натрия в дозе 412,5 мг/кг или 7 г/кв.м, при необходимости вводят повторно, уменьшив дозу каждого препарата в 2 раза; скорость введения 2,5—5 мл/мин.

Дети > 25 кг и взрослые: сначала вводят 300 мг нитрита натрия, затем 12,5 г тиосульфата натрия; при необходимости вводят повторно, уменьшив дозу каждого препарата в 2 раза; скорость введения 2,5—5 мл/мин.

См. также: Антидоты цианидов


Фармакологический справочник

Натрия фосфат, sodium phosphate; средство для лечения гипофосфатемии, слабительное

Показания

Профилактика и лечение гипофосфатемии. Запор.

Дозы

Профилактика гипофосфатемии, внутрь

Дети < 6 мес: 240 мг.

Дети 6—12 мес: 360 мг.

Дети 1—10 лет: 800 мг.

Дети > 10 лет и взрослые: 1,2 г.

Женщины во время беременности и лактации: 1,6 г.

Лечение гипофосфатемии. Общепринятых правил лечения гипофосфатемии не существует из-за трудности оценки дефицита фосфора. Введение больших доз фосфора приводит к кратковременному повышению его уровня в сыворотке с последующим перераспределением в клетки и костную ткань. Выраженную гипофосфатемию (< 1 мг%) лечат в/в , поскольку при приеме внутрь фосфаты оказывают слабительное действие, что препятствует всасыванию в кишечнике.

Начальная доза, в/в

Дети: 0,25—0,5 ммоль/кг в течение 4—6 ч, при необходимости повторяют.

Взрослые: 0,08—0,36 ммоль/кг в течение 6 ч.

Поддерживающая доза

Дети

В/в : 0,5—1,5 ммоль/кг/сут.

Внутрь: 2—3 ммоль/кг/сут в несколько приемов.

Взрослые

В/в : 15—30 ммоль/сут.

Внутрь: 50—150 ммоль/сут в несколько приемов.

Запор

Ректально

Дети 2—12 лет: 67,5 мл, при необходимости повторяют.

Дети > 12 лет и взрослые: 133 мл, при необходимости повторяют.

Внутрь

Дети 5—9 лет: 5 мл однократно.

Дети 10—12 лет: 10 мл однократно.

Дети > 12 лет и взрослые: 20—30 мл однократно.

См. также: Калия фосфат/натрия фосфат ; Целлюлозы натрия фосфат


Фармакологический справочник

Фторид натрия, sodium fluoride; препарат фтора

Показания

Профилактика кариеса.

Дозы

В 2,2 мг содержится 1 мг фтора.

Дети, внутрь, в пересчете на чистый фтор

Концентрация фтора в питьевой воде < 300 мкг/кг

< 2 лет: 250 мкг 1 раз в сутки.

2—3 лет: 500 мкг 1 раз в сутки.

3—12 лет: 1 мг 1 раз в сутки.

Концентрация фтора в питьевой воде 300—700 мкг/кг

< 2 лет: 125 мкг 1 раз в сутки.

2—3 лет: 250 мкг 1 раз в сутки.

3—12 лет: 500 мкг 1 раз в сутки.

При концентрации фтора в питьевой воде > 700 мкг/кг препарат противопоказан.

Местно: раствор для полоскания рта

Дети 6—12 лет: ежедневно после чистки зубов полоскать рот 5—10 мл раствора. Раствор не глотать.

Взрослые: ежедневно после чистки зубов полоскать рот 10 мл раствора. Раствор не глотать.

Торговые названия, формы выпуска, производители

Натриум флуоратум: таблетки для рассасывания 1 мг. «Ай Си Эн Фармасьютикалз»

Натрия фторид: таблетки 1,1 мг и 2,2 мг. «Гриндекс»


Фармакологический справочник

Натрия хлорид, sodium chloride; препарат натрия, солевой раствор, средство для увлажнения слизистых и роговицы

Показания

Обезвоживание, гипонатриемия, инфузия лекарственных средств. Прерывание беременности.

Дозы

Новорожденные, суточная потребность в натрии

Недоношенные: 2—8 мэкв/кг.

Доношенные

48 ч: 0—2 мэкв/кг.

> 48 ч: 1—4 мэкв/кг.

Дети > 1 мес, гипонатриемия, в/в : 3—4 мэкв/кг/сут, максимальная доза 100—150 мэкв/сут.

Взрослые

Тепловые судороги, внутрь: 0,5—1 г на стакан воды, максимальная доза 4,8 г/сут.

Тяжелая гипонатриемия

Доза натрия (мэкв) = {желаемый [Na + ] (мэкв/л) – имеющийся [Na + ] (мэкв/л)} 0,6 вес (кг).

Минимальный желаемый уровень натрия 125 мэкв/л. Сначала уровень натрия повышают на 5 мэкв/л, затем на 10 мэкв/л/сут.

Потребность в натрии и хлоре при полном парентеральном питании: 2—4 мэкв/кг/сут или 25—40 мэкв/1000 ккал/сут, максимальная доза 100—150 мэкв/сут.

Промывание желудка, внутрь: 1—3 л/сут 0,9% раствора.

Прерывание беременности, интраамниально: 250 мл 20% раствора.

Торговые названия, формы выпуска, производители

Натрия хлорид: 0,9% инфузионный раствор в ампулах 5 мл. «Биомед»

Натрия хлорид: 0,9% инфузионный раствор во флаконах 200 мл и 400 мл. «Бакстер»

Натрия хлорид: 0,9% инфузионный раствор во флаконах 500 мл и 1 л. «Промед Экспортс»

Натрия хлорид: 0,9% инъекционный раствор в ампулах 5 мл. «Эндокринные препараты»

Натрия хлорид 0,9%: 0,9% инфузионный раствор во флаконах 500 мл и 1 л. «Вокхард Лимитед»

Раствор натрия хлорида 0,9%: 0,9% инфузионный раствор во флаконах 500 мл. «Хемофарм»

Раствор натрия хлорида изотонический 0,9% для инъекций: 0,9% инфузионный раствор во флаконах 500 мл. «Кутновский фармзавод Польфа»

Раствор натрия хлорида изотонический 0,9% для инъекций: 0,9% инфузионный раствор во флаконах 500 мл. «Терполь»

Физиологический раствор «Физиоложика»: 0,9% раствор для местного применения во флаконах 5 мл, 10 мл, 45 мл и 100 мл. «Жифрер-Барбеза»


Фармакологический справочник

Натрия цитрат, sodium citrate; антацидное средство

См. также: Натрия цитрат/калия цитрат


Фармакологический справочник

Натрия цитрат дигидрат, sodium citrate dihydrate; антацидное средство

См. также: Натрия цитрат/калия цитрат


Фармакологический справочник

Нафазолин, naphazoline; альфа-адреностимулятор, местное сосудосуживающее средство

Показания

Заложенность носа, покраснение глаз.

Дозы

В нос

Дети 6—12 лет: 1 ингаляция 0,05% раствора в каждую ноздрю; при необходимости повторяют каждые 3 ч.

Дети > 12 лет и взрослые: 2 ингаляции или 2 капли 0,05% раствора в каждую ноздрю каждые 3—6 ч, продолжительность лечения 3—5 сут.

Глазные капли, дети > 6 лет и взрослые: 1—2 капли каждые 3—4 ч, продолжительность лечения 3—4 сут.

Торговые названия, формы выпуска, производители

Нафтизин: 0,05% и 0,1% капли в нос во флаконах 10 мл. «ЛЭНС-Фарм»

Нафтизин: 0,05% и 0,1% капли в нос во флаконах 10 мл. «Фармак»

Нафтизин: 0,05% и 0,1% раствор во флаконах 5 мл. «Татхимфармпрепараты»

Нафтизин: 0,1% капли в нос во флаконах 10 мл. «Фармакон»

Нафтизин: 0,1% капли в нос в тюбиках 1,5 мл. «Московский эндокринный завод»

Санорин: 0,05% и 0,1% капли в нос во флаконах 10 мл. «Галена/Нортон Хелскэа»

См. также: Нафазолин/антазолин ; Нафазолин/фенирамин


Фармакологический справочник

Нафарелин, nafarelin; аналог гонадолиберина

Показания

Истинное преждевременное половое развитие у мальчиков и девочек, эндометриоз.

Дозы

В нос

Дети, преждевременное половое развитие: 1,6 мг/сут (2 ингаляции в каждую ноздрю 2 раза в сутки) длительно, до нормального пубертатного возраста.

Взрослые, эндометриоз: 400 мкг/сут (1 ингаляция в 1 ноздрю утром и 1 ингаляция в другую ноздрю вечером) в течение 6 мес.


Фармакологический справочник

Нафазолин/фенирамин, naphazoline/pheniramine; комбинированный препарат: сосудосуживающее средство + H 1 -блокатор

Показания

Покраснение, раздражение и зуд глаз.

Дозы

Дети > 6 лет и взрослые, глазные капли: 1—2 капли каждые 3—4 ч.

Торговые названия, формы выпуска, производители

Опкон-А: глазные капли 267,5 мкг/мл + 3,15 мг/мл во флаконах 3 мл и 15 мл. «Бауш энд Ломб»


Фармакологический справочник

Нафциллин, nafcillin; антибиотик, пенициллин

Показания

Остеомиелит, сепсис, инфекционный эндокардит, инфекции ЦНС , вызванные штаммами стафилококков, образующих бета-лактамазы.

Дозы

Дети

Внутрь: 50—100 мг/кг/сут в 4 приема.

В/м , в/в

Нетяжелые инфекции: 50—100 мг/кг/сут, дозу разделяют на 4 введения.

Тяжелые инфекции: 100—200 мг/кг/сут, дозу разделяют на 4—6 введений, максимальная доза 12 г/сут.

Взрослые

Внутрь: 0,25—1 г 4—6 раз в сутки.

В/м : 500 мг 4—6 раз в сутки.

В/в : 0,5—2 г 4—6 раз в сутки.


Фармакологический справочник

Калия фосфат/натрия фосфат, potassium phosphate/sodium phosphate; комбинированное средство для лечения гипофосфатемии

Показания

Гипофосфатемия вследствие гиперфосфатурии или нарушения всасывания фосфатов.

Дозы

Внутрь, в пересчете на фосфат. Перед приемом растворяют в 200—250 мл воды.

Дети: 2—3 ммоль/кг/сут в 4 приема.

Взрослые: 100—150 ммоль/сут в 4 приема.


Фармакологический справочник

Неомицин, neomycin; антибиотик, аминогликозид

Показания

Профилактика инфекций при операциях на кишечнике, печеночная кома, поверхностные инфекции кожи.

Дозы

В 1 мг 1000 ед

Дети, внутрь

Профилактика инфекций при операциях на кишечнике

90 мг/кг/сут в 6 приемов в течение 2 сут до операции или

25 мг/кг в 13:00, 14:00 и 23:00 за сутки до операции в сочетании с эритромицином.

Печеночная кома: 50—100 мг/кг/сут в 3—4 приема или 2,5—7 г/кв.м/сут в 4—6 приемов в течение 5—6 сут, максимальная доза 12 г/сут.

Взрослые, внутрь

Профилактика инфекций при операциях на кишечнике

1 г каждый час (4 приема), затем 1 г каждые 4 ч (5 приемов), или

по 1 г в 13:00, 14:00 и 23:00 за сутки до операции в сочетании с эритромицином, или

6 г/сут в 6 приемов в течение 2—3 сут до операции.

Печеночная кома: 0,5—2 г 3—4 раза в сутки или 4—12 г/сут в 4—6 приемов, в течение 5—6 сут.

Хроническая печеночная недостаточность: 4 г/сут пожизненно.

Дети и взрослые, местно: мазь накладывают на пораженные участки 1—4 раза в сутки; 0,1—1% раствором орошают пораженные участки 1—4 раза в сутки.

См. также: Бацитрацин/неомицин ; Бацитрацин/неомицин/полимиксин B ; Бацитрацин/неомицин/полимиксин B/гидрокортизон ; Бацитрацин/неомицин/полимиксин B/лидокаин ; Колистин/неомицин/гидрокортизон ; Неомицин/гидрокортизон ; Неомицин/дексаметазон ; Неомицин/полимиксин B ; Неомицин/полимиксин B/гидрокортизон ; Неомицин/полимиксин B/грамицидин ; Неомицин/полимиксин B/дексаметазон ; Неомицин/полимиксин B/нистатин ; Неомицин/полимиксин B/преднизолон ; Флуоцинолон/неомицин


Фармакологический справочник

Неостигмин, neostigmine; ингибитор АХЭ , антидот блокаторов нервно-мышечного проведения

Показания

Диагностика и лечение миастении, профилактика и лечение атонии мочевого пузыря в послеоперационном периоде, устранение действия недеполяризующих миорелаксантов в послеоперационном периоде.

Дозы

Диагностика миастении, в/м

Дети: 40 мкг/кг однократно.

Взрослые: 20 мкг/кг однократно.

Лечение миастении

Дети

Внутрь: 2 мг/кг/сут в 6—8 приемов.

В/м , в/в , п/к : 10—40 мкг/кг каждые 2—4 ч.

Взрослые

Внутрь: 15 мг каждые 3—4 ч.

В/м , в/в , п/к : 0,5—2,5 мг каждые 1—3 ч.

Устранение действия недеполяризующих миорелаксантов (в сочетании с атропином или гликопиррония бромидом)

Дети < 1 года: 25—100 мкг/кг.

Дети > 1 года: 25—80 мкг/кг.

Взрослые: 0,5—2,5 мг; максимальная доза 5 мг.

Атония мочевого пузыря, взрослые, в/м , п/к

Профилактика: 250 мкг каждые 4—6 ч в течение 2—3 сут.

Лечение: 0,5—1 мг каждые 3 ч, повторяют 5 раз после опорожнения мочевого пузыря.

Торговые названия, формы выпуска, производители

Прозерин: инъекционный раствор 500 мкг в ампулах 1 мл. «Мосхимфармпрепараты»

Прозерин: таблетки 15 мг; инъекционный раствор 500 мкг в ампулах 1 мл. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Нетилмицин, netilmicin; антибиотик, аминогликозид

Показания

Сепсис, перитонит, абсцесс органов брюшной полости, инфекции дыхательных и мочевых путей, костей и суставов, кожи и подкожной клетчатки, вызванные Pseudomonas aeruginosa, Escherichia coli, Proteus spp. , Klebsiella spp. , Serratia spp. , Enterobacter spp. , Citrobacter spp. и Staphylococcus spp.

Дозы

В/м , в/в

Дети < 6 нед: 2—3,25 мг/кг 2 раза в сутки.

Дети от 6 нед до 12 лет: 1—2,5 мг/кг 3 раза в сутки.

Дети > 12 лет и взрослые: 1,5—2 мг/кг 2—3 раза в сутки.

Торговые названия, формы выпуска, производители

Нетромицин: инъекционный раствор 50 мг и 200 мг во флаконах 2 мл. «Шеринг-Плау»


Фармакологический справочник

Нефазодон, nefazodone; антидепрессант

Показания

Депрессия.

Дозы

Взрослые, внутрь: начальная доза 200 мг/сут в 2 приема; поддерживающая доза 300—600 мг/сут в 2 приема.


Фармакологический справочник

Никардипин, nicardipine; антагонист кальция

Показания

Стабильная стенокардия напряжения, артериальная гипертония.

Дозы

Взрослые: 20 мг 3 раза в сутки внутрь соответствует 500 мкг/ч в/в ; 30 мг 3 раза в сутки внутрь — 1,2 мг/ч в/в ; 40 мг 3 раза в сутки внутрь — 2,2 мг/ч.

Внутрь: начальная доза 20 мг 3 раза в сутки, при необходимости дозу повышают с интервалом 3 сут до 40 мг 3 раза в сутки; или 30 мг 2 раза в сутки в таблетках длительного действия, при необходимости дозу повышают до 60 мг 2 раза в сутки.

В/в , разводят до 100 мкг/мл (0,01%): начальная доза 5 мг/ч; при необходимости дозу повышают на 2,5 мг/ч с интервалом 15 мин; максимальная доза 15 мг/ч.

Торговые названия, формы выпуска, производители

Нердипин: таблетки 20 мг и 30 мг. «Медокеми»


Фармакологический справочник

Никлозамид, niclosamide; антигельминтное средство

Показания

Дифиллоботриоз, гименолепидоз, тениаринхоз, дипилидиоз.

Дозы

Внутрь

Дифиллоботриоз, тениаринхоз, дипилидиоз

Дети 11—34 кг: 1 г однократно, при необходимости повторяют через 7 сут.

Дети > 34 кг: 1,5 г однократно, при необходимости повторяют через 7 сут.

Взрослые: 2 г однократно, при необходимости повторяют через 7 сут.

Гименолепидоз

Дети 11—34 кг: 1 г в 1-е сутки, затем 500 мг/сут в течение 6 сут, при необходимости повторяют через 7—14 сут.

Дети > 34 кг: 1,5 г в 1-е сутки, затем 1 г/сут в течение 6 сут, при необходимости повторяют через 7—14 сут.

Взрослые: 2 г/сут в течение 7 сут, при необходимости повторяют через 7—14 сут.


Фармакологический справочник

Никотинамид, nicotinamide; витамин B 3 (PP)

Показания

Профилактика и лечение пеллагры.

Дозы

Внутрь

Профилактика пеллагры

Дети: 5—13 мг/сут.

Взрослые: 15—20 мг/сут.

Лечение пеллагры

Дети: 100—300 мг/сут.

Взрослые: 300—500 мг/сут.

См. также: Дисульфирам/аденин/никотинамид


Фармакологический справочник

Никотиновая кислота, nicotinic acid; витамин B 3 (PP), гиполипидемическое средство

Показания

Гиперлипопротеидемия, атеросклероз периферических артерий, профилактика и лечение пеллагры.

Дозы

Профилактика пеллагры, внутрь

Дети < 2 лет: 6—8 мг/сут.

Дети 2—7 лет: 9—11 мг/сут.

Дети 7—10 лет: 16 мг/сут.

Дети > 10 лет: 15—18 мг/сут.

Взрослые: 10—20 мг/сут, максимальная доза 100 мг/сут.

Лечение пеллагры, внутрь, в/м , в/в

Дети: 50—100 мг 3 раза в сутки.

Взрослые: 50 мг 3—10 раз в сутки, максимальная доза 500 мг/сут.

Гиперлипопротеидемия, взрослые, внутрь: 1,5—6 г/сут в 3 приема.

Торговые названия, формы выпуска, производители

Никотиновая кислота: инъекционный раствор 10 мг в ампулах 1 мл. «Ай Си Эн Фармасьютикалз»

Никотиновая кислота: инъекционный раствор 10 мг в ампулах 1 мл. «УфаВита»

Никотиновая кислота: инъекционный раствор 10 мг в ампулах 1 мл; таблетки 50 мг. «Биомед»

Никотиновая кислота: таблетки 50 мг. «Акрихин»

Никотиновая кислота: инъекционный раствор 10 мг в ампулах 1 мл. «Эндокринные препараты»

Эндурацин: таблетки длительного действия 500 мг. «Эндуранс Продактс»


Фармакологический справочник

Нилутамид, nilutamide; противоопухолевое средство, антиандроген

Показания

Метастазирующий рак предстательной железы, назначают после хирургической кастрации.

Дозы

Взрослые, внутрь: 300 мг 1 раз в сутки в течение 30 сут, затем 150 мг 1 раз в сутки; лечение начинают в день хирургической кастрации.

Торговые названия, формы выпуска, производители

Анандрон: таблетки 50 мг. «Авентис»


Фармакологический справочник

Нимодипин, nimodipine; антагонист кальция

Показания

Неврологический дефект вследствие спазма церебральных артерий после субарахноидального кровоизлияния.

Дозы

Взрослые, внутрь: 60 мг 6 раз в сутки в течение 21 сут, лечение начинают в первые 4 сут после субарахноидального кровоизлияния.

Торговые названия, формы выпуска, производители

Брейнал: таблетки 30 мг; инфузионный раствор 10 мг во флаконах 50 мл. «Грюненталь»

Немотан: таблетки, покрытые оболочкой, 30 мг. «Медокеми»

Нимотоп: таблетки 30 мг; инфузионный раствор 10 мг во флаконах 50 мл. «Байер»


Фармакологический справочник

Нистатин, nystatin; противогрибковое средство, антибиотик

Показания

Кандидоз кожи, кандидозный стоматит, вульвовагинит.

Дозы

В 1 мг 5000 ед

Кандидозный стоматит, внутрь, медленно рассасывать

Дети < 1 года: 200 000 ед 4 раза в сутки.

Дети > 1 года и взрослые: 400 000—600 000 ед 4 раза в сутки или 200 000—400 000 ед 4—5 раз в сутки в пастилках.

Кандидоз кожи, дети и взрослые, местно: наносят на пораженные участки 3—4 раза в сутки.

Кандидозный вульвовагинит, взрослые, интравагинально: 1—2 таблетки на ночь в течение 2 нед.

Торговые названия, формы выпуска, производители

Нистатин: влагалищные таблетки 100 000 ед. «Ривофарм»

Нистатин: таблетки 250 000 ед и 500 000 ед; мазь 100 000 ед/г в тубах 10 г и 15 г. «Акрихин»

Нистатиновая мазь: мазь 100 000 ед/г в тубах 15 г. «Нижфарм»

Свечи с нистатином: ректальные свечи 250 000 ед и 500 000 ед. «Нижфарм»

Суппозитории вагинальные с нистатином: влагалищные свечи 250 000 ед и 500 000 ед. «Нижфарм»

См. также: Неомицин/полимиксин B/нистатин ; Нистатин/триамцинолон


Фармакологический справочник

Нитразепам, nitrazepam; бензодиазепиновый транквилизатор, снотворное, противосудорожное средство

Показания

Миоклоническая эпилепсия у детей, бессонница у взрослых.

Дозы

Внутрь

Дети, миоклоническая эпилепсия: 0,3—1 мг/кг/сут в 3 приема.

Взрослые, бессонница: 5—10 мг на ночь.

Торговые названия, формы выпуска, производители

Берлидорм 5: таблетки 5 мг. «Берлин-Хеми»

Нитразепам: таблетки 5 мг и 10 мг. «Ай Си Эн Фармасьютикалз»

Нитразепам: таблетки 5 мг. «Органика»

Нитросан: таблетки 5 мг и 10 мг. «САН Фармасьютикал Индастриз»

Радедорм: таблетки 5 мг. «АСТА Медика»

Эуноктин : таблетки 10 мг. «Гедеон Рихтер»


Фармакологический справочник

Нитрендипин, nitrendipine; антагонист кальция

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 10—40 мг/сут в 1—2 приема.

Торговые названия, формы выпуска, производители

Нитрендипин: таблетки 10 мг и 20 мг. «Варшавский фармацевтический институт»

Нитрепин: таблетки 10 мг и 20 мг. «Здравле»

Унипрес: таблетки 10 мг и 20 мг. «КРКА»


Фармакологический справочник

Нитроглицерин, nitroglycerin; нитрат, вазодилататор

Показания

Стенокардия, инфаркт миокарда, сердечная недостаточность, легочная гипертензия, гипертонический криз и управляемая артериальная гипотония во время операции.

Дозы

При непрерывной в/в инфузии в течение 24—48 ч действие нитроглицерина часто ослабевает из-за привыкания.

Дети, легочная гипертензия, в/в инфузия: начальная доза 0,25—0,5 мкг/кг/мин, затем дозу постепенно повышают на 1 мкг/кг/мин с интервалом 20—60 мин, поддерживающая доза 1—3 мкг/кг/мин, максимальная доза 5 мкг/кг/мин.

Взрослые

В/в инфузия: начальная доза 5 мкг/мин, затем дозу повышают на 5 мкг/мин каждые 3—5 мин до 20 мкг/мин; при неэффективности дозу повышают на 10 мкг/мин каждые 3—5 мин до 200 мкг/мин.

Внутрь: 2,5—9 мг 2—4 раза в сутки, но не более 26 мг 4 раза в сутки.

Под язык: 200—600 мкг каждые 5 мин, но не более 3 раз в течение 15 мин; 200—600 мкг за 5—10 мин до физической нагрузки.

Аэрозоль: 1—2 дозы под язык каждые 3—5 мин, но не более 3 раз в течение 15 мин; 1—2 дозы за 5—10 мин до физической нагрузки.

Защечные таблетки: начальная доза 1 мг сразу после пробуждения, затем каждые 3—5 ч; при необходимости дозу повышают.

Мазь: полоску 2,5—5 см наносят на кожу 3 раза в сутки, максимальная доза 10—12 см 6 раз в сутки.

Пластырь: начальная доза 200—400 мкг/ч, затем дозу повышают до 400—800 мкг/ч; для уменьшения привыкания пластырь наклеивают на 12—14 ч, затем перерыв 10—12 ч.

Для уменьшения привыкания между приемами нитратов делают перерыв 10—12 ч. В некоторых случаях привыкание устраняется ацетилцистеином. При длительном приеме нитратов резкая отмена приводит к рикошетной стенокардии, поэтому отменяют постепенно.

Торговые названия, формы выпуска, производители

Депонит 5, 10: пластырь 16 мг и 32 мг. «Шварц Фарма»

Нирмин: концентрат для приготовления инфузионного раствора 5 мг в ампулах 1,6 мл. «ЗОРКА Фарма»

Нисконитрин: капсулы длительного действия 2,5 мг и 6,5 мг; дозированный аэрозоль 400 мкг/доза во флаконах 300 доз; концентрат для приготовления инфузионного раствора 5 мг/мл в ампулах 5 мл и 10 мл. «Терабель Фарма»

Нит-рет: таблетки 2,5 мг. «Словакофарма»

Нитроглицерин: таблетки 500 мкг. «Натур Продукт»

Нитроглицерин: таблетки 500 мкг; капсулы 500 мкг и 1 мг; 1% раствор для приема внутрь во флаконах 10 мл. «Ай Си Эн Фармасьютикалз»

Нитроглицерин Никомед: таблетки под язык 250 мкг и 500 мкг. «Никомед»

Нитрогранулонг: таблетки, покрытые оболочкой, 5,2 мг. «УфаВита»

Нитрожект: концентрат для приготовления инфузионного раствора 25 мг в ампулах 5 мл. «САН Фармасьютикал Индастриз»

Нитролингвал-аэрозоль: дозированный аэрозоль 400 мкг/доза во флаконах 12,2 мл (200 доз). «Г. Поль Боскамп»

Нитро Мак: капсулы длительного действия 5 мг; концентрат для приготовления инфузионного раствора 5 мг в ампулах 5 мл. «Генрих Мак насл.»

Нитро Мак ретард: капсулы длительного действия 2,5 мг и 5 мг. «Словакофарма»

Нитроминт: дозированный аэрозоль под язык 400 мкг/доза во флаконах 180 доз. «Эгис»

Нитронг: таблетки 6,5 мг. «Авентис»

Нитронг форте: таблетки 6,5 мг. «Акрихин»

Нитронг форте: таблетки 6,5 мг. «КРКА»

Нитро Поль Инфуз: инфузионный раствор 1 мг/мл в ампулах 5 мл, 10 мл и 25 мл и флаконах 50 мл. «Г. Поль Боскамп»

Перлинганит: концентрат для приготовления инфузионного раствора 10 мг в ампулах 10 мл. «Шварц Фарма»

Сустак мите: таблетки 2,6 мг. «КРКА»

Сустак форте: таблетки 6,4 мг. «Акрихин»

Сустак форте: таблетки 6,4 мг. «КРКА»

Сустонит ретард: таблетки длительного действия 15 мг. «Варшавский фармзавод Польфа»

Сустонит форте: таблетки 6,5 мг. «Варшавский фармзавод Польфа»


Фармакологический справочник

Нитропруссид натрия, sodium nitroprusside; вазодилататор

Показания

Гипертонический криз, сердечная недостаточность, управляемая артериальная гипотония во время операции.

Дозы

Дети и взрослые, в/в инфузия: начальная скорость 0,3 мкг/кг/мин, при необходимости ее повышают на 1 мкг/кг/мин каждые 20—60 мин, поддерживающая скорость 3 мкг/кг/мин, максимальная скорость 10 мкг/кг/мин.

Перед инфузией содержимое ампулы растворяют в 250 мл 5% глюкозы, флакон обертывают фольгой или светонепроницаемой бумагой.

Если общая доза > 500 мкг/кг или скорость инфузии > 2 мкг/кг/мин, избыток цианидов может вызвать отравление.


Фармакологический справочник

Нитрофурантоин, nitrofurantoin; антимикробное средство, производное нитрофурана

Показания

Профилактика и лечение инфекций мочевых путей, вызванных Escherichia coli, Klebsiella spp. , Enterobacter spp. , Enterococcus spp. , Staphylococcus aureus, Staphylococcus saprophyticus, Proteus spp. Против Pseudomonas spp. и Serratia spp. неэффективен.

Дозы

Внутрь

Профилактика

Дети > 1 мес: 1—2 мг/кг/сут в 1—2 приема.

Взрослые: 50—100 мг на ночь.

Лечение

Дети > 1 мес: 5—7 мг/кг/сут в 4 приема, максимальная доза 400 мг/сут.

Взрослые: 50—100 мг 4 раза в сутки, максимальная доза 400 мг/сут.

Торговые названия, формы выпуска, производители

Фурадонин: таблетки 50 мг и 100 мг. «Олайнфарм»

Фурадонин: таблетки 50 мг. «Ай Си Эн Фармасьютикалз»

Фурадонин: таблетки 50 мг. «Ирбитский химфармзавод»

Фурадонин: таблетки, покрытые оболочкой, 100 мг. «Акрихин»


Фармакологический справочник

Нифедипин, nifedipine; антагонист кальция

Показания

Стабильная стенокардия напряжения, вазоспастическая стенокардия, артериальная гипертония, гипертрофическая кардиомиопатия.

Дозы

Дети, внутрь, под язык

Гипертонический криз: 250—500 мкг/кг.

Гипертрофическая кардиомиопатия: 600—900 мкг/кг/сут в 3—4 приема.

Взрослые, внутрь: начальная доза 10 мг 3 раза в сутки или 30—60 мг 1 раз в сутки в таблетках и капсулах длительного действия; поддерживающая доза 10—30 мг 3—4 раза в сутки; максимальная доза 180 мг/сут в обычных таблетках и капсулах или 120 мг/сут в таблетках и капсулах длительного действия.

Торговые названия, формы выпуска, производители

Адалат: капсулы 10 мг; инфузионный раствор 5 мг во флаконах 50 мл. «Байер»

Адалат СЛ: таблетки длительного действия 20 мг. «Байер»

Депин-Е: капсулы 10 мг. «Кадила Хэлткер»

Депин-Е ретард: таблетки длительного действия 20 мг. «Кадила Хэлткер»

Кальцигард: капсулы 5 мг и 10 мг; таблетки длительного действия 20 мг. «Торрент Фармасьютикалс»

Кордафен: таблетки, покрытые оболочкой, 10 мг. «Польфарма»

Кордафлекс: таблетки, покрытые оболочкой, 10 мг; таблетки, покрытые оболочкой, длительного действия 20 мг. «Эгис»

Кордипин: таблетки 10 мг. «Акрихин»

Кордипин: таблетки, покрытые оболочкой, 10 мг. «КРКА»

Кордипин XL: таблетки, покрытые оболочкой, длительного действия 40 мг. «КРКА»

Кордипин-ретард: таблетки, покрытые оболочкой, длительного действия 20 мг. «КРКА»

Коринфар: таблетки, покрытые оболочкой, 10 мг. «АСТА Медика»

Коринфар ретард: таблетки, покрытые оболочкой, длительного действия 20 мг. «АСТА Медика»

Никардия: капсулы 5 мг и 10 мг; таблетки длительного действия 20 мг. «Юник Фармасьютикал Лабораториз»

Никардия СД ретард: таблетки длительного действия 30 мг. «Юник Фармасьютикал Лабораториз»

Нифадил: таблетки 10 мг. «Алкалоид»

Нифебене: капсулы длительного действия 20 мг; капли для приема внутрь 20 мг/мл во флаконах 30 мл и 100 мл. «Меркле/ратиофарм»

Нифегексал: таблетки длительного действия 20 мг. «Гексал»

Нифедекс: таблетки, покрытые оболочкой, 10 мг. «Гриндекс»

Нифедикор: таблетки длительного действия 20 мг; капсулы 10 мг и 20 мг; капли для приема внутрь 100 мг/5 мл во флаконах 100 мл. «Си Эс Си»

Нифедипин: драже 10 мг. «Балканфарма»

Нифедипин: таблетки 10 мг. «Плива»

Нифедипин: таблетки 10 мг. «ЯКА-80»

Нифедипин: таблетки, покрытые оболочкой, 10 мг. «Гродзинский фармзавод Польфа»

Нифедипин-ратиофарм: капсулы 5 мг и 10 мг. «Меркле/ратиофарм»

Нифекард: таблетки, покрытые оболочкой, 10 мг. «Лек»

Нифелат: таблетки, покрытые оболочкой, 10 мг; таблетки, покрытые оболочкой, длительного действия 20 мг. «Здравле»

Нифелат: таблетки, покрытые оболочкой, 10 мг; таблетки, покрытые оболочкой, длительного действия 20 мг. «Ремедика-Миннекс»

Осмо-Адалат: таблетки, покрытые оболочкой, длительного действия 20 мг, 30 мг и 60 мг. «Байер»

Спониф 10: таблетки, покрытые оболочкой, 10 мг. «Словакофарма»

Фенамон: таблетки 10 мг и 20 мг. «Медокеми»


Фармакологический справочник

Ноноксинол, nonoxinol; контрацептив для местного применения, спермицид

Показания

Предупреждение беременности.

Дозы

Взрослые, интравагинально: 1 аппликатор за 15 мин до полового акта.

Торговые названия, формы выпуска, производители

Жинофильм: влагалищная пленка 72 мг в пакетиках. «Лаборатории БЕЗЕН — ИСКОВЕСКО»

Патентекс оваль: влагалищные свечи 75 мг. «Мерц»


Фармакологический справочник

Норадреналин, norepinephrine; альфа-адреностимулятор

Показания

Артериальная гипотония, шок.

Дозы

В/в инфузия

Дети: начальная скорость 0,05—0,1 мкг/кг/мин, затем ее увеличивают до восстановления АД .

Взрослые: начальная скорость 0,5—1 мкг/мин, затем ее увеличивают до нормализации АД , средняя поддерживающая скорость 2—12 мкг/мин.


Фармакологический справочник

Норгестимат, norgestimate; гормональное средство, прогестаген

См. также: Этинилэстрадиол/норгестимат


Фармакологический справочник

Норгестрел, norgestrel; прогестаген

Показания

Предупреждение беременности, гиперменорея, эндометриоз, гипогонадизм у женщин.

Дозы

Взрослые, внутрь: 75 мкг 1 раз в сутки в одно и то же время, начиная с 1-х суток менструального цикла. В случае пропуска приема в течение 3 сут применяют дополнительные методы до исключения беременности или наступления очередной менструации.

См. также: Эстрадиол/норгестрел ; Этинилэстрадиол/норгестрел


Фармакологический справочник

Этинилэстрадиол/левоноргестрел, ethinylestradiol/levonorgestrel; комбинированный пероральный контрацептив: эстроген + прогестаген

Показания

Предупреждение беременности, гиперменорея, эндометриоз, гипогонадизм у женщин.

Дозы

Взрослые, внутрь: 1 таблетка ежедневно, начиная с 5-х суток менструального цикла (то есть 5-е сутки после начала менструации). Если в упаковке 20 или 21 таблетка, после приема последней делают перерыв 7 сут. Если в упаковке 28 таблеток, их принимают ежедневно без перерыва (в 7 таблетках содержится препарат железа или плацебо). Если менструация задерживается, следует исключить беременность. При наступлении менструации прием препарата возобновляют через 7 сут после приема последней таблетки предыдущего цикла. Если на фоне регулярного приема менструация не наступила, после исключения беременности прием продолжают. Если нет двух последовательных менструаций, перед продолжением приема необходимо исключить беременность. После пропуска приема 1 таблетки на следующий день принимают 2 таблетки. После пропуска приема 2 таблеток в течение 2 последующих суток принимают по 2 таблетки. После пропуска приема 3 таблеток прием прекращают и возобновляют, начиная с 1-х суток следующего менструального цикла.

Двухфазный и трехфазный контрацептивы принимают по схеме, указанной фирмой-изготовителем.

Торговые названия, формы выпуска, производители

Антеовин : 11 белых таблеток 50 мкг + 50 мкг, 10 розовых таблеток 50 мкг + 125 мкг. «Гедеон Рихтер»

Микрогинон: драже 30 мкг + 150 мкг. «Шеринг»

Минизистон: драже 30 мкг + 125 мкг. «Шеринг»

Ригевидон : таблетки 30 мкг + 150 мкг. «Гедеон Рихтер»

Тризистон: 6 красно-коричневых драже 30 мкг + 50 мкг, 6 белых драже 40 мкг + 75 мкг, 9 бежевых драже 30 мкг + 125 мкг. «Шеринг»

Триквилар: 6 светло-коричневых драже 30 мкг + 50 мкг, 5 белых драже 40 мкг + 75 мкг, 10 драже цвета охры 30 мкг + 125 мкг. «Шеринг»

Три-регол : 6 желтых таблеток 30 мкг + 50 мкг, 5 розовых таблеток 40 мкг + 75 мкг, 10 белых таблеток 30 мкг + 125 мкг. «Гедеон Рихтер»


Фармакологический справочник

Нортриптилин, nortriptyline; трициклический антидепрессант

Показания

Депрессия, ночное недержание мочи.

Дозы

Внутрь

Дети > 6 лет: 1—3 мг/кг/сут.

Взрослые: 25 мг 3—4 раза в сутки, максимальная доза 150 мг/сут.


Фармакологический справочник

Норфлоксацин, norfloxacin; антимикробное средство, фторхинолон

Показания

Инфекции глаз, мочевых путей, бактериальный простатит, гонорея.

Дозы

Дети 1 года и взрослые, глазные капли: 1—2 капли 4 раза в сутки в течение 7 сут.

Взрослые, внутрь: 400 мг 2 раза в сутки в течение 7—21 сут.

Торговые названия, формы выпуска, производители

Гираблок: таблетки, покрытые оболочкой, 200 мг и 400 мг. «Медокеми»

Локсон: таблетки, покрытые оболочкой, 400 мг. «Микро Лабс»

Негафлокс: таблетки 400 мг. «Кадила Хэлткер»

Нолицин: таблетки 400 мг. «КРКА»

Норбактин: таблетки 400 мг. «Ранбакси Лабораториз»

Норилет: таблетки 200 мг и 400 мг. «Д-р Редди'с Лабораторис»

Нормакс: таблетки 400 мг; 0,3% глазные и ушные капли во флаконах 5 мл. «Ипка Лабораториз»

Ренор: таблетки, покрытые оболочкой, 200 мг и 400 мг. «Ауробиндо Фарма»

Уробацид: таблетки, покрытые оболочкой, 400 мг. «Биохеми»


Фармакологический справочник

Норэтистерон, norethisterone; прогестаген

Показания

Аменорея, дисфункциональное маточное кровотечение, эндометриоз, предупреждение беременности.

Дозы

Дети > 12 лет и взрослые, внутрь

Аменорея, дисфункциональное маточное кровотечение: 2,5—10 мг с 5-х по 25-е сутки менструального цикла.

Эндометриоз: 5 мг/сут в течение 14 сут, затем дозу повышают на 2,5 мг/сут с интервалом 2 нед, до 15 мг/сут.

Торговые названия, формы выпуска, производители

Норколут : таблетки 5 мг. «Гедеон Рихтер»

Примолют-Нор: таблетки 5 мг и 10 мг. «Шеринг»

См. также: Местранол/норэтистерон ; Эстрадиол/норэтистерон ; Этинилэстрадиол/норэтистерон


Фармакологический справочник

Этинилэстрадиол/норгестрел, ethinylestradiol/norgestrel; комбинированный пероральный контрацептив: эстроген + прогестаген

Показания

Предупреждение беременности, гиперменорея, эндометриоз, гипогонадизм у женщин.

Дозы

Взрослые, внутрь: 1 таблетка ежедневно, начиная с 5-х суток менструального цикла (то есть 5-е сутки после начала менструации). Если в упаковке 20 или 21 таблетка, после приема последней делают перерыв 7 сут. Если в упаковке 28 таблеток, их принимают ежедневно без перерыва (в 7 таблетках содержится препарат железа или плацебо). Если менструация задерживается, следует исключить беременность. При наступлении менструации прием препарата возобновляют через 7 сут после приема последней таблетки предыдущего цикла. Если на фоне регулярного приема менструация не наступила, после исключения беременности прием продолжают. Если нет двух последовательных менструаций, перед продолжением приема необходимо исключить беременность. После пропуска приема 1 таблетки на следующий день принимают 2 таблетки. После пропуска приема 2 таблеток в течение 2 последующих суток принимают по 2 таблетки. После пропуска приема 3 таблеток прием прекращают и возобновляют, начиная с 1-х суток следующего менструального цикла.

Торговые названия, формы выпуска, производители

Овидон : таблетки 50 мкг + 250 мкг. «Гедеон Рихтер»


Фармакологический справочник

Оксазепам, oxazepam; бензодиазепиновый транквилизатор, противосудорожное средство

Показания

Тревожность, алкогольная абстиненция. Простые парциальные эпилептические припадки.

Дозы

Внутрь

Дети: 1 мг/кг/сут.

Взрослые

Тревожность: 10—30 мг 3—4 раза в сутки.

Алкогольная абстиненция: 15—30 мг 3—4 раза в сутки.

Бессонница: 15—30 мг на ночь.

Торговые названия, формы выпуска, производители

Нозепам: таблетки 10 мг. «Акрихин»

Нозепам: таблетки 10 мг. «Олайнфарм»

Нозепам: таблетки 10 мг. «Органика»

Оксазепам: таблетки 10 мг. «Глаксо Вэллком»

Тазепам: таблетки 10 мг. «Тархоминский фармзавод Польфа»


Фармакологический справочник

Оксандролон, oxandrolone; андроген, анаболический стероид

Показания

Потеря веса при тяжелых инфекциях, травме, больших операциях. Синдром Тернера.

Дозы

Внутрь

Потеря веса

Взрослые: 2,5 мг 2—4 раза в сутки.

Дети: 250 мкг/кг/сут.

Синдром Тернера, дети: 50—125 мкг/кг/сут.


Фармакологический справочник

Оксибутинин, oxybutynin; спазмолитик

Показания

Нейрогенная дисфункция мочевого пузыря.

Дозы

Внутрь

Дети 1—5 лет: 200 мкг/кг 2—4 раза в сутки.

Дети > 5 лет: 5 мг 2 раза в сутки; максимальная доза 5 мг 3 раза в сутки.

Взрослые: 5 мг 2—3 раза в сутки; максимальная доза 5 мг 4 раза в сутки.

Торговые названия, формы выпуска, производители

Дриптан: таблетки 5 мг. «Лаборатуар ФУРНЬЕ»

Оксибутин: таблетки 5 мг. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Оксикодон, oxycodone; наркотический анальгетик

Показания

Умеренная и сильная боль.

Дозы

Внутрь

Дети 6—12 лет: 1,25 мг каждые 6 ч.

Дети > 12 лет: 2,5 мг каждые 6 ч.

Взрослые: 5 мг каждые 3—6 ч.

См. также: Оксикодон/аспирин ; Оксикодон/парацетамол


Фармакологический справочник

Оксиметазолин, oxymetazoline; альфа-адреностимулятор, местное сосудосуживающее средство

Показания

Заложенность носа при круглогодичном и сезонном аллергическом рините, вазомоторном рините, синусите, простуде.

Дозы

Капли в нос

Дети 2—6 лет: 2—3 капли 0,025% раствора в каждую ноздрю 2 раза в сутки.

Дети 6 лет и взрослые: 2—3 капли 0,05% раствора в каждую ноздрю 2 раза в сутки.

Глазные капли, взрослые: 1—2 капли 4 раза в сутки.

Торговые названия, формы выпуска, производители

Африн: 0,025% глазные капли во флаконах 10 мл; 0,05% аэрозоль в нос во флаконах 20 мл. «Шеринг-Плау»

Називин: 0,01% капли в нос во флаконах 5 мл; 0,025% и 0,05% капли в нос во флаконах 10 мл; 0,05% аэрозоль в нос во флаконах 10 мл. «Мерк»

Назол: 0,05% аэрозоль в нос во флаконах 30 мл. «САГМЕЛ»

Фервекс спрей от насморка: 0,05% аэрозоль во флаконах 14,8 мл. «УПСА Лаборатории»


Фармакологический справочник

Оксиметолон, oxymetholone; андроген, анаболический стероид

Показания

Апластическая анемия, наследственный отек Квинке.

Дозы

Внутрь

Новорожденные: 175 мкг/кг 1 раз в сутки.

Дети > 1 мес и взрослые: 1—5 мг/кг/сут 1 раз в сутки в течение 3—6 мес.


Фармакологический справочник

Оксиморфон, oxymorphone; наркотический анальгетик

Показания

Умеренная и сильная боль, премедикация.

Дозы

Взрослые

В/м , п/к : начальная доза 500 мкг, затем 1—1,5 мг каждые 4—6 ч.

В/в : 500 мкг.

Ректально: 5 мг каждые 4—6 ч.


Фармакологический справочник

Окситетрациклин, oxytetracycline; антибиотик, тетрациклин

Показания

Средний отит, фарингит и ангина, синусит, пневмония, вызванные Haemophilus influenzae, Klebsiella spp. ; обыкновенные угри, сибирская язва, бруцеллез, конъюнктивит с включениями, гонорея, хламидийная инфекция, инфекция Венсана, донованоз, венерическая лимфогранулема, сифилис, орнитоз, возвратный тиф, риккетсиозы, сифилис, трахома, фрамбезия.

Дозы

Внутрь

Дети > 8 лет: 40—50 мг/кг/сут в 4 приема, максимальная доза 2 г/сут.

Взрослые: 250—500 мг 4 раза в сутки.

В/м

Дети > 8 лет: 15—25 мг/кг/сут, максимальная доза 250 мг 2—3 раза в сутки.

Взрослые: 250—500 мг 1 раз в сутки или 300 мг/сут, дозу разделяют на 2—3 введения.

См. также: Окситетрациклин/гидрокортизон ; Окситетрациклин/полимиксин B


Фармакологический справочник

Окситоцин, oxytocin; гормон, средство для родовозбуждения

Показания

Родовозбуждение, послеродовое маточное кровотечение, стимуляция лактации у кормящих матерей.

Дозы

Взрослые

Стимуляция родовой деятельности, в/в инфузия: начальная доза 0,001—0,002 ед/мин; затем дозу повышают на 0,001—0,002 ед/мин каждые 15—30 мин до появления родовых схваток.

Послеродовое маточное кровотечение, в/в инфузия: 0,02—0,04 ед/мин.

Стимуляция лактации, в нос: 1 ингаляция в одну или обе ноздри за 2—3 мин до кормления грудью.

Торговые названия, формы выпуска, производители

Окситоцин: инъекционный раствор 2 ед и 5 ед в ампулах 1 мл. «Ферринг Фармасьютикалз»

Окситоцин : инъекционный раствор 5 ед в ампулах 1 мл. «Гедеон Рихтер»

Окситоцин: инъекционный раствор 5 ед в ампулах 1 мл. «Гриндекс»

Окситоцин: инъекционный раствор 5 ед в ампулах 1 мл. «Московский эндокринный завод»


Фармакологический справочник

Оксифенбутазон, oxyphenbutazone; НПВС

Показания

Слабая и умеренная боль, лихорадка, ревматоидный артрит, подагра. Открытый артериальный проток у недоношенных ( в/в ).

Дозы

Взрослые, внутрь

Ревматоидный артрит: 100—200 мг 3—4 раза в сутки до стихания боли, затем 400 мг/сут.

Подагра: начальная доза 400 мг, затем 100 мг каждые 4 ч до стихания боли.


Фармакологический справочник

Окспренолол, oxprenolol; бета-адреноблокатор

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 20 мг 3 раза в сутки, при необходимости дозу повышают с интервалом 1—2 нед до 120—320 мг/сут в 3 приема или препарат длительного действия — 1 раз в сутки; максимальная доза 480 мг/сут.


Фармакологический справочник

Октреотид, octreotide acetate; аналог соматостатина

Показания

Карциноид, ВИПома , акромегалия, секреторный понос при СПИД е.

Дозы

Взрослые

Карциноид, п/к : 100—600 мкг/сут, дозу разделяют на 2—4 введения.

ВИПома , п/к : 200—300 мкг/сут, дозу разделяют на 2—4 введения.

Акромегалия, п/к , в/в : начальная доза 50 мкг 2—3 раза в сутки; дозу повышают каждые 2 нед под контролем уровня ИФР-I ; обычная поддерживающая доза 100 мкг 3 раза в сутки.

Понос при СПИД е, п/к , в/в : 0,1—1,8 мг/сут.

Торговые названия, формы выпуска, производители

Сандостатин: инъекционный раствор 50 мкг, 100 мкг и 500 мкг в ампулах 1 мл. «Новартис Фарма Сервисез»


Фармакологический справочник

Омепразол, omeprazole; ингибитор H + ,K + -АТФазы, блокатор секреции соляной кислоты в желудке, антацидное средство

Показания

Язвенная болезнь двенадцатиперстной кишки, желудочно-пищеводный рефлюкс, эрозивный эзофагит, повышенная кислотность желудочного содержимого при синдроме Золлингера—Эллисона, системном мастоцитозе, МЭН .

Дозы

Взрослые, внутрь

Язвенная болезнь двенадцатиперстной кишки: 20 мг/сут в течение 4—8 нед.

Желудочно-пищеводный рефлюкс, эрозивный эзофагит: 20 мг/сут в течение 4—8 нед.

Профилактика обострений эрозивного эзофагита: 20 мг/сут.

Повышенная кислотность желудочного содержимого: начальная доза 60 мг 1 раз в сутки, при необходимости дозу повышают до 120 мг 3 раза в сутки; дозу > 80 мг/сут назначают в несколько приемов; при синдроме Золлингера—Эллисона продолжительность лечения может превышать 5 лет.

Торговые названия, формы выпуска, производители

Гастрозол: капсулы 20 мг. «Ай Си Эн Фармасьютикалз»

Зероцид: капсулы 20 мг. «САН Фармасьютикал Индастриз»

Золсер: капсулы 20 мг. «Ауробиндо Фарма»

Лосек: капсулы 10 мг и 20 мг; порошок для приготовления инфузионного раствора 40 мг во флаконах. «АстраЗенека»

Лосек МАПС: таблетки 10 мг, 20 мг и 40 мг. «АстраЗенека»

Омегаст: капсулы 20 мг. «ЛайфСорс ХэлтКер»

Омез: капсулы 20 мг. «Д-р Редди'с Лабораторис»

Омезол: капсулы 20 мг. «Алкалоид»

Омепразол: капсулы 20 мг. «Акрихин»

Омепразол: капсулы 20 мг. «КРКА»

Омепразол: капсулы 20 мг. «Олайнфарм»

Омепрол: капсулы 20 мг. «Здравле»

Омизак: капсулы 20 мг. «Торрент Фармасьютикалс»

Оцид: капсулы 20 мг. «Кадила Хэлткер»

Пептикум: капсулы 20 мг. «Грюненталь»

Ромесек: капсулы 20 мг. «Ранбакси Лабораториз»

Хелицид 10: капсулы 10 мг. «Лечива»

Хелицид 20: капсулы 20 мг. «Лечива»


Фармакологический справочник

Ондансетрон, ondansetron; блокатор серотониновых рецепторов, противорвотное средство

Показания

Профилактика тошноты и рвоты при химиотерапии, лучевой терапии и в послеоперационном периоде.

Дозы

Внутрь

Дети 4—12 лет: 4 мг за 30 мин до химиотерапии, повторяют через 4 и 8 ч, далее по 4 мг каждые 8 ч в течение 1—2 сут.

Дети > 12 лет и взрослые

Химиотерапия: 8 мг за 30 мин до химиотерапии, повторяют через 8 ч, далее по 8 мг каждые 12 ч в течение 1—2 сут.

Операция: 16 мг за 1 ч до вводной анестезии.

Лучевая терапия: 8 мг за 1—2 ч до облучения, повторяют каждые 8 ч в день облучения.

В/в

Дети 4 лет и взрослые, химиотерапия: 150 мкг/кг за 30 мин до химиотерапии, повторяют через 4 и 8 ч.

Взрослые, операция: 4 мг непосредственно перед вводной анестезией.

Торговые названия, формы выпуска, производители

Зофран: таблетки 4 мг и 8 мг; сироп 4 мг/5 мл во флаконах 50 мл; инъекционный раствор 2 мг/мл в ампулах 2 мл и 4 мл; ректальные свечи 16 мг. «Глаксо Вэллком»

Латран: таблетки 4 мг; инъекционный раствор 8 мг в ампулах 4 мл. «Фармзащита»

Осетрон: таблетки, покрытые оболочкой, 4 мг и 8 мг; инъекционный раствор 2 мг/мл в ампулах 2 мл и 4 мл. «Д-р Редди'с Лабораторис»

Эметрон : таблетки, покрытые оболочкой, 4 мг и 8 мг; инъекционный раствор 2 мг/мл в ампулах 1 мл и 4 мл. «Гедеон Рихтер»


Фармакологический справочник

Опия настойка, opium tincture; наркотический анальгетик, антидиарейное средство

Показания

Понос, умеренная и сильная боль. Водный раствор настойки опия (концентрация в пересчете на морфин 400 мкг/мл) применяют для лечения абстинентного синдрома у новорожденного.

Дозы

Внутрь

Дети

Понос: 0,005—0,01 мл/кг каждые 3—4 ч.

Боль: 0,01—0,02 мл/кг каждые 3—4 ч.

Взрослые: 0,6 мл 4 раза в сутки.

См. также: Опия алкалоиды


Фармакологический справочник

Орципреналин, orciprenaline; бета 2 -адреностимулятор, бронходилататор

Показания

Бронхиальная астма, бронхоспазм при ХОЗЛ .

Дозы

Внутрь

Дети: < 1 года: 400 мкг/кг 2—3 раза в сутки.

Дети 1—2 лет: 400 мкг/кг 3—4 раза в сутки.

Дети 2—6 лет: 1—2,6 мг/кг/сут в 3—4 приема.

Дети 6—9 лет: 10 мг 3—4 раза в сутки.

Дети > 9 лет и взрослые: 20 мг 3—4 раза в сутки.

Ингаляции

Дозированный аэрозоль

Дети < 12 лет: 1—3 вдоха каждые 3—4 ч, максимальная доза 12 ингаляций в сутки.

Дети > 12 лет и взрослые: 2—3 вдоха каждые 3—4 ч, максимальная доза 12 ингаляций в сутки.

Через распылитель

Дети < 1 года: 6 мг в течение 5 мин.

Дети 1—12 лет: 0,01—0,02 мл/кг 5% орципреналина растворяют в 2—3 мл 0,9% NaCl, максимальная доза 15 мг каждые 4—6 ч.

Дети > 12 лет и взрослые: 5—20 вдохов неразведенного 5% раствора орципреналина или раствора 0,2—0,3 мл 5% орципреналина в 2,5—3 мл 0,9% NaCl, максимальная доза 15 мг каждые 4—6 ч.

Торговые названия, формы выпуска, производители

Астмопент: дозированный аэрозоль 750 мкг/доза во флаконах 400 доз. «Глаксо Вэллком»

Астмопент: таблетки 20 мг; инъекционный раствор 500 мкг в ампулах 1 мл. «Варшавский фармзавод Польфа»


Фармакологический справочник

Офлоксацин, ofloxacin; антимикробное средство, фторхинолон

Показания

Бронхит и пневмония, вызванные грамотрицательными палочками и стрептококками, хламидийная инфекция, гонорея, бактериальный простатит, инфекции кожи и подкожной клетчатки, мочевых путей (внутрь, в/в ). Бактериальный конъюнктивит (глазные капли).

Дозы

Взрослые, внутрь, в/в : 200—400 мг каждые 12 ч в течение 7—10 сут, при простатите продолжительность лечения 6 нед.

Дети > 1 года и взрослые, глазные капли: 1—2 капли каждые 2—4 ч в течение 2 сут, затем 4 раза в сутки в течение 5 сут.

Торговые названия, формы выпуска, производители

Глауфос: таблетки, покрытые оболочкой, 200 мг. «ЯКА-80»

Заноцин: таблетки, покрытые оболочкой, 200 мг; инфузионный раствор 2 мг/мл во флаконах 100 мл. «Ранбакси Лабораториз»

Офло: инфузионный раствор 200 мг во флаконах 100 мл. «Юник Фармасьютикал Лабораториз»

Офлоксин 200: таблетки 200 мг. «Лечива»

Таривид: таблетки, покрытые оболочкой, 200 мг; инфузионный раствор 200 мг во флаконах 100 мл. «Авентис»

Флоксал: 0,3% глазные капли во флаконах 5 мл; 0,3% глазная мазь в тубах 3 г. «Бауш энд Ломб»


Фармакологический справочник

Паклитаксел, paclitaxel; противоопухолевое средство, растительный алкалоид

Показания

Метастазирующий рак яичников при неэффективности других препаратов, саркома Капоши при СПИД е.

Дозы

Взрослые, в/в инфузия: 135 мг/кв.м в течение 24 ч 1 раз в 3 нед.

Торговые названия, формы выпуска, производители

Паклитаксел-ЛЭНС: концентрат для приготовления инфузионного раствора 6 мг/мл во флаконах 5 мл и 17 мл. «ЛЭНС-Фарм»

Паклитаксел-Эбеве: концентрат для приготовления инфузионного раствора 6 мг/мл во флаконах 5 мл и 35 мл. «Эбеве Арцнаймиттел»

Таксол: концентрат для приготовления инфузионного раствора 6 мг/мл во флаконах 5 мл и 16,7 мл. «Бристол-Майерс Сквибб»

Ютаксан: концентрат для приготовления инфузионного раствора 30 мг во флаконах 5 мл и 100 мг во флаконах 16,7 мл. «Никомед»


Фармакологический справочник

Памидронат натрия, pamidronic acid, disodium salt; средство для лечения гиперкальциемии, дифосфонат

Показания

Паранеопластическая гиперкальциемия, болезнь Педжета.

Дозы

Взрослые, в/в инфузия 2 ч

Умеренная гиперкальциемия (12—13 мг%): 60—90 мг в течение 2—24 ч.

Выраженная гиперкальциемия (> 13,5 мг%): 90 мг в течение 2—24 ч; повторяют через 7 сут и более, обычно 1 раз в 2—3 нед или 1 раз в 2—3 мес, в зависимости от выраженности гиперкальциемии.

Болезнь Педжета: 60 мг в течение 2—24 ч, повторяют 1 раз в 2 нед до общей дозы 180 мг.

Торговые названия, формы выпуска, производители

Аредиа: порошок для приготовления инфузионного раствора 15 мг, 30 мг, 60 мг и 90 мг во флаконах. «Новартис Фарма Сервисез»


Фармакологический справочник

Панкрелипаза, pancrelipase; ферменты поджелудочной железы

Показания

Нарушение всасывания при недостаточности экзокринной функции поджелудочной железы.

Дозы

Внутрь. Приведены начальные дозы в единицах активности липазы. Поддерживающую дозу подбирают индивидуально.

Дети < 1 года: 2000 ед с едой.

Дети 1—6 лет: 4000—8000 ед во время основных и 4000 ед во время дополнительных приемов пищи.

Дети 7—12 лет: 4000—12 000 ед с едой.

Взрослые: 4000—16 000 ед с едой.


Фармакологический справочник

Панкуроний, pancuronium bromide; недеполяризующий блокатор нервно-мышечного проведения, миорелаксант

Показания

Интубация трахеи, миорелаксация при операциях и ИВЛ .

Дозы

Дети > 1 мес и взрослые, в/в : начальная доза 40—100 мкг/кг, поддерживающая доза 20—100 мкг/кг каждые 30—60 мин.

Торговые названия, формы выпуска, производители

Мускурон: инъекционный раствор 4 мг в ампулах 2 мл. «САН Фармасьютикал Индастриз»


Фармакологический справочник

Папаверин, papaverine; спазмолитик, вазодилататор

Показания

Спазм церебральных и периферических артерий. Экспериментальное средство профилактики мигрени.

Дозы

Взрослые, внутрь: 100—300 мг 3—5 раз в сутки или 150—300 мг 2 раза в сутки в таблетках длительного действия.

Торговые названия, формы выпуска, производители

Папаверина гидрохлорид: инъекционный раствор 40 мг в ампулах 2 мл; таблетки 40 мг. «Ай Си Эн Фармасьютикалз»

Папаверина гидрохлорид: инъекционный раствор 40 мг в ампулах 2 мл. «Верофарм»

Папаверина гидрохлорид: таблетки 40 мг. «Ирбитский химфармзавод»

Папаверина гидрохлорид: таблетки 40 мг. «Натур Продукт»

Папаверина гидрохлорид: таблетки 40 мг. «УфаВита»

Папаверина гидрохлорид: таблетки 40 мг; инъекционный раствор 40 мг в ампулах 2 мл. «Таллиннский фармацевтический завод»

Свечи с папаверином: ректальные свечи 20 мг. «Нижфарм»


Фармакологический справочник

Паральдегид, paraldehyde; снотворное, противосудорожное средство

Показания

Эпилептический статус, судороги при столбняке, алкогольная абстиненция.

Дозы

Дети, внутрь, ректально: 0,15—0,3 мл/кг.

Взрослые

Внутрь: 5—12 мл.

Ректально: 10—20 мл.

Для устранения неприятного запаха и вкуса перед приемом препарат растворяют в холодном молоке или фруктовом соке. Перед ректальным введением паральдегид растворяют в хлопковом или оливковом масле в соотношении 2:1.


Фармакологический справочник

Параметадион, paramethadione; противосудорожное средство

Показания

Типичные абсансы, при неэффективности других средств.

Дозы

Внутрь

Дети < 2 лет: 100 мг 3 раза в сутки.

Дети 2—6 лет: 200 мг 3 раза в сутки.

Дети > 6 лет: 300 мг 3 раза в сутки.

Взрослые: начальная доза 300 мг 3 раза в сутки, при необходимости дозу повышают на 300 мг/сут с интервалом 1 нед, максимальная доза 2,4 г/сут в 3—4 приема.


Фармакологический справочник

Парацетамол, paracetamol; ненаркотический анальгетик

Показания

Слабая и умеренная боль, лихорадка. Не оказывает системного противовоспалительного действия.

Дозы

Внутрь, ректально

Дети < 12 лет: 10—15 мг/кг 4—6 раз в сутки, максимальная доза 2,6 г/сут.

Дети > 12 лет и взрослые: 325—650 мг 4—6 раз в сутки или 1 г 3—4 раза в сутки, максимальная доза 4 г/сут.

Торговые названия, формы выпуска, производители

Акамол-Тева: таблетки 500 мг; сироп 125 мг/5 мл во флаконах 100 мл; ректальные свечи 150 мг. «Тева»

Детский Панадол: суспензия для приема внутрь 120 мг/5 мл во флаконах 100 мл и 300 мл; ректальные свечи 125 мг. «СмитКляйн Бичем»

Детский Тайленол: таблетки для разжевывания 80 мг; сироп 160 мг/5 мл во флаконах 120 мл. «МакНейл Консьюмер Продактс»

Доломол: таблетки 500 мг. «Хикма Фармасьютикалз»

Ифимол: сироп 125 мг/5 мл во флаконе 60 мл и 100 мл. «Юник Фармасьютикал Лабораториз»

Калпол: суспензия для приема внутрь 120 мг/5 мл во флаконах 70 мл и 100 мл. «Глаксо Вэллком»

Калпол 6 плюс: суспензия для приема внутрь 250 мг/5 мл во флаконах 100 мл. «Глаксо Вэллком»

Лупоцет: сироп 120 мг/5 мл во флаконах 100 мл. «БЕЛУПО»

Мексален: таблетки 500 мг; сироп 200 мг/5 мл во флаконе 100 мл; ректальные свечи 125 мг, 250 мг, 500 мг и 1 г. «Меркле/ратиофарм»

Памол: таблетки 125 мг и 500 мг; растворимые таблетки 500 мг; раствор для приема внутрь 120 мг/5 мл во флаконе 100 мл; ректальные свечи 125 мг и 500 мг. «Никомед»

Панадол: таблетки 500 мг, растворимые таблетки 500 мг. «СмитКляйн Бичем»

Парацет: сироп 120 мг/5 мл во флаконе 100 мл. «Здравле»

Парацетамол: раствор для приема внутрь 200 мг/5 мл во флаконе 100 мл. «Санавита»

Парацетамол: сироп 120 мг/5 мл во флаконах 50 мл и 100 мл. «Московский эндокринный завод»

Парацетамол: таблетки 200 мг и 500 мг. «Ирбитский химфармзавод»

Парацетамол: таблетки 200 мг и 500 мг. «Татхимфармпрепараты»

Парацетамол: таблетки 200 мг и 500 мг. «УфаВита»

Парацетамол: таблетки 200 мг. «Ай Си Эн Фармасьютикалз»

Парацетамол: таблетки 200 мг. «Натур Продукт»

Парацетамол: таблетки 200 мг. «Фармак»

Парацетамол: таблетки 500 мг, сироп 120 мг/5 мл во флаконах 100 мл. «Акрихин»

Парацетамол: таблетки 500 мг. «Таллиннский фармацевтический завод»

Парацетамол: таблетки 500 мг. «Глаксо Вэллком»

Парацетамол: таблетки, покрытые оболочкой, 500 мг. «Кадила Фармасьютикалз»

Парацетамол: таблетки, покрытые оболочкой, 500 мг. «Кадила Хэлткер»

Парацетамол 120 Берлин-Хеми: микстура 120 мг/5 мл во флаконе 60 мл. «Берлин-Хеми»

Парацетамол 250 Берлин-Хеми: ректальные свечи 250 мг. «Берлин-Хеми»

Парацетамол-ратиофарм: таблетки 500 мг. «Меркле/ратиофарм»

Парацетамол-Ривофарм: сироп 125 мг/5 мл во флаконе 60 мл. «Ривофарм»

Пацимол: таблетки 500 мг; сироп 125 мг/5 мл во флаконах 60 мл; инъекционный раствор 300 мг в ампулах 2 мл. «Ипка Лабораториз»

Проходол: таблетки 500 мг. «Ай Си Эн Фармасьютикалз»

Суппозитории ректальные с парацетамолом: ректальные свечи 500 мг; ректальные свечи для детей 50 мг. «Нижфарм»

Тайленол: таблетки 325 мг и 500 мг. «МакНейл Консьюмер Продактс»

Эффералган: растворимые таблетки 500 мг; капсулы 500 мг; раствор для приема внутрь для детей 150 мг/5 мл во флаконе 90 мл; порошок для приготовления раствора для приема внутрь для детей 80 мг и 150 мг; ректальные свечи для детей 80 мг, 150 мг и 300 мг; ректальные свечи для взрослых 600 мг. «УПСА Лаборатории»

См. также: Буталбитал/парацетамол ; Гидрокодон/парацетамол ; Гидрокодон/хлорфенамин/фенилэфрин/парацетамол/кофеин ; Декстропропоксифен/парацетамол ; Оксикодон/парацетамол ; Парацетамол/аскорбиновая кислота ; Парацетамол/аскорбиновая кислота/хлорфенамин ; Парацетамол/аспирин/кофеин ; Парацетамол/аспирин/кофеин/аскорбиновая кислота ; Парацетамол/декстрометорфан ; Парацетамол/декстрометорфан/аскорбиновая кислота ; Парацетамол/декстрометорфан/псевдоэфедрин ; Парацетамол/декстрометорфан/псевдоэфедрин/хлорфенамин ; Парацетамол/дифенгидрамин ; Парацетамол/дицикловерин ; Парацетамол/ибупрофен ; Парацетамол/изометептен/дихлоралфеназон ; Парацетамол/кодеин ; Парацетамол/кодеин/кофеин ; Парацетамол/кофеин ; Парацетамол/прометазин/декстрометорфан ; Парацетамол/псевдоэфедрин ; Парацетамол/фенилтолоксамин ; Парацетамол/фенилэфрин/кофеин/терпингидрат/аскорбиновая кислота ; Парацетамол/фенирамин/аскорбиновая кислота ; Парацетамол/хлорфенамин/псевдоэфедрин ; Пентазоцин/парацетамол ; Фенилтолоксамин/фенилпропаноламин/парацетамол ; Хлорфенамин/парацетамол ; Хлорфенамин/фенилпропаноламин/парацетамол


Фармакологический справочник

Парацетамол/кодеин, paracetamol/codeine; комбинированный препарат: ненаркотический анальгетик + наркотический анальгетик, средство от кашля

Показания

Слабая и умеренная боль, кашель.

Дозы

Внутрь. Дозу подбирают индивидуально, в зависимости от переносимости и интенсивности боли. У взрослых увеличение дозы кодеина > 60 мг приводит не к усилению, а к увеличению продолжительности обезболивания и повышает риск побочных эффектов.

Боль

Дети < 12 лет: в пересчете на кодеин — 0,5—1 мг/кг каждые 4—6 ч; в пересчете на парацетамол — 10—15 мг/кг каждые 4 ч, максимальная доза 2,6 г/сут.

Дети 3—6 лет: 5 мл раствора для приема внутрь или сиропа 3—4 раза в сутки.

Дети 7—12 лет: 10 мл раствора для приема внутрь или сиропа 3—4 раза в сутки.

Дети > 12 лет: 15 мл раствора для приема внутрь или сиропа каждые 4 ч.

Взрослые: 30—60 мг кодеина каждые 4—6 ч или 1—2 таблетки каждые 4—6 ч, максимальная доза 12 таблеток в сутки.

Кашель, взрослые: 15—30 мг кодеина каждые 4—6 ч.


Фармакологический справочник

Паргилин, pargyline; антидепрессант, ингибитор МАО

См. также: Метиклотиазид/паргилин


Фармакологический справочник

Парегорик, paregoric; камфорная настойка опия, наркотический анальгетик, антидиарейное средство

Показания

Абстинентный синдром у новорожденных, понос, боль.

Дозы

Внутрь

Новорожденные, абстинентный синдром: 0,2 мл каждые 3 ч, при необходимости дозу повышают на 0,05 мл каждые 3 ч, максимальная общая доза 0,7 мл. Через 3—5 сут дозу постепенно снижают и через 2—4 нед отменяют.

Дети 2 лет: 0,25—0,5 мл/кг 1—4 раза в сутки.

Взрослые: 5—10 мл 1—4 раза в сутки.


Фармакологический справочник

Пароксетин, paroxetine; антидепрессант, ингибитор обратного захвата серотонина

Показания

Невроз навязчивых состояний, паническое расстройство.

Дозы

Взрослые, внутрь: 20 мг 1 раз в сутки утром.

Торговые названия, формы выпуска, производители

Паксил: таблетки 20 мг и 30 мг. «СмитКляйн Бичем»


Фармакологический справочник

Паромомицин, paromomycin; антибиотик, аминогликозид, антипротозойное средство

Показания

Кишечный амебиаз (при внекишечном амебиазе неэффективен), цестодозы, гименолепидоз (инвазия карликового цепня), дополнительное средство лечения поноса при криптоспоридиозе, печеночной комы.

Дозы

Внутрь

Кишечный амебиаз, дети и взрослые: 25—35 мг/кг/сут в 3 приема в течение 5—10 сут.

Гименолепидоз, дети и взрослые: 45 мг/кг/сут в течение 5—7 сут.

Цестодоз

Дети: 11 мг/кг каждые 15 мин, всего 4 приема.

Взрослые: 1 г каждые 15 мин, всего 4 приема.

Печеночная кома, взрослые: 4 г/сут в 2—4 приема в течение 5—6 сут.


Фармакологический справочник

Пемолин, pemoline; психостимулятор неамфетаминового ряда

Показания

Синдром нарушения внимания с гиперактивностью, нарколепсия.

Дозы

Дети 6 лет и взрослые, внутрь: начальная доза 37,5 мг 1 раз в сутки утром; при необходимости дозу увеличивают на 18,75 мг/сут с интервалом 1 нед, средняя поддерживающая доза 56,25—75 мг/сут, максимальная доза 112,5 мг/сут (0,5—3 мг/кг/сут).


Фармакологический справочник

Пенбутолол, penbutolol; бета-адреноблокатор

Показания

Мягкая и умеренная артериальная гипертония.

Дозы

Взрослые, внутрь: 20 мг 1 раз в сутки.


Фармакологический справочник

Пеницилламин, penicillamine; антидот меди и свинца, комплексобразующее средство

Показания

Болезнь Вильсона, цистинурия, дополнительное средство лечения тяжелого ревматоидного артрита, отравления свинцом, ртутью, мышьяком, первичного билиарного цирроза печени.

Дозы

Внутрь

Ревматоидный артрит

Дети: начальная доза 3 мг/кг 1 раз в сутки ( 250 мг/сут) в течение 3 мес, затем 6 мг/кг/сут ( 500 мг/сут) в 2 приема в течение 3 мес, максимальная доза 10 мг/кг/сут в 3—4 приема.

Взрослые: 125—250 мг/сут; при необходимости дозу постепенно повышают с интервалом 1—3 мес, максимальная доза 1—1,5 г/сут.

Болезнь Вильсона. На фоне лечения экскреция меди должна быть > 1 мг/сут.

Дети < 6 мес: 250 мг 1 раз в сутки.

Дети от 6 мес до 12 лет: 250 мг 2—3 раза в сутки.

Дети > 12 лет и взрослые: 250 мг 4 раза в сутки.

Цистинурия

Дети: 30 мг/кг/сут в 4 приема.

Взрослые: 1—4 г/сут в 4 приема.

Отравление свинцом. Лечение продолжают до снижения уровня свинца крови < 60 мкг%.

Дети: 25—40 мг/кг/сут в 3 приема.

Взрослые: 250 мг 2—3 раза в сутки.

Первичный билиарный цирроз печени, взрослые: начальная доза 250 мг/сут, затем дозу повышают на 250 мг/сут с интервалом 2 нед; поддерживающая доза 1 г/сут в 4 приема.

Отравление мышьяком, дети: 100 мг/кг/сут в 4 приема в течение 5 сут, максимальная доза 1 г/сут.

Торговые названия, формы выпуска, производители

Артамин: капсулы 150 мг и 250 мг. «Биохеми»

Бианодин: капсулы 150 мг. «Биогал»

Купренил: таблетки, покрытые оболочкой, 250 мг. «Кутновский фармзавод Польфа»


Фармакологический справочник

Пентагастрин, pentagastrin; стимулятор секреции соляной кислоты в желудке, диагностическое средство

Показания

Диагностика ахлоргидрии при недостаточности внутреннего фактора Касла, раке желудка. Определение снижения кислотности желудочного содержимого после ваготомии и резекции желудка. Диагностика повышенной кислотности желудочного содержимого при подозрении на язву двенадцатиперстной кишки и на синдром Золлингера—Эллисона.

Дозы

Взрослые, п/к : 6 мкг/кг.


Фармакологический справочник

Пентазоцин, pentazocine; наркотический анальгетик

Показания

Сильная боль, премедикация, вспомогательное средство для общей анестезии.

Дозы

Внутрь, дети > 12 лет и взрослые: 50 мг каждые 3—4 ч, при необходимости дозу повышают до 100 мг, максимальная доза 600 мг/сут.

В/м , п/к

Дети 5—8 лет: 15 мг.

Дети 8—14 лет: 30 мг.

Взрослые: 30—60 мг каждые 3—4 ч; максимальная доза 360 мг/сут.

В/в , взрослые: 30 мг каждые 3—4 ч.

Торговые названия, формы выпуска, производители

Фортрал: таблетки 50 мг; инъекционный раствор 30 мг в ампулах 1 мл. «КРКА»

См. также: Пентазоцин/аспирин ; Пентазоцин/парацетамол


Фармакологический справочник

Пентамидин, pentamidine; антипротозойное средство

Показания

Профилактика и лечение пневмоцистной пневмонии при неэффективности или непереносимости ТМП/СМК . Лечение сонной болезни (африканского трипаносомоза), висцерального и кожного лейшманиоза.

Дозы

Пневмоцистная пневмония

Лечение, дети и взрослые, в/в инфузия, в/м : 4 мг/кг 1 раз в сутки в течение 14—21 сут.

Профилактика

Дети, в/в инфузия, в/м : 4 мг/кг 1—2 раза в месяц.

Ингаляции через распылитель

Дети < 5 лет: 8 мг/кг 1 раз в 3—4 нед.

Дети 5 лет и взрослые: 300 мг 1 раз в 4 нед.

Сонная болезнь, дети и взрослые, в/в инфузия: 4 мг/кг 1 раз в сутки в течение 10 сут.

Висцеральный лейшманиоз, дети и взрослые, в/в инфузия: 2—4 мг/кг 1 раз в сутки в течение 15 сут.

Кожный лейшманиоз, дети и взрослые, в/в инфузия: 2—4 мг/кг 1—2 раза в неделю до излечения.


Фармакологический справочник

Пентаэритритила тетранитрат, pentaerithrityl tetranitrate; нитрат

Показания

Стабильная стенокардия напряжения.

Дозы

Взрослые, внутрь: 10—20 мг 4 раза в сутки, при необходимости дозу повышают до 40 мг 4 раза в сутки; таблетки и капсулы длительного действия принимают 2 раза в сутки; максимальная доза 240 мг/сут.

Торговые названия, формы выпуска, производители

Эринит: таблетки 10 мг. «Акрихин»

Эринит: таблетки 10 мг. «Татхимфармпрепараты»


Фармакологический справочник

Пентобарбитал, pentobarbital; снотворное средство, барбитурат

Показания

Премедикация, бессонница, тревожность, внутричерепная гипертензия, эпилептический статус (барбитуратная кома).

Дозы

Дети

Тревожность, внутрь: 2—6 мг/кг/сут в 3 приема; максимальная доза 100 мг/сут.

Бессонница

Внутрь: дозу подбирают индивидуально.

Ректально

< 4 лет: 3—6 мг/кг.

> 4 лет: 1,5—3 мг/кг.

В/м : 2—6 мг/кг на ночь, максимальная доза 100 мг.

Премедикация

От 6 мес до 5 лет

Внутрь, в/м , ректально: 2—6 мг/кг, максимальная доза 100 мг.

В/в : 1—3 мг/кг; максимальная доза 100 мг.

5—12 лет, в/в : 2 мг/кг за 5—10 мин до операции или исследования; при необходимости вводят повторно 1 раз.

> 12 лет, внутрь, в/в : 100 мг.

Дети и взрослые, барбитуратная кома, в/в : начальная доза 5—10 мг/кг медленно в течение 1—2 ч под контролем АД и дыхания, поддерживающая доза 1 мг/кг/ч; при необходимости дозу повышают до 2—3 мг/кг/ч; под контролем ЭЭГ .

Взрослые

Тревожность: 20 мг 3—4 раза в сутки.

Бессонница

Внутрь: 100—200 мг на ночь.

Ректально: 120—200 мг на ночь.

В/м : 150—200 мг.

В/в : начальная доза 100 мг, при необходимости вводят повторно в той же дозе с интервалом 1—3 мин до общей дозы 200—500 мг.

Премедикация, в/м : 150—200 мг.


Фармакологический справочник

Пентоксифиллин, pentoxifylline; производное метилксантина, ингибитор фосфодиэстеразы, спазмолитик

Показания

Перемежающаяся хромота, трофические язвы при облитерирующем атеросклерозе артерий ног и хронической венозной недостаточности. Экспериментальное средство лечения заболеваний: СПИД с высоким уровнем фактора некроза опухолей, нарушения мозгового кровообращения, впервые выявленный инсулинозависимый сахарный диабет, поражение артерий у больных сахарным диабетом, диабетическая нейропатия, гангрена, узелковый периартериит, церебральная форма малярии, сепсис у новорожденных, серповидноклеточная анемия, болезнь Кавасаки, синдром Рейно, муковисцидоз, первичная легочная гипертензия; профилактика тромбоза артериовенозного шунта у больных на гемодиализе.

Дозы

Взрослые, внутрь: 400 мг 3 раза в сутки с едой; при появлении побочных эффектов дозу снижают до 400 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Агапурин: драже 100 мг; инъекционный раствор 100 мг в ампулах 5 мл. «Словакофарма»

Агапурин ретард: таблетки, покрытые оболочкой, длительного действия 400 мг и 600 мг. «Словакофарма»

Арбифлекс: таблетки, покрытые оболочкой, 100 мг и 400 мг. «Торрент Фармасьютикалс»

Вазонит: таблетки, покрытые оболочкой, длительного действия 600 мг. «Ланнахер»

Меллинорм: таблетки длительного действия 400 мг. «Хемофарм»

Пентилин: таблетки, покрытые оболочкой, 400 мг; инъекционный раствор 20 мг/мл в ампулах 5 мл и 15 мл. «КРКА»

Пентилин форте: таблетки длительного действия 600 мг. «КРКА»

Пентоксифиллин: таблетки, покрытые оболочкой, 100 мг; инъекционный раствор 100 мг в ампулах 5 мл. «Мосхимфармпрепараты»

Пентоксифиллин: таблетки, покрытые оболочкой, 100 мг; инъекционный раствор 20 мг в ампулах 5 мл. «Органика»

Пентоксифиллин-Акри: таблетки, покрытые оболочкой, 100 мг. «Акрихин»

Пентоксифиллин-Риво: таблетки, покрытые оболочкой, 100 мг; таблетки, покрытые оболочкой, длительного действия 400 мг. «Ривофарм»

Пентомер: таблетки, покрытые оболочкой, длительного действия 400 мг и 600 мг; концентрат для приготовления инфузионного раствора 20 мг/мл в ампулах 5 мл и 15 мл. «Меркле/ратиофарм»

Радомин: драже 400 мг. «ЯКА-80»

Трентал: драже 100 мг и 400 мг; таблетки, покрытые оболочкой, 100 мг; инъекционный раствор 100 мг в ампулах 5 мл. «Авентис»

Трентал 400: драже длительного действия 400 мг; таблетки, покрытые оболочкой, длительного действия 400 мг. «Авентис»

Флекситал: таблетки, покрытые оболочкой, 100 мг и 400 мг; инъекционный раствор 20 мг/мл в ампулах 5 мл и 15 мл. «САН Фармасьютикал Индастриз»

Хинотал: драже 400 мг. «Санофи—Синтелабо»


Фармакологический справочник

Пентолония тартрат, pentolonium tartrate; ганглиоблокатор


Фармакологический справочник

Пентостатин, pentostatin; противоопухолевое средство, антиметаболит

Показания

Волосатоклеточный лейкоз, рефрактерный к интерферону альфа.

Дозы

Взрослые, в/в : 4 мг/кв.м 1 раз в 2 нед.


Фармакологический справочник

Пенфлуридол, penfluridol; нейролепик


Фармакологический справочник

Перголид, pergolide; алкалоид спорыньи, стимулятор дофаминовых рецепторов, антипаркинсоническое средство

Показания

Дополнительное средство лечения болезни Паркинсона и паркинсонизма.

Дозы

Взрослые, внутрь: начальная доза 50 мкг/сут в 3 приема в течение 2 сут, затем с интервалом 3 сут в течение 12 сут дозу повышают на 100—150 мкг/сут, затем, при необходимости, с интервалом 3 сут дозу повышают на 250 мкг/сут, максимальная доза 5 мг/сут.

Торговые названия, формы выпуска, производители

Пермакс: таблетки 50 мкг, 250 мкг и 1 мг. «Эли Лилли»


Фармакологический справочник

Перекись водорода, hydrogen peroxide; антисептик

Показания

Обработка ран.

Дозы

Дети и взрослые, местно: обрабатывают пораженные участки с помощью марлевого тампона.

Торговые названия, формы выпуска, производители

Гидроперит: таблетки 1,5 г. «Татхимфармпрепараты»

Гидроперит: таблетки 750 мг и 1,5 г. «Акрихин»

Перекись водорода: 3% раствор во флаконах 40 мл. «Татхимфармпрепараты»

Перекись водорода Жифрер: 3% раствор для местного применения во флаконах 5 мл и 125 мл; 3% аэрозоль для наружного применения во флаконах 125 мл. «Жифрер-Барбеза»


Фармакологический справочник

Перициазин, periciazine; нейролептик, производное фенотиазина

Показания

Психозы.

Дозы

Внутрь

Дети 5—12 лет: 2,5—10 мг утром и 5—30 мг вечером.

Дети > 12 лет и взрослые: начальная доза 5—10 мг утром и 10—40 мг вечером, поддерживающая доза 2,5—15 мг утром и 5—30 мг вечером.

Пожилые: начальная доза 5 мг/сут, максимальная доза 30 мг/сут.

Торговые названия, формы выпуска, производители

Неулептил: капсулы 10 мг; капли для приема внутрь 40 мг/мл во флаконах 30 мл и 125 мл. «Авентис»


Фармакологический справочник

Оксикодон/аспирин, oxycodone/acetylsalicylic acid; комбинированный препарат: наркотический анальгетик + НПВС

Показания

Умеренная и сильная боль.

Дозы

Внутрь, в пересчете на оксикодон

Дети: внутрь: 50—150 мкг/кг каждые 4—6 ч, максимальная доза 5 мг.

Взрослые: 2,5—5 мг каждые 4—6 ч.


Фармакологический справочник

Перметрин, permethrin; антипаразитарное средство

Показания

Педикулез (возбудитель головная вошь — Pediculus humanus capitis) и чесотка (возбудитель чесоточный клещ — Sarcoptes scabiei).

Дозы

Дети > 2 лет и взрослые, местно

Педикулез: голову моют обычным шампунем, сушат, затем обильно наносят крем. Через 10 мин крем смывают, волосы промывают и расчесывают частым гребнем для удаления гнид.

Чесотка: крем наносят на все тело от головы до пальцев ног, через 8—14 ч смывают.

Торговые названия, формы выпуска, производители

Никс: 1% крем во флаконах 59 мл. «Глаксо Вэллком»

Ниттифор: раствор для наружного применения 300 мг во флаконах 60 мл. «Биогал»

См. также: Перметрин/малатион/пиперонила бутоксид


Фармакологический справочник

Перфеназин, perphenazine; нейролептик, производное фенотиазина

Показания

Психозы, тошнота и рвота.

Дозы

Психозы

Внутрь

Дети 1—6 лет: 4—6 мг/сут в несколько приемов.

Дети 6—12 лет: 6 мг/сут в несколько приемов.

Дети > 12 лет и взрослые: 4—16 мг 2—4 раза в сутки, максимальная доза 64 мг/сут.

В/м , дети > 12 лет и взрослые: 5 мг каждые 6 ч, максимальная доза в амбулаторных условиях 15 мг/сут, в стационаре — 30 мг/сут.

Тошнота и рвота, дети > 12 лет и взрослые

Внутрь: 8—16 мг/сут в несколько приемов, максимальная доза 24 мг/сут.

В/м : 5—10 мг 3—4 раза в сутки, максимальная доза в амбулаторных условиях 15 мг/сут, в стационаре — 30 мг/сут.

В/в : 1 мг; при необходимости вводят повторно по 1 мг с интервалом 1—2 мин; максимальная общая доза 5 мг.

См. также: Амитриптилин/перфеназин


Фармакологический справочник

Петидин, pethidine; наркотический анальгетик

Показания

Умеренная и сильная боль, хирургические вмешательства (премедикация, вспомогательное средство для анестезии).

Дозы

Внутрь, в/м , в/в , п/к (при парентеральном введении в 2 раза эффективнее, чем при приеме внутрь).

Дети: 1—1,5 мг/кг каждые 3—4 ч.

Премедикация: 1—2 мг/кг однократно, максимальная разовая доза 100 мг.

Взрослые: 50—150 мг каждые 3—4 ч.

См. также: Петидин/прометазин


Фармакологический справочник

Пилокарпин, pilocarpine; M-холиностимулятор

Показания

Ксеростомия вследствие сниженной секреции слюнных желез после лучевой терапии. Хроническая открытоугольная глаукома, острая и хроническая закрытоугольная глаукома, мидриаз, паралич аккомодации.

Дозы

Ксеростомия, взрослые, внутрь: начальная доза 5 мг 3 раза в сутки; при необходимости дозу постепенно повышают до 10 мг 3 раза в сутки.

Офтальмологические препараты, дети > 1 года и взрослые

Глазные капли

Пилокарпина нитрат: перед применением раствор взбалтывают, затем закапывают 1—2 капли 2—4 раза в сутки.

Пилокарпина гидрохлорид: 1—2 капли до 6 раз в сутки; при необходимости увеличивают концентрацию раствора и частоту применения. При мидриазе и параличе аккомодации — 1 капля 1% раствора.

Глазной гель: полоску 1 см закладывают 1 раз в сутки на ночь.

Препарат длительного действия: закладывают 1 раз в неделю, скорость поступления препарата 20—40 мкг/ч.

Торговые названия, формы выпуска, производители

Изопто-карпин: 1%, 2% и 4% глазные капли во флаконах. «Алкон»

Офтан Пилокарпин: 1% глазные капли во флаконах 10 мл. «Сантэн»

Пилогель: 4% глазной гель в тубах 5 г. «Алкон»

Пилокарпина гидрохлорид: 1% глазные капли во флаконах 10 мл. «Фармак»

Пилокарпина гидрохлорид: 1% глазные капли во флаконах 5 мл. «Татхимфармпрепараты»

Пилокарпина гидрохлорид: 1% глазные капли в тюбиках-капельницах 1,5 мл. «Эндокринные препараты»

Пилокарпина гидрохлорид с метилцеллюлозой: 1% глазные капли во флаконах 5 мл. «Московский эндокринный завод»

Саладжен: таблетки 5 мг. «Си Эс Си»

См. также: Пилокарпин/адреналин ; Тимолол/пилокарпин


Фармакологический справочник

Пимозид, pimozide; нейролептик, блокатор дофаминовых рецепторов

Показания

Двигательные и голосовые тики, синдром Жиль де ла Туретта.

Дозы

Дети > 12 лет и взрослые, внутрь: начальная доза 1—2 мг/сут, при необходимости дозу повышают с интервалом 2 сут; средняя поддерживающая доза 7—16 мг/сут, максимальная доза 20 мг/сут или 300 мкг/кг/сут.


Фармакологический справочник

Пиндолол, pindolol; бета-адреноблокатор

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 5 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Вискен: таблетки 5 мг. «Эгис»

См. также: Пиндолол/клопамид


Фармакологический справочник

Пиперазин, piperazine; антигельминтное средство

Показания

Энтеробиоз и аскаридоз.

Дозы

Внутрь

Энтеробиоз, дети и взрослые: 65 мг/кг 1 раз в сутки в течение 7 сут, при необходимости повторяют через 1 нед; максимальная доза 2,5 г/сут.

Аскаридоз

Дети: 75 мг/кг 1 раз в сутки в течение 2 сут, при необходимости повторяют через 1 нед; максимальная доза 3,5 г/сут.

Взрослые: 3,5 г/сут в течение 2 сут, при необходимости повторяют через 1 нед.

Торговые названия, формы выпуска, производители

Пиперазина адипинат: таблетки 200 мг и 500 мг. «Ай Си Эн Фармасьютикалз»

Пиперазина адипинат: таблетки 200 мг и 500 мг. «Мосхимфармпрепараты»

Пиперазина адипинат: таблетки 200 мг. «Татхимфармпрепараты»


Фармакологический справочник

Пиперациллин, piperacillin; антибиотик, пенициллин

Показания

Тяжелые инфекции, вызванные грамотрицательными бактериями, такими, как Pseudomonas aeruginosa, Enterobacter spp. , Morganella spp. , Providencia spp. , Neisseria spp. , Haemophilus spp. Назначают для эмпирической терапии инфекций при лейкопении, при инфекциях, вызванных штаммами Pseudomonas aeruginosa, устойчивыми к карбенициллину и тикарциллину.

Дозы

Дети, в/м , в/в : 200—300 мг/кг/сут, дозу разделяют на 4—6 введений, максимальная доза 24 г/сут.

Пневмония при муковисцидозе: 350—500 мг/кг/сут, дозу разделяют на 6 введений.

Взрослые, в/м , в/в : 3—4 г каждые 4—6 ч, максимальная доза 24 г/сут.

Торговые названия, формы выпуска, производители

Пипракс: порошок для приготовления инъекционного раствора 2 г во флаконах. «Эджзаджибаши»

Пипрацил: порошок для приготовления инъекционного раствора 2 г и 4 г во флаконах. «Вает—Ледерле»

См. также: Пиперациллин/тазобактам


Фармакологический справочник

Пиперациллин/тазобактам, piperacillin/tazobactam sodium; комбинированный препарат: антибиотик, пенициллин + ингибитор бета-лактамаз

Показания

Сепсис, перитонит, инфекции мочевых и дыхательных путей, кожи и подкожной клетчатки, женских половых органов, вызванные штаммами бактерий, образующими бета-лактамазы, устойчивыми к действию пиперациллина: Staphylococcus aureus, Haemophilus influenzae, Bacteroides fragilis, Klebsiella spp. , Escherichia coli и Acinetobacter spp.

Дозы

Взрослые, в/в : 3,375 г (3 г пиперациллина и 375 мг тазобактама) 4 раза в сутки.

Торговые названия, формы выпуска, производители

Тазоцин: порошок для приготовления инъекционного раствора 2,25 г и 4,5 г во флаконах. «Вает—Ледерле»


Фармакологический справочник

Пиразинамид, pyrazinamide; противотуберкулезное средство

Показания

Комбинированное лечение туберкулеза, особенно эффективен при диссеминированном туберкулезе и туберкулезном менингите. Для лечения туберкулеза рекомендуется комбинация 3—4 противотуберкулезных препаратов: пиразинамида, рифампицина, изониазида, иногда этамбутола или стрептомицина.

Дозы

Дети и взрослые, внутрь: 15—30 мг/кг 1 раз в сутки, максимальная доза 2 г/сут.

Торговые названия, формы выпуска, производители

Линамид: таблетки 500 мг. «Лайка Лэбс»

Пиразинамид: таблетки 500 мг. «Ипка Лабораториз»

Пиразинамид: таблетки 500 мг. «КРКА»

Пиразинамид: таблетки 500 мг. «Санавита»

Пиразинамид-Акри: таблетки 500 мг. «Акрихин»

См. также: Рифампицин/изониазид/пиразинамид


Фармакологический справочник

Пирантел, pyrantel embonate; антигельминтное средство

Показания

Аскаридоз, энтеробиоз, анкилостомидоз, трихостронгилоидоз.

Дозы

Дети и взрослые, внутрь

Аскаридоз, энтеробиоз, трихостронгилоидоз: 11 мг/кг, максимальная доза 1 г однократно, при энтеробиозе повторяют через 2 нед.

Анкилостомидоз: 11 мг/кг 1 раз в сутки в течение 3 сут.

Торговые названия, формы выпуска, производители

Гельминтокс: таблетки 125 мг и 250 мг; суспензия для приема внутрь 750 мг во флаконах 15 мл. «Иннотек Интернасиональ»

Немоцид: таблетки 250 мг; суспензия для приема внутрь 50 мг/мл во флаконах 10 мл. «Ипка Лабораториз»

Пирантел: суспензия для приема внутрь 250 мг/5 мл во флаконах 15 мл. «Терполь»

Пирантел: таблетки 250 мг. «Польфарма»


Фармакологический справочник

Пирацетам, piracetam; ноотропное средство

Показания

Снижение памяти, инсульт, миоклония, абстинентный синдром, задержка психического развития у детей.

Дозы

Дети > 3 лет, внутрь: 30—50 мг/кг/сут в 2—3 приема.

Взрослые

Внутрь: 1,2—12 г/сут в 2—4 приема, при необходимости дозу повышают до 24 г/сут.

В/в : 3—12 г/сут.

Торговые названия, формы выпуска, производители

Луцетам: таблетки, покрытые оболочкой, 400 мг и 800 мг. «Эгис»

Ноотропил: капсулы 400 мг; инъекционный раствор 200 мг/мл в ампулах 5 мл. «Ельфа»

Ноотропил: капсулы 400 мг. «Плива»

Ноотропил: таблетки, покрытые оболочкой, 800 мг и 1,2 г; капсулы 400 мг; раствор для приема внутрь 200 мг/мл во флаконах 125 мл; инъекционный раствор 200 мг/мл в ампулах 5 мл и 15 мл; инфузионный раствор 200 мг/мл во флаконах 60 мл. «ЮСБ»

Пирамем: таблетки, покрытые оболочкой, 400 мг; капсулы 400 мг. «Балканфарма»

Пирацетам: капсулы 400 мг. «Таллиннский фармацевтический завод»

Пирацетам: капсулы 400 мг; таблетки, покрытые оболочкой, 200 мг; инъекционный раствор 200 мг/мл в ампулах 5 мл. «Ай Си Эн Фармасьютикалз»

Пирацетам: таблетки, покрытые оболочкой, 200 мг. «Органика»

Пирацетам-ратиофарм: таблетки, покрытые оболочкой, 800 мг и 1,2 г; капсулы 400 мг; инъекционный раствор 200 мг/мл в ампулах 5 мл. «Меркле/ратиофарм»


Фармакологический справочник

Пирбутерол, pirbuterol; бета 2 -адреностимулятор, бронходилататор

Показания

Профилактика и лечение бронхоспазма при бронхиальной астме и ХОЗЛ .

Дозы

Дети > 12 лет и взрослые: 1—2 ингаляции 4—6 раз в сутки, максимальная доза 12 ингаляций в сутки.


Фармакологический справочник

Пиридоксин, pyridoxine; витамин B 6 , антидот изониазида

Показания

Профилактика и лечение авитаминоза B 6 , вызванного нарушениями питания и лекарственными средствами, антагонистами пиридоксина (изониазид, гидралазин, пеницилламин, циклосерин).

Дозы

Суточная потребность, дети и взрослые, внутрь

< 4 лет: 0,3—1 мг.

4—6 лет: 1,1 мг.

7—10 лет: 1,4 мг.

> 10 лет и взрослые: 1,4—2 мг.

Беременные и кормящие: 2,2 мг.

Авитаминоз B 6

Дети < 1 нед (пиридоксиновая зависимость)

Внутрь: 2—100 мг/сут.

В/м , в/в : 10—100 мг.

Дети > 1 нед, внутрь: 5—10 мг/сут в течение 3 нед.

Взрослые, внутрь: 10—20 мг/сут в течение 3 нед.

Авитаминоз B 6 на фоне лечения антагонистами пиридоксина

Лечение, внутрь

Дети: 10—50 мг/сут.

Взрослые: 100—200 мг/сут.

Профилактика, внутрь

Дети: 1—2 мг/кг/сут.

Взрослые, внутрь: 10—100 мг/сут.

Острая передозировка изониазида, взрослые, в/м , в/в : доза равна дозе изониазида, сначала вводят 4 г в/в , затем по 1 г в/м каждые 30 мин.

Торговые названия, формы выпуска, производители

Пиридоксина гидрохлорид: таблетки 2 мг и 10 мг; инъекционный раствор 10 мг и 50 мг в ампулах 1 мл. «Ай Си Эн Фармасьютикалз»

Пиридоксина гидрохлорид: инъекционный раствор 50 мг в ампулах 1 мл. «Эндокринные препараты»


Фармакологический справочник

Пиридостигмина бромид, pyridostigmine bromide; ингибитор АХЭ , антидот блокаторов нервно-мышечного проведения

Показания

Миастения, устранение действия недеполяризующих миорелаксантов.

Дозы

Миастения

Внутрь

Дети: 7 мг/кг/сут в 5—6 приемов.

Взрослые: начальная доза 60 мг 3 раза в сутки; поддерживающая доза 60—1500 мг/сут, препараты длительного действия — 1—2 раза в сутки.

В/м , в/в

Дети: 50—150 мкг/кг, максимальная разовая доза 10 мг.

Взрослые: 1/30 дозы для приема внутрь или 2 мг каждые 2—3 ч.

Устранение действия недеполяризующих миорелаксантов, в/м , в/в

Дети: 100—250 мкг/кг после введения атропина.

Взрослые: 10—20 мг после введения атропина.

Торговые названия, формы выпуска, производители

Калимин 60 Н: таблетки 60 мг. «АСТА Медика»

Калимин форте: инъекционный раствор 5 мг в ампулах 1 мл. «АСТА Медика»


Фармакологический справочник

Пириметамин, pyrimethamine; антипротозойное средство

Показания

Профилактика малярии. Лечение малярии, вызванной Plasmodium falciparum, устойчивой к хлорохину, в сочетании с хинином и сульфадоксином. Лечение токсоплазмоза.

Дозы

Внутрь

Профилактика малярии, начинают за 1—2 сут до въезда в район с широким распространением малярии и продолжают в течение 6—10 нед после выезда из него.

Дети < 4 лет: 6,25 мг 1 раз в неделю.

Дети 4—10 лет: 12,5 мг 1 раз в неделю.

Дети > 10 лет и взрослые: 25 мг 1 раз в неделю.

Лечение малярии (в сочетании с хинином и сульфадоксином)

Дети: 1,25 мг/кг однократно.

Взрослые: 75 мг однократно.

Токсоплазмоз

Дети: 1 мг/кг 1 раз в сутки в течение 3 сут, затем 500 мкг/кг 1 раз в сутки в течение 4—6 нед, или 1 мг/кг 2 раза в сутки в течение 3 сут; затем дозу снижают до 1 мг/кг/сут и продолжают в течение 4 нед; одновременно назначают сульфадиазин, 100 мг/кг/сут внутрь в 4 приема.

Взрослые

При ВИЧ -инфекции: начальная доза 100—200 мг/сут в течение 1—2 сут, затем 50—100 мг/сут в течение 3—6 нед, затем 25—50 мг/сут пожизненно; одновременно назначают сульфадиазин, 0,5—1,5 г 4 раза в сутки, или клиндамицин, 600 мг 4 раза в сутки.

При неизмененном иммунитете: начальная доза 50—200 мг/сут в течение 1—2 сут, затем 25—50 мг/сут в течение 2—4 нед; одновременно назначают сульфадиазин, 0,25—1 г 4 раза в сутки.

См. также: Сульфадоксин/пириметамин


Фармакологический справочник

Пликамицин, plicamycin; противоопухолевый антибиотик, средство для лечения гиперкальциемии

Показания

Рак яичка, паранеопластическая гиперкальциемия, болезнь Педжета.

Дозы

Взрослые, в/в инфузия

Рак яичка: 25—50 мкг/кг/сут ежедневно или через день в течение 5—10 сут.

Гиперкальциемия: 25 мкг/кг однократно, при необходимости повторяют с интервалом 48 ч; или 25 мкг/кг ежедневно в течение 3—4 сут; или 25—50 мкг/кг через день, всего 3—8 инъекций.

Болезнь Педжета: 15 мкг/кг/сут 1 раз в сутки в течение 10 сут.


Фармакологический справочник

Повидон-йод, povidone-iodine; антисептик

Показания

Обработка операционного поля, ран, ожогов.

Дозы

Дети и взрослые, местно: наносят на обрабатываемую поверхность.

Торговые названия, формы выпуска, производители

Бетадин: 10% раствор для наружного применения во флаконах 30 мл, 120 мл и 1 л; 10% мазь в тубах 20 г; влагалищные свечи 200 мг; жидкое мыло 75 мг/мл во флаконах 120 мл и 1 л. «Эгис»

Бетадин: влагалищные свечи 200 мг; 7,5% и 10% раствор для наружного применения во флаконах 100 мл. «Алкалоид»

Вокадин: 5% раствор для наружного и местного применения во флаконах 100 мл; 1% раствор для местного применения во флаконах 50 мл; 5% мазь в тубах 15 г; влагалищные таблетки 200 мг. «Вокхард Лимитед»

Повидон-Йод: 1% раствор для наружного применения во флаконах 100 мл, 500 мл и 5 л; 0,75% раствор пенообразующий для обработки рук хирурга и операционного поля во флаконах 500 мл и 5 л; 1% мазь в тубах 40 г; 0,85% раствор для местного применения во флаконах 50 мл; влагалищные свечи 20 мг. «ЗОРКА Фарма»

Полийодин: 10% раствор для местного применения во флаконах 45 мл. «Жифрер-Барбеза»


Фармакологический справочник

Подорожника семя, psyllium; слабительное

Показания

Запор, синдром раздраженной кишки.

Дозы

Внутрь

Дети 6—11 лет: 1/2—1 чайная ложка 1—3 раза в сутки.

Взрослые: 1—2 чайные ложки или 1—2 пакета 1—4 раза в сутки.


Фармакологический справочник

Подофиллин, podophyllum; кератолитическое средство

Показания

Остроконечные кондиломы, папилломатоз гортани, простые бородавки и фибромы кожи.

Дозы

Дети и взрослые, местно. 10—25% раствор в бензоине наносят на обработанные подсушенные участки, каждую каплю наносят после высыхания предыдущей; общий объем раствора не должен превышать 0,5 мл за 1 сеанс лечения.

Остроконечные кондиломы: 25% раствор наносят на пораженный участок кожи и оставляют до полного высыхания. На слизистых используют 10% раствор.

Простые бородавки: 25% раствор наносят на бородавку 3—5 раз в сутки.

См. также: Подофиллин/салициловая кислота


Фармакологический справочник

Полимиксин B, polymyxin B; антибиотик, полипептид

См. также: Бацитрацин/неомицин/полимиксин B ; Бацитрацин/неомицин/полимиксин B/гидрокортизон ; Бацитрацин/неомицин/полимиксин B/лидокаин ; Бацитрацин/полимиксин B ; Неомицин/полимиксин B ; Неомицин/полимиксин B/гидрокортизон ; Неомицин/полимиксин B/грамицидин ; Неомицин/полимиксин B/дексаметазон ; Неомицин/полимиксин B/нистатин ; Неомицин/полимиксин B/преднизолон ; Окситетрациклин/полимиксин B ; Полимиксин B/гидрокортизон ; Триметоприм/полимиксин B ; Хлорамфеникол/полимиксин B/гидрокортизон


Фармакологический справочник

Полистиролсульфонат натрия, polystyrene sulfonate, sodium salt; катионообменная смола, средство для лечения гиперкалиемии

Показания

Гиперкалиемия.

Дозы

Дети

Внутрь: 1 г/кг 4 раза в сутки.

Ректально: 1 г/кг каждые 2—6 ч.

Взрослые

Внутрь: 15 г 1—4 раза в сутки.

Ректально: 30—50 г каждые 6 ч.


Фармакологический справочник

Политиазид, polythiazide; тиазидный диуретик

Показания

Мягкая и умеренная артериальная гипертония, отеки при сердечной недостаточности и нефротическом синдроме.

Дозы

Взрослые, внутрь: 1—4 мг 1 раз в сутки.

См. также: Празозин/политиазид


Фармакологический справочник

Полиэтиленгликоль, polyethylene glycol; растворитель, слабительное

См. также: Полиэтиленгликоль/электролиты


Фармакологический справочник

Полиэтиленгликоль/электролиты, polyethylene glycol/electrolyte solution; комбинированное слабительное

Показания

Опорожнение кишечника перед операцией и перед исследованием ЖКТ .

Дозы

Дети, внутрь: 25—40 мл/кг/ч в течение 4—10 ч.

Взрослые

Внутрь: 240 мл каждые 10 мин до стула чистой водой или общей дозы 4 л, раствор следует пить большими глотками.

Через назогастральный зонд: скорость введения: 20—30 мл/мин (1,2—1,8 л/ч), позывы на дефекацию наступают через 1 ч после начала введения.


Фармакологический справочник

Правастатин, pravastatin; гиполипидемическое средство, ингибитор ГМГ-КоА-редуктазы

Показания

Семейная гиперхолестеринемия, гиперхолестеринемия при неэффективности диеты.

Дозы

Взрослые, внутрь: 10—20 мг 1 раз в сутки на ночь.

Торговые названия, формы выпуска, производители

Липостат: таблетки 10 мг и 20 мг. «Бристол-Майерс Сквибб»


Фармакологический справочник

Празепам, prazepam; бензодиазепиновый транквилизатор

Показания

Тревожность.

Дозы

Взрослые, внутрь: 10 мг 3 раза в сутки или 20—40 мг 1 раз в сутки на ночь.


Фармакологический справочник

Празиквантел, praziquantel; антигельминтное средство

Показания

Шистосомоз, клонорхоз, описторхоз и другие трематодозы. Цистицеркоз, гименолепидоз и другие цестодозы.

Дозы

Дети и взрослые, внутрь

Шистосомоз: 20 мг/кг 2—3 раза в сутки с интервалом 4—6 ч в течение 1 сут.

Другие трематодозы: 25 мг/кг 3 раза в сутки в течение 1—2 сут.

Цистицеркоз: 50 мг/кг/сут в 3 приема в течение 14 сут.

Гименолепидоз: 25 мг/кг однократно.

Другие цестодозы: 10—20 мг/кг однократно.

Торговые названия, формы выпуска, производители

Билтрицид: таблетки, покрытые оболочкой, 600 мг. «Байер»


Фармакологический справочник

Празозин, prazosin; альфа-адреноблокатор

Показания

Артериальная гипертония, сердечная недостаточность. Экспериментальное средство лечения аденомы предстательной железы.

Дозы

Внутрь

Дети: пробная доза 5 мкг/кг однократно, затем 25—150 мкг/кг/сут в 4 приема.

Взрослые: начальная доза 1 мг 2—3 раза в сутки, обычная доза 3—15 мг/сут в 2—4 приема, максимальная доза 20 мг/сут.

Торговые названия, формы выпуска, производители

Польпрессин: таблетки 1 мг, 2 мг и 5 мг. «Польфарма»

Празозин: таблетки 500 мкг и 1 мг. «Галена/Нортон Хелскэа»

См. также: Празозин/политиазид


Фармакологический справочник

Практолол, practolol; бета-адреноблокатор


Фармакологический справочник

Пралидоксим, pralidoxime iodide; реактиватор АХЭ , антидот фосфорорганических веществ

Показания

Отравление фосфорорганическими соединениями и передозировка ингибиторов АХЭ .

Дозы

В/в

Дети: 20—50 мг/кг, при необходимости повторяют через 1—2 ч. При симптомах передозировки вводят с интервалом 10—12 ч.

Взрослые: 1—2 г, при необходимости повторяют через 1—2 ч. При симптомах передозировки вводят с интервалом 10—12 ч.


Фармакологический справочник

Преднизолон, prednisolone; глюкокортикоид

Показания

Надпочечниковая недостаточность, аллергические заболевания, коллагенозы, хронические воспалительные заболевания суставов, кишечника, заболевания крови, легких, глаз, кожи, злокачественные новообразования, рассеянный склероз, конъюнктивит, лучевой, термический и химический кератит, травма глазного яблока.

Дозы

При длительном лечении назначают через день, отменяют постепенно.

Дети

Приступ бронхиальной астмы

Внутрь: 1—2 мг/кг/сут в 1—2 приема в течение 3—5 сут.

В/в : 2—4 мг/кг/сут, дозу разделяют на 3—4 введения.

Противовоспалительная и иммуносупрессивная терапия, внутрь, в/в : 0,1—2 мг/кг/сут.

Нефротический синдром, внутрь: начальная доза 2 мг/кг/сут, максимальная доза 80 мг/сут в 3—4 приема в течение 5—28 сут; если протеинурия сохраняется, назначают 4 мг/кг через день (максимальная доза 120 мг/сут) в течение 28 сут; поддерживающая доза 2 мг/кг через день в течение 28 сут (максимальная разовая доза 80 мг), затем постепенно отменяют в течение 4—6 нед.

Взрослые

Внутрь, в/в : 5—60 мг/сут.

Глазные капли: 1—2 капли 1 раз в час днем и 1 раз в 2 ч ночью, затем по 1 капле каждые 4 ч.

Торговые названия, формы выпуска, производители

Медопред: таблетки 5 мг и 10 мг; инъекционный раствор 40 мг и 60 мг в ампулах 2 мл. «Медокеми»

Преднизол: таблетки 5 мг. «Аджио-Фармацевтика»

Преднизолон: 0,5% глазные капли во флаконах 10 мл. «Варшавский фармзавод Польфа»

Преднизолон: таблетки 5 мг. «Ипка Лабораториз»

Преднизолон: таблетки 5 мг. «Пабяницкий фармзавод Польфа»

Преднизолон: таблетки 5 мг. «Шеринг»

Преднизолон: таблетки 5 мг; 0,5% мазь в тубах 10 г. «Акрихин»

Преднизолон: таблетки 5 мг; инъекционная суспензия 25 мг во флаконах 1 мл. «Санавита»

Преднизолон : таблетки 5 мг; инъекционный раствор 30 мг в ампулах 1 мл. «Гедеон Рихтер»

Преднизолоновая мазь: 0,5% мазь в тубах 10 г. «Нижфарм»

Преднизолон-Ривофарм: таблетки 5 мг. «Ривофарм»

Преднизолон Хафслунд Никомед: таблетки 5 мг; инъекционный раствор 25 мг в ампулах 1 мл. «Никомед»

См. также: Неомицин/полимиксин B/преднизолон ; Преднизолон/гентамицин ; Сульфацетамид/преднизолон ; Хлорамфеникол/преднизолон


Фармакологический справочник

Преднизон, prednisone; глюкокортикоид

Показания

Надпочечниковая недостаточность, аллергические заболевания, коллагенозы, хронические воспалительные заболевания суставов, кишечника, заболевания крови, легких, глаз, кожи, злокачественные новообразования, рассеянный склероз.

Дозы

Внутрь (при длительном лечении назначают через день, отменяют постепенно)

Дети

Противовоспалительная и иммуносупрессивная терапия: 0,05—2 мг/кг/сут в 1—4 приема.

Приступ бронхиальной астмы: 1—2 мг/кг/сут в 1—2 приема в течение 3—5 сут.

Нефротический синдром: начальная доза 2 мг/кг/сут, максимальная доза 80 мг/сут в 3—4 приема в течение 5—28 сут; если протеинурия сохраняется, назначают 4 мг/кг через день (максимальная доза 120 мг/сут) в течение 28 сут; поддерживающая доза 2 мг/кг через день в течение 28 сут (максимальная разовая доза 80 мг), затем постепенно отменяют в течение 4—6 нед.

Дети и взрослые, надпочечниковая недостаточность: 4—5 мг/кв.м/сут.

Взрослые: 5—60 мг/сут в 1—4 приема.


Фармакологический справочник

Прилокаин, prilocaine; местный анестетик

Показания

Проводниковая и инфильтрационная анестезия в стоматологии.

Дозы

Дозу подбирают индивидуально, в зависимости от глубины и длительности анестезии, миорелаксации, местного кровоснабжения, возраста и общего состояния больного.

См. также: Лидокаин/прилокаин


Фармакологический справочник

Примахин, primaquine phosphate; противомалярийное средство

Показания

Профилактика рецидивов малярии, вызванной Plasmodium vivax и Plasmodium ovale, эффективен против гаметоцит Plasmodium falciparum.

Дозы

Внутрь

Дети: 300 мкг/кг 1 раз в сутки в течение 14 сут (максимальная доза 15 мг) или 900 мкг/кг 1 раз в неделю (максимальная доза 45 мг/нед) в течение 8 нед.

Взрослые: 15 мг 1 раз в сутки в течение 14 сут или 45 мг 1 раз в неделю в течение 8 нед.

См. также: Хлорохин/примахин


Фармакологический справочник

Примидон, primidone; противосудорожное средство, барбитурат

Показания

Большие эпилептические припадки, простые и сложные парциальные припадки.

Дозы

Внутрь

Дети < 8 лет: начальная доза 50 мг 1 раз в сутки на ночь, через 3 сут дозу увеличивают до 50 мг 2 раза в сутки, еще через 3 сут — до 100 мг 2 раза в сутки; поддерживающая доза 125—250 мг 3 раза в сутки или 10—15 мг/кг/сут.

Дети > 8 лет и взрослые: начальная доза 100—125 мг 1 раз в сутки на ночь, через 3 сут дозу увеличивают до 100—125 мг 2 раза в сутки, еще через 3 сут — до 100—125 мг 3 раза в сутки; поддерживающая доза 250 мг 3—4 раза в сутки, максимальная доза 2 г/сут.

Торговые названия, формы выпуска, производители

Гексамидин: таблетки 125 мг и 250 мг. «Акрихин»

Гексамидин: таблетки 250 мг. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Пробенецид, probenecid; средство, замедляющее выведение пенициллинов, гипоурикемическое средство

Показания

Профилактика подагрического артрита, гиперурикемия, замедление выведения пенициллинов и цефалоспоринов.

Дозы

Внутрь

Дети 2—14 лет

Замедление выведения пенициллинов: начальная доза 25 мг/кг, затем 40 мг/кг/сут в 4 приема.

Гонорея

< 45 кг: 25 мг/кг, но не более 1 г за 30 мин до применения бензилпенициллина, ампициллина и амоксициллина.

> 45 кг: 1 г за 30 мин до применения бензилпенициллина, ампициллина и амоксициллина.

Взрослые

Гиперурикемия: 250 мг 2 раза в сутки в течение 1 нед; при необходимости дозу повышают до 500 мг 2 раза в сутки, в некоторых случаях дозу повышают на 500 мг с интервалом 1 мес до 2—3 г/сут. После нормализации уровня мочевой кислоты плазмы дозу пробенецида снижают на 500 мг/сут каждые 6 мес.

Замедление выведения пенициллинов: 500 мг 4 раза в сутки.

Гонорея: 1 г за 30 мин до применения бензилпенициллина, ампициллина и амоксициллина.

См. также: Колхицин/пробенецид


Фармакологический справочник

Пробукол, probucol; гиполипидемическое средство

Показания

Семейная гиперхолестеринемия, при неэффективности других средств.

Дозы

Взрослые, внутрь: 500 мг 2 раза в сутки с едой.

Торговые названия, формы выпуска, производители

Алколекс: таблетки 500 мг. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Прогестерон, progesterone; прогестаген

Показания

Заместительная гормональная терапия в постменопаузе, бесплодие при недостаточности прогестерона у женщин. Рак тела матки, рак почки, вторичная аменорея и дисфункциональное маточное кровотечение. Предупреждение беременности.

Дозы

Взрослые

Аменорея, в/м : 5—10 мг/сут в течение 6—8 сут.

Дисфункциональное маточное кровотечение, в/м : 5—10 мг/сут в течение 6 сут.

Предупреждение беременности: внутриматочная спираль с прогестероном обеспечивает контрацептивный эффект в течение 1 года, после чего ее заменяют.

Торговые названия, формы выпуска, производители

Прожестожель 1%: 1% гель в тубах 80 г. «Лаборатории БЕЗЕН — ИСКОВЕСКО»

Утрожестан: капсулы 100 мг. «Лаборатории БЕЗЕН — ИСКОВЕСКО»


Фармакологический справочник

Прогуанил, proguanil; противомалярийное средство

Показания

Профилактика малярии.

Дозы

Внутрь. Прием начинают за 24 ч до въезда в район с широким распространением инфекции и прекращают через 4 нед после выезда из него.

Дети < 1 года: 25 мг/сут после еды.

Дети 1—4 лет: 50 мг/сут после еды.

Дети 5—8 лет: 75—100 мг/сут после еды.

Дети 9—12 лет: 100—150 мг/сут после еды.

Дети > 12 лет и взрослые: 200 мг/сут после еды.


Фармакологический справочник

Прокаин, procaine; местный анестетик

Показания

Спинномозговая, эпидуральная, местная проводниковая и инфильтрационная анестезия.

Дозы

Взрослые. Доза зависит от вмешательства, глубины и длительности анестезии, миорелаксации, от кровоснабжения тканей, общего состояния и возраста больного.

Торговые названия, формы выпуска, производители

Новокаин: 0,25%, 0,5%, 1% и 2% инъекционный раствор в ампулах 1 мл, 2 мл и 5 мл. «Ай Си Эн Фармасьютикалз»

Новокаин: 0,5% инъекционный раствор в ампулах 10 мл. «Фармак»

Новокаин: 0,5% инъекционный раствор в ампулах 5 мл. «Биомед»

Новокаин: 0,5% инъекционный раствор в ампулах 5 мл. «Верофарм»

Новокаин: 2% инъекционный раствор в ампулах 2 мл. «Таллиннский фармацевтический завод»

Новокаин: 0,25% и 0,5% инъекционный раствор в ампулах 5 мл; 1% инъекционный раствор в ампулах 1 мл. «Эндокринные препараты»

Свечи с новокаином: ректальные свечи 100 мг. «Нижфарм»

См. также: Ментол/прокаин/бензокаин


Фармакологический справочник

Прокаинамид, procainamide; антиаритмическое средство класса Ia

Показания

Профилактика и лечение желудочковой экстрасистолии и тахикардии, пароксизмальной наджелудочковой тахикардии, мерцательной аритмии и трепетания предсердий.

Дозы

Дети

Внутрь: 15—50 мг/кг/сут в 4—8 приемов; максимальная доза 4 г/сут.

В/м : 20—30 мг/кг/сут, дозу разделяют на 4—6 введений, максимальная доза 4 г/сут.

В/в : начальная доза 3—6 мг/кг, но не более 100 мг в течение 5 мин; при необходимости повторяют каждые 5—10 мин до общей дозы 15 мг/кг; поддерживающая доза 20—80 мкг/кг/мин, максимальная доза 2 г/сут.

Взрослые

Внутрь: 250—500 мг каждые 3—6 ч; в таблетках длительного действия: 0,5—1 г 4 раза в сутки, поддерживающая доза 50 мг/кг/сут или 2—4 г/сут.

В/в : начальная доза 50—100 мг, при необходимости повторяют каждые 5—10 мин до устранения аритмии или общей дозы 15—18 мг/кг (1—1,5 г), поддерживающая доза 2—6 мг/мин.

Торговые названия, формы выпуска, производители

Новокаинамид: таблетки 250 мг. «Ай Си Эн Фармасьютикалз»

Новокаинамид: таблетки 250 мг. «Акрихин»

Новокаинамид: таблетки 250 мг. «Органика»


Фармакологический справочник

Прокаинбензилпенициллин, penicillin G procaine; антибиотик, пенициллин

Показания

Сепсис, пневмония, инфекции кожи и подкожной клетчатки, инфекционный эндокардит, профилактика дифтерии, рожа, скарлатина, средний отит, бактериальный перикардит, сибирская язва, беджель, эризипелоид, инфекция Венсана, пинта, содоку, хейверхиллская лихорадка, сифилис, фрамбезия.

Дозы

В/м

Дети, врожденный сифилис: 50 000 ед/кг/сут в течение 10—14 сут.

Взрослые: 600 000—1 200 000 ед/сут.

Профилактика дифтерии: 300 000—600 000 ед/сут.

Нейросифилис: 2 400 000 ед/сут в течение 10—14 сут в сочетании с пробенецидом.

Инфекционный эндокардит, вызванный Streptococcus viridans: 1 200 000 ед 4 раза в сутки в течение 2—4 нед в сочетании с аминогликозидами.

Торговые названия, формы выпуска, производители

Прокаин-Бензилпенициллин: порошок для приготовления инъекционного раствора 1 000 000 ед, 3 000 000 ед и 4 000 000 ед во флаконах. «Санавита»

Прокаин пенициллин G 3 мега: порошок для приготовления инъекционного раствора 3 000 000 ед во флаконах. «Биохеми»


Фармакологический справочник

Прокарбазин, procarbazine; противоопухолевое средство

Показания

Лимфогранулематоз, лимфомы, злокачественные новообразования головного мозга, рак легкого.

Дозы

Внутрь (в разных схемах применяют различные дозы). При почечной и печеночной недостаточности, а также после трансплантации костного мозга дозу снижают.

Дети: 50—100 мг/кв.м/сут 1 раз в сутки; при нейробластоме и медуллобластоме — до 100—200 мг/кв.м/сут 1 раз в сутки.

Взрослые: начальная доза 2—4 мг/кг/сут в 1—2 приема в течение 7 сут; затем 4—6 мг/кг/сут до достижения эффекта или снижения числа лейкоцитов < 4000 мкл –1 или тромбоцитов < 100 000 мкл –1 , поддерживающая доза 1—2 мг/кг/сут.


Фармакологический справочник

Промазин, promazine; нейролептик, производное фенотиазина, противорвотное средство

Показания

Психозы, тошнота, рвота.

Дозы

Внутрь, в/м

Дети > 12 лет: 10—25 мг каждые 4—6 ч.

Взрослые

Психозы: 10—200 мг каждые 4—6 ч, максимальная доза 1 г/сут.

Тошнота и рвота: 25—50 мг каждые 4—6 ч.

Торговые названия, формы выпуска, производители

Пропазин: инъекционный раствор 50 мг в ампулах 2 мл. «Московский эндокринный завод»


Фармакологический справочник

Прометазин, promethazine; H 1 -блокатор, противорвотное средство, производное фенотиазина

Показания

Аллергия, укачивание, тошнота и рвота, возбуждение и тревожность.

Дозы

Дети > 2 лет

Аллергия, внутрь: 100 мкг/кг 4 раза днем и 500 мкг/кг на ночь.

Тошнота, рвота, внутрь, в/м , в/в , ректально: 0,25—1 мг/кг 4—6 раз в сутки.

Укачивание, внутрь: 500 мкг/кг за 30—60 мин до поездки, затем при необходимости каждые 12 ч.

Возбуждение, тревожность, внутрь, в/м , в/в , ректально: 0,5—1 мг/кг 4 раза в сутки.

Взрослые

Аллергия

Внутрь: 12,5 мг 4 раза в сутки.

В/м , в/в , ректально: 25 мг, при необходимости повторяют через 2 ч.

Тошнота, рвота, внутрь, в/м , в/в , ректально: 12,5—25 мг каждые 4 ч.

Укачивание, внутрь: 25 мг за 30—60 мин до поездки; затем при необходимости каждые 12 ч.

Возбуждение, тревожность, внутрь, в/м , в/в , ректально: 25—50 мг.

Торговые названия, формы выпуска, производители

Пипольфен: драже 25 мг; инъекционный раствор 50 мг в ампулах 2 мл. «Эгис»

См. также: Парацетамол/прометазин/декстрометорфан ; Петидин/прометазин ; Прометазин/декстрометорфан ; Прометазин/кодеин ; Прометазин/фенилэфрин ; Прометазин/фенилэфрин/кодеин


Фармакологический справочник

Пропамидин, propamidine; антипротозойное средство, антисептик


Фармакологический справочник

Пропантелина бромид, propantheline bromide; M-холиноблокатор

Показания

Язвенная болезнь, синдром раздраженной кишки, панкреатит, нейрогенная дисфункция мочевого пузыря.

Дозы

Внутрь

Дети: 1—2 мг/кг/сут в 3—4 приема.

Взрослые: 15 мг 3 раза в сутки до еды и 30 мг на ночь.

Пожилые: 7,5 мг 3 раза в сутки до еды и на ночь.


Фармакологический справочник

Пропафенон, propafenone; антиаритмическое средство класса Ic

Показания

Угрожающие жизни желудочковые аритмии.

Дозы

Взрослые, внутрь: 150 мг каждые 8 ч, максимальная доза 300 мг каждые 8 ч.

Торговые названия, формы выпуска, производители

Ритмонорм: таблетки, покрытые оболочкой, 150 мг и 300 мг; инъекционный раствор 70 мг в ампулах 20 мл. «Кнолль»


Фармакологический справочник

Пропилтиоурацил, propylthiouracil; антитиреоидное средство, тионамид

Показания

Паллиативное лечение тиреотоксикоза, подготовка к хирургическому и лучевому лечению тиреотоксикоза, тиреотоксический криз.

Дозы

Внутрь

Дети

Начальная доза: 5—7 мг/кг/сут в 3 приема, или

Дети 6—10 лет: 50—150 мг/сут.

Дети > 10 лет: 150—300 мг/сут.

Поддерживающая доза: 1/3—2/3 начальной дозы в 2—3 приема.

Взрослые: начальная доза 300—450 мг/сут в 3 приема; поддерживающая доза 100—150 мг/сут в 2—3 приема.


Фармакологический справочник

Пропифеназон, propyphenazone; НПВС


Фармакологический справочник

Пропранолол, propranolol; бета-адреноблокатор

Показания

Стенокардия, профилактика повторного инфаркта миокарда, артериальная гипертония, феохромоцитома, мерцательная аритмия и трепетание предсердий, пароксизмальная АВ -узловая реципрокная тахикардия, желудочковая тахикардия, гипертрофическая кардиомиопатия, цианотический криз при тетраде Фалло, мигрень, тиреотоксикоз, эссенциальный тремор.

Дозы

Аритмии

Внутрь

Дети: начальная доза 0,5—1 мг/кг/сут в 3—4 приема; при необходимости дозу постепенно повышают с интервалом 3—7 сут; средняя доза 2—4 мг/кг/сут, максимальная доза 16 мг/кг/сут или 60 мг/сут.

Взрослые: 10—80 мг 3—4 раза в сутки.

В/в

Дети: 10—100 мкг/кг струйно медленно в течение 10 мин, максимальная доза 1 мг.

Взрослые: 1 мг струйно медленно, при необходимости повторяют каждые 5 мин, максимальная общая доза 5 мг.

Артериальная гипертония, внутрь

Дети: начальная доза 0,5—1 мг/кг/сут в 2—4 приема, при необходимости дозу постепенно повышают с интервалом 3—7 сут, максимальная доза 2 мг/кг/сут.

Взрослые: начальная доза 40 мг 2 раза в сутки или 60—80 мг 1 раз в сутки в таблетках и капсулах длительного действия, при необходимости дозу постепенно повышают с интервалом 3—7 сут, максимальная доза 640 мг/сут.

Профилактика мигрени, внутрь

Дети

35 кг: 10—20 мг 3 раза в сутки.

> 35 кг: 20—40 мг 3 раза в сутки.

Взрослые: начальная доза 80 мг/сут в 3—4 приема; при необходимости ее повышают на 20—40 мг с интервалом 3—4 нед; максимальная доза 160—240 мг/сут в 3—4 приема, в отсутствие эффекта в течение 6 нед постепенно отменяют.

Цианотический криз, дети, внутрь: 1—2 мг/кг/сут в 4 приема; при необходимости дозу повышают на 1 мг/кг/сут, максимальная доза 10—15 мг/кг/сут.

Тиреотоксикоз

Дети > 12 лет и взрослые, внутрь: 10—40 мг 4 раза в сутки.

Взрослые, в/в : 1—3 мг струйно медленно однократно.

Стенокардия, взрослые, внутрь: 80—320 мг/сут в 2—4 приема или 80—160 мг 1 раз в сутки в таблетках и капсулах длительного действия.

Феохромоцитома, взрослые, внутрь: 30—60 мг/сут в несколько приемов.

Профилактика повторного инфаркта миокарда, взрослые, внутрь: 180—240 мг/сут в 3—4 приема.

Гипертрофическая кардиомиопатия, взрослые, внутрь: 20—40 мг 3—4 раза в сутки.

Эссенциальный тремор, взрослые, внутрь: начальная доза 40 мг 2 раза в сутки, поддерживающая доза 120—320 мг/сут.

Торговые названия, формы выпуска, производители

Анаприлин: таблетки 10 мг и 40 мг. «Акрихин»

Анаприлин: таблетки 10 мг и 40 мг. «Олайнфарм»

Анаприлин: таблетки 10 мг и 40 мг. «Татхимфармпрепараты»

Анаприлин: таблетки 40 мг. «Ай Си Эн Фармасьютикалз»

Анаприлин: таблетки 40 мг. «Биомед»

Индерал: таблетки, покрытые оболочкой, 40 мг. «АстраЗенека»

Обзидан: таблетки 40 мг; инъекционный раствор 5 мг в ампулах 5 мл. «Шварц Фарма»

Пропранолол: таблетки 40 мг. «Ай Си Эн Фармасьютикалз»

Пропранолол Никомед: таблетки 10 мг, 40 мг, 80 мг и 160 мг. «Никомед»

См. также: Пропранолол/гидрохлортиазид


Фармакологический справочник

Протамина сульфат, protamine sulfate; антидот гепарина

Показания

Передозировка гепарина, устранение действия гепарина во время операций и гемодиализа.

Дозы

1 мг протамина нейтрализует 90 ед бычьего гепарина и 115 ед свиного гепарина.

Дети и взрослые, в/в : 1 мг протамина на каждые 100 ед гепарина, введенного в предшествующие 3—4 ч, максимальная доза 50 мг.

Торговые названия, формы выпуска, производители

Протамина сульфат: инъекционный раствор 50 мг в ампулах 5 мл. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Протамин-цинк-инсулин, insulin injection, protamine zinc; инсулин животного происхождения высокоочищенный монокомпонентный длительного действия

Показания

См. Инсулины .

Дозы

См. Инсулины .


Фармакологический справочник

Сыворотка противоботулиническая типов A, B, E, botulinic antitoxin, trivalent ABE; иммунная антитоксическая сыворотка, лошадиная


Фармакологический справочник

Протирелин, protirelin; тиролиберин, диагностическое средство

Показания

Исследование функции щитовидной железы, дополнительное средство для оценки функции гипофиза и гипоталамуса, выявление нарушения секреции пролактина.

Дозы

В/в

Дети: 7 мкг/кг, максимальная доза 500 мкг.

Взрослые: 200—500 мкг.


Фармакологический справочник

Протриптилин, protriptyline; трициклический антидепрессант

Показания

Депрессия.

Дозы

Внутрь

Дети > 12 лет: 15—20 мг/сут.

Взрослые: 15—60 мг/сут в 3—4 приема.

Пожилые: 15—20 мг/сут.


Фармакологический справочник

Профенамин, profenamine; М-холиноблокатор, антипаркинсоническое средство


Фармакологический справочник

Прохлорперазин, prochlorperazine; нейролептик, производное фенотиазина, противорвотное средство

Показания

Острые и хронические психозы, тошнота, рвота.

Дозы

Дети

Внутрь, ректально

9—13 кг: 2,5 мг 1—2 раза в сутки, максимальная доза 7,5 мг/сут.

14—17 кг: 2,5 мг 2—3 раза в сутки, максимальная доза 10 мг/сут.

18—39 кг: 2,5 мг 3 раза в сутки или 5 мг 2 раза в сутки, максимальная доза 15 мг/сут.

В/м : 100—150 мкг/кг, при первой возможности переходят на прием внутрь.

В/в : не рекомендуется.

Взрослые

Внутрь: 5—10 мг 3—4 раза в сутки, при необходимости дозу повышают до 150 мг/сут.

В/м : 5—10 мг каждые 3—4 ч, максимальная доза 40 мг/сут, при необходимости назначают до 10—20 мг каждые 4—6 ч.

В/в : 2,5—10 мг, максимальная разовая доза 10 мг, при необходимости повторяют с интервалом 3—4 ч, максимальная доза 40 мг/сут.

Ректально: 25 мг 2 раза в сутки.


Фармакологический справочник

Псевдоэфедрин, pseudoephedrine; симпатомиметик

Показания

Заложенность носа при простуде, синуситах и аллергии.

Дозы

Внутрь

Дети < 2 лет: 4 мг/кг/сут в 4 приема.

Дети 2—5 лет: 15 мг 4 раза в сутки; максимальная доза 60 мг/сут.

Дети 6—12 лет: 30 мг 4 раза в сутки; максимальная доза 120 мг/сут.

Дети > 12 лет и взрослые: 60 мг 4 раза в сутки, максимальная доза 240 мг/сут.

См. также: Азатадин/псевдоэфедрин ; Акривастин/псевдоэфедрин ; Бромфенирамин/псевдоэфедрин ; Гвайфенезин/псевдоэфедрин ; Гвайфенезин/псевдоэфедрин/декстрометорфан ; Гвайфенезин/псевдоэфедрин/кодеин ; Гидрокодон/псевдоэфедрин/гвайфенезин ; Дексбромфенирамин/псевдоэфедрин ; Дифенгидрамин/псевдоэфедрин ; Карбиноксамин/псевдоэфедрин ; Карбиноксамин/псевдоэфедрин/декстрометорфан ; Лоратадин/псевдоэфедрин ; Парацетамол/декстрометорфан/псевдоэфедрин ; Парацетамол/декстрометорфан/псевдоэфедрин/хлорфенамин ; Парацетамол/псевдоэфедрин ; Парацетамол/хлорфенамин/псевдоэфедрин ; Псевдоэфедрин/декстрометорфан ; Псевдоэфедрин/ибупрофен ; Терфенадин/псевдоэфедрин ; Трипролидин/псевдоэфедрин ; Трипролидин/псевдоэфедрин/кодеин ; Хлорфенамин/псевдоэфедрин ; Хлорфенамин/псевдоэфедрин/кодеин


Фармакологический справочник

Псорален, psoralen; фотосенсибилизирующее средство


Фармакологический справочник

Рамиприл, ramipril; ингибитор АПФ

Показания

Артериальная гипертония, сердечная недостаточность при инфаркте миокарда.

Дозы

Взрослые, внутрь: 2,5—5 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Тритаце: таблетки 1,25 мг, 2,5 мг и 5 мг. «Авентис»

См. также: Рамиприл/гидрохлортиазид


Фармакологический справочник

Ранитидин, ranitidine; H 2 -блокатор

Показания

Язвенная болезнь желудка и двенадцатиперстной кишки, профилактика обострения язвенной болезни двенадцатиперстной кишки, желудочно-пищеводный рефлюкс, повышенная кислотность желудочного содержимого при синдроме Золлингера—Эллисона, системном мастоцитозе, МЭН .

Дозы

Дети

Внутрь: 1,5—2 мг/кг 2 раза в сутки.

В/м , в/в : 0,75—1,5 мг/кг 3—4 раза в сутки, максимальная доза 400 мг/сут.

В/в инфузия: 100—250 мкг/кг/ч (профилактика стрессовой язвы у больных на полном парентеральном питании).

Взрослые

Внутрь

Обострение язвенной болезни двенадцатиперстной кишки: 150 мг 2 раза в сутки или 300 мг на ночь.

Профилактика обострения язвенной болезни двенадцатиперстной кишки: 150 мг на ночь.

Повышенная кислотность желудочного содержимого: начальная доза 150 мг 2 раза в сутки, максимальная доза 6 г/сут.

В/м , в/в : 50 мг 3—4 раза в сутки, максимальная доза 400 мг/сут.

Торговые названия, формы выпуска, производители

Ацидекс: таблетки 150 мг и 300 мг. «САН Фармасьютикал Индастриз»

Ацилок: таблетки 150 мг и 300 мг; инъекционный раствор 50 мг в ампулах 2 мл. «Кадила Фармасьютикалз»

Гистак: таблетки, покрытые оболочкой, 75 мг, 150 мг и 300 мг; растворимые таблетки 150 мг; инъекционный раствор 50 мг в ампулах 2 мл. «Ранбакси Лабораториз»

Зантак: таблетки, покрытые оболочкой, 75 мг; таблетки 150 мг и 300 мг; растворимые таблетки 150 мг и 300 мг; инъекционный раствор 50 мг в ампулах 2 мл. «Глаксо Вэллком»

Зоран: таблетки, покрытые оболочкой, 150 мг. «Д-р Редди'с Лабораторис»

Раниберл: таблетки, покрытые оболочкой, 150 мг. «Берлин-Хеми»

Ранигаст: таблетки, покрытые оболочкой, 150 мг. «Польфарма»

Ранисан: таблетки 150 мг. «ПРО. МЕД. ЦС Прага»

Ранисан: таблетки 150 мг; инъекционный раствор 50 мг в ампулах 5 мл. «Здравле»

Ранитидин: таблетки 150 мг. «Акрихин»

Ранитидин: таблетки 150 мг. «ЯКА-80»

Ранитидин: таблетки, покрытые оболочкой, 150 мг и 300 мг. «КРКА»

Ранитидин: таблетки, покрытые оболочкой, 150 мг и 300 мг. «Хемофарм»

Ранитидин: таблетки, покрытые оболочкой, 150 мг. «Олайнфарм»

Ранитидин БМС: таблетки 150 мг и 300 мг. «Бристол-Майерс Сквибб»

Ранитидин-ратиофарм: таблетки, покрытые оболочкой, 150 мг и 300 мг. «Меркле/ратиофарм»

Ранитин: таблетки 150 мг и 300 мг; инъекционный раствор 50 мг в ампулах 2 мл. «Торрент Фармасьютикалс»

Рантак: таблетки 150 мг и 300 мг; инъекционный раствор 50 мг в ампулах 2 мл. «Юник Фармасьютикал Лабораториз»

Улкодин: таблетки 150 мг. «Алкалоид»


Фармакологический справочник

Резерпин, reserpine; симпатолитик, алкалоид раувольфии

Показания

Мягкая и умеренная артериальная гипертония.

Дозы

Взрослые, внутрь: 100—500 мкг/сут в 1—2 приема.

Торговые названия, формы выпуска, производители

Резерпин: таблетки 100 мкг и 250 мкг. «Гродзинский фармзавод Польфа»

См. также: Гидралазин/гидрохлортиазид/резерпин ; Гидрофлуметиазид/резерпин ; Гидрохлортиазид/резерпин ; Дигидралазин/гидрохлортиазид/резерпин ; Резерпин/дигидроэргокристин/клопамид ; Хлортиазид/резерпин


Фармакологический справочник

Ретинол, retinol; витамин A

Показания

Профилактика авитаминоза A при заболеваниях тонкой кишки, резекции желудка, панкреатите, тиреотоксикозе, хронических инфекциях, белковом голодании, кори. Лечение авитаминоза A. Лечение кори. Трещины, потертости, сухость кожи, ихтиоз, ссадины, ожоги (местно).

Дозы

Суточная потребность (0,3 мкг = 1 ед, 1 мкг = 3,33 ед)

Дети < 3 лет: 1330 ед (400 мкг).

Дети 4—6 лет: 1665 ед (500 мкг).

Дети 7—10 лет: 2330 ед (700 мкг).

Дети > 10 лет и взрослые: 2665—3330 ед (0,8—1 мг).

Профилактика авитаминоза, внутрь

Дети < 6 мес: 1500 ед/сут.

Дети от 6 мес до 3 лет: 1500—2000 ед/сут.

Дети 4—6 лет: 2500 ед/сут.

Дети 7—10 лет: 3300—3500 ед/сут.

Дети > 10 лет и взрослые: 4000—5000 ед/сут

При нарушении всасывания, дети > 8 лет и взрослые, внутрь: 10 000—50 000 ед/сут.

Авитаминоз A с ксерофтальмией

Дети 1—8 лет

Внутрь: 5000—10 000 ед/кг/сут в течение 5 сут или до выздоровления.

В/м : 5000—15 000 ед/сут в течение 10 сут.

Дети > 8 лет и взрослые

Внутрь: 500 000 ед/сут в течение 3 сут, затем 50 000 ед/сут в течение 14 сут, затем 10 000—20 000 ед/сут в течение 2 мес.

В/м : 50 000—100 000 ед/сут в течение 3 сут, затем 50 000 ед/сут в течение 14 сут.

Авитаминоз A без ксерофтальмии, внутрь

Дети < 1 года: 10 000 ед/кг/сут в течение 5 сут, затем 7500—15 000 ед/сут в течение 10 сут.

Дети 1—8 лет: 5000—10 000 ед/кг/сут в течение 5 сут, затем 17 000—35 000 ед/сут в течение 10 сут.

Дети > 8 лет и взрослые: 100 000 ед/сут в течение 3 сут, затем 50 000 ед/сут в течение 14 сут.

Корь, внутрь

Дети < 1 года: 100 000 ед/сут в течение 2 сут.

Дети > 1 года: 200 000 ед/сут в течение 2 сут.

Дети и взрослые, местно: наносят на пораженные участки 2 раза в сутки.

Торговые названия, формы выпуска, производители

Видестим мазь: мазь в тубах 35 г. «Ретиноиды»

Витамин A: капсулы 8000 ед. «САГМЕЛ»

Ретинола ацетат: драже 3300 ед; капсулы 3300 ед, 5000 ед; масляный инъекционный раствор 25 000 ед, 50 000 ед и 100 000 ед в ампулах 1 мл. «Ай Си Эн Фармасьютикалз»

Ретинола ацетат: капсулы 33 000 ед. «Нижфарм»

Ретинола пальмитат: масляный раствор для приема внутрь 100 000 ед/мл во флаконах 10 мл, 15 мл, 20 мл, 30 мл, 50 мл, 100 мл и 200 мл. «Ретиноиды»

См. также: Ретинол/эргокальциферол ; Ретинол/эргокальциферол/альфа-токоферол


Фармакологический справочник

Рибавирин, ribavirin; противовирусное средство

Показания

Лечение пневмонии и бронхиолита, вызванных респираторным синцитиальным вирусом при высоким риске осложнений — у недоношенных новорожденных, детей с бронхолегочной дисплазией, врожденными пороками сердца, иммунодефицитом.

Дозы

Дети, ингаляции: 6 г порошка растворяют в 300 мл стерильной воды без консервантов, используют с помощью распылителя в концентрации 20 мг/мл 12—18 ч/сут в течение 3 сут, но не более 7 сут.

Торговые названия, формы выпуска, производители

Виразол: порошок для приготовления ингаляционного раствора 6 г во флаконах; 7,5% крем в тубах 5 г, 15 г и 30 г. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Рибофлавин, riboflavin; витамин B 2

Показания

Профилактика и лечение авитаминоза B 2 .

Дозы

Внутрь

Суточная потребность в рибофлавине

Дети: 0,4—1,2 мг.

Мужчины: 1,4—1,8 мг.

Женщины: 1,2—1,3 мг

Авитаминоз

Дети: 2,5—10 мг/сут в несколько приемов.

Взрослые: 5—30 мг/сут в несколько приемов.

Торговые названия, формы выпуска, производители

Рибофлавин: таблетки 10 мг. «Ай Си Эн Фармасьютикалз»

Рибофлавин-мононуклеотид: инъекционный раствор 10 мг в ампулах 1 мл. «УфаВита»


Фармакологический справочник

Пиретрины/пиперонила бутоксид, pyrethrins/piperonyl butoxide; комбинированное антипаразитарное средство

Показания

Фтириаз.

Дозы

Дети и взрослые, местно: распыляют на лобковую область, оставляют на 30 мин, затем смывают.

Торговые названия, формы выпуска, производители

Спрей-Пакс: аэрозоль для наружного применения 160 мг + 320 мг во флаконах 12 г. «Лаборатории ФАРМИЖЬЕН-СКАТ»


Фармакологический справочник

Римантадин, rimantadine; противовирусное средство

Показания

Профилактика и лечение гриппа A.

Дозы

Внутрь

Профилактика

Дети < 10 лет: 5 мг/кг 1 раз в сутки.

Дети > 10 лет и взрослые: 100 мг 2 раза в сутки.

Лечение, взрослые: 100 мг 2 раза в сутки. При печеночной и почечной недостаточности, у пожилых дозу снижают до 100 мг/сут.

Торговые названия, формы выпуска, производители

Ремантадин: таблетки 50 мг. «Акрихин»

Ремантадин: таблетки 50 мг. «Олайнфарм»

Ремантадин: таблетки 50 мг. «Татхимфармпрепараты»


Фармакологический справочник

Рисперидон, risperidone; нейролептик, производное бензизоксазола, блокатор дофаминовых и серотониновых рецепторов

Показания

Шизофрения и другие психозы.

Дозы

Взрослые, внутрь: начальная доза 1 мг 2 раза в сутки; при необходимости дозу постепенно повышают до 4—8 мг/сут. В дозе > 10 мг/сут действие не усиливается, но возрастает риск экстрапирамидных расстройств.

Торговые названия, формы выпуска, производители

Рисполепт: таблетки, покрытые оболочкой, 1 мг, 2 мг, 3 мг и 4 мг. «Янссен-Силаг»


Фармакологический справочник

Ритодрин, ritodrine; бета 2 -адреностимулятор, токолитическое средство

Показания

Профилактика преждевременных родов.

Дозы

Взрослые, в/в , внутрь: начинают с в/в инфузии 50—100 мкг/мин, затем дозу повышают на 50 мкг/мин каждые 10 мин до прекращения схваток, после чего инфузию продолжают в течение 12 ч. За 30 мин до прекращения в/в инфузии назначают внутрь по 10 мг каждые 2 ч в течение 24 ч, затем по 10—20 мг каждые 4—6 ч до родов, максимальная доза 120 мг/сут.


Фармакологический справочник

Рифампицин, rifampicin; антибиотик, рифамицин, противотуберкулезное средство

Показания

Лечение туберкулеза, профилактика менингита, вызванного Neisseria meningitidis, Haemophilus influenzae типа B, после контакта с больным.

Дозы

Туберкулез, внутрь, в/в , в сочетании с другими противотуберкулезными средствами.

Дети: 10—20 мг/кг 1 раз в сутки или 10—20 мг/кг 2—3 раза в неделю, максимальная разовая доза 600 мг.

Взрослые: 600 мг 1 раз в сутки или 10 мг/кг 2—3 раза в неделю, максимальная разовая 600 мг.

Профилактика менингита, вызванного Haemophilus influenzae типа B, внутрь

Дети: 20 мг/кг/сут 1 раз в сутки в течение 4 сут.

Взрослые: 600 мг 1 раз в сутки в течение 4 сут.

Профилактика менингококкового менингита: внутрь, в/в

Новорожденные: 5 мг/кг 2 раза в сутки.

Дети > 1 мес: 10 мг/кг 2 раза в сутки.

Взрослые: 600 мг 2 раза в сутки в течение 2 сут.

Торговые названия, формы выпуска, производители

Бенемицин: капсулы 150 мг. «Тархоминский фармзавод Польфа»

Римактан: капсулы 150 мг и 300 мг. «Новартис Фарма Сервисез»

Римпацин: капсулы 150 мг, 300 мг и 450 мг. «Кадила Хэлткер»

Римпин: капсулы 150 мг, 300 мг и 450 мг. «Лайка Лэбс»

Рифамор: капсулы 150 мг и 300 мг. «Ай Си Эн Фармасьютикалз»

Рифампин: капсулы 150 мг и 300 мг. «Ипка Лабораториз»

Рифампицин: капсулы 150 мг и 300 мг. «Акрихин»

Рифампицин: капсулы 150 мг и 300 мг. «Санавита»

Рифарен: капсулы 150 мг и 300 мг. «Ремедика-Миннекс»

Рифацин: капсулы 300 мг. «ЛайфСорс ХэлтКер»

См. также: Рифампицин/изониазид ; Рифампицин/изониазид/пиразинамид ; Рифампицин/изониазид/этамбутол


Фармакологический справочник

Рокуроний, rocuronium bromide; недеполяризующий блокатор нервно-мышечного проведения, миорелаксант

Показания

Интубация трахеи, миорелаксация при операциях и ИВЛ .

Дозы

В/в

Дети > 3 мес: начальная доза 600 мкг/кг, начало действия через 1 мин, средняя продолжительность 41 мин у детей < 1 года и 27 мин у детей 1—12 лет; поддерживающая доза 75—125 мкг/кг, продолжительность действия 7—10 мин.

Взрослые

Начальная доза: 600 мкг/кг, начало действия через 1—2 мин, средняя продолжительность 31 мин, в дозе 450 мкг/кг средняя продолжительность действия 22 мин; максимальная доза 0,9—1,2 мг/кг обеспечивает продолжительность действия 58—67 мин. При быстрой последовательной интубации вводят 0,6—1,2 мг/кг.

Поддерживающая доза

Струйное введение: в дозе 0,1 мкг/кг продолжительность действия 12 мин, в дозе 150 мкг/кг — 17 мин, в дозе 200 мкг/кг — 24 мин.

Инфузия: 10—12 мкг/кг/мин; инфузию начинают при восстановлении нервно-мышечного проведения.


Фармакологический справочник

Салициловая кислота, salicylic acid; антисептик, раздражающее, кератолитическое средство

Показания

Себорея, себорейный дерматит, псориаз, бородавки, омозолелости и мозоли, обыкновенные угри.

Дозы

Дети и взрослые, местно

Шампунь: наносят на волосистую часть головы, через несколько минут смывают. Повторяют ежедневно или через день. Для профилактики применяют 1 раз в неделю.

Мазь, крем, гель: наносят на увлажненный пораженный участок, закрывают повязкой на ночь.

Торговые названия, формы выпуска, производители

Салициловая кислота: 1% и 2% спиртовой раствор для наружного применения во флаконах 50 мл. «Ай Си Эн Фармасьютикалз»

Салициловая кислота: 1% и 2% спиртовой раствор для наружного применения во флаконах 50 мл. «Московская фармацевтическая фабрика»

Салициловая мазь: 4% мазь в банках 100 г и 1 кг. «Нижфарм»

См. также: Бензойная кислота/салициловая кислота ; Деготь/салициловая кислота ; Молочно-салициловый коллодий ; Подофиллин/салициловая кислота ; Салициловая кислота/пропиленгликоль ; Сера/салициловая кислота ; Флуметазон/салициловая кислота


Фармакологический справочник

Сальбутамол, salbutamol; бета 2 -адреностимулятор, бронходилататор

Показания

Бронхиальная астма, ХОЗЛ .

Дозы

Внутрь

Дети 2—6 лет: 100—200 мкг/кг 3 раза в сутки, максимальная доза 12 мг/сут.

Дети 6—12 лет: 2 мг 3—4 раза в сутки, максимальная доза 24 мг/сут.

Дети > 12 лет и взрослые: 2—4 мг 3—4 раза в сутки, максимальная доза 32 мг/сут.

Дозированный аэрозоль (1 ингаляция — 90 мкг).

Дети < 12 лет: 1—2 ингаляции 4 раза в сутки.

Дети > 12 лет и взрослые: 1—2 ингаляции 4—6 раз в сутки.

Дети и взрослые, бронхиальная астма физического усилия: 2 ингаляции за 15 мин до физической нагрузки.

Ингаляции через распылитель: 2,5 мг (0,5 мл 0,5% ингаляционного раствора) растворяют в 1—2,5 мл 0,9% NaCl.

Дети < 5 лет: 1,25—2,5 мг 4—6 раз в сутки.

Дети > 5 лет и взрослые: 2,5—5 мг 4—6 раз в сутки.

Торговые названия, формы выпуска, производители

Вентодиск: порошок для ингаляций 200 мкг/доза и 400 мкг/доза. «Глаксо Вэллком»

Вентолин: дозированный аэрозоль 100 мкг/доза во флаконах 200 доз. «Глаксо Вэллком»

Вентолин Легкое Дыхание: дозированный аэрозоль 100 мкг/доза во флаконах 200 доз. «Глаксо Вэллком»

Вентолин небулы: раствор для ингаляций 2,5 мг в ампулах 2,5 мл. «Глаксо Вэллком»

Волмакс: таблетки 4 мг и 8 мг. «Глаксо Вэллком»

Саламол: дозированный аэрозоль 100 мкг/доза во флаконах 200 доз. «Галена/Нортон Хелскэа»

Сальбен: порошок для ингаляций 200 мкг/доза в ингаляторе 100 и 200 доз. «Пульмомед»

Сальбутамол: дозированный аэрозоль 100 мкг/доза во флаконах 10 мл (200 доз). «Глаксо Вэллком»

Сальбутамол: таблетки 2 мг и 4 мг. «Ремедика-Миннекс»

Сальбутамол: таблетки 2 мг и 4 мг; таблетки длительного действия 8 мг. «Варшавский фармзавод Польфа»

Сальтос: таблетки, покрытые оболочкой, длительного действия 7,23 мг. «Пульмомед»

Стеринеб Саламол: раствор для ингаляций 2,5 мг в ампулах 2,5 мл. «Галена/Нортон Хелскэа»

См. также: Ипратропия бромид/сальбутамол ; Кромолин/сальбутамол


Фармакологический справочник

Саралазин, saralasin; блокатор рецепторов ангиотензина II


Фармакологический справочник

Сарграмостим, sargramostim; гранулоцитарно-макрофагальный колониестимулирующий фактор

Показания

Восстановление миелоидного кроветворения после аутотрансплантации костного мозга при остром лимфобластном лейкозе, лимфогранулематозе и лимфомах; восстановление миелоидного кроветворения после безуспешной трансплантации костного мозга; нейтропения на фоне химиотерапии.

Дозы

Взрослые, в/в инфузия, п/к

Аутотрансплантация костного мозга: 250 мкг/кв.м 1 раз в сутки в течение 21 сут, начинают через 2—4 ч после трансплантации. При выраженных побочных эффектах препарат отменяют и возобновляют в меньшей дозе (125 мкг/кв.м/сут) после их исчезновения.

Безуспешная трансплантация костного мозга: 250 мкг/кв.м/сут в течение 14 сут, при неэффективности через 7 сут курс повторяют; при неэффективности второго курса назначают 500 мкг/кв.м/сут в течение 14 сут.

Нейтропения на фоне химиотерапии: 250 мкг/кв.м/сут в течение 14 сут, начиная через 24 ч после химиотерапии. При увеличении числа нейтрофилов 10 000 мкл –1 препарат отменяют. При необходимости дозу повышают до 500 мкг/кв.м/сут.


Фармакологический справочник

Секбутабарбитал, secbutabarbital; снотворное средство, барбитурат

Показания

Тревожность, бессонница, хирургическое вмешательство (премедикация).

Дозы

Внутрь

Дети

Тревожность: 2 мг/кг или 60 мг/кв.м 3 раза в сутки.

Премедикация: 2—6 мг/кг, максимальная доза 100 мг.

Взрослые

Тревожность: 15—30 мг 3—4 раза в сутки.

Бессонница: 50—100 мг на ночь.

Премедикация: 50—100 мг за 60—90 мин до операции.


Фармакологический справочник

Секобарбитал, secobarbital; снотворное средство, барбитурат

Показания

Премедикация, бессонница.

Дозы

Дети, внутрь, в/м : 3—5 мг/кг, максимальная доза 100 мг.

Взрослые

Внутрь, в/м : 100—200 мг.

В/в : 50—250 мг.

См. также: Амобарбитал/секобарбитал


Фармакологический справочник

Секретин, secretin; гормон, диагностическое средство

Показания

Диагностика синдрома Золлингера—Эллисона, недостаточности экзокринной функции поджелудочной железы и механической желтухи.

Дозы

Взрослые, в/в : 1—2 ед/кг в течение 1 мин.


Фармакологический справочник

Селегилин, selegiline; ингибитор МАО B, антипаркинсоническое средство

Показания

Болезнь Паркинсона, в сочетании с леводофой и карбидофой. Экспериментальное средство лечения болезни Паркинсона на ранних стадиях и болезни Альцгеймера.

Дозы

Взрослые, внутрь: 5 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Когнитив: таблетки, покрытые оболочкой, 5 мг и 10 мг. «Эбеве Арцнаймиттел»

Ниар: таблетки 5 мг. «Кнолль»

Селегос: таблетки 5 мг. «Медокеми»


Фармакологический справочник

Селена сульфид, selenium sulfide; антисеборейное средство, антисептик

Показания

Себорея, себорейный дерматит, отрубевидный лишай.

Дозы

Дети и взрослые, местно

Себорея, себорейный дерматит: 5—10 мл 1—2,5% раствора втирают в корни волос, через 2—3 мин смывают, затем повторяют. Лечение повторяют 2 раза в неделю в течение 2 нед, затем 1 раз в 1—4 нед.

Отрубевидный лишай: 2,5% раствор наносят на пораженные участки, через 10 мин смывают водой. Повторяют 1 раз в сутки в течение 7 сут.


Фармакологический справочник

Семустин, semustine; противоопухолевое алкилирующее средство, производное нитрозомочевины


Фармакологический справочник

Сенна, senna; слабительное

Показания

Запор, подготовка к исследованию толстой кишки.

Дозы

Дети

Внутрь

Сироп

1—12 мес: 1,25—2,5 мл на ночь, максимальная доза 5 мл/сут.

1—5 лет: 2,5—5 мл на ночь, максимальная доза 10 мл/сут.

5—10 лет: 5—10 мл на ночь, максимальная доза 20 мл/сут.

Раствор

2—5 лет: 5—10 мл на ночь.

6—15 лет: 10—15 мл на ночь.

Таблетки, > 6 лет: 10—20 мг/кг на ночь, максимальная доза 872 мг/сут.

Ректально: 1/2 свечи на ночь.

Взрослые

Внутрь

Сироп: 2—3 чайные ложки на ночь, максимальная доза 30 мл/сут.

Раствор: 15—30 мл на ночь.

Гранулы (326 мг в 1 чайной ложке): 1 чайная ложка на ночь, максимальная доза 2 чайных ложки 2 раза в сутки.

Таблетки: 374 мг на ночь, максимальная доза 1496 мг/сут.

Ректально: 1—2 свечи на ночь.

Торговые названия, формы выпуска, производители

X-Преп: раствор для приема внутрь 10 мг/5 мл во флаконах 75 мл. «Мундифарма»

Пурсеннид: таблетки 12 мг. «Новартис Фарма Сервисез»

Регулакс: кубики для приема внутрь. «Кревель Мойзельбах»

Сенна: таблетки 7,5 мг. «Ремедика-Миннекс»

Сенны экстракт сухой: таблетки. «ВИЛАР»

Тисасен: драже 10 мг. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Сера осажденная, sulfur precipitated; антисеборейное средство, антисептик

См. также: Сера/салициловая кислота ; Сера/сульфацетамид


Фармакологический справочник

Серебра нитрат, silver nitrate; антисептик, прижигающее средство

Показания

Профилактика гонококковой офтальмии новорожденных. Прижигание ран, грануляций, бородавок и незаживающих язв.

Дозы

Новорожденные, глазные капли: 2 капли в каждый глаз сразу после рождения однократно.

Дети и взрослые, местно: наносят на пораженный участок 2—3 раза в неделю в течение 2—3 нед.


Фармакологический справочник

Сертралин, sertraline; антидепрессант, ингибитор обратного захвата серотонина

Показания

Монополярная депрессия, экспериментальное средство лечения невроза навязчивых состояний и ожирения.

Дозы

Взрослые, внутрь: начальная доза 50 мг 1 раз в сутки, при необходимости дозу повышают с интервалом 1 нед, максимальная доза 200 мг/сут.

Торговые названия, формы выпуска, производители

Золофт: таблетки, покрытые оболочкой, 50 мг и 100 мг. «Пфайзер Интернэшнл»


Фармакологический справочник

Симвастатин, simvastatin; гиполипидемическое средство, ингибитор ГМГ-КоА-редуктазы

Показания

Семейная гиперхолестеринемия, гиперхолестеринемия при неэффективности диеты.

Дозы

Взрослые, внутрь

При уровне холестерина ЛПНП 190 мг% и у пожилых начинают с 5 мг на ночь.

При уровне холестерина ЛПНП > 190 мг% начинают с 10 мг на ночь.

Дозу повышают с интервалом не менее 4 нед; максимальная доза 40 мг/сут.

Торговые названия, формы выпуска, производители

Зокор: таблетки 5 мг, 10 мг, 20 мг и 40 мг. «Мерк Шарп и Доум Идеа»


Фармакологический справочник

Симетикон, simethicone; комбинированное средство для лечения метеоризма: диметикон + кремния диоксид

Показания

Метеоризм.

Дозы

Внутрь, после еды и на ночь

Дети < 1 года: 20 мг 4 раза в сутки.

Дети 1—12 лет: 40 мг 4 раза в сутки.

Дети > 12 лет и взрослые: 40—120 мг 4 раза в сутки, максимальная доза 500 мг/сут.

Торговые названия, формы выпуска, производители

Дисфлатил: капли для приема внутрь 40 мг/мл во флаконах 30 мл; таблетки для разжевывания 40 мг. «Солко Базель»

Саб Симплекс: суспензия для приема внутрь 69,19 мг/мл во флаконах 30 мл. «Парке-Дейвис»

Симекон: капсулы 125 мг; капли для приема внутрь 200 мг/3 мл во флаконах 30 мл. «САГМЕЛ»

Эспумизан: капсулы 40 мг; эмульсия для приема внутрь 40 мг/5 мл во флаконах 100 мл. «Берлин-Хеми»


Фармакологический справочник

Скополамин, scopolamine; M-холиноблокатор

Показания

Премедикация: вызывает амнезию, предупреждает бронхорею, слюнотечение и бронхоспазм, подавляет секрецию желудочного сока. Профилактика укачивания. Исследование сетчатки, диска зрительного нерва и рефракции (вызывает мидриаз и паралич аккомодации), лечение иридоциклита.

Дозы

Премедикация

Дети, в/м , п/к

4—7 мес: 100 мкг.

От 7 мес до 3 лет: 150 мкг.

3—8 лет: 200 мкг.

8—12 лет: 300 мкг.

Взрослые, в/м , в/в , п/к : 300—650 мкг, при необходимости повторяют каждые 4—6 ч.

Укачивание, дети > 12 лет и взрослые, накожно: 1 диск на сосцевидный отросток за 4 ч до поездки. При необходимости диск меняют каждые 3 сут.

Глазные капли

Офтальмологическое исследование

Дети: 1 капля 0,25% раствора 2 раза в сутки за 2 сут до исследования.

Взрослые: 1—2 капли 0,25% раствора за 1 ч до исследования.

Иридоциклит

Дети: 1 капля 0,25% раствора до 3 раз в сутки.

Взрослые: 1—2 капли 0,25% раствора до 4 раз в сутки.

См. также: Гиосциамин/атропин/скополамин/каолин/пектин ; Гиосциамин/атропин/скополамин/каолин/пектин/опий ; Гиосциамин/атропин/скополамин/фенобарбитал ; Фенилэфрин/скополамин


Фармакологический справочник

Соляная кислота, hydrogen chloride; закисляющее средство


Фармакологический справочник

Соматорелин, somatorelin; соматолиберин


Фармакологический справочник

Соматостатин, somatostatin; гормон, средство для лечения кровотечений из ЖКТ

Показания

Кровотечение из верхних отделов ЖКТ , в том числе из варикозных вен пищевода, из язв желудка и двенадцатиперстной кишки.

Дозы

Взрослые, в/в инфузия: 250 мкг/ч, инфузию продолжают в течение 48—72 ч после остановки кровотечения.

Торговые названия, формы выпуска, производители

Стиламин: порошок для приготовления инъекционного раствора 250 мкг и 3 мг в ампулах. «Сероно»


Фармакологический справочник

Соматропин, somatropine; препарат СТГ

Показания

Длительное лечение задержки роста, вызванной недостаточной секрецией СТГ .

Дозы

В 1 мг 3 МЕ

Дети, в/м , п/к : 180—300 мкг/кг/нед (0,54—0,9 МЕ /кг/нед), дозу разделяют и вводят 3 раза в неделю. Препарат отменяют при достижении роста, соответствующего возрасту; закрытии эпифизарных зон роста или неэффективности лечения.

Торговые названия, формы выпуска, производители

Биосома: порошок для инъекций 4 МЕ и 8 МЕ во флаконах. «Биотехна»

Генотропин: порошок для приготовления инъекционного раствора 16 МЕ во флаконах для шприц-ручки. «Фармация и Апджон»

Зомактон: порошок для приготовления инъекционного раствора 1,3 мг (4 МЕ ), 4 мг (12 МЕ ) и 6 мг (18 МЕ ) во флаконах. «Ферринг Фармасьютикалз»

Нордитропин ПенСет: порошок для приготовления инъекционного раствора 12 МЕ во флаконах. «Ново Нордиск»

Сайзен: порошок для приготовления инъекционного раствора 4 МЕ и 10 МЕ во флаконах. «Сероно»

Хуматроп: порошок для приготовления инъекционного раствора 4 МЕ во флаконах 2 мл; порошок для приготовления инъекционного раствора 18 МЕ и 36 МЕ во флаконах для шприц-ручки 3 мл. «Эли Лилли»


Фармакологический справочник

Сорбитол, sorbitol; осмотическое средство, слабительное, заменитель сахара

Показания

Запор. Сахарный диабет.

Дозы

Дети 2—11 лет

Внутрь: 2 мл/кг 70% раствора.

С активированным углем: 4,3 мл/кг 35% раствора с 1 г/кг активированного угля.

Ректально: 30—60 мл 25—30% раствора.

Дети > 12 лет и взрослые

Внутрь: 30—150 мл 70% раствора.

С полистиролсульфонатом натрия: 15 мл 70% раствора каждые 2 ч до жидкого стула, или 20—100 мл с полистиролсульфонатом.

С активированным углем: 4,3 мл/кг 70% раствора сорбитола с 1 г/кг активированного угля.

Ректально: 120 мл 25—30% раствора.


Фармакологический справочник

Соталол, sotalol; антиаритмическое средство класса III, бета-адреноблокатор

Показания

Желудочковые аритмии.

Дозы

Взрослые, внутрь: начальная доза 80 мг 2 раза в сутки; при необходимости дозу повышают до 240—320 мг/сут; при угрожающих жизни аритмиях — до 480—640 мг/сут.

Торговые названия, формы выпуска, производители

Дароб: таблетки 80 мг и 160 мг; инъекционный раствор 40 мг в ампулах 4 мл. «Кнолль»

Лоритмик 80: таблетки 80 мг. «КРКА»

Лоритмик 160: таблетки 160 мг. «КРКА»

Сотагексал: таблетки 80 мг и 160 мг; инъекционный раствор 10 мг/мл в ампулах 4 мл. «Гексал»

Соталекс: таблетки 80 мг и 160 мг. «Бристол-Майерс Сквибб»


Фармакологический справочник

Спектиномицин, spectinomycin; антибиотик, аминоциклитол

Показания

Неосложненная гонорея.

Дозы

В/м

Дети < 45 кг: 40 мг/кг однократно.

Дети 45 кг и взрослые: 2 г однократно. В районах, где распространены устойчивые возбудители, вводят 4 г (по 2 г в разные мышцы) однократно.

Торговые названия, формы выпуска, производители

Кирин: порошок для приготовления инъекционного раствора 2 г во флаконах. «Медокеми»

Тробицин: порошок для приготовления инъекционного раствора 2 г во флаконах. «Фармация и Апджон»


Фармакологический справочник

Спирамицин, spiramycin; антибиотик, макролид

Показания

Острый средний отит, бронхит, пневмония, инфекции кожи и подкожной клетчатки, костей и суставов, фарингит, ангина, синуситы, вызванные Streptococcus pyogenes, Corynebacterium diphtheriae, метициллиночувствительными штаммами Staphylococcus aureus, Bordetella pertussis, Campylobacter spp. , Haemophilus influenzae, Clostridium spp. , Mycoplasma pneumoniae, Legionella pneumophila. Токсоплазмоз, в том числе у беременных, хламидийная инфекция, сифилис, гонорея, профилактика менингита.

Дозы

В 1 мг 3000 МЕ

Внутрь

Дети < 10 кг: 375 000—750 000 МЕ 2 раза в сутки.

Дети 10—20 кг: 750 000—1 500 000 МЕ 2 раза в сутки.

Дети > 20 кг: 75 000 МЕ /кг 2 раза в сутки.

Взрослые: 3 000 000 МЕ 2 раза в сутки.

В/в , взрослые: 1 500 000—3 000 000 МЕ каждые 8 ч.

Торговые названия, формы выпуска, производители

Ровамицин : таблетки 1 500 000 МЕ и 3 000 000 МЕ ; гранулы для приготовления суспензии для приема внутрь 375 000 МЕ , 750 000 МЕ и 1 500 000 МЕ в пакетиках; порошок для приготовления инъекционного раствора 1 500 000 МЕ во флаконах. «Авентис»


Фармакологический справочник

Спиронолактон, spironolactone; калийсберегающий диуретик

Показания

Отеки при сердечной недостаточности, циррозе печени, нефротическом синдроме; артериальная гипертония; первичный и вторичный гиперальдостеронизм; гипокалиемия; гирсутизм.

Дозы

Внутрь

Отеки, артериальная гипертония, гипокалиемия

Дети: 1,5—3,5 мг/кг/сут в 1—4 приема.

Взрослые: 25—200 мг/сут в 1—2 приема.

Диагностика первичного гиперальдостеронизма

Дети: 125—375 мг/кв.м/сут в несколько приемов.

Взрослые: 100—400 мг/сут в 1—2 приема.

Торговые названия, формы выпуска, производители

Альдактон: инъекционный раствор 200 мг в ампулах 10 мл. «Ф. Хоффманн-Ля Рош»

Альдактон: таблетки, покрытые оболочкой, 25 мг и 100 мг. «Сёрл Фарма»

Верошпирон : таблетки 25 мг. «Гедеон Рихтер»

Канренол: таблетки 50 мг и 100 мг; порошок для приготовления инъекционного раствора 200 мг во флаконах. «Си Эс Си»

Спиронол: таблетки 25 мг. «Гродзинский фармзавод Польфа»

Спиронолактон: таблетки 25 мг, 50 мг и 100 мг. «МИР Фармасьютикал»

Спиронолактон Никомед: таблетки 25 мг, 50 мг и 100 мг. «Никомед»

Урактон: таблетки 100 мг. «Си Эс Си»

См. также: Гидрохлортиазид/спиронолактон


Фармакологический справочник

Станозолол, stanozolol; андроген, анаболический стероид

Показания

Наследственный отек Квинке.

Дозы

Внутрь

Дети < 6 лет: 1 мг/сут при обострении.

Дети 6—12 лет, лечение: 2 мг/сут при обострении.

Взрослые: начальная доза 2 мг 3 раза в сутки, через 1—3 мес дозу постепенно снижают до 2 мг ежедневно или через день.


Фармакологический справочник

Стилбамидин, stilbamidine; противогрибковое средство


Фармакологический справочник

Стрептозоцин, streptozocin; противоопухолевое алкилирующее средство

Показания

Злокачественные метастазирующие новообразования из островковых клеток, карциноид, лимфогранулематоз.

Дозы

Взрослые, в/в

Первая схема: 500 мг/кв.м/сут в течение 5 сут каждые 6 нед.

Вторая схема: 1 г/кв.м 1 раз в неделю в течение 2 нед, затем, при необходимости, дозу увеличивают до 1,5 г/кв.м 1 раз в неделю, общая доза 4 г/кв.м.


Фармакологический справочник

Стрептокиназа, streptokinase; тромболитик

Показания

Коронарный тромболизис при инфаркте миокарда, тромболизис при ТЭЛА , тромбозе глубоких вен ног, тромбозе и тромбоэмболии периферических артерий, тромбозе артериовенозного шунта у больных на гемодиализе.

Дозы

Взрослые

Инфаркт миокарда

В/в инфузия: 1 500 000 МЕ в течение 1 ч.

Интракоронарно: 20 000 МЕ струйно, затем в/в инфузия 2000 МЕ /мин в течение 1 ч.

ТЭЛА , тромбоз глубоких вен, тромбоз или тромбоэмболия периферических артерий, в/в инфузия: 250 000 МЕ в течение 30 мин, затем 100 000 МЕ /ч в течение 24—72 ч.

Тромбоз артериовенозного шунта: 100 000—250 000 МЕ вводят в шунт на 2 ч, затем удаляют и промывают 0,9% NaCl.

Торговые названия, формы выпуска, производители

Авелизин Браун: порошок для приготовления инъекционного раствора 100 000 МЕ , 250 000 МЕ , 750 000 МЕ и 1 500 000 МЕ во флаконах. «Б. Браун Мельзунген»

Кабикиназа: порошок для приготовления инъекционного раствора 250 000 МЕ и 1 500 000 МЕ во флаконах. «Фармация и Апджон»

Стрептаза: порошок для приготовления инфузионного раствора 250 000 МЕ , 750 000 МЕ и 1 500 000 МЕ во флаконах. «Авентис»


Фармакологический справочник

Стрептомицин, streptomycin; антибиотик, аминогликозид

Показания

Туберкулез, донованоз, бруцеллез, чума, туляремия.

Дозы

В/м , в сочетании с другими антибиотиками

Дети

Туберкулез: 20 мг/кг 1 раз в сутки, максимальная доза 1 г/сут.

Другие инфекции: 5—10 мг/кг 4 раза в сутки или 10—20 мг/кг 2 раза в сутки.

Взрослые

Туберкулез: 1 г 1 раз в сутки, после улучшения 1 г 2—3 раза в неделю.

Бруцеллез, донованоз: 0,25—1 г 4 раза в сутки или 500 мг 2 раза в сутки.

Чума: 0,5—1 г 4 раза в сутки или 1—2 г 2 раза в сутки.

Туляремия: 250—500 мг 4 раза в сутки или 0,5—1 г 2 раза в сутки.

Торговые названия, формы выпуска, производители

Стрептомицин: порошок для приготовления инъекционного раствора 1 г во флаконах. «Санавита»


Фармакологический справочник

Сукральфат, sucralfate; антацидное средство

Показания

Язвенная болезнь, профилактика стрессовых язв и желудочно-кишечного кровотечения в реанимационном отделении, рефлюкс-эзофагит, стоматит.

Дозы

Дети

Язвенная болезнь, внутрь: применяли 40—80 мг/кг/сут в 4 приема.

Стоматит, полоскание рта: 2,5—5 мл суспензии 4 раза в сутки.

Взрослые

Лечение язвенной болезни, внутрь: 1 г 4 раза в сутки за 1 ч до еды и на ночь или 2 г 2 раза в сутки в течение 4—8 нед.

Профилактика язвенной болезни, внутрь: 1 г 2 раза в сутки.

Стоматит, полоскание рта: 15 мл суспензии 4 раза в сутки.

Торговые названия, формы выпуска, производители

Анкрусал: таблетки 500 мг. «Кутновский фармзавод Польфа»

Вентер: гранулы 1 г в пакетиках; таблетки 1 г. «КРКА»

Вентер: таблетки 500 мг. «Акрихин»

Сукрас: таблетки 1 г. «Кадила Хэлткер»

Сукрат: гель для приема внутрь 1 г в пакетиках 5 мл. «Лизафарма»

См. также: Аспирин/сукральфат


Фармакологический справочник

Суксаметония хлорид, suxamethonium chloride; деполяризующий блокатор нервно-мышечного проведения, миорелаксант

Показания

Интубация трахеи, кратковременные хирургические вмешательства.

Дозы

Дети, в/м , в/в : 1—2,5 мг/кг, максимальная доза 150 мг.

Взрослые

В/в струйно: начальная доза 600 мкг/кг (0,3—1,1 мг/кг) в течение 10—30 с, поддерживающая доза 40—70 мкг/кг каждые 5—10 мин.

В/в инфузия: разводят в 5% глюкозе или 0,9% NaCl до концентрации 1—2 мг/мл и вводят со скоростью 0,5—10 мг/мин в течение 1 ч.

Предварительное введение атропина снижает риск брадикардии.

Торговые названия, формы выпуска, производители

Дитилин: инъекционный раствор 40 мг в ампулах 2 мл. «Мосхимфармпрепараты»

Листенон: инъекционный раствор 100 мг в ампулах 5 мл. «Никомед»

Листенон: инъекционный раствор 100 мг в ампулах 5 мл. «Юник Фармасьютикал Лабораториз»


Фармакологический справочник

Сукцимер, succimer; антидот свинца, комплексобразующее средство

Показания

Отравление свинцом при уровне свинца в цельной крови > 45 мкг%.

Дозы

Дети и взрослые, внутрь: 10 мг/кг 3 раза в сутки в течение 5 сут, затем 10 мг/кг 2 раза в сутки в течение 14 сут.


Фармакологический справочник

Сулиндак, sulindac; НПВС

Показания

Ревматоидный артрит, анкилозирующий спондилит, деформирующий остеоартроз, подагра, псевдоподагра.

Дозы

Взрослые, внутрь: 150—200 мг 2 раза в сутки, максимальная доза 400 мг/сут.


Фармакологический справочник

Сульбактам, sulbactam; ингибитор бета-лактамаз

См. также: Ампициллин/сульбактам


Фармакологический справочник

Сульпирид, sulpiride; нейролептик

Показания

Психозы.

Дозы

Внутрь

Дети: 5—10 мг/кг/сут.

Взрослые: 0,2—1,6 г/сут.

В/м , взрослые: 200—800 мг/сут.

Торговые названия, формы выпуска, производители

Просульпин: таблетки 200 мг. «ПРО. МЕД. ЦС Прага»

Эглонил: таблетки 200 мг; капсулы 50 мг; раствор для приема внутрь 25 мг/5 мл во флаконах 200 мл; инъекционный раствор 100 мг в ампулах 2 мл. «Санофи—Синтелабо»


Фармакологический справочник

Сульфадиазин, sulfadiazine; антимикробное средство, сульфаниламид

Показания

Токсоплазмоз, нокардиоз, профилактика ревматизма при аллергии к пенициллинам. Лечение малярии, вызванной Plasmodium falciparum, устойчивой к хлорохину.

Дозы

Внутрь

Врожденный токсоплазмоз, дети: 100—200 мг/кг/сут в 4 приема в сочетании с пириметамином, 1 мг/кг 1 раз в сутки, и фолинатом кальция, 5 мг 1 раз в 3 сут, в течение 6 мес.

Приобретенный токсоплазмоз

Дети: 120—150 мг/кг/сут в 4 приема (максимальная доза 6 г/сут) в сочетании с пириметамином, 2 мг/кг/сут 2 раза в сутки в течение 3 сут, затем 1 мг/кг 1 раз в сутки (максимальная доза 25 мг/сут), и фолинатом кальция.

Взрослые: 2—8 г/сут в 4 приема в сочетании с пириметамином, 25 мг/сут, и фолинатом кальция.

Профилактика ревматизма, взрослые: 1 г 1 раз в сутки.

См. также: Сульфадиазин/сульфадимидин/сульфаперин ; Триметоприм/сульфадиазин


Фармакологический справочник

Сульфадиазин серебра, sulfadiazine, silver salt; антимикробное средство для наружного применения

Показания

Профилактика и лечение инфекционных осложнений при ожогах II и III степени.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Дермазин: 1% крем в тубах 50 г и банках 250 г. «Лек»


Фармакологический справочник

Сульфадоксин, sulfadoxine; антимикробное средство, сульфаниламид

См. также: Сульфадоксин/пириметамин


Фармакологический справочник

Сульфаметоксазол, sulfamethoxazole; антимикробное средство, сульфаниламид

Показания

Инфекции мочевых путей, нокардиоз, хламидийная инфекция, токсоплазмоз, средний отит, бронхит.

Дозы

Внутрь

Дети > 2 мес: 50—60 мг/кг/сут в 2 приема, максимальная доза 3 г/сут или 75 мг/кг/сут.

Взрослые: 2 г однократно, затем 1 г 2—3 раза в сутки, максимальная доза 6 г/сут.

См. также: Сульфаметоксазол/феназопиридин ; Триметоприм/сульфаметоксазол


Фармакологический справочник

Сульфасалазин, sulfasalazine; антимикробное, противовоспалительное средство, производное 5-аминосалициловой кислоты

Показания

Неспецифический язвенный колит, болезнь Крона.

Дозы

Внутрь

Дети > 2 лет: начальная доза 40—60 мг/кг/сут в 4—6 приемов, поддерживающая доза 20—30 мг/кг/сут в 4 приема, максимальная доза 2 г/сут.

Взрослые: начальная доза 3—4 г/сут в 4—6 приемов, поддерживающая доза 2 г/сут в 4 приема.

Торговые названия, формы выпуска, производители

Сульфасалазин: таблетки 500 мг. «КРКА»


Фармакологический справочник

Сульфафуразол, sulfafurazole; антимикробное средство, сульфаниламид

Показания

Острые воспалительные заболевания матки и придатков у детей, неосложненные инфекции мочевых путей, средний отит, хламидийная инфекция, нокардиоз.

Дозы

Внутрь

Дети > 2 мес

Воспалительные заболевания матки и придатков: 100 мг/кг/сут в 4 приема, в сочетании с цефтриаксоном.

Другие инфекции: 75 мг/кг однократно, затем 120—150 мг/кг/сут в 4—6 приемов, максимальная доза 6 г/сут.

Взрослые: 2—4 г однократно, затем 4—8 г/сут в 4—6 приемов.

См. также: Сульфафуразол/феназопиридин ; Эритромицин/сульфафуразол


Фармакологический справочник

Сульфацетамид, sulfacetamide, sodium salt; антимикробное средство, сульфаниламид, офтальмологическое средство

Показания

Профилактика и лечение конъюнктивита и кератита, дополнительное средство лечения трахомы.

Дозы

Дети > 2 мес и взрослые

Глазная мазь: закладывают 1—4 раза в сутки.

Глазные капли: 1—2 капли каждые 2—3 ч днем и каждые 3—4 ч ночью.

Торговые названия, формы выпуска, производители

Сульфацил-натрий: 20% глазные капли в тюбиках-капельницах 5 мл. «Эндокринные препараты»

Сульфацил-натрий: 20% глазные капли в тюбиках-капельницах 1,5 мл; 30% глазные капли во флаконах 5 мл. «Московский эндокринный завод»

Сульфацил-натрий: 20% глазные капли в тюбике-капельнице 5 мл. «Татхимфармпрепараты»

Сульфацил-натрий: 20% и 30% глазные капли во флаконах 10 мл. «Фармак»

См. также: Сера/сульфацетамид ; Сульфабензамид/сульфацетамид/сульфатиазол ; Сульфацетамид/преднизолон ; Сульфацетамид/фенилэфрин ; Сульфацетамид/фторметолон


Фармакологический справочник

Сульфинпиразон, sulfinpyrazone; гипоурикемическое средство

Показания

Гиперурикемия, профилактика подагрического артрита.

Дозы

Взрослые, внутрь: 200 мг 2 раза в сутки, при необходимости дозу повышают до 800 мг/сут.


Фармакологический справочник

Сульфобромофталеин, sulphobromophthalein; диагностическое средство для оценки функции печени


Фармакологический справочник

Суматриптан, sumatriptan; средство для лечения мигрени

Показания

Мигрень, хортоновская головная боль.

Дозы

Взрослые

Внутрь: 25—100 мг, при необходимости повторяют через 2 ч в дозе 100 мг, максимальная доза 300 мг/сут.

П/к : начальная доза 6 мг; при необходимости повторяют через 1 ч в той же дозе, максимальная доза 12 мг/сут.

Торговые названия, формы выпуска, производители

Имигран: таблетки, покрытые оболочкой, 50 мг и 100 мг; дозированный аэрозоль в нос 10 мг/доза и 20 мг/доза во флаконах; инъекционный раствор 6 мг в шприцах 0,5 мл. «Глаксо Вэллком»


Фармакологический справочник

Сурамин, suramin sodium; антипротозойное, антигельминтное средство

Показания

Сонная болезнь, вызванная Trypanosoma gambiense и Trypanosoma rhodesiense; онхоцеркоз.

Дозы

В/в

Сонная болезнь

Ранняя стадия

Дети: пробная доза 100—200 мг, затем на 2, 4, 8, 15 и 22-е сутки вводят по 10—20 мг/кг.

Взрослые: пробная доза 100—200 мг, затем через сутки с интервалом 1 нед вводят 5 доз по 20 мг/кг, максимальная доза 1 г/нед, общая доза 5 г.

Поздняя стадия, взрослые: пробная доза 100—200 мг, затем через сутки с интервалом 5 сут вводят 12 доз по 10 мг/кг. Одновременно в/в вводят трипарсамид, также с интервалом 5 сут, всего 12 доз по 30 мг/кг. При необходимости через 1 мес после окончания курса лечение повторяют.

Онхоцеркоз, взрослые: пробная доза 100—200 мг, затем через неделю с интервалом 1 нед вводят 3,3 мг/кг, 6,7 мг/кг, 10 мг/кг, 13,3 мг/кг, 16,7 мг/кг и 16,7 мг/кг, общая доза 66,7 мг/кг.

См. также: Трипарсамид


Фармакологический справочник

Сыворотка поливалентная против яда змей семейства ямкоголовых, antivenin polyvalent, Crotalidae; иммунная противоядная сыворотка, лошадиная

Показания

Укус змей семейства ямкоголовых: гремучей змеи, медноголового щитомордника, водяного щитомордника, мокасиновой змеи.

Дозы

Дети и взрослые, в/в . Сыворотку вводят как можно раньше, желательно в первые 4 ч после укуса. Перед введением проводят кожную пробу.

Сыворотку растворяют в 0,9% NaCl или 5% глюкозе в соотношении 1:1—1:10. Первые 5—10 мл раствора вводят медленно, в течение 3—5 мин, чтобы вовремя заметить аллергическую реакцию.

Легкое отравление: 20—40 мл.

Умеренное отравление: 50—90 мл.

Тяжелое отравление: 100—150 мл.

Если после введения сыворотки продолжает увеличиваться отек в месте укуса, нарастает тяжесть состояния, развивается артериальная гипотония, снижается гематокрит, дополнительно вводят 10—50 мл.


Фармакологический справочник

Сыворотка против яда арлекинового аспида, antivenin, Micrurus fulvius; иммунная противоядная сыворотка, лошадиная

Показания

Укус арлекинового аспида.

Дозы

Перед введением проводят кожную пробу.

Дети и взрослые, в/в инфузия: 30—50 мл (содержимое 3—5 флаконов) разводят в 250 или 500 мл 0,9% NaCl и вводят в течение 30 мин.


Фармакологический справочник

Сыворотка против яда паука черная вдова, antivenin, Latrodectus mactans; иммунная противоядная сыворотка, лошадиная

Показания

Укус паука черная вдова.

Дозы

Перед введением проводят кожную пробу.

Дети < 12 лет, взрослые в тяжелом состоянии, в/в : 2,5 мл в 10—50 мл 0,9% NaCl в течение 15 мин.

Дети > 12 лет и взрослые, в/м : 2,5 мл.


Фармакологический справочник

Тазобактам, tazobactam; ингибитор бета-лактамаз

См. также: Пиперациллин/тазобактам


Фармакологический справочник

Такрин, tacrine; ингибитор АХЭ

Показания

Болезнь Альцгеймера.

Дозы

Взрослые, внутрь: начальная доза 40 мг/сут в 4 приема. При необходимости дозу повышают на 40 мг/сут с интервалом 6 нед, максимальная доза 160 мг/сут.


Фармакологический справочник

Пентазоцин/аспирин, pentazocine/acetylsalicylic acid; комбинированный препарат: наркотический анальгетик + НПВС

Показания

Умеренная и сильная боль.

Дозы

Взрослые, внутрь: 2 таблетки 3—4 раза в сутки.


Фармакологический справочник

Талидомид, thalidomide; иммунодепрессант


Фармакологический справочник

Тальк, talc; адсорбирующее средство для наружного применения

См. также: Цинка оксид/рыбий жир/тальк


Фармакологический справочник

Тамоксифен, tamoxifen; противоопухолевое средство, антиэстроген

Показания

Рак молочной железы.

Дозы

Взрослые, внутрь: 10—20 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Билем: таблетки 10 мг и 20 мг. «Си Эс Си»

Зитазониум: таблетки 10 мг, 20 мг, 30 мг и 40 мг. «Эгис»

Новофен: таблетки 20 мг. «Ремедика-Миннекс»

Нолвадекс: таблетки, покрытые оболочкой, 10 мг и 20 мг. «АстраЗенека»

Тамифен: таблетки 10 мг, 20 мг и 40 мг. «Медокеми»

Тамоксифен: таблетки 10 мг и 20 мг. «Шеринг»

Тамоксифен: таблетки 10 мг, 20 мг и 40 мг. «Орион Корпорейшн»

Тамоксифен: таблетки 10 мг, 20 мг, 30 мг и 40 мг. «МИР Фармасьютикал»

Тамоксифен: таблетки 10 мг, 20 мг, 30 мг и 40 мг. «Тева»

Тамоксифен: таблетки 10 мг. «Лахема»

Тамоксифен: таблетки 10 мг. «ЛЭНС-Фарм»

Тамоксифена цитрат: таблетки 10 мг и 20 мг. «Лайка Лэбс»

Тамоксифен-ратиофарм: таблетки 10 мг и 20 мг. «Меркле/ратиофарм»

Тамоксифен-Эбеве: таблетки 10 мг, 20 мг, 30 мг и 40 мг. «Эбеве Арцнаймиттел»

Тамофен: таблетки 10 мг. «Торрент Фармасьютикалс»


Фармакологический справочник

Темазепам, temazepam; бензодиазепиновый транквилизатор, снотворное средство

Показания

Бессонница.

Дозы

Взрослые, внутрь: 15—30 мг на ночь.

Торговые названия, формы выпуска, производители

Сигнопам: таблетки 10 мг. «Тархоминский фармзавод Польфа»


Фармакологический справочник

Тенипозид, teniposide; противоопухолевое средство, растительный алкалоид

Показания

Лимфогранулематоз, лимфомы, острый лимфобластный лейкоз, рак мочевого пузыря, нейробластома.

Дозы

В/в

Дети: 130 мг/кв.м 1 раз в неделю, через 3 нед дозу повышают до 150 мг/кв.м, через 6 нед — до 180 мг/кв.м.

Взрослые: 50—180 мг/кв.м 1—2 раза в неделю в течение 4—6 нед.

Торговые названия, формы выпуска, производители

Вумон: инъекционный раствор 50 мг в ампулах 5 мл. «Бристол-Майерс Сквибб»


Фармакологический справочник

Теофиллин, theophylline; производное метилксантина, ингибитор фосфодиэстеразы, бронходилататор

Показания

Бронхиальная астма, ХОЗЛ , апноэ недоношенных.

Дозы

В/в

Апноэ недоношенных, новорожденные. Вводят под контролем уровня теофиллина в сыворотке. После введения 500 мкг/кг уровень теофиллина повышается на 1 мкг/мл.

Насыщающая доза: 5 мг/кг в течение 1 ч.

Поддерживающая доза: 1—3 мг/кг струйно каждые 8—12 ч, вводят со скоростью 2 мг/мин.

Бронхоспазм

Насыщающая доза (у не получавших теофиллин), дети > 6 мес и взрослые: 4,7 мг/кг в течение 20—30 мин; максимальная скорость 20 мг/мин (1 мл/мин).

Поддерживающая доза

Дети от 6 мес до 9 лет: 950 мкг/кг/ч.

Дети 9—16 лет: 790 мкг/кг/ч.

Взрослые без сопутствующих заболеваний, некурящие: 550 мкг/кг/ч.

Взрослые курильщики: 700 мкг/кг/ч.

Взрослые с легочным сердцем, сердечной недостаточностью, печеночной недостаточностью, пожилые: 390 мкг/кг/ч.

Внутрь, дети и взрослые: начальная доза 12 мг/кг/сут или 300 мг/сут. Затем дозу повышают на 3 мг/кг/сут с интервалом 2—3 сут, максимальная доза 600 мг/сут. Дальнейшее повышение дозы проводят под контролем уровня теофиллина в сыворотке.

Торговые названия, формы выпуска, производители

Афонилум СР: капсулы длительного действия 125 мг, 250 мг, 375 мг и 500 мг. «Кнолль»

Дурофилин: капсулы длительного действия 125 мг и 250 мг. «Здравле»

Ретафил: таблетки длительного действия 200 мг и 300 мг. «Орион Корпорейшн»

Спофиллин ретард: таблетки 100 мг и 250 мг. «Словакофарма»

Теостат: таблетки длительного действия 100 мг и 300 мг. «Пьер Фабр Медикамент»

Теотард: капсулы длительного действия 200 мг, 350 мг и 500 мг. «КРКА»

Эуфилонг: капсулы длительного действия 250 мг и 375 мг. «Бик Гулден»

См. также: Теофиллин/гвайфенезин ; Теофиллин/эфедрин/гидроксизин ; Теофиллин/эфедрин/фенобарбитал


Фармакологический справочник

Теразозин, terazosin; альфа-адреноблокатор

Показания

Мягкая и умеренная артериальная гипертония, аденома предстательной железы.

Дозы

Взрослые, внутрь: начальная доза 1 мг 1 раз в сутки, при необходимости дозу постепенно повышают, максимальная доза 20 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Корнам: таблетки 2 мг и 5 мг. «Лек»

Хайтрин: таблетки 1 мг, 2 мг, 5 мг и 10 мг. «Эбботт Лэбораториз»


Фармакологический справочник

Тербуталин, terbutaline; бета 2 -адреностимулятор, бронходилататор, токолитическое средство

Показания

Бронхиальная астма, ХОЗЛ . Профилактика преждевременных родов.

Дозы

Дети < 12 лет

Внутрь: начальная доза 50 мкг/кг 3 раза в сутки; при необходимости дозу повышают до 150 мкг/кг 3—4 раза в сутки, максимальная доза 5 мг/сут.

П/к : 5—10 мкг/кг, максимальная доза 300 мкг с интервалом 15—20 мин, всего 3 инъекции.

Ингаляции через распылитель: 60 мкг/кг каждые 4—6 ч.

Дозированный аэрозоль: 1—2 ингаляции каждые 4—6 ч, максимальная доза 10 мг/сут.

Дети > 12 лет и взрослые

Внутрь

12—15 лет: 2,5 мг 3 раза в сутки с интервалом 6 ч, максимальная доза 7,5 мг/сут.

> 15 лет: 5 мг 3 раза в сутки с интервалом 6 ч; при появлении побочных эффектов дозу снижают до 2,5 мг 3 раза в сутки, максимальная доза 15 мг/сут.

П/к : 250 мкг, при необходимости повторяют 1 раз через 15—30 мин; максимальная доза 500 мкг в течение 4 ч.

Ингаляции через распылитель: 10—30 мкг/кг 4—6 раз в сутки, максимальная разовая доза 2,5 мг.

Дозированный аэрозоль: 2 ингаляции с интервалом 1 мин каждые 4—6 ч.

Взрослые, профилактика преждевременных родов

В/в инфузия: 10 мкг/мин, скорость увеличивают каждые 10 мин на 5 мкг/мин до прекращения схваток или максимальной скорости 80 мкг/мин; в минимальной эффективной дозе инфузию продолжают в течение 4—8 ч после прекращения схваток, затем назначают внутрь.

Внутрь: 2,5 мг 4—6 раз в сутки до родов.

Торговые названия, формы выпуска, производители

Бриканил: дозированный аэрозоль 250 мкг/доза во флаконах. «Эджзаджибаши»

Бриканил: таблетки 2,5 мг; инъекционный раствор 500 мкг в ампулах 1 мл. «АстраЗенека»

Бриканил: таблетки 2,5 мг; инъекционный раствор 500 мкг в ампулах 1 мл. «Эгис»

Бриканил Турбухалер: порошок для ингаляций 500 мкг/доза в ингаляторе 200 доз. «АстраЗенека»


Фармакологический справочник

Терипаратид, teriparatide; препарат ПТГ , диагностическое средство

Показания

Диагностика гипопаратиреоза и псевдогипопаратиреоза.

Дозы

В/в

Дети 3 лет: 3 ед/кг в течение 10 мин, максимальная доза 200 ед.

Взрослые: 200 ед в течение 10 мин.


Фармакологический справочник

Терконазол, terconazole; противогрибковое средство

Показания

Кандидозный вульвовагинит.

Дозы

Взрослые, интравагинально: 1 аппликатор на ночь в течение 7 сут.


Фармакологический справочник

Терфенадин, terfenadine; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, крапивница.

Дозы

Внутрь

Дети 3—6 лет: 15 мг 2 раза в сутки.

Дети 6—12 лет: 30 мг 2 раза в сутки.

Дети > 12 лет и взрослые: 60 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Бронал: таблетки 60 мг. «Ай Си Эн Фармасьютикалз»

Тамагон: таблетки 60 мг. «Медокеми»

Теридин: таблетки 60 мг; суспензия для приема внутрь 30 мг/5 мл во флаконах 100 мл. «КРКА»

Теридин форте: таблетки 120 мг. «КРКА»

Тофрин: таблетки 60 мг и 120 мг. «Торрент Фармасьютикалс»

Трексил: таблетки 60 мг. «Ранбакси Лабораториз»

См. также: Терфенадин/псевдоэфедрин


Фармакологический справочник

Тестолактон, testolactone; андроген

Показания

Паллиативное лечение метастазирующего рака молочной железы.

Дозы

Взрослые, внутрь: 250 мг 4 раза в сутки в течение 3 мес.


Фармакологический справочник

Тестостерон, testosterone; андроген

Показания

Конституциональная задержка полового развития у мальчиков, гипогонадизм у подростков и мужчин, неоперабельный рак молочной железы у женщин.

Дозы

Дети

Конституциональная задержка полового развития, в/м : 40—50 мг/кв.м тестостерона ципионата или тестостерона энантата 1 раз в месяц в течение 6 мес.

Стимуляция полового развития, в/м : 40—50 мг/кв.м тестостерона ципионата или тестостерона энантата 1 раз в месяц, пока скорость роста не снизится до 5 см в год, затем 100 мг/кв.м 1 раз в месяц.

Взрослые

Женщины, неоперабельный рак молочной железы, в/м : 200—400 мг 1 раз в 2—4 нед.

Мужчины

Гипогонадизм

В/м : тестостерона пропионат, 10—25 мг 2—3 раза в неделю; тестостерона ципионат или тестостерона энантат, 50—400 мг 1 раз в 2—4 нед.

Накожно: пластырь наклеивают на кожу мошонки на 22—24 ч, начальная доза 4—6 мг/сут.

Крипторхизм, в/м : тестостерон или тестостерона пропионат, 10—25 мг 2—3 раза в неделю.

Торговые названия, формы выпуска, производители

Андриол: капсулы 40 мг. «Органон»

Омнадрен 250: инъекционный раствор 250 мг в ампулах 1 мл. «Ельфа»

Сустанон 250: инъекционный раствор в ампулах и шприцах 1 мл. «Органон»

См. также: Эстрадиол/тестостерон


Фармакологический справочник

Тетрабеназин, tetrabenazine; нейролептик


Фармакологический справочник

Тетрадецилсульфат натрия, sodium tetradecyl sulfate; склерозирующее средство

Показания

Варикозное расширение вен ног, пищевода.

Дозы

Дети и взрослые, в/в

Мелкие вены: 0,5—2 мл 1% раствора (5—20 мг).

Средние и крупные вены: 0,5—2 мл 3% раствора (15—60 мг).

Торговые названия, формы выпуска, производители

Тромбовар: 3% инъекционный раствор в ампулах 2 мл. «Префарм»

Фибро-Вейн: 0,5%, 1% и 3% раствор в ампулах 2 мл; 0,2%, 3% раствор во флаконах 5 мл. «Витас Корпорейшн»


Фармакологический справочник

Тетракаин, tetracaine; местный анестетик

Показания

Спинномозговая анестезия, анестезия кожи и слизистых, анестезия при офтальмологических исследованиях.

Дозы

Взрослые

Спинномозговая анестезия: 5—20 мг 1% раствора.

Промежностная блокада: 2—5 мг, 1% раствор перед введением смешивают с равным количеством СМЖ .

Анестезия слизистых: 2% раствор наносят на слизистую, максимальная доза 20 мг.

Офтальмологические исследования

Глазная мазь: закладывают 1—2,5 см.

Глазные капли: 1—2 капли.

См. также: Бензокаин/бутамбен/тетракаин/бензалкония хлорид ; Тетракаин/глюкоза ; Хлоргексидин/тетракаин


Фармакологический справочник

Тетракозактид, tetracosactide; синтетический аналог АКТГ , диагностическое средство

Показания

Диагностика первичной и вторичной надпочечниковой недостаточности.

Дозы

Короткая проба с АКТГ

Дети < 2 лет, в/м : 125 мкг.

Дети > 2 лет и взрослые: 250 мкг в/м или в/в струйно в течение 2 мин.

Длинная проба с АКТГ , дети > 2 лет и взрослые: в/в инфузия 250 мкг в течение 4—8 ч.

Торговые названия, формы выпуска, производители

Синактен депо: инъекционная суспензия 1 мг в ампулах 1 мл. «Новартис Фарма Сервисез»


Фармакологический справочник

Тетратиомолибдат, tetrathiomolybdate; средство, связывающее медь в кишечнике


Фармакологический справочник

Тетрациклин, tetracycline; антибиотик, тетрациклин

Показания

Средний отит, фарингит и ангина, синусит, пневмония, вызванные Haemophilus influenzae, Klebsiella spp. ; обыкновенные угри, сибирская язва, бруцеллез, конъюнктивит с включениями, гонорея, хламидийная инфекция, инфекция Венсана, донованоз, венерическая лимфогранулема, сифилис, орнитоз, возвратный тиф, риккетсиозы, сифилис, трахома, фрамбезия.

Дозы

Внутрь

Дети > 8 лет: 25—50 мг/кг/сут в 4 приема, максимальная доза 3 г/сут.

Взрослые: 250—500 мг 4 раза в сутки, максимальная доза 4 г/сут.

Глазные капли, дети и взрослые: 1—2 капли 2—4 раза в сутки.

Глазная мазь, дети и взрослые: закладывают каждые 2—12 ч.

Наружно, дети > 11 лет и взрослые: наносят на пораженные участки 1—4 раза в сутки.

Торговые названия, формы выпуска, производители

Имекс: 3% мазь в тубах 20 г. «Мерц»

Тетрациклина гидрохлорид: таблетки, покрытые оболочкой, 100 мг; 3% мазь в тубах 15 г. «Акрихин»

Тетрациклин мазь глазная: 1% глазная мазь в тубах 3 г и 10 г. «Татхимфармпрепараты»

Тетрациклиновая мазь: 3% мазь в тубах 15 г. «Нижфарм»

Тетрациклин-Тева: капсулы 250 мг. «Тева»

См. также: Триамцинолон/тетрациклин


Фармакологический справочник

Тетрациклин/клавуланат, tetracycline and clavulanate; комбинированный антимикробный препарат: тетрациклин + ингибитор бета-лактамаз


Фармакологический справочник

Тиабендазол, tiabendazole; антигельминтное средство

Показания

Стронгилоидоз, кожная и висцеральная формы синдрома larva migrans, дракункулез, трихинеллез, смешанные глистные инвазии.

Дозы

Дети и взрослые, внутрь: 50 мг/кг/сут в 2 приема; максимальная доза 3 г/сут.

Стронгилоидоз: 2 сут.

Синдром larva migrans, кожная форма: 2—5 сут.

Синдром larva migrans, висцеральная форма: 5—7 сут.

Трихинеллез: 2—4 сут.

Дракункулез: 3 сут.


Фармакологический справочник

Тиамазол, thiamazole; антитиреоидное средство, тионамид

Показания

Тиреотоксикоз, в том числе при подготовке к резекции щитовидной железы и лечению радиоактивным йодом; тиреотоксический криз.

Дозы

Внутрь

Дети: начальная доза 400 мкг/кг/сут в 3 приема; поддерживающая доза 200 мкг/кг/сут в 3 приема.

Взрослые: начальная доза 10 мг 3 раза в сутки; поддерживающая доза 5—30 мг/сут.

Торговые названия, формы выпуска, производители

Мерказолил: таблетки 5 мг. «Акрихин»

Метизол: таблетки 5 мг. «Ай Си Эн Фармасьютикалз»

Тирозол: таблетки, покрытые оболочкой, 5 мг. «Мерк»


Фармакологический справочник

Тиамилал натрия, thiamylal sodium; средство для внутривенной анестезии


Фармакологический справочник

Тиамин, thiamine; витамин B 1

Показания

Профилактика авитаминоза B 1 при алкоголизме, длительной лихорадке, заболеваниях тонкой кишки, ожогах, тиреотоксикозе, после резекции желудка, на гемодиализе. Лечение бери-бери и энцефалопатии Вернике.

Дозы

Суточная потребность (зависит от калорийности пищи и содержания углеводов)

Новорожденные: 300—500 мкг/сут.

Дети > 1 мес: 0,5—1 мг/сут.

Взрослые: 1—2 мг/сут.

Умеренный дефицит тиамина, внутрь

Дети: 10—50 мг/сут в несколько приемов в течение 2 нед, затем 5—10 мг/сут в течение 1 мес.

Взрослые: 10—50 мг/сут в несколько приемов.

Бери-бери

Дети, в/м : 10—25 мг/сут в течение 2 нед, затем внутрь: 5—10 мг/сут в течение 1 мес в виде поливитаминов.

Взрослые, в/м , в/в : 10—30 мг 3 раза в сутки в течение 2 нед, затем внутрь: 5—10 мг/сут в течение 1 мес в виде поливитаминов.

Энцефалопатия Вернике, взрослые, в/м , в/в : 50 мг однократно, затем: 50 мг/сут в/м до возобновления нормального питания.

Торговые названия, формы выпуска, производители

Витамин B 1 : инъекционный раствор 50 мг в ампулах 1 мл. «Таллиннский фармацевтический завод»

Тиамина хлорид: инъекционный раствор 5 мг в ампулах 1 мл. «УфаВита»

Тиамина хлорид: инъекционный раствор 50 мг в ампулах 1 мл. «Биомед»

Тиамина хлорид: инъекционный раствор 25 мг и 50 мг в ампулах 1 мл. «Эндокринные препараты»


Фармакологический справочник

Тизанидин, tizanidine; альфа 2 -адреностимулятор, центральный миорелаксант

Показания

Спастичность при заболеваниях и травмах спинного мозга.

Дозы

Взрослые, внутрь: начальная доза 4 мг 3—4 раза в сутки, при необходимости дозу постепенно повышают на 2—4 мг, максимальная доза 36 мг/сут.

Торговые названия, формы выпуска, производители

Сирдалуд: таблетки 2 мг, 4 мг и 6 мг. «Новартис Фарма Сервисез»


Фармакологический справочник

Тикарциллин, ticarcillin; антибиотик, пенициллин

Показания

Сепсис, острые и хронические инфекции дыхательных и мочевых путей, кожи и подкожной клетчатки, вызванные Pseudomonas spp. , Proteus spp. , Escherichia coli и Enterobacter spp.

Дозы

Дети, в/в : 50 мг/кг 4—6 раз в сутки.

Взрослые, в/в : 1—4 г 4—6 раз в сутки, максимальная доза 24 г/сут.

Неосложненные инфекции мочевых путей, в/м , в/в : 1 г 4 раза в сутки.

См. также: Тикарциллин/клавуланат


Фармакологический справочник

Тикарциллин/клавуланат, ticarcillin/clavulanic acid, potassium salt; комбинированный препарат: антибиотик, пенициллин + ингибитор бета-лактамаз

Показания

Сепсис, бронхит, больничная пневмония, диабетическая стопа, инфекции мочевых путей, костей и суставов, вызванные бактериями, образующими бета-лактамазы: Staphylococcus aureus, Haemophilus influenzae, Moraxella catarrhalis, Bacillus fragilis, Klebsiella spp. и Proteus spp.

Дозы

В/в , в пересчете на тикарциллин

Дети от 1 мес до 12 лет: 50 мг/кг 4—6 раз в сутки.

Муковисцидоз: 350—400 мг/кг/сут, дозу разделяют на несколько введений.

Дети > 12 лет и взрослые: 3 г 4—6 раз в сутки, максимальная доза 18—24 г/сут.

Неосложненные инфекции мочевых путей: 3 г 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Тиментин: порошок для приготовления инфузионного раствора 3 г + 100 мг во флаконах. «СмитКляйн Бичем»


Фармакологический справочник

Тиклопидин, ticlopidine; антиагрегант

Показания

Профилактика повторного ишемического инсульта.

Дозы

Взрослые, внутрь: 250 мг 2 раза в сутки с едой.

Торговые названия, формы выпуска, производители

Аклотин: таблетки, покрытые оболочкой, 250 мг. «Ай Си Эн Фармасьютикалз»

Тагрен: таблетки 250 мг. «КРКА»

Тиклид: таблетки 250 мг. «Санофи—Синтелабо»

Тиклид: таблетки 250 мг. «Торрент Фармасьютикалс»

Тиклопидин: таблетки 250 мг. «Ипка Лабораториз»

Тиклопидин Поли: таблетки, покрытые оболочкой, 250 мг. «Си Эс Си»


Фармакологический справочник

Тилудронат натрия, tiludronic acid, disodium salt; средство для лечения гиперкальциемии, дифосфонат

Показания

Болезнь Педжета.

Дозы

Взрослые, внутрь: 400 мг 1 раз в сутки.


Фармакологический справочник

Тимолол, timolol; бета-адреноблокатор

Показания

Артериальная гипертония, стенокардия, профилактика повторного инфаркта миокарда, профилактика мигрени. Повышение внутриглазного давления.

Дозы

Взрослые, внутрь

Артериальная гипертония: начальная доза 10 мг 2 раза в сутки, при необходимости дозу постепенно повышают с интервалом 7 сут, поддерживающая доза 20—40 мг/сут в 2 приема, максимальная доза 60 мг/сут.

Инфаркт миокарда: 10 мг 2 раза в сутки, начиная в первые 4 нед после инфаркта.

Мигрень: начальная доза 10 мг 2 раза в сутки; при необходимости дозу повышают, максимальная доза 30 мг/сут.

Дети и взрослые, глазные капли: 1 капля 0,25% раствора 2 раза в сутки, при неэффективности по 1 капле 0,5% раствора 2 раза в сутки, затем по 1 капле 0,5% раствора 1 раз в сутки; максимальная доза 1 капля 0,5% раствора 2 раза в сутки.

Торговые названия, формы выпуска, производители

Арутимол: 0,25% и 0,5% глазные капли во флаконах 5 мл. «Шовин Анкерфарм»

Глаумол: 0,5% глазные капли во флаконах 5 мл. «Ай Си Эн Фармасьютикалз»

Глукомол: 0,25% и 0,5% глазные капли во флаконах 5 мл. «Торрент Фармасьютикалс»

Ниолол: 0,25% и 0,5% глазные капли во флаконах 5 мл. «Префарм»

Окумед: 0,25% и 0,5% глазные капли во флаконах 5 мл. «Промед Экспортс»

Окупрес-Е: 0,25% и 0,5% глазные капли во флаконах 5 мл. «Кадила Фармасьютикалз»

Оптимол: 0,25% и 0,5% глазные капли во флаконах 5 мл. «САН Фармасьютикал Индастриз»

Офтан Тимолол: 0,25% и 0,5% глазные капли во флаконах 5 мл. «Сантэн»

Офтенсин: 0,25% и 0,5% глазные капли во флаконах 5 мл. «Польфарма»

Тимогексал: 0,25% и 0,5% глазные капли во флаконах 5 мл. «Гексал»

Тимолол-ПОС: 0,25% и 0,5% глазные капли во флаконах 5 мл. «Солко Базель»

Тимоптик: 0,25% и 0,5% глазные капли во флаконах 5 мл. «Мерк Шарп и Доум Идеа»

Тимоптик-депо: 0,25% и 0,5% глазные капли во флаконах 2,5 мл. «Мерк Шарп и Доум Идеа»

См. также: Тимолол/пилокарпин


Фармакологический справочник

Тимопентин, thymopentin; иммуностимулятор


Фармакологический справочник

Тиогуанин, tioguanine; противоопухолевое средство, антиметаболит

Показания

Острый миелобластный лейкоз, хронический миелолейкоз, острый лимфобластный лейкоз.

Дозы

Внутрь (в разных схемах применяют различные дозы)

Дети < 3 лет, острый миелобластный лейкоз: 3,3 мг/кг/сут в 2 приема в течение 4 сут.

Дети > 3 лет и взрослые: 2—3 мг/кг/сут или 75—200 мг/кв.м/сут в 1—2 приема в течение 5—7 сут или до наступления ремиссии.

Торговые названия, формы выпуска, производители

Ланвис: таблетки 40 мг. «Глаксо Вэллком»


Фармакологический справочник

Тиомерсал, thiomersal; антисептик, дезинфицирующее средство, консервант

Показания

Препарат ртути, оказывает бактериостатическое и фунгистатическое действие, применяют как антисептик и консервант.

Дозы

Взрослые, местно: наносят 1—3 раза в сутки.


Фармакологический справочник

Тиопентал натрия, thiopental sodium; средство для в/в анестезии, барбитурат

Показания

Вводная анестезия и поддержание анестезии, эпилептические припадки, повышение ВЧД , наркоанализ.

Дозы

В/в

Вводная анестезия

Дети < 1 года: 5—8 мг/кг.

Дети 1—12 лет: 5—6 мг/кг.

Дети > 12 лет и взрослые: 3—5 мг/кг.

Поддержание анестезии

Дети: 1 мг/кг по мере необходимости.

Взрослые: 25—100 мг по мере необходимости.

Повышение ВЧД , дети и взрослые: 1,5—5 мг/кг; при необходимости повторяют в той же дозе.

Эпилепсия

Дети: 2—3 мг/кг, при необходимости повторяют в той же дозе.

Взрослые: 75—250 мг, при необходимости повторяют в той же дозе.

Ректально (> 3 ч до введения препарата ничего не дают внутрь)

Дети < 3 мес: 15 мг/кг, при неэффективности через 15—20 мин однократно вводят 7,5 мг/кг.

Дети > 3 мес и взрослые: 25 мг/кг, при неэффективности через 15—20 мин однократно вводят 15 мг/кг; максимальная общая доза у детей > 34 кг — 1 г, у взрослых > 90 кг — 3 г.

Возраст недоношенных детей определяют от даты предполагаемых нормальных родов.

Расчетную дозу округляют в сторону меньшего значения с интервалом 50 мг. Ослабленным больным, а также при сопутствующей терапии хлоралгидратом, петидином, хлорпромазином и прометазином дозу тиопентала снижают.

Торговые названия, формы выпуска, производители

Тиопентал: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах. «Биохеми»

Тиопентал: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах. «Плива»


Фармакологический справочник

Тиоридазин, thioridazine; нейролептик, производное фенотиазина

Показания

Психозы, депрессия, деменция, мании, расстройства поведения у детей.

Дозы

Внутрь

Дети > 2 лет: 0,5—3 мг/кг/сут в 2—3 приема, максимальная доза 3 мг/кг/сут.

Расстройства поведения: начальная доза 10 мг 2—3 раза в сутки, при необходимости дозу постепенно повышают.

Психоз: начальная доза 25 мг 2—3 раза в сутки; при необходимости дозу постепенно повышают.

Взрослые

Психоз: начальная доза 50—100 мг 3 раза в сутки; при необходимости дозу постепенно повышают; максимальная доза 800 мг/сут в 2—4 приема.

Депрессия, деменция: начальная доза 25 мг 3 раза в сутки; поддерживающая доза 20—200 мг/сут.

Торговые названия, формы выпуска, производители

Меллерил: таблетки, покрытые оболочкой, 10 мг, 25 мг, 50 мг и 100 мг. «Новартис Фарма Сервисез»

Сонапакс: драже 10 мг, 25 мг и 100 мг. «Ельфа»

Тиодазин: таблетки, покрытые оболочкой, 10 мг, 25 мг, 50 мг и 100 мг. «САН Фармасьютикал Индастриз»

Тиорил: таблетки 25 мг и 100 мг. «Торрент Фармасьютикалс»


Фармакологический справочник

Тиотиксен, tiotixene; нейролептик, производное тиоксантена

Показания

Психозы.

Дозы

Дети > 12 лет и взрослые

Внутрь: начальная доза 2 мг 3 раза в сутки, при необходимости дозу постепенно повышают до 20—30 мг/сут; максимальная доза 60 мг/сут.

В/м (вводят без разведения): 4 мг 2—4 раза в сутки, при необходимости дозу постепенно повышают до 16—20 мг/сут, максимальная доза 30 мг/сут; при первой возможности переходят на прием внутрь.


Фармакологический справочник

ТиоТЭФ, thiotepa; противоопухолевое алкилирующее средство

Показания

Рак мочевого пузыря, рак яичников, рак молочной железы, рак легкого, лимфогранулематоз, лимфомы, саркомы, перикардиальный, плевральный выпот и асцит при злокачественных новообразованиях, подготовка к трансплантации костного мозга.

Дозы

Дети (в разных схемах применяют различные дозы), саркомы, в/в : 25—65 мг/кв.м 1 раз в 21 сут.

Взрослые (в разных схемах применяют различные дозы)

В/м , в/в , п/к : 8 мг/кв.м/сут в течение 5 сут или 30—60 мг/кв.м 1 раз в неделю.

В/в , трансплантация костного мозга: 500 мг/кв.м.

Внутрипузырно, рак мочевого пузыря: 600—800 мкг/кг или 60 мг в 60 мл стерильной воды для инъекций вводят с интервалом 1—4 нед.

Интратекально: 1—10 мг/кв.м, разводят стерильной водой до концентрации 1 мг/мл, вводят 1—2 раза в неделю.

Торговые названия, формы выпуска, производители

Тиотепа-Тиоплекс: порошок для приготовления инъекционного раствора 15 мг во флаконах. «Вает—Ледерле»

Тиофосфамид: порошок для приготовления инъекционного раствора 10 мг в ампулах. «Мосхимфармпрепараты»

Тиофосфамид: порошок для приготовления инъекционного раствора 10 мг во флаконах. «ЛЭНС-Фарм»


Фармакологический справочник

Тироид, thyroid; препарат тиреоидных гормонов

Показания

Гипотиреоз.

Дозы

Взрослые, внутрь: начальная доза 30 мг/сут, при необходимости дозу повышают на 30 мг/сут с интервалом 2—3 нед, поддерживающая доза 60—120 мг/сут.


Фармакологический справочник

Тиротропин, thyrotrophin; препарат ТТГ

Показания

Диагностика гипотиреоза, дифференциальная диагностика первичного и вторичного гипотиреоза, дифференциальная диагностика первичного гипотиреоза и эутиреоза при заместительной терапии тиреоидными гормонами.

Дозы

Дети и взрослые, в/м , п/к : 10 МЕ /сут в течение 1—3 сут.


Фармакологический справочник

Триметоприм/сульфаметоксазол, trimethoprim/sulfamethoxazole; комбинированный препарат: диаминопиримидин + сульфаниламид

Показания

Инфекции мочевых путей, вызванные Escherichia coli, Klebsiella spp. , Enterobacter spp. , Proteus mirabilis, индол-положительными штаммами Proteus spp. ; острый средний отит, вызванный штаммами Haemophilus influenzae, Streptococcus pneumoniae и Moraxella catarrhalis, устойчивыми к амоксициллину; обострение хронического бронхита; профилактика и лечение пневмоцистной пневмонии; брюшной тиф, нокардиоз, дизентерия, инфекции, вызванные чувствительными штаммами Xanthomonas maltophilia. При тяжелых инфекциях мочевых путей, пневмоцистной пневмонии, дизентерии препарат вводят в/в .

Дозы

Дозы приведены в пересчете на триметоприм.

Бактериальные инфекции

Нетяжелые, внутрь

Дети > 2 мес: 6—12 мг/кг/сут в 2 приема.

Взрослые: 160 мг 2 раза в сутки.

Тяжелые, в/в инфузия

Дети > 2 мес и взрослые: 8—10 мг/кг/сут, дозу разделяют на 2—4 введения.

Профилактика инфекций мочевых путей, внутрь

Дети > 2 мес: 2 мг/кг 1 раз в сутки.

Пневмоцистная пневмония

Лечение, внутрь, в/в инфузия

Дети > 2 мес и взрослые: 15—20 мг/кг/сут, дозу разделяют на 4 введения.

Профилактика, внутрь

Дети > 4 нед: 5—10 мг/кг/сут или 150 мг/кв.м/сут в 2 приема 3 сут в неделю (например, в понедельник, вторник и среду), максимальная доза 320 мг/нед.

Взрослые: 160 мг 1 раз в сутки или 160 мг 3 раза в неделю (например, в понедельник, вторник и среду).

Торговые названия, формы выпуска, производители

Бактрим: таблетки 120 мг и 480 мг; суспензия для приема внутрь 240 мг/5 мл во флаконах 100 мл. «Ай Си Эн Фармасьютикалз»

Бактрим: таблетки 480 мг; сироп 240 мг/5 мл во флаконах 50 мл и 100 мл. «Ф. Хоффманн-Ля Рош»

Бактрим форте: таблетки 960 мг. «Ф. Хоффманн-Ля Рош»

Берлоцид: таблетки 480 мг; суспензия для приема внутрь 240 мг/5 мл во флаконах 100 мл. «Берлин-Хеми»

Бикотрим: таблетки 480 мг. «Аджио-Фармацевтика»

Бисептол: инъекционный раствор 480 мг в ампулах 5 мл. «Варшавский фармзавод Польфа»

Бисептол: суспензия для приема внутрь 240 мг/5 мл во флаконах 80 мл. «Терполь»

Бисептол: таблетки 120 мг и 480 мг, суспензия для приема внутрь 240 мг/5 мл во флаконах 80 мл. «Акрихин»

Бисептол: таблетки 120 мг и 480 мг. «Пабяницкий фармзавод Польфа»

Гросептол: таблетки 120 мг и 480 мг. «Гродзинский фармзавод Польфа»

Дуо-Септол: таблетки 120 мг и 480 мг. «Ай Си Эн Фармасьютикалз»

Ко-тримоксазол: таблетки 480 мг и 960 мг; гранулы для приготовления суспензии для приема внутрь 240 мг/5 мл во флаконах. «Санавита»

Ко-тримоксазол: таблетки 480 мг. «Гриндекс»

Котримоксазол: таблетки 480 мг; суспензия для приема внутрь 240 мг/5 мл во флаконах 50 мл и 100 мл. «Промед Экспортс»

Ко-тримоксазол-ICN: таблетки 480 мг. «Ай Си Эн Фармасьютикалз»

Ко-тримоксазол-Акри: таблетки 120 мг и 480 мг. «Акрихин»

Ко-тримоксазол-Ривофарм: таблетки 120 мг, 480 мг и 960 мг; суспензия для приема внутрь 240 мг/5 мл во флаконах 100 мл. «Ривофарм»

Ко-тримоксазол-Тева: таблетки 480 мг и 960 мг; суспензия для приема внутрь 240 мг/5 мл во флаконах 50 мл и 100 мл. «Тева»

Котримол: таблетки 480 мг и 960 мг; суспензия для приема внутрь 240 мг/5 мл и 480 мг/5 мл во флаконах 60 мл. «Ипка Лабораториз»

Ориприм: таблетки 480 мг; суспензия для приема внутрь для детей 240 мг/5 мл во флаконах 50 мл и 100 мл. «Кадила Хэлткер»

Септрин: инъекционный раствор 480 мг в ампулах 5 мл; таблетки для детей 120 мг; таблетки 480 мг; суспензия для приема внутрь для детей 240 мг/5 мл во флаконах 100 мл. «Глаксо Вэллком»

Септрин-форте: таблетки 960 мг. «Глаксо Вэллком»

Сулотрим: таблетки 480 мг. «БЕЛУПО»

Суметролим: таблетки 480 мг; сироп 120 мг/4 мл во флаконах 100 мл. «Эгис»

Тримезол: таблетки 480 мг. «Балканфарма»

Тримосул: таблетки 480 мг. «Хемофарм»


Фармакологический справочник

Тобрамицин, tobramycin; антибиотик, аминогликозид

Показания

Сепсис, перитонит, абсцесс органов брюшной полости, инфекции дыхательных и мочевых путей, костей и суставов, кожи и подкожной клетчатки, вызванные Pseudomonas aeruginosa, Escherichia coli, Proteus spp. , Klebsiella spp. , Serratia spp. , Enterobacter spp. , Citrobacter spp. и Staphylococcus spp. Блефарит, конъюнктивит.

Дозы

В/м , в/в . Дозу рассчитывают по идеальному весу.

Дети: 2,5 мг/кг каждые 8 ч.

Взрослые: 1—1,7 мг/кг каждые 8 ч.

Глазные капли, дети и взрослые: 1—2 капли каждые 4 ч; при тяжелых инфекциях 2 капли каждые 30—60 мин.

Глазная мазь, дети и взрослые: 1,25 см 2—3 раза в сутки, при тяжелых инфекциях 1,25 см каждые 3—4 ч.

Торговые названия, формы выпуска, производители

Бруламицин: 0,3% глазные капли во флаконах 5 мл; инъекционный раствор 40 мг/мл в ампулах 1 мл и 2 мл. «Биогал»

Небцин: инъекционный раствор 40 мг во флаконах 1 мл; инъекционный раствор 20 мг во флаконах 2 мл; инъекционный раствор 80 мг во флаконах 2 мл. «Эли Лилли»

Тобрекс: 0,3% глазные капли во флаконах 5 мл; 0,3% глазная мазь в тубах 3,5 г. «Алкон»

См. также: Тобрамицин/дексаметазон


Фармакологический справочник

Токаинид, tocainide; антиаритмическое средство класса Ib

Показания

Угрожающие жизни желудочковые аритмии.

Дозы

Взрослые, внутрь: 1,2—1,8 г/сут в 3 приема.


Фармакологический справочник

Толазамид, tolazamide; пероральное сахаропонижающее средство, производное сульфанилмочевины

Показания

Инсулинонезависимый сахарный диабет легкого и среднетяжелого течения.

Дозы

Взрослые, внутрь: начальная доза 100—250 мг 1 раз в сутки с завтраком, поддерживающая доза 250—500 мг/сут, максимальная доза 1 г/сут (> 500 мг/сут разделяют на 2 приема).


Фармакологический справочник

Толазолин, tolazoline; альфа-адреноблокатор

Показания

Стойкая легочная гипертензия у новорожденных. Экспериментальное средство лечения спазма периферических артерий.

Дозы

Новорожденные, в/в

Легочная гипертензия: начальная доза 1—2 мг/кг в течение 10—15 мин, поддерживающая доза 1—2 мг/кг/ч. При почечной недостаточности дозу снижают.

Спазм периферических артерий: 250 мкг/кг/ч.

Взрослые, спазм периферических артерий, в/м , в/в , п/к : 10—50 мг 4 раза в сутки.


Фармакологический справочник

Толбутамид, tolbutamide; пероральное сахаропонижающее средство, производное сульфанилмочевины

Показания

Инсулинонезависимый сахарный диабет легкого и среднетяжелого течения (внутрь). Диагностика инсулиномы ( в/в ).

Дозы

Взрослые

Внутрь: начальная доза 1—2 г/сут однократно утром или в 2 приема, поддерживающая доза 0,25—2 г/сут, максимальная доза 3 г/сут.

В/в струйно: 20 мг/кг.


Фармакологический справочник

Толметин, tolmetin; НПВС

Показания

Ревматоидный артрит, ювенильный ревматоидный артрит, анкилозирующий спондилит, деформирующий остеоартроз, псориатический артрит.

Дозы

Внутрь

Дети 2 лет: начальная доза 20 мг/кг/сут в 3 приема, поддерживающая доза 15—30 мг/кг/сут в 3 приема; максимальная доза 30 мг/кг/сут.

Взрослые: 400 мг 3 раза в сутки, поддерживающая доза 0,6—1,8 г/сут, максимальная доза 2 г/сут.


Фармакологический справочник

Толнафтат, tolnaftate; противогрибковое средство

Показания

Дерматофития стоп, кистей, туловища, волосистой части головы, паховая дерматофития, отрубевидный лишай.

Дозы

Дети > 2 лет и взрослые, местно: наносят на пораженные участки 2 раза в сутки, продолжительность лечения 2—4 нед.


Фармакологический справочник

Толрестат, tolrestat; ингибитор альдозоредуктазы


Фармакологический справочник

Торасемид, torasemide; петлевой диуретик

Показания

Отеки при сердечной недостаточности, циррозе печени, почечной недостаточности, нефротическом синдроме. Артериальная гипертония.

Дозы

Взрослые, внутрь, в/в : 5—20 мг 1 раз в сутки, при неэффективности дозу повышают, максимальная доза 200 мг/сут.


Фармакологический справочник

Тразодон, trazodone; антидепрессант

Показания

Депрессия.

Дозы

Внутрь

Дети > 6 лет: начальная доза 1,5—2 мг/кг/сут в несколько приемов, при необходимости дозу постепенно повышают, максимальная доза 6 мг/кг/сут.

Взрослые: начальная доза 150 мг/сут в 3 приема, при необходимости дозу повышают на 50 мг/сут с интервалом 3—7 сут, максимальная доза 600 мг/сут.

Торговые названия, формы выпуска, производители

Триттико: таблетки длительного действия 75 мг и 150 мг. «Си Эс Си»


Фармакологический справочник

Транилципромин, tranylcypromine; антидепрессант, ингибитор МАО

Показания

Депрессия, при неэффективности и непереносимости трициклических антидепрессантов и электросудорожной терапии.

Дозы

Взрослые, внутрь: 10 мг 2 раза в сутки; при необходимости дозу повышают на 10 мг/сут с интервалом 1—3 нед, максимальная доза 60 мг/сут.


Фармакологический справочник

Третиноин, tretinoin; противоопухолевое средство, кератопластическое средство, ретиноид

Показания

Индукция ремиссии при остром промиелоцитарном лейкозе (внутрь). Обыкновенные угри, солнечная геродермия (местно).

Дозы

Внутрь, дети > 1 года и взрослые: 45 мг/кв.м/сут в 2 приема в течение 30 сут после ремиссии или 90 сут после начала лечения.

Местно, дети > 12 лет и взрослые: наносят на пораженные участки 1 раз в сутки на ночь, при раздражении кожи применяют реже.

Торговые названия, формы выпуска, производители

Весаноид: капсулы 10 мг. «Ф. Хоффманн-Ля Рош»

Локацид: 0,05% крем в тубах 30 г; 0,1% раствор для наружного применения во флаконах 15 мл. «Пьер Фабр Дерматология»

Ретин-А: 0,05% крем в тубах 30 г. «Янссен-Силаг»


Фармакологический справочник

Триазолам, triazolam; бензодиазепиновый транквилизатор, снотворное средство

Показания

Бессонница.

Дозы

Взрослые, внутрь: 125—250 мкг на ночь.


Фармакологический справочник

Фенилпропаноламин/фенирамин, phenylpropanolamine/pheniramine; комбинированный препарат: симпатомиметик + H 1 -блокатор

Показания

Заложенность носа, насморк, чихание, слезотечение, зуд в носу и носоглотке при простуде и аллергическом рините.

Дозы

Внутрь

Дети 6—12 лет: 5 мл 6 раз в сутки.

Дети > 12 лет и взрослые: 1 таблетка 3—4 раза в сутки или 10 мл сиропа 6 раз в сутки.

Торговые названия, формы выпуска, производители

Триаминик: таблетки 25 мг + 25 мг; сироп 12,5 мг/5 мл + 12,5 мг/5 мл во флаконах 100 мл и 200 мл. «Новартис Фарма Сервисез»


Фармакологический справочник

Триамтерен, triamterene; калийсберегающий диуретик

Показания

Отеки при сердечной недостаточности, циррозе печени, нефротическом синдроме; артериальная гипертония. Применяют в сочетании с тиазидными и петлевыми диуретиками.

Дозы

Внутрь

Дети: 2—4 мг/кг/сут в 1—2 приема, максимальная доза 300 мг/сут.

Взрослые: 25—100 мг/сут в 1—2 приема, максимальная доза 300 мг/сут.

См. также: Гидрохлортиазид/триамтерен


Фармакологический справочник

Триамцинолон, triamcinolone; глюкокортикоид

Показания

Надпочечниковая недостаточность, бронхиальная астма и другие аллергические заболевания, коллагенозы, хронические воспалительные заболевания суставов, кишечника, заболевания крови, легких, глаз, кожи, злокачественные новообразования.

Дозы

Внутрь

Дети

Надпочечниковая недостаточность: 117 мкг/кг/сут.

Другие заболевания: 0,416—1,7 мг/кг/сут, максимальная доза 2 мг/кг/сут.

Взрослые

Надпочечниковая недостаточность: 4—12 мг/сут.

Другие заболевания: 4—48 мг/сут, максимальная доза 60 мг/сут.

В/м

Дети 6—12 лет, триамцинолона ацетонид или триамцинолона диацетат: 30—200 мкг/кг/сут с интервалом 1—7 сут.

Дети > 12 лет и взрослые, триамцинолона ацетонид: 40—80 мг с интервалом 4 нед.

Внутрисуставное введение

Дети 6—12 лет, триамцинолона ацетонид: 2,5—15 мг, при необходимости вводят повторно.

Дети > 12 лет и взрослые, триамцинолона ацетонид или триамцинолона гексацетонид: 2—20 мг, при необходимости повторяют с интервалом 3—4 нед.

В очаг поражения, дети > 12 лет и взрослые, триамцинолона ацетонид: 1 мг в 1 участок, при необходимости повторяют с интервалом 1 нед.

Ингаляции через рот

Дети 6—12 лет: 1—2 ингаляции 3—4 раза в сутки, максимальная доза 12 ингаляций в сутки.

Дети > 12 лет и взрослые: 2 ингаляции 3—4 раза в сутки, максимальная доза 16 ингаляций в сутки.

В нос, дети > 12 лет и взрослые: 2 ингаляции в каждую ноздрю 1 раз в сутки; при необходимости через 4—7 сут дозу повышают до 4 ингаляций в сутки.

Местно

Дети: наносят тонким слоем на пораженные участки 1—2 раза в сутки.

Взрослые: наносят тонким слоем на пораженные участки 2—4 раза в сутки.

Торговые названия, формы выпуска, производители

Берликорт: таблетки 4 мг. «Берлин-Хеми»

Кенакорт: таблетки 4 мг. «Бристол-Майерс Сквибб»

Кеналог: инъекционная суспензия 10 мг и 40 мг в ампулах 1 мл; 0,1% крем в тубах 15 г; 0,1% мазь в тубах 15 г. «Бристол-Майерс Сквибб»

Кеналог: таблетки 2 мг, 4 мг и 8 мг; инъекционная суспензия 40 мг в ампулах 1 мл. «КРКА»

Кеналог орабейз: 0,1% паста стоматологическая в тубах 5 г. «Бристол-Майерс Сквибб»

Полькортолон: 0,1% крем в тубах 15 г; 0,1% мазь в тубах 15 г. «Ельфа»

Полькортолон: таблетки 4 мг. «Пабяницкий фармзавод Польфа»

Триакорт: 0,1% мазь в тубах 10 г. «Акрихин»

Триамсинолон: инъекционная суспензия 10 мг и 40 мг в ампулах 1 мл. «Ваймер Фарма»

Триамсинолон ацетонид: инъекционная суспензия 40 мг/мл в ампулах 1 мл и 2 мл. «Лизафарма»

Триамцинолон: таблетки 2 мг и 4 мг. «Ремедика-Миннекс»

Триамцинолон Никомед: 0,1% мазь в тубах 30 мл; 0,1% крем в тубах 30 мл. «Никомед»

Трикорт: таблетки, покрытые оболочкой, 4 мг; инъекционная суспензия 10 мг и 40 мг во флаконах 1 мл. «Кадила Фармасьютикалз»

Фторокорт : 0,1% мазь в тубах 15 г. «Гедеон Рихтер»

См. также: Нистатин/триамцинолон ; Триамцинолон/тетрациклин


Фармакологический справочник

Тригексифенидил, trihexyphenidyl; M-холиноблокатор, антипаркинсоническое средство

Показания

Паркинсонизм, болезнь Паркинсона, лекарственные экстрапирамидные расстройства.

Дозы

Взрослые, внутрь

Паркинсонизм: начальная доза 1—2 мг/сут, затем дозу постепенно повышают на 2 мг/сут с интервалом 3—5 сут до 6—10 мг/сут. При постэнцефалитическом паркинсонизме применяют 12—15 мг/сут в 3—4 приема. В сочетании с леводофой назначают 3—6 мг/сут.

Экстрапирамидные расстройства: начальная доза 1 мг однократно, поддерживающая доза 5—15 мг/сут в 3—4 приема.

Торговые названия, формы выпуска, производители

Ромпаркин: таблетки 2 мг. «Ромферхим»

Трифен: таблетки 2 мг. «САН Фармасьютикал Индастриз»

Циклодол: таблетки 2 мг. «Ай Си Эн Фармасьютикалз»

Циклодол: таблетки 2 мг. «Таллиннский фармацевтический завод»


Фармакологический справочник

Триентин, trientine; антидот меди, комплексобразующее средство

Показания

Болезнь Вильсона, при непереносимости пеницилламина.

Дозы

Внутрь натощак

Дети < 12 лет: 500—750 мг/сут в 2—4 приема, максимальная доза 1,5 г/сут.

Дети > 12 лет и взрослые: 750—1250 мг/сут в 2—4 приема; максимальная доза 2 г/сут.


Фармакологический справочник

Триметадион, trimethadione; противосудорожное средство

Показания

Типичные абсансы.

Дозы

Внутрь

Дети < 2 лет: 100 мг 3 раза в сутки.

Дети 2—6 лет: 200 мг 3 раза в сутки.

Дети > 6 лет: 300 мг 3—4 раза в сутки.

Взрослые: начальная доза 300 мг 3 раза в сутки, при необходимости дозу постепенно повышают на 300 мг/сут с интервалом 7 сут.


Фармакологический справочник

Триметафана камсилат, trimetaphan camsilate; ганглиоблокатор

Показания

Гипертонический криз, управляемая артериальная гипотония во время операции.

Дозы

В/в

Дети: 50—150 мкг/кг/мин.

Взрослые: начальная доза 0,5—2 мг/мин, поддерживающая доза 0,3—6 мг/мин.


Фармакологический справочник

Триметобензамид, trimethobenzamide; противорвотное средство

Показания

Тошнота и рвота.

Дозы

Дети > 1 мес, внутрь, ректально: 15—20 мг/кг/сут или 400—500 мг/кв.м/сут в 3—4 приема.

Взрослые

Внутрь: 250 мг 3—4 раза в сутки.

В/м , ректально: 200 мг 3—4 раза в сутки.


Фармакологический справочник

Триметоприм, trimethoprim; антимикробное средство, диаминопиримидин

Показания

Профилактика и лечение инфекций мочевых путей, вызванных Escherichia coli, Proteus mirabilis, Klebsiella pneumoniae, Enterobacter spp. , коагулазаотрицательными стафилококками.

Дозы

Дети > 12 лет и взрослые, внутрь: 100 мг 2 раза в сутки или 200 мг 1 раз в сутки.

См. также: Триметоприм/полимиксин B ; Триметоприм/сульфадиазин ; Триметоприм/сульфаметоксазол


Фармакологический справочник

Тримипрамин, trimipramine; трициклический антидепрессант

Показания

Депрессия.

Дозы

Внутрь

Дети > 12 лет: 50—100 мг/сут.

Взрослые

Амбулаторно: 50—150 мг/сут в 1 прием на ночь или в несколько приемов.

В стационаре: 100—300 мг/сут.


Фармакологический справочник

Трипролидин, triprolidine; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, аллергический конъюнктивит, крапивница, отек Квинке.

Дозы

Внутрь

Дети от 4 мес до 2 лет: 312 мкг 3—4 раза в сутки.

Дети 2—4 лет: 625 мкг 3—4 раза в сутки.

Дети 4—6 лет: 937 мкг 3—4 раза в сутки.

Дети 6—12 лет: 1,25 мг 3—4 раза в сутки.

Дети > 12 лет и взрослые: 2,5 мг 4—6 раз в сутки.

См. также: Трипролидин/псевдоэфедрин ; Трипролидин/псевдоэфедрин/кодеин


Фармакологический справочник

Трипторелин, triptorelin; аналог гонадолиберина, противоопухолевое средство

Показания

Эндометриоз, рак яичников, рак предстательной железы, искусственное оплодотворение, преждевременное половое развитие.

Дозы

Взрослые

П/к : 500 мкг/сут в течение 7 сут, затем 100 мкг/сут.

В/м : 3,75 мг 1 раз в 28 сут.

Торговые названия, формы выпуска, производители

Декапептил: инъекционный раствор 95,6 мкг и 478,1 мкг в шприцах 1 мл. «Ферринг Фармасьютикалз»

Декапептил Депо: порошок для приготовления инъекционной суспензии 3,75 мг в шприцах 1 мл. «Ферринг Фармасьютикалз»


Фармакологический справочник

Триптофан, tryptophan; антидепрессант, снотворное средство


Фармакологический справочник

Трифлуридин, trifluridine; противовирусное офтальмологическое средство

Показания

Острый герпетический кератит и кератоконъюнктивит.

Дозы

Дети и взрослые, глазные капли: по 1 капле каждые 2 ч, максимальная доза 9 капель в сутки. После эпителизации язв роговицы назначают по 1 капле каждые 4 ч в течение 7 сут, продолжительность лечения 21 сут.


Фармакологический справочник

Трифторперазин, trifluoperazine; нейролептик, производное фенотиазина

Показания

Психозы, тревожность.

Дозы

Дети > 6 лет. Применяют при психозах в стационаре.

Внутрь: 1 мг 1—2 раза в сутки, при необходимости дозу постепенно повышают до устранения симптомов или появления побочных эффектов, максимальная доза 15 мг/сут.

В/м : 1 мг 2 раза в сутки.

Взрослые

Психозы

Внутрь

Амбулаторно: 1—2 мг 2 раза в сутки.

В стационаре: начальная доза 2—5 мг 2 раза в сутки, поддерживающая доза 15—20 мг/сут, максимальная доза 40 мг/сут.

В/м : 1—2 мг каждые 4—6 ч, максимальная доза 10 мг/сут.

Тревожность, внутрь: 1—2 мг 2 раза в сутки, максимальная доза 6 мг/сут, продолжительность лечения 12 нед.

Торговые названия, формы выпуска, производители

Стелазин: таблетки, покрытые оболочкой, 1 мг и 5 мг. «СмитКляйн Бичем»

Тразин: таблетки 5 мг и 10 мг. «САН Фармасьютикал Индастриз»

Трифтазин: инъекционный раствор 2 мг в ампулах 1 мл. «Московский эндокринный завод»


Фармакологический справочник

Трихлорметиазид, trichlormethiazide; тиазидный диуретик

Показания

Мягкая и умеренная артериальная гипертония, отеки при сердечной недостаточности и нефротическом синдроме.

Дозы

Внутрь

Дети > 6 мес: 70 мкг/кг/сут или 2 мг/кв.м/сут.

Взрослые: 1—4 мг/сут.


Фармакологический справочник

Трихлоруксусная кислота, trichloroacetic acid; прижигающее средство

Показания

Омозолелости, бородавки.

Дозы

Дети и взрослые, местно: наносят на бородавку, накладывают повязку на 5—6 сут, затем бородавку удаляют или наносят препарат повторно.


Фармакологический справочник

Трихлорэтилен, trichloroethylene; средство для ингаляционной анестезии


Фармакологический справочник

Троглитазон, troglitazone; пероральное сахаропонижающее средство, производное тиазолидиндиона

Показания

Инсулинонезависимый сахарный диабет, при неэффективности (уровень гликозилированного гемоглобина > 8,5%) инсулина в дозе > 30 ед/сут.

Дозы

Взрослые, внутрь: начальная доза 200 мг 1 раз в сутки с едой, при необходимости через 2—4 нед дозу повышают до 400 мг/сут. При снижении уровня глюкозы плазмы натощак < 120 мг% дозу инсулина снижают на 10—25%.


Фармакологический справочник

Тролеандомицин, troleandomycin; антибиотик, макролид

Показания

Уменьшает потребность в глюкокортикоидах при гормонально-зависимой бронхиальной астме. Антимикробный спектр такой же, как у эритромицина, но как антимикробное средство не применяется.

Дозы

Внутрь

Бронхиальная астма

Дети: начальная доза 14 мг/кг/сут в 2—4 приема, максимальная доза 250 мг 4 раза в сутки, в дальнейшем 250 мг 1 раз в сутки, затем 250 мг через день.

Взрослые: 250 мг через день или 1—2 раза в сутки.

Инфекции

Дети: 25—40 мг/кг/сут в 4 приема.

Взрослые: 250—500 мг 4 раза в сутки.


Фармакологический справочник

Трометамол, trometamol; ощелачивающее средство

Показания

Метаболический ацидоз при остановке кровообращения и искусственном кровообращении. Переливание цитратной крови. Тяжелый метаболический ацидоз при неэффективности максимальной дозы бикарбоната натрия (8—10 мэкв/кг/сут). Входит в состав растворов для заполнения АИК .

Дозы

Дети и взрослые, в/в

Доза трометамола (мл) в концентрации 300 ммоль/л = вес (кг) дефицит оснований (мэкв/л). Если дефицит оснований неизвестен: 3—6 мл/кг (1—2 мэкв/кг).

Остановка кровообращения: 3,5—6 мл/кг (1—2 мэкв/кг) в крупную периферическую вену; взрослым при необходимости вводят 500—1000 мл раствора.

Переливание цитратной крови: 14—70 мл раствора (в концентрации 300 ммоль/л) на каждые 500 мл переливаемой крови.


Фармакологический справочник

Тропикамид, tropicamide; M-холиноблокатор, офтальмологическое средство

Показания

Мидриаз и паралич аккомодации при офтальмологическом исследовании. Мидриаз перед и после офтальмологической операции. Лечение ирита, иридоциклита и кератита.

Дозы

Дети и взрослые, глазные капли

Паралич аккомодации: 1—2 капли 1% раствора, при необходимости повторяют через 5 мин.

Мидриаз: 1—2 капли 0,5% раствора за 15—20 мин до исследования, при необходимости повторяют каждые 30 мин.

Торговые названия, формы выпуска, производители

Мидриацил: 0,5% и 1% глазные капли во флаконах 15 мл. «Алкон»

Мидрум: 0,5% глазные капли во флаконах 10 мл. «Шовин Анкерфарм»

Тропикамид: 0,5% и 1% глазные капли во флаконах 10 мл. «Варшавский фармзавод Польфа»

См. также: Гидроксиамфетамин/тропикамид


Фармакологический справочник

Уголь активированный, charcoal; адсорбент

Показания

Передозировка лекарственных средств и отравления. Повторный прием рекомендуется при передозировке теофиллина, фенобарбитала, аспирина и при уремии для ускорения выведения токсичных веществ через ЖКТ .

Дозы

Внутрь, отравление (1 г активированного угля адсорбирует 0,1—1 г отравляющего вещества)

Водная суспензия

Однократный прием

Дети < 1 года: 1 г/кг.

Дети 1—12 лет: 15—30 г или 1—2 г/кг.

Дети > 12 лет и взрослые: 30—100 г или 1—2 г/кг.

Многократный прием (принимают до уменьшения симптомов отравления и снижения концентрации препарата или отравляющего вещества в сыворотке)

Дети < 1 года: 1 г/кг каждые 4—6 ч.

Дети > 1 года и взрослые: 20—60 г или 1—2 г/кг каждые 2—6 ч.

С сорбитолом, однократно

Дети 1—12 лет: 1—2 г/кг или 15—30 г. Повторный прием смеси активированного угля с сорбитолом не рекомендуется.

Дети > 12 лет и взрослые: 30—100 г.

Торговые названия, формы выпуска, производители

Уголь активированный: таблетки 250 мг и 500 мг. «Ирбитский химфармзавод»

Уголь активированный: таблетки 250 мг. «Ай Си Эн Фармасьютикалз»

Уголь активированный: таблетки 250 мг. «Натур Продукт»

Уголь активированный: таблетки 250 мг. «Эвалар»


Фармакологический справочник

Унны паста, Unna's paste; средство для лечения трофических язв, комбинированный препарат: цинка оксид + желатин


Фармакологический справочник

Урокиназа, urokinase; тромболитик

Показания

Коронарный тромболизис при инфаркте миокарда, тромболизис при ТЭЛА , тромбозе глубоких вен, тромбозе периферической артерии, тромбозе венозного катетера.

Дозы

Взрослые

Инфаркт миокарда, интракоронарно: 750 000 МЕ в течение 2 ч (6000 МЕ /мин).

ТЭЛА , в/в , применяют следующие схемы

Первая схема: начальная доза 4400 МЕ /кг струйно в течение 10 мин, затем инфузия со скоростью 4400 МЕ /кг/ч в течение 12 ч.

Вторая схема: 1 000 000 МЕ струйно в течение 10 мин, затем инфузия 2 000 000 МЕ в течение 110 мин.

Третья схема: 15 000 МЕ /кг струйно в течение 10 мин.

Через 3—4 ч после введения урокиназы или при АЧТВ < 100 с начинают в/в инфузию гепарина со скоростью 1000 ед/ч.

Тромбоз глубоких вен, в/в : начальная доза 4400 МЕ /кг в течение 10 мин, затем 4400 МЕ /кг/ч в течение 12 ч.

Тромбоз периферической артерии, в/в : начальная доза 4400 МЕ /кг в течение 10 мин, затем 4400—6000 МЕ /кг/ч. Введение урокиназы начинают как можно раньше и продолжают до полного растворения тромба — как правило, в течение 24—72 ч.

Дети и взрослые

Тромбоз венозного катетера: в катетер вводят 5000 МЕ , оставляют на 1—4 ч, затем содержимое катетера удаляют, при неэффективности повторно вводят 10 000 МЕ .

Торговые названия, формы выпуска, производители

Пуроцин: порошок для приготовления инъекционного раствора 100 000 МЕ и 1 000 000 МЕ во флаконах. «Италко»


Фармакологический справочник

Урофоллитропин, urofollitropin; препарат ФСГ

Показания

Индукция овуляции при синдроме поликистозных яичников.

Дозы

Взрослые женщины, в/м : 75 МЕ /сут в течение 7—12 сут, в сочетании с ХГ . При необходимости лечение повторяют, дозу урофоллитропина повышают до 150 МЕ /сут.

Торговые названия, формы выпуска, производители

Метродин ВЧ: порошок для приготовления инъекционного раствора 75 МЕ и 150 МЕ в ампулах. «Сероно»


Фармакологический справочник

Фактор некроза опухолей, tumor necrosis factor; экспериментальное противоопухолевое средство, иммуномодулятор


Фармакологический справочник

Фактор свертывания крови VIII рекомбинантный, antihemophilic factor, recombinant; препарат крови, средство для лечения гемофилии

Показания

Гемофилия A, профилактика и лечение кровотечений у не получавших другие препараты фактора VIII.

Дозы

Дети и взрослые, в/в : дозу подбирают в зависимости от исходной и необходимой активности фактора свертывания VIII в плазме. Введение 1 МЕ /кг фактора свертывания VIII повышает его активность в плазме на 2%.

Массивное кровотечение: начальная доза 50 МЕ /кг, затем 25 МЕ /кг 2 раза в сутки.

Небольшое кровотечение: начальная доза 25 МЕ /кг, затем 10—15 МЕ /кг 2 раза в сутки.

Профилактика гемартроза при легкой травме: 15—20 МЕ /кг однократно.

Торговые названия, формы выпуска, производители

Иммунат: порошок для приготовления инъекционного раствора 250 МЕ , 500 МЕ и 1000 МЕ во флаконах. «Бакстер»

См. также: Фактор свертывания крови VIII свиной; Фактор свертывания крови VIII человеческий


Фармакологический справочник

Фамотидин, famotidine; H 2 -блокатор

Показания

Обострение язвенной болезни, профилактика обострения язвенной болезни двенадцатиперстной кишки, желудочно-пищеводный рефлюкс, повышенная кислотность желудочного содержимого при синдроме Золлингера—Эллисона, системном мастоцитозе, МЭН .

Дозы

Дети, внутрь, в/в : 1—2 мг/кг/сут, максимальная доза 40 мг/сут.

Взрослые

Внутрь

Язвенная болезнь: 40 мг 1 раз в сутки на ночь в течение 4—8 нед.

Повышенная кислотность желудочного содержимого: начальная доза 20 мг 4 раза в сутки, при необходимости дозу повышают до 160 мг 4 раза в сутки.

Желудочно-пищеводный рефлюкс: 20 мг 2 раза в сутки в течение 6 нед.

В/в : 20 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Блокацид: таблетки 20 мг и 40 мг. «Ипка Лабораториз»

Гастросидин: таблетки, покрытые оболочкой, 40 мг. «Эджзаджибаши»

Квамател : таблетки, покрытые оболочкой, 20 мг и 40 мг; порошок для приготовления инъекционного раствора 20 мг во флаконах. «Гедеон Рихтер»

Лецедил: таблетки 20 мг и 40 мг. «Здравле»

Топцид: таблетки 20 мг и 40 мг. «Торрент Фармасьютикалс»

Ульфамид: таблетки 20 мг и 40 мг. «КРКА»

Ульцеран: таблетки 20 мг и 40 мг. «Медокеми»

Фамонит: таблетки 20 мг и 40 мг. «Кадила Хэлткер»

Фамопсин: таблетки, покрытые оболочкой, 20 мг и 40 мг. «Ремедика-Миннекс»

Фамосан: таблетки 20 мг и 40 мг. «Алкалоид»

Фамосан: таблетки, покрытые оболочкой, 20 мг и 40 мг. «ПРО. МЕД. ЦС Прага»

Фамотидин: таблетки, покрытые оболочкой, 20 мг и 40 мг. «Хемофарм»

Фамотидин-Акри: таблетки, покрытые оболочкой, 20 мг. «Акрихин»

Фамоцид: таблетки 20 мг и 40 мг. «САН Фармасьютикал Индастриз»

Фудон: таблетки, покрытые оболочкой, 20 мг и 40 мг. «Вокхард Лимитед»


Фармакологический справочник

Сульфадоксин/пириметамин, sulfadoxine/pyrimethamine; комбинированное противомалярийное средство

Показания

Профилактика малярии. Лечение малярии, вызванной Plasmodium falciparum, устойчивой к хлорохину.

Дозы

Внутрь

Профилактика малярии, начинают за 1—2 сут до въезда в район с широким распространением инфекции и продолжают в течение 6—10 нед после выезда из него.

Дети < 4 лет: 1/4 таблетки 1 раз в неделю.

Дети 4—8 лет: 1/2 таблетки 1 раз в неделю.

Дети 9—14 лет: 3/4 таблетки 1 раз в неделю.

Дети > 14 лет и взрослые: 1 таблетка 1 раз в неделю.

Лечение малярии (в сочетании с хинином или без)

Дети < 4 лет: 1/2 таблетки однократно.

Дети 4—8 лет: 1 таблетка однократно.

Дети 9—14 лет: 2 таблетки однократно.

Дети > 14 лет и взрослые: 2—3 таблетки однократно.

Торговые названия, формы выпуска, производители

Фансидар: таблетки 500 мг + 25 мг; инъекционный раствор 500 мг + 25 мг в ампулах 2,5 мл. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Фелбамат, felbamate; противосудорожное средство

Показания

Тяжелая эпилепсия, рефрактерная к остальным средствам. Прием фелбамата может сопровождаться печеночной недостаточностью и апластической анемией. Детям > 2 лет при синдроме Леннокса—Гасто фелбамат назначают в составе комбинированной терапии. Больным > 14 лет с парциальными припадками фелбамат назначают в виде монотерапии и комбинированной терапии.

Дозы

Внутрь

Дети 2—14 лет: начальная доза 15 мг/кг/сут в 3—4 приема, при необходимости дозу постепенно увеличивают, максимальная доза 45 мг/кг/сут.

Взрослые: начальная доза 1,2 г/сут в 3—4 приема, каждые 2 нед дозу повышают на 600 мг, максимальная доза 3,6 г/сут.

На монотерапию переходят постепенно: назначают фелбамат в дозе 1,2 г/сут в 3—4 приема, одновременно снижают дозу других противосудорожных средств на 33%; через 1 нед дозу фелбамата повышают до 2,4 г/сут, одновременно снижая дозу других противосудорожных средств еще на 33% от начальной; еще через 1 нед дозу фелбамата повышают до 3,6 г/сут, дозу остальных противосудорожных средств снижают в зависимости от клинической картины.


Фармакологический справочник

Фелодипин, felodipine; антагонист кальция

Показания

Стенокардия, артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 2,5—5 мг 1 раз в сутки, максимальная доза 10 мг/сут; у пожилых начальная доза 2,5 мг/сут.

Торговые названия, формы выпуска, производители

Плендил: таблетки, покрытые оболочкой, длительного действия 2,5 мг, 5 мг и 10 мг. «АстраЗенека»

См. также: Эналаприл/фелодипин


Фармакологический справочник

Феназон, phenazone; НПВС

См. также: Феназон/бензокаин ; Феназон/лидокаин


Фармакологический справочник

Феназопиридин, phenazopyridine; ненаркотический анальгетик

Показания

Боль и жжение при мочеиспускании вследствие инфекций мочевых путей или инструментальных урологических исследований.

Дозы

Внутрь

Дети 6—12 лет: 4 мг/кг 3 раза в сутки после еды 2 сут.

Дети > 12 лет и взрослые: 100—200 мг 3—4 раза в сутки 2 сут.

См. также: Сульфаметоксазол/феназопиридин ; Сульфафуразол/феназопиридин


Фармакологический справочник

Фенацемид, phenacemide; противосудорожное средство

Показания

Тяжелая эпилепсия, в первую очередь сложные парциальные припадки, при неэффективности других препаратов.

Дозы

Внутрь

Дети > 5 лет: начальная доза 250 мг 3 раза в сутки, при необходимости дозу повышают на 250 мг с интервалом 1 нед, максимальная доза 1,5 г/сут.

Взрослые: начальная доза 500 мг 3 раза в сутки, при необходимости дозу повышают на 500 мг с интервалом 1 нед, максимальная доза 5 г/сут.


Фармакологический справочник

Фенацетин, phenacetin; ненаркотический анальгетик


Фармакологический справочник

Фенелзин, phenelzine; антидепрессант, ингибитор МАО

Показания

Реактивная депрессия и атипичные формы депрессии.

Дозы

Взрослые, внутрь: 15 мг 3 раза в сутки, при необходимости дозу повышают до 60—90 мг/сут, затем снижают до минимальной эффективной. Максимальное действие оказывает через 2—4 нед лечения.


Фармакологический справочник

Фенилацетат натрия, sodium phenylacetate; средство для лечения гипераммониемии

См. также: Фенилацетат натрия/бензоат натрия


Фармакологический справочник

Фенилбутазон, phenylbutazone; НПВС для наружного применения

Показания

Артриты, артралгия, миалгия, радикулит, ушибы, растяжения связок, ожоги I и II степени, солнечные ожоги, тромбофлебит поверхностных вен, укусы и ужаления насекомых, воспаление в местах инъекций.

Дозы

Дети и взрослые, местно: наносят тонким слоем на пораженный участок. Применяют по мере необходимости.

Торговые названия, формы выпуска, производители

Бутадион : 5% мазь в тубах 20 г. «Гедеон Рихтер»


Фармакологический справочник

Фенилпропаноламин, phenylpropanolamine; симпатомиметик

Показания

Заложенность носа, первичное ожирение, недержание мочи.

Дозы

Внутрь

Заложенность носа

Дети 2—6 лет: 6,25 мг 6 раз в сутки.

Дети 6—12 лет: 12,5 мг 6 раз в сутки, максимальная доза 75 мг/сут.

Дети > 12 лет и взрослые: 25 мг 6 раз в сутки или 50 мг 3 раза в сутки, максимальная доза 150 мг/сут.

Первичное ожирение

Дети 12—18 лет: дозу подбирают индивидуально.

Взрослые: 25 мг 3 раза в сутки за 30 мин до еды или 75 мг 1 раз в сутки после завтрака в таблетках длительного действия.

Недержание мочи, взрослые: 50—150 мг/сут.

Торговые названия, формы выпуска, производители

Тримекс: таблетки длительного действия 75 мг. «САГМЕЛ»

См. также: Бромфенирамин/фенилпропаноламин ; Бромфенирамин/фенилпропаноламин/кодеин ; Гвайфенезин/фенилпропаноламин ; Гвайфенезин/фенилпропаноламин/декстрометорфан ; Гвайфенезин/фенилпропаноламин/фенилэфрин ; Гидрокодон/фенилпропаноламин ; Карамифен/фенилпропаноламин ; Клемастин/фенилпропаноламин ; Фенилпропаноламин/фенирамин ; Фенилтолоксамин/фенилпропаноламин/мепирамин/фенирамин ; Фенилтолоксамин/фенилпропаноламин/парацетамол ; Фенирамин/фенилпропаноламин/мепирамин ; Хлорфенамин/мепирамин/фенилэфрин/фенилпропаноламин ; Хлорфенамин/фенилпропаноламин ; Хлорфенамин/фенилпропаноламин/декстрометорфан ; Хлорфенамин/фенилпропаноламин/парацетамол ; Хлорфенамин/фенилтолоксамин/фенилпропаноламин/фенилэфрин ; Хлорфенамин/фенилэфрин/фенилпропаноламин ; Хлорфенамин/фенилэфрин/фенилпропаноламин/белладонна ; Хлорфенамин/фениндамин/фенилпропаноламин


Фармакологический справочник

Фенилэфрин, phenylephrine; альфа-адреностимулятор

Показания

Артериальная гипотония и шок, наджелудочковая тахикардия, заложенность носа, мидриаз при офтальмологических исследованиях и лечении открытоугольной глаукомы.

Дозы

Глазные капли

Дети < 1 года: 1 капля 2,5% раствора за 15—30 мин до исследования.

Дети > 1 года и взрослые: 1 капля 2,5% или 10% раствора, при необходимости повторяют каждые 10—60 мин.

Капли в нос (применяют 3 сут)

Дети 2—6 лет: 1 капля 0,125% раствора в каждую ноздрю каждые 2—4 ч.

Дети 6—12 лет: 1—2 капли 0,25% раствора в каждую ноздрю каждые 4 ч.

Дети > 12 лет и взрослые: 1—2 капли 0,25—0,5% раствора в каждую ноздрю каждые 4 ч. Иногда назначают 1% раствор.

Артериальная гипотония, шок

В/м , п/к

Дети: 100 мкг/кг каждые 1—2 ч, максимальная разовая доза 5 мг.

Взрослые: 2—5 мг каждые 1—2 ч, максимальная разовая доза 5 мг.

В/в струйно

Дети: 5—20 мкг/кг каждые 10—15 мин.

Взрослые: 100—500 мкг каждые 10—15 мин, максимальная разовая доза 500 мкг.

В/в инфузия

Дети: 0,1—0,5 мкг/кг/мин. Если в 100 мл 5% глюкозы или 0,9% NaCl растворяют 0,6 мг вес (кг) препарата, то скорость инфузии (мкг/кг/мин) = 0,1 скорость инфузии (мл/ч).

Взрослые: 10 мг растворяют в 250 мл 5% глюкозы или 0,9% NaCl (1:25 000, или 40 мкг/мл); начальная доза 100—180 мкг/мин (2—5 мл/мин, или 50—90 капель/мин). После стабилизации АД переходят на поддерживающую дозу 40—60 мкг/мин (20—30 капель/мин).

Пароксизмальная наджелудочковая тахикардия, в/в

Дети: 5—10 мкг/кг в течение 20—30 с.

Взрослые: 250—500 мкг в течение 20—30 с.

См. также: Бромфенирамин/фенилэфрин ; Гвайфенезин/фенилпропаноламин/фенилэфрин ; Гвайфенезин/фенилэфрин ; Гидрокодон/фенилэфрин/мепирамин/фениндамин/аммония хлорид ; Гидрокодон/хлорфенамин/фенилэфрин/парацетамол/кофеин ; Изопреналин/фенилэфрин ; Парацетамол/фенилэфрин/кофеин/терпингидрат/аскорбиновая кислота ; Прометазин/фенилэфрин ; Прометазин/фенилэфрин/кодеин ; Сульфацетамид/фенилэфрин ; Фенилэфрин/диметинден ; Фенилэфрин/скополамин ; Фенилэфрин/трамазолин ; Фенилэфрин/цинка сульфат ; Хлорфенамин/мепирамин/фенилэфрин ; Хлорфенамин/мепирамин/фенилэфрин/фенилпропаноламин ; Хлорфенамин/фенилтолоксамин/фенилпропаноламин/фенилэфрин ; Хлорфенамин/фенилэфрин ; Хлорфенамин/фенилэфрин/гиосцина метобромид ; Хлорфенамин/фенилэфрин/декстрометорфан ; Хлорфенамин/фенилэфрин/кодеин ; Хлорфенамин/фенилэфрин/фенилпропаноламин ; Хлорфенамин/фенилэфрин/фенилпропаноламин/белладонна ; Хлорфенамин/фенилэфрин/фенилтолоксамин ; Хлорфенамин/эфедрин/фенилэфрин/пентоксиверин ; Циклопентолат/фенилэфрин


Фармакологический справочник

Фенирамин, pheniramine; H 1 -блокатор

См. также: Нафазолин/фенирамин ; Парацетамол/фенирамин/аскорбиновая кислота ; Фенилпропаноламин/фенирамин ; Фенилтолоксамин/фенилпропаноламин/мепирамин/фенирамин ; Фенирамин/фенилпропаноламин/мепирамин


Фармакологический справочник

Фенитоин, phenytoin; противосудорожное средство, антиаритмическое средство класса Ib

Показания

Эпилептический статус, большие эпилептические припадки, простые и сложные парциальные эпилептические припадки, профилактика эпилептических припадков после черепно-мозговой травмы и нейрохирургических операций. Желудочковые аритмии, в том числе при гликозидной интоксикации, синдроме удлиненного интервала QT и после хирургического лечения врожденных пороков сердца. Невралгия тройничного нерва.

Дозы

Эпилепсия

Насыщающая доза

Эпилептический статус, дети и взрослые, в/в : 15—18 мг/кг

Вне эпилептического статуса, дети и взрослые, внутрь: 15—20 мг/кг в 3 приема с интервалом 2—4 ч под контролем уровня фенитоина в сыворотке.

Поддерживающая доза, в/в , внутрь

Дети от 6 мес до 3 лет: 8—10 мг/кг/сут, дозу разделяют на 2—3 введения.

Дети 4—6 лет: 7,5—9 мг/кг/сут, дозу разделяют на 2—3 введения.

Дети 7—9 лет: 7—8 мг/кг/сут, дозу разделяют на 2—3 введения.

Дети 10—16 лет: 6—7 мг/кг/сут, дозу разделяют на 2—3 введения.

Взрослые: 100 мг 3—4 раза в сутки.

Аритмии

Насыщающая доза, дети и взрослые, в/в : 1,25 мг/кг струйно, при необходимости повторяют каждые 5 мин до общей дозы 15 мг/кг.

Поддерживающая доза

Дети, внутрь, в/в : 5—10 мг/кг/сут, дозу разделяют на 2 введения.

Взрослые, внутрь: 250 мг 4 раза в 1-е сутки, 250 мг 2 раза во 2-е сутки, затем 300—400 мг/сут в 1—4 приема.

Торговые названия, формы выпуска, производители

Дифенин: таблетки 117 мг. «Ай Си Эн Фармасьютикалз»

Дифенин: таблетки 117 мг. «Фармакон»


Фармакологический справочник

Фенклофенак, fenclofenac; НПВС


Фармакологический справочник

Фенобарбитал, phenobarbital; противосудорожное, снотворное средство, барбитурат

Показания

Большие и парциальные эпилептические припадки, неонатальные припадки, фебрильные припадки, тревожность и возбуждение, премедикация, бессонница, гипербилирубинемия у новорожденных и при хроническом холестазе.

Дозы

Тревожность и возбуждение

Дети, внутрь: 2 мг/кг 3 раза в сутки.

Взрослые, внутрь, в/м : 30—120 мг/сут в 2—3 приема.

Бессонница

Дети, в/м , в/в , п/к : 3—5 мг/кг на ночь.

Взрослые, внутрь, в/м , в/в , п/к : 100—320 мг на ночь.

Гипербилирубинемия, внутрь

Дети < 12 лет: 3—8 мг/кг/сут в 2—3 приема; при необходимости дозу повышают до 12 мг/кг/сут.

Дети > 12 лет и взрослые: 90—180 мг/сут в 2—3 приема.

Премедикация

Дети, внутрь, в/м , в/в : 1—3 мг/кг за 1—1,5 ч до операции.

Взрослые, в/м : 100—200 мг за 1—1,5 ч до операции.

Эпилепсия

Эпилептический статус, дети и взрослые, в/в : 10—20 мг/кг, при необходимости вводят повторно 5 мг/кг каждые 15—30 мин до прекращения судорог, максимальная общая доза 30 мг/кг.

Постоянное лечение, внутрь

Дети < 1 года: 5—6 мг/кг/сут в 1—2 приема.

Дети 1—5 лет: 6—8 мг/кг/сут в 1—2 приема.

Дети 5—12 лет: 4—6 мг/кг/сут в 1—2 приема.

Дети > 12 лет и взрослые: 1—3 мг/кг/сут в несколько приемов.

Торговые названия, формы выпуска, производители

Фенобарбитал: таблетки 100 мг. «Татхимфармпрепараты»

Фенобарбитал: таблетки 100 мг. «Эндокринные препараты»

Фенобарбитал: таблетки 50 мг и 100 мг. «Фармакон»

Фенобарбитал: таблетки для детей 5 мг; таблетки 50 мг и 100 мг. «Ай Си Эн Фармасьютикалз»

См. также: Белладонна/фенобарбитал/эрготамин ; Гиосциамин/атропин/скополамин/фенобарбитал ; Теофиллин/эфедрин/фенобарбитал


Фармакологический справочник

Феноксибензамин, phenoxybenzamine; альфа-адреноблокатор

Показания

Артериальная гипертония при феохромоцитоме, аденома предстательной железы.

Дозы

Внутрь

Феохромоцитома

Дети: начальная доза 200 мкг/кг 1 раз в сутки, при необходимости дозу постепенно повышают на 200 мкг/кг, обычная поддерживающая доза 0,4—1,2 мг/кг/сут в 3—4 приема, максимальная разовая доза 10 мг.

Взрослые: 10—40 мг 2—3 раза в сутки.

Аденома предстательной железы, взрослые: 10—20 мг/сут.


Фармакологический справочник

Феноксиметилпенициллин, phenoxymethylpenicillin; антибиотик, пенициллин

Показания

Инфекции, вызванные Streptococcus spp. , Staphylococcus spp. (кроме Staphylococcus aureus и Staphylococcus epidermidis), Haemophilus spp. , Bacteroides spp. , Borrelia burgdorferi, Clostridium spp. , Pasteurella multocida, Corynebacterium diphtheriae: бронхит, профилактика дифтерии, профилактика инфекционного эндокардита, рожа, инфекция Венсана, средний отит, профилактика пневмококковых инфекций, фарингит и ангина, профилактика ревматизма, скарлатина, синуситы, инфекции кожи и подкожной клетчатки, лаймская болезнь.

Дозы

В 1 мг 1600 ед

Внутрь

Лечение

Дети < 12 лет: 25—50 мг/кг/сут в 3—4 приема, максимальная доза 3 г/сут.

Дети > 12 лет и взрослые: 125—500 мг 3—4 раза в сутки.

Профилактика

Дети < 5 лет: 125 мг.

Дети 5 лет и взрослые: 250 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Мегациллин орал: растворимые таблетки 600 000 ед и 1 000 000 ед; гранулы для приготовления суспензии для приема внутрь 300 000 ед/5 мл во флаконах 100 мл. «Грюненталь»

Оспен: капли для приема внутрь 150 000 ед/мл во флаконах 25 мл. «КРКА»

Оспен: таблетки 250 мг; таблетки, покрытые оболочкой, 500 000 ед, 1 000 000 ед и 1 500 000 ед; сироп 400 000 ед/5 мл и 750 000 ед/5 мл во флаконах 60 мл; гранулы для приготовления суспензии для приема внутрь 400 000 ед/5 мл во флаконах 60 мл. «Биохеми»

Оспен сироп 750: сироп 750 000 ед/5 мл во флаконах 60 мл. «КРКА»

V-Пенициллин Словакофарма: таблетки 250 мг и 500 мг. «Словакофарма»

Феноксиметилпенициллин: таблетки 100 мг. «Татхимфармпрепараты»

Феноксиметилпенициллин: таблетки 250 мг. «Акрихин»

Феноксиметилпенициллин: таблетки, покрытые оболочкой, 250 мг; гранулы для приготовления суспензии для приема внутрь 125 мг/5 мл во флаконах. «Санавита»


Фармакологический справочник

Фенол, phenol; антисептик

Показания

Ангина, гингивит, стоматит.

Дозы

Взрослые: 1 таблетку медленно рассасывают с интервалом 2 ч.

Торговые названия, формы выпуска, производители

Орасепт: 1,4% аэрозоль во флаконах 177 мл. «САГМЕЛ»

См. также: Камфора/ментол/фенол ; Камфора/фенол ; Фенол/трикрезол


Фармакологический справочник

Фенолфталеин, phenolphthalein; слабительное

См. также: Докузат натрия/фенолфталеин


Фармакологический справочник

Фенофибрат, fenofibrate; гиполипидемическое средство, производное фиброевой кислоты

Показания

Семейная гипертриглицеридемия, семейная гиперлипопротеидемия с фенотипом V, при неэффективности диеты.

Дозы

Внутрь

Дети > 10 лет: 5 мг/кг/сут.

Взрослые: 100 мг 3 раза в сутки с едой или 200 мг утром и 100 мг вечером.

Торговые названия, формы выпуска, производители

Грофибрат: капсулы 100 мг. «Гродзинский фармзавод Польфа»

Липантил 200 М: капсулы 200 мг. «Лаборатуар ФУРНЬЕ»


Фармакологический справочник

Фенсуксимид, phensuximide; противосудорожное средство

Показания

Абсансы.

Дозы

Дети и взрослые, внутрь: 0,5—1 г 2—3 раза в сутки.


Фармакологический справочник

Фентанил, fentanyl; наркотический анальгетик

Показания

Хирургические вмешательства: премедикация, вспомогательное средство для общей и местной анестезии. Хроническая боль (накожно).

Дозы

Дозу подбирают в зависимости от необходимой глубины анестезии или обезболивания.

Дети 1—3 лет

Обезболивание при малых операциях, в/м , в/в : 2—3 мкг/кг; при необходимости вводят повторно через 30—60 мин.

Длительное обезболивание, в/в : начальная доза 1—2 мкг/кг струйно, затем инфузия 1—3 мкг/кг/ч.

Дети 3—12 лет

Обезболивание при малых операциях, в/м , в/в : 1—2 мкг/кг; при необходимости вводят повторно через 30—60 мин.

Длительное обезболивание, в/в : начальная доза 1—2 мкг/кг струйно, затем инфузия 1—3 мкг/кг/ч.

Дети > 12 лет и взрослые

Анестезия при малых операциях, в/в : 0,5—1 мкг/кг.

Премедикация, вспомогательное средство при регионарной анестезии, обезболивание в послеоперационном периоде, в/м , в/в : 50—100 мкг, повторяют по мере необходимости.

Вспомогательное средство при местной и общей анестезии, в/м , в/в : 2—50 мкг/кг, повторяют по мере необходимости.

Общая анестезия, единственный анестетик, в/в : 50—100 мкг/кг в сочетании с кислородом и миорелаксантами.

Накожно: начальная доза 25 мкг/ч.

Торговые названия, формы выпуска, производители

Фентанил: инъекционный раствор 100 мкг в ампулах 2 мл. «Варшавский фармзавод Польфа»

Фентанил: инъекционный раствор 50 мкг/мл в ампулах 1 мл и 2 мл. «Московский эндокринный завод»

Фентанил: инъекционный раствор 500 мкг в ампулах 10 мл. «Гедеон Рихтер»

См. также: Дроперидол/фентанил


Фармакологический справочник

Фентоламин, phentolamine; альфа-адреноблокатор, диагностическое средство

Показания

Диагностика феохромоцитомы, артериальная гипертония при феохромоцитоме. Некроз кожи и подкожной клетчатки при неправильном введении добутамина, дофамина, адреналина, норадреналина, метараминола и фенилэфрина.

Дозы

Попадание в ткани препаратов для в/в введения (в первые 12 ч), п/к :

Дети: 100—200 мкг/кг (максимальная доза 10 мг) растворяют в 10 мл 0,9% NaCl, обкалывают пораженный участок.

Взрослые: 5—10 мг растворяют в 10 мл 0,9% NaCl, обкалывают пораженный участок.

Диагностика феохромоцитомы: в/м , в/в

Дети: 50—100 мкг/кг, максимальная доза 5 мг.

Взрослые: 5 мг.

Артериальная гипертония: в/м , в/в

Дети: 50—100 мкг/кг за 1—2 ч до операции, при необходимости вводят повторно в той же дозе до снижения АД , максимальная разовая доза 5 мг.

Взрослые: 5 мг за 1—2 ч до операции.


Фармакологический справочник

Фенфлурамин, fenfluramine; анорексант

Показания

Первичное ожирение.

Дозы

Взрослые, внутрь: 60 мг 1 раз в сутки, при необходимости дозу повышают до 120 мг/сут.


Фармакологический справочник

Фенциклидин, phencyclidine; психостимулятор, галлюциноген


Фармакологический справочник

Физостигмин, physostigmine; ингибитор АХЭ

Показания

Отравление антихолинергическими средствами с поражением ЦНС . Открытоугольная глаукома.

Дозы

Отравление

Дети, в/в (вводят только при угрозе жизни): 10—30 мкг/кг; при необходимости повторяют с интервалом 15—20 мин; максимальная общая доза 2 мг.

Взрослые, в/м , в/в , п/к : начальная доза 0,5—2 мг; при необходимости повторяют с интервалом 20 мин до устранения симптомов отравления или появления побочных эффектов.

Передозировка атропина и скополамина при премедикации, в/м , в/в : вводят в дозе, в 2 раза превышающей дозу холиноблокатора.

Глаукома, взрослые, глазные капли: 1—2 капли 0,25—0,5% раствора каждые 4—8 ч до 4 раз в сутки; при необходимости на ночь применяют глазную мазь.


Фармакологический справочник

Филграстим, filgrastim; гранулоцитарный колониестимулирующий фактор

Показания

Нейтропения на фоне химиотерапии; нейтропения у больных СПИД ом, получающих зидовудин; стимуляция костномозгового кроветворения после трансплантации костного мозга; миелодиспластические синдромы; лекарственная нейтропения.

Дозы

Взрослые, в/в , п/к : 5—10 мкг/кг/сут (150—300 мкг/кв.м/сут) 1 раз в сутки в течение 14 сут, число лейкоцитов должно быть 10 000 мкл –1 ; при необходимости дозу постепенно повышают на 5 мкг/кг/сут.

У детей дозы не установлены, применяли в/в , п/к в дозе 0,6—120 мкг/кг/сут.

Торговые названия, формы выпуска, производители

Нейпоген: инъекционный раствор 300 мкг во флаконах 1 мл и 480 мкг во флаконах 1,6 мл. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Финастерид, finasteride; гормон, антиандроген

Показания

Аденома предстательной железы.

Дозы

Взрослые, внутрь: 5 мг 1 раз в сутки в течение 3—6 мес.

Торговые названия, формы выпуска, производители

Проскар: таблетки 5 мг. «Мерк Шарп и Доум Идеа»

Финаст: таблетки, покрытые оболочкой, 5 мг. «Д-р Редди'с Лабораторис»


Фармакологический справочник

Фитиновая кислота, fytic acid; биогенный стимулятор


Фармакологический справочник

Фитоменадион, phytomenadione; витамин K

Показания

Авитаминоз K у новорожденных, профилактика и лечение гипопротромбинемии, вызванной авитаминозом K или передозировкой антикоагулянтов.

Дозы

Авитаминоз K у новорожденных, в/м , п/к

Профилактика: 0,5—1 мг в течение 1-го часа после рождения.

Лечение: 1—2 мг/сут.

Передозировка непрямых антикоагулянтов ( в/в вводят только по жизненным показаниям)

Дети < 1 года, в/м , в/в , п/к : 1—2 мг каждые 4—8 ч.

Дети > 1 года и взрослые

Внутрь: 2,5—10 мг, максимальная доза 25 мг, при необходимости повторяют через 12—48 ч.

В/м , в/в , п/к : 2,5—10 мг, максимальная доза 25 мг, при необходимости повторяют через 6—8 ч.

Авитаминоз K при нарушении всасывания или синтеза

Дети

Внутрь: 2,5—5 мг.

В/м , в/в : 1—2 мг.

Взрослые

Внутрь: 5—25 мг.

В/м , в/в : 10 мг.

Профилактика гипопротромбинемии при длительном парентеральном питании, в/м

Дети: 2—5 мг/нед.

Взрослые: 5—10 мг/нед.

Суточная потребность в витамине K

Дети < 1 года: 1—5 мкг/кг.

Взрослые: 0,03 мкг/кг/сут.


Фармакологический справочник

Флекаинид, flecainide; антиаритмическое средство класса Ic

Показания

Профилактика и лечение устойчивой желудочковой тахикардии. Профилактика пароксизмальной наджелудочковой тахикардии в отсутствие органических заболеваний сердца.

Дозы

Внутрь

Дети: начальная доза 3—6 мг/кг/сут в 3 приема; при неэффективности дозу повышают до 11 мг/кг/сут.

Взрослые: начальная доза 100 мг 2 раза в сутки, затем дозу повышают на 100 мг/сут через 4 сут; максимальная доза 400 мг/сут; при неэффективности 400 мг/сут и уровне препарата в сыворотке < 0,6 мкг/мл дозу повышают до 600 мг/сут.


Фармакологический справочник

Флозеквинан, flosequinan; вазодилататор


Фармакологический справочник

Флувастатин, fluvastatin; гиполипидемическое средство, ингибитор ГМГ-КоА-редуктазы

Показания

Семейная гиперхолестеринемия, гиперхолестеринемия при неэффективности диеты.

Дозы

Взрослые, внутрь: начальная доза 20 мг на ночь, поддерживающая доза 20—40 мг на ночь.

Торговые названия, формы выпуска, производители

Лескол: капсулы 20 мг и 40 мг. «Новартис Фарма Сервисез»


Фармакологический справочник

Флувоксамин, fluvoxamine; антидепрессант, ингибитор обратного захвата серотонина

Показания

Монополярная депрессия, невроз навязчивых состояний.

Дозы

Взрослые, внутрь: начальная доза 50 мг на ночь, затем дозу повышают на 50 мг/сут с интервалом 4—7 сут; средняя поддерживающая доза 100—300 мг/сут в 2 приема; большую часть суточной дозы назначают на ночь.

Торговые названия, формы выпуска, производители

Феварин: таблетки, покрытые оболочкой, 50 мг и 100 мг. «Солвей Фарма»


Фармакологический справочник

Флударабин, fludarabine; противоопухолевое средство, антиметаболит

Показания

Хронический B-клеточный лимфолейкоз, устойчивый к терапии алкилирующими средствами. При острых лимфобластных и нелимфобластных лейкозах флударабин эффективен лишь в токсических дозах.

Дозы

Взрослые, в/в инфузия в течение 30 мин

Хронический лимфолейкоз: 25 мг/кв.м/сут в течение 5 сут, курс повторяют каждые 28 сут.

Лимфомы: начальная доза 20 мг/кв.м; поддерживающая доза 30 мг/кв.м/сут в течение 48 ч.

Торговые названия, формы выпуска, производители

Флудара: порошок для приготовления инъекционного раствора 50 мг во флаконах. «Шеринг»


Фармакологический справочник

Флудрокортизон, fludrocortisone acetate; минералокортикоид

Показания

Первичная и вторичная надпочечниковая недостаточность, адреногенитальный синдром, идиопатическая ортостатическая гипотония.

Дозы

Внутрь

Дети: 50—100 мкг/сут.

Взрослые: 50—200 мкг/сут.

Торговые названия, формы выпуска, производители

Кортинефф: 0,1% глазная мазь в тубах 3 г. «Ельфа»

Кортинефф: таблетки 100 мкг. «Пабяницкий фармзавод Польфа»

Флоринеф: таблетки 100 мкг. «Бристол-Майерс Сквибб»


Фармакологический справочник

Флуконазол, fluconazole; противогрибковое средство

Показания

Профилактика кандидоза после трансплантации костного мозга, кандидозный стоматит и эзофагит, диссеминированный кандидоз, хронический генерализованный гранулематозный кандидоз, кандидозный вульвовагинит, дерматофитии, легочный и диссеминированный кокцидиоидоз, криптококкоз, криптококковый менингит, грибковые инфекции мочевых путей, грибковые перитонит, цистит, пневмония, грибковый сепсис. Флуконазол применяют вместо амфотерицина B при почечной недостаточности, одновременном лечении нефротоксичными препаратами.

Дозы

Внутрь, в/в

Дети

Кандидозный стоматит: 3 мг/кг 1 раз в сутки 2 нед.

Кандидозный эзофагит: 3 мг/кг 1 раз в сутки 3 нед (2 нед после исчезновения симптомов).

Криптококковый менингит

Лечение: 6—12 мг/кг 1 раз в сутки в течение 12 нед после исчезновения возбудителя из СМЖ .

Профилактика: 6 мг/кг 1 раз в сутки.

Взрослые

Профилактика кандидоза: 400 мг 1 раз в сутки.

Кандидозный стоматит: 200 мг в 1-е сутки, затем 100 мг 1 раз в сутки в течение 2 нед.

Кандидозный эзофагит: 200 мг в 1-е сутки, затем 100 мг 1 раз в сутки в течение 3 нед (2 нед после исчезновения симптомов). Иногда назначают 400 мг/сут.

Диссеминированный кандидоз: 400 мг в 1-е сутки, затем 200 мг 1 раз в сутки в течение 4 нед (2 нед после исчезновения симптомов).

Кандидозный вульвовагинит: 150 мг однократно.

Криптококковый менингит

Лечение: 400 мг 1 раз в сутки до улучшения, затем 200—400 мг 1 раз в сутки в течение 10—12 нед после исчезновения возбудителя из СМЖ .

Профилактика: 200 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Дифлюкан: капсулы 50 мг, 100 мг, 150 мг и 200 мг; порошок для приготовления суспензии для приема внутрь 50 мг/5 мл и 200 мг/5 мл во флаконах; инфузионный раствор 2 мг/мл во флаконах 50 мл, 100 мл и 200 мл. «Пфайзер Интернэшнл»

Медофлюкон: капсулы 50 мг, 150 мг и 200 мг. «Медокеми»

Микосист : капсулы 50 мг, 100 мг и 150 мг; раствор для внутривенных инфузий 200 мг/100 мл. «Гедеон Рихтер»

Флюкостат: капсулы 50 мг и 150 мг. «ЛЭНС-Фарм»


Фармакологический справочник

Флумазенил, flumazenil; антидот бензодиазепиновых транквилизаторов

Показания

Устранение седативного действия бензодиазепиновых транквилизаторов при общей анестезии, передозировка бензодиазепинов.

Дозы

В/в

Дети: 10—100 мкг

Взрослые: 200 мкг (2 мл 0,01% раствора) струйно в течение 15 с; при неэффективности повторяют каждые 60 с, увеличивая дозу на 200 мкг, до общей дозы 1 мг (10 мл 0,01% раствора). При возобновлении седативного действия вводят 200 мкг/мин до общей дозы 1 мг. При необходимости введение возобновляют через 20 мин, максимальная доза 3 мг/ч.

Торговые названия, формы выпуска, производители

Анексат: инъекционный раствор 100 мкг/мл в ампулах 5 мл и 10 мл. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Флунаризин, flunarizine; антагонист кальция

Показания

Профилактика мигрени.

Дозы

Взрослые, внутрь: 10 мг 1 раз в сутки вечером.


Фармакологический справочник

Флунизолид, flunisolide; глюкокортикоид для ингаляционного и наружного применения

Показания

Бронхиальная астма (ингаляции через рот), сезонный и круглогодичный аллергический ринит (в нос).

Дозы

Ингаляции через рот

Дети > 6 лет: 2 вдоха 2 раза в сутки; максимальная доза 4 вдоха в сутки.

Взрослые: 2 вдоха 2 раза в сутки; максимальная доза 8 вдохов в сутки.

В нос

Дети > 6 лет: 1 ингаляция в каждую ноздрю 2—3 раза в сутки, максимальная доза 4 ингаляции в каждую ноздрю в сутки.

Взрослые: 2 ингаляции в каждую ноздрю 2—3 раза в сутки, максимальная доза 8 ингаляций в каждую ноздрю в сутки.

Торговые названия, формы выпуска, производители

Ингакорт: дозированный аэрозоль 250 мкг/доза во флаконах 6 мл (120 доз). «Берингер Ингельхайм Фарма»


Фармакологический справочник

Флуоксетин, fluoxetine; антидепрессант, ингибитор обратного захвата серотонина

Показания

Монополярная депрессия, невроз навязчивых состояний, экспериментальное средство лечения невроза навязчивых состояний у детей и подростков.

Дозы

Взрослые, внутрь: 20 мг/сут 1 раз в сутки утром; при необходимости дозу повышают на 20 мг/сут, максимальная доза 80 мг/сут. Суточную дозу более 20 мг следует назначать в 2 приема. Иногда начинают с 5 мг/сут.

Торговые названия, формы выпуска, производители

Депрекс: капсулы 20 мг. «Лечива»

Портал: капсулы 20 мг. «Лек»

Продеп: капсулы 20 мг. «САН Фармасьютикал Индастриз»

Прозак: капсулы 20 мг; растворимые таблетки 20 мг. «Эли Лилли»

Профлузак: капсулы 20 мг. «Акрихин»

Флоксэт: капсулы 20 мг. «Эгис»

Флувал: капсулы 20 мг. «КРКА»

Флуксонил: таблетки 10 мг; капсулы 20 мг. «Орион Корпорейшн»

Флуоксетин Никомед: капсулы 20 мг. «Никомед»

Флюдак: капсулы 20 мг. «Кадила Фармасьютикалз»

Фрамекс : капсулы 20 мг. «Гедеон Рихтер»


Фармакологический справочник

Флуоксиместерон, fluoxymesterone; андроген

Показания

Задержка полового развития у мальчиков. Заместительная гормональная терапия при дефиците тестостерона у мужчин. Рак молочной железы, послеродовое нагрубание молочных желез у женщин.

Дозы

Внутрь

Дети, задержка полового развития у мальчиков: 2,5—20 мг/сут в течение 4—6 мес.

Взрослые

Мужчины, гипогонадизм: 5—20 мг/сут.

Женщины

Рак молочной железы: 10—40 мг/сут в несколько приемов в течение 1—3 мес.

Послеродовое нагрубание молочных желез: 2,5 мг после родов, затем 5—10 мг/сут в несколько приемов в течение 4—5 сут.


Фармакологический справочник

Флупреднизолон, fluprednisolone; глюкокортикоид


Фармакологический справочник

Флуразепам, flurazepam; бензодиазепиновый транквилизатор, снотворное средство

Показания

Бессонница.

Дозы

Дети > 15 лет и взрослые, внутрь: 15—30 мг на ночь.


Фармакологический справочник

Флутамид, flutamide; противоопухолевое средство, антиандроген

Показания

Метастазирующий рак предстательной железы, в сочетании с аналогом гонадолиберина.

Дозы

Взрослые, внутрь: 250 мг 3 раза в сутки.

Торговые названия, формы выпуска, производители

Флулем: таблетки 250 мг. «Си Эс Си»

Флутакан: таблетки 250 мг. «Шеринг»

Флутамид: таблетки 250 мг. «Орион Корпорейшн»

Флутамид: таблетки 250 мг. «Сёрл Фарма»

Флуцином: таблетки 250 мг. «Шеринг-Плау»


Фармакологический справочник

Флутиказон, fluticasone; глюкокортикоид

Показания

Бронхиальная астма, профилактика приступа, в том числе у лиц, принимающих глюкокортикоиды внутрь. Ингаляции через рот не применяют для снятия бронхоспазма. Сезонный и круглогодичный аллергический ринит (в нос). Неинфекционные воспалительные заболевания кожи (местно).

Дозы

Дети > 12 лет

Местно: наносят тонким слоем на пораженные участки 2 раза в сутки.

В нос: начальная доза 1 ингаляция (50 мкг) в каждую ноздрю 1 раз в сутки. При неэффективности назначают 2 ингаляции (100 мкг) в каждую ноздрю 1 раз в сутки, максимальная доза 4 ингаляции в сутки (200 мкг/сут).

Взрослые

Местно: наносят тонким слоем на пораженные участки 2 раза в сутки.

Ингаляции через рот

На фоне лечения бронходилататорами начальная доза 88 мкг 2 раза в сутки, максимальная 440 мкг 2 раза в сутки.

На фоне предшествующего лечения ингаляционными глюкокортикоидами начальная доза 88—220 мкг 2 раза в сутки, максимальная 440 мкг 2 раза в сутки.

На фоне предшествующего лечения глюкокортикоидами для приема внутрь начальная и максимальная дозы совпадают — 880 мкг 2 раза в сутки.

В нос: начальная доза 2 ингаляции (100 мкг) в каждую ноздрю 1 раз в сутки. При хорошем эффекте дозу снижают до 1 ингаляции в каждую ноздрю 1 раз в сутки. Максимальная доза 4 ингаляции в сутки (200 мкг/сут).

Торговые названия, формы выпуска, производители

Кутивейт: 0,05% крем в тубах 15 г; 0,005% мазь в тубах 15 г. «Глаксо Вэллком»

Фликсоназе: дозированный аэрозоль в нос 50 мкг/доза во флаконах 60 доз и 120 доз. «Глаксо Вэллком»

Фликсотид: дозированный аэрозоль 50 мкг/доза, 125 мкг/доза и 250 мкг/доза во флаконах 60 доз; порошок для ингаляций 50 мкг/доза, 100 мкг/доза и 250 мкг/доза. «Глаксо Вэллком»


Фармакологический справочник

Флюоресцеин, fluorescein sodium; диагностическое средство

Показания

Флюоресцеиновая ангиография сетчатки, выявление дефектов роговичного эпителия.

Дозы

В/в . Перед введением проводят кожную пробу.

Дети: 7,5 мг/кг струйно.

Взрослые: 500—750 мг струйно.

Местно, дети и взрослые: бумажную полоску увлажняют, затем краем полоски касаются конъюнктивы.

Глазные капли: 1—2 капли, через несколько секунд избыток препарата удаляют стерильным 0,9% NaCl.

Торговые названия, формы выпуска, производители

Флюоресцит: инъекционный раствор 500 мг в ампулах 5 мл. «Алкон»

См. также: Проксиметакаин/флюоресцеин


Фармакологический справочник

Фозиноприл, fosinopril; ингибитор АПФ

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 10 мг 1 раз в сутки, поддерживающая доза 20—40 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Моноприл: таблетки 10 мг и 20 мг. «Бристол-Майерс Сквибб»


Фармакологический справочник

Фолиевая кислота, folic acid; витамин B 9

Показания

Фолиеводефицитная анемия.

Дозы

Дети < 1 года, внутрь: 15 мкг/кг/сут или 50 мкг/сут.

Дети 1—10 лет, внутрь, в/м , в/в , п/к : начальная доза 1 мг/сут, поддерживающая доза 100—300 мкг/сут.

Дети > 11 лет и взрослые, внутрь, в/м , в/в , п/к : начальная доза 1 мг/сут, поддерживающая доза 500 мкг/сут.

Торговые названия, формы выпуска, производители

Фолиевая кислота: таблетки 1 мг. «Акрихин»

См. также: Витамины группы B/аскорбиновая кислота/фолиевая кислота ; Железа (II) сульфат/аскорбиновая кислота/витамины группы B/фолиевая кислота ; Железа (II) сульфат/аскорбиновая кислота/фолиевая кислота ; Железа (II) фумарат/фолиевая кислота


Фармакологический справочник

Формальдегид-сульфоксилат натрия, sodium formaldehyde sulfoxylate; антидот ртути


Фармакологический справочник

Фоскарнет, foscarnet sodium; противовирусное средство

Показания

Цитомегаловирусный ретинит, другие цитомегаловирусные инфекции при иммунодефиците (противопоказан при почечной недостаточности), простой герпес, ветряная оспа и опоясывающий лишай при иммунодефиците, устойчивые к ацикловиру.

Дозы

Дети и взрослые, в/в инфузия: начальная доза 60 мг/кг 3 раза в сутки в течение 14—21 сут, поддерживающая доза 90—120 мг/кг 1 раз в сутки.


Фармакологический справочник

Фторурацил, fluorouracil; противоопухолевое средство, антиметаболит

Показания

Рак желудка, толстой кишки, молочной и поджелудочной железы ( в/в , внутрь). Распространенный солнечный кератоз, поверхностный базальноклеточный рак кожи (местно).

Дозы

Дети и взрослые (в разных схемах применяют различные дозы)

В/в

Начальная доза 12 мг/кг/сут (максимальная доза 800 мг/сут) в течение 4—5 сут; поддерживающая доза 6 мг/кг через день (4 инъекции).

Введение 1 раз в неделю: 15 мг/кг/нед, поддерживающая доза 5—15 мг/кг/нед, максимальная доза 1 г/нед.

Инфузия: 15 мг/кг/сут (максимальная доза 1 г/сут) в течение 4 ч; продолжительность курса 5 сут.

Внутрь

Рак толстой кишки: 20 мг/кг/сут в течение 5 сут, повторяют каждые 4 нед.

Рак печени: 15 мг/кг/нед.

Местно: 5% крем наносят на пораженные участки 2 раза в сутки.

Торговые названия, формы выпуска, производители

Флурокс: инъекционный раствор 250 мг и 500 мг в ампулах 10 мл. «Си Эс Си»

Фторурацил: инъекционный раствор 250 мг и 500 мг во флаконах 10 мл. «Терабель Фарма»

Фторурацил-ЛЭНС: инъекционный раствор 50 мг/мл во флаконах 5 мл. «ЛЭНС-Фарм»

Фторурацил-Тева: инъекционный раствор 25 мг/мл в ампулах 10 мл; инъекционный раствор 25 мг/мл во флаконах 10 мл, 20 мл и 40 мл; инъекционный раствор 50 мг/мл в ампулах 5 мл и 10 мл; инъекционный раствор 50 мг/мл во флаконах 5 мл, 10 мл и 20 мл. «Тева»

5-Фторурацил-Эбеве: концентрат для приготовления инфузионного раствора 50 мг/мл во флаконах 5 мл, 10 мл, 20 мл и 100 мл. «Эбеве Арцнаймиттел»


Фармакологический справочник

Фторфеназин, fluphenazine; нейролептик, производное фенотиазина

Показания

Психозы.

Дозы

Внутрь

Дети: 250—750 мкг 1—4 раза в сутки

Взрослые: начальная доза 2,5—10 мг/сут в 3—4 приема; максимальная доза 20 мг/сут, поддерживающая доза 1—5 мг 1 раз в сутки.

В/м , п/к (фторфеназина деканоат)

Дети 5—12 лет: 3,125—12,5 мг 1 раз в 1—3 нед.

Дети > 12 лет: 6,25—25 мг 1 раз в 1—3 нед.

Взрослые: 12,5—50 мг 1 раз в 1—4 нед, максимальная разовая доза 100 мг.

В/м (фторфеназина гидрохлорид), взрослые: 1,25—2,5 мг 3—4 раза в сутки, максимальная доза 10 мг/сут.

Торговые названия, формы выпуска, производители

Миренил: драже 1 мг. «Ельфа»

Модитен: таблетки 1 мг, 2,5 мг и 5 мг. «Бристол-Майерс Сквибб»

Модитен депо: инъекционный раствор: 12,5 мг в ампулах 0,5 мл, 25 мг в ампулах 1 мл, 250 мг во флаконах 10 мл. «Бристол-Майерс Сквибб»

Модитен-депо: инъекционный раствор 25 мг в ампулах 1 мл. «КРКА»

Пролинат: инъекционный раствор 25 мг/мл в ампулах 1 мл и 5 мл. «САН Фармасьютикал Индастриз»


Фармакологический справочник

Фторцитозин, flucytosine; противогрибковое средство

Показания

Кандидозный эндокардит, криптококковый менингит, инфекции мочевых путей, пневмония, сепсис, вызванные Candida spp. и Cryptococcus spp. При диссеминированном кандидозе, криптококкозе и хромомикозе одновременно назначают амфотерицин B.

Дозы

Дети и взрослые, внутрь: 50—150 мг/кг/сут в 4 приема.


Фармакологический справочник

Фузидиевая кислота, fusidic acid; антимикробное средство


Фармакологический справочник

Фуразолидон, furazolidone; антимикробное, антипротозойное средство, производное нитрофурана

Показания

Холера, лямблиоз, кишечные инфекции, вызванные Campylobacter jejuni, Enterobacter aerogenes, Escherichia coli, Proteus spp. , Salmonella spp. , Shigella spp.

Дозы

Внутрь

Дети > 1 мес: 5—8,8 мг/кг/сут в 3—4 приема в течение 7—10 сут, максимальная доза 400 мг/сут.

Взрослые: 100 мг 4 раза в сутки в течение 7—10 сут.

Торговые названия, формы выпуска, производители

Фуразолидон: таблетки 50 мг. «Ай Си Эн Фармасьютикалз»

Фуразолидон: таблетки 50 мг. «Акрихин»

Фуразолидон: таблетки 50 мг. «Ирбитский химфармзавод»


Фармакологический справочник

Фуросемид, furosemide; петлевой диуретик

Показания

Отеки при сердечной недостаточности, циррозе печени, почечной недостаточности, нефротическом синдроме. Артериальная гипертония.

Дозы

Дети

Внутрь: начальная доза 2 мг/кг, при необходимости дозу повышают на 1 мг/кг до максимальной дозы 6 мг/кг; интервал между приемами 6 ч.

В/м , в/в : начальная доза 1 мг/кг, при необходимости дозу повышают на 1 мг/кг; максимальная доза 6 мг/кг; интервал между введениями 6—12 ч.

Взрослые

Внутрь: начальная доза 20—80 мг, при необходимости дозу постепенно повышают на 20—40 мг с интервалом 6—8 ч; поддерживающую дозу принимают 1—2 раза в сутки.

В/м , в/в : 20—40 мг, при необходимости вводят повторно через 1—2 ч, повышая дозу на 20 мг; максимальная доза 600 мг/сут; поддерживающую дозу вводят 2—4 раза в сутки.

Торговые названия, формы выпуска, производители

Кинекс: таблетки 40 мг; инъекционный раствор 20 мг в ампулах 2 мл. «Юник Фармасьютикал Лабораториз»

Лазикс: таблетки 40 мг; инъекционный раствор 20 мг в ампулах 2 мл. «Авентис»

Фрусемид: инъекционный раствор 20 мг в ампулах 2 мл. «Промед Экспортс»

Фуросемид: инъекционный раствор 20 мг в ампулах 2 мл. «Ипка Лабораториз»

Фуросемид: таблетки 20 мг и 40 мг. «МИР Фармасьютикал»

Фуросемид: таблетки 40 мг. «Акрихин»

Фуросемид: таблетки 40 мг. «Балканфарма»

Фуросемид: таблетки 40 мг. «Олайнфарм»

Фуросемид: таблетки 40 мг; инъекционный раствор 20 мг в ампулах 2 мл. «Биомед»

Фуросемид: таблетки 40 мг; инъекционный раствор 20 мг в ампулах 2 мл. «Польфарма»

Фуросемид: таблетки 40 мг; инъекционный раствор 20 мг в ампулах 2 мл. «Таллиннский фармацевтический завод»

Фуросемид Ланнахер: таблетки 40 мг; инъекционный раствор 20 мг в ампулах 2 мл. «Ланнахер»

Фуросемид Никомед: таблетки 5 мг, 20 мг и 40 мг; инъекционный раствор 20 мг в ампулах 2 мл. «Никомед»

Фуросемид-ратиофарм: инъекционный раствор 20 мг в ампулах 2 мл; таблетки 40 мг. «Меркле/ратиофарм»

Фуросемид-Тева: таблетки 40 мг; инъекционный раствор 20 мг в ампулах 2 мл. «Тева»

Фурсемид: таблетки 40 мг; инъекционный раствор 20 мг в ампулах 2 мл. «БЕЛУПО»


Фармакологический справочник

Хенодезоксихолевая кислота, chenodeoxycholic acid; средство для растворения желчных камней

Показания

Холестериновые желчные камни.

Дозы

Взрослые, внутрь: начальная доза 250 мг 2 раза в сутки в течение 2 нед, затем дозу повышают на 250 мг/сут каждую неделю до 13—16 мг/кг/сут в 2 приема.

Торговые названия, формы выпуска, производители

Хеносан: капсулы 250 мг. «ПРО. МЕД. ЦС Прага»

Хенофалк: капсулы 250 мг. «Доктор Фальк Фарма»

Хенохол: капсулы 250 мг. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Химопапаин, chymopapain; фермент, протеаза

Показания

Грыжа межпозвоночного диска поясничного отдела позвоночника.

Дозы

Взрослые, в межпозвоночные диски (вводит опытный специалист, введение в несколько дисков нежелательно): 2000—4000 пкат в диск; максимальная общая доза при грыжах нескольких дисков 8000 пкат.


Фармакологический справочник

Хинаприл, quinapril; ингибитор АПФ

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 10 мг 1 раз в сутки; при необходимости дозу постепенно повышают, поддерживающая доза 20—80 мг/сут в 1—2 приема.

Торговые названия, формы выпуска, производители

Аккупро: таблетки, покрытые оболочкой, 5 мг, 10 мг и 20 мг. «Парке-Дейвис»


Фармакологический справочник

Хинетазон, quinethazone; тиазидный диуретик

Показания

Артериальная гипертония, отеки, асцит при сердечной недостаточности, циррозе печени, почечной недостаточности, нефротическом синдроме.

Дозы

Взрослые, внутрь: 50—100 мг 1 раз в сутки; максимальная доза 200 мг/сут.


Фармакологический справочник

Хинидин, quinidine; антиаритмическое средство класса Ia, противомалярийное средство

Показания

Профилактика и лечение аритмий: мерцательной аритмии, трепетания предсердий, пароксизмальной наджелудочковой тахикардии, пароксизмальной АВ -узловой тахикардии, пароксизмальной желудочковой тахикардии, наджелудочковой и желудочковой экстрасистолии. Лечение угрожающей жизни малярии, вызванной Plasmodium falciparum.

Дозы

267 мг хинидина глюконата эквивалентны 275 мг хинидина полигалактуроната и 200 мг хинидина сульфата.

Дети

Пробная доза для выявления идиосинкразии, хинидина сульфат внутрь или хинидина глюконат в/м : 2 мг/кг или 60 мг/кв.м.

Внутрь, хинидина сульфат: 15—60 мг/кг/сут в 4—5 приемов или 6 мг/кг каждые 4—6 ч; обычно назначают 30 мг/кг/сут или 900 мг/кв.м/сут в 5 приемов.

В/в , хинидина глюконат (только по жизненным показаниям): 2—10 мг/кг каждые 3—6 ч.

Взрослые

Пробная доза для выявления идиосинкразии: 200 мг.

Внутрь

Хинидина сульфат: 100—600 мг каждые 4—6 ч.

Хинидина глюконат: 324—972 мг каждые 8—12 ч.

Хинидина полигалактуронат: 275 мг каждые 8—12 ч.

В/м : 400 мг каждые 4—6 ч.

В/в инфузия: 200—400 мг со скоростью 10 мг/мин.

Торговые названия, формы выпуска, производители

Кинидин Дурулес: таблетки, покрытые оболочкой, длительного действия 200 мг. «АстраЗенека»


Фармакологический справочник

Хинин, quinine; противомалярийное средство, миорелаксант

Показания

Малярия, вызванная Plasmodium falciparum, устойчивая к хлорохину, бабезиоз, ночные судороги ног.

Дозы

Внутрь

Дети, малярия, устойчивая к хлорохину, бабезиоз: 25 мг/кг/сут в 3 приема в течение 7 сут, максимальная разовая доза 650 мг.

Взрослые

Малярия, устойчивая к хлорохину: 650 мг каждые 8 ч в течение 7 сут.

Бабезиоз: 650 мг 3—4 раза в сутки в течение 7 сут.

Ночные судороги ног: 200—300 мг на ночь.


Фармакологический справочник

Хлоралгидрат, chloral hydrate; снотворное средство

Показания

ЭЭГ , КТ , МРТ , офтальмологическое исследование, стоматологические и другие хирургические вмешательства (премедикация).

Дозы

Внутрь, ректально

Возбуждение, беспокойство

Дети: 5—15 мг/кг 3 раза в сутки, максимальная разовая доза 500 мг.

Взрослые: 250 мг 3 раза в сутки.

Бессонница

Дети: 20—40 мг/кг, максимальная доза 50 мг/кг/сут или 1 г/сут.

Взрослые: 0,5—1 г.

Премедикация

ЭЭГ , дети: 20—25 мг/кг за 30—60 мин до начала исследования; при необходимости повторяют через 30 мин, максимальная общая доза 100 мг/кг или 2 г.

Хирургическое вмешательство

Дети: 50—75 мг/кг за 30—60 мин до вмешательства; при необходимости повторяют через 30 мин, максимальная общая доза 120 мг/кг или 2 г.

Взрослые: 0,5—1 г за 30 мин до вмешательства, максимальная доза 2 г/сут.


Фармакологический справочник

Хлорамбуцил, chlorambucil; противоопухолевое алкилирующее средство

Показания

Хронический лимфолейкоз, волосатоклеточный лейкоз, лимфогранулематоз и лимфомы, эритремия, макроглобулинемия Вальденстрема, рак яичка, яичников, хориокарцинома. Нефротический синдром при неэффективности гормональной терапии.

Дозы

Дети и взрослые, внутрь (в разных схемах применяют различные дозы)

Короткий курс: 100—200 мкг/кг/сут или 4—8 мг/кв.м/сут в течение 2—3 нед до достижения ремиссии, затем дозу изменяют в зависимости от картины крови; поддерживающая доза 30—100 мкг/кг/сут.

Хронический лимфолейкоз

Прием 1 раз в 2 нед: начальная доза 400 мкг/кг, затем дозу повышают на 100 мкг/кг каждые 2 нед — до достижения эффекта или угнетения кроветворения.

Прием 1 раз в месяц: начальная доза 400 мкг/кг, затем дозу повышают на 200 мкг/кг каждые 4 нед — до достижения эффекта или угнетения кроветворения.

Лимфомы: 100 мкг/кг/сут.

Лимфогранулематоз: 200 мкг/кг/сут.

Нефротический синдром: 100—200 мкг/кг/сут в течение 5—15 нед в сочетании с преднизоном в низких дозах.

Торговые названия, формы выпуска, производители

Лейкеран: таблетки 2 мг. «Глаксо Вэллком»

Хлорбутин: таблетки 2 мг и 5 мг. «Фармакон»


Фармакологический справочник

Хлорамфеникол, chloramphenicol; антибиотик

Показания

Менингит, вызванный Haemophilus influenzae, Neisseria meningitidis, Streptococcus pneumoniae; брюшной тиф и паратиф A; ку-лихорадка; сыпной тиф и другие риккетсиозы. Хлорамфеникол применяют при тяжелых инфекциях, устойчивых к другим, менее токсичным антибиотикам. Активен в отношении Bacteroides spp. , Haemophilus influenzae, Neisseria meningitidis, Streptococcus pneumoniae, Salmonella spp. и риккетсий.

Дозы

Внутрь, в/в

Дети < 2 нед: 25 мг/кг/сут 4 раза в сутки, дозу разделяют на 4 введения.

Дети > 2 нед: 50—75 мг/кг/сут, дозу разделяют на 4 введения, максимальная доза 4 г/сут.

Взрослые: 50 мг/кг/сут, дозу разделяют на 4 введения, максимальная доза 4 г/сут.

Глазные капли и глазная мазь, дети и взрослые: 1—2 капли или небольшое количество мази каждые 3—6 ч в первые 2 сут; в дальнейшем интервал увеличивают.

Торговые названия, формы выпуска, производители

Левомицетин: 0,25% и 0,5% раствор спиртовой для наружного применения во флаконах. «Московская фармацевтическая фабрика»

Левомицетин: таблетки 250 мг и 500 мг. «Ай Си Эн Фармасьютикалз»

Левомицетин: таблетки 500 мг. «Акрихин»

Левомицетин: таблетки 500 мг. «Татхимфармпрепараты»

Левомицетин-Акри: 5% линимент в тубах 25 г. «Акрихин»

Левомицетина раствор 0,25%: 0,25% глазные капли во флаконах 10 мл. «ЛЭНС-Фарм»

Синтомицина линимент: 1%, 5% и 10% линимент в банках 25 г. «Нижфарм»

Синтомицина линимент: 5% и 10% мазь в тубах 25 г. «Акрихин»

Суппозитории вагинальные с синтомицином: влагалищные свечи 250 мг. «Нижфарм»

См. также: Коллагеназа/хлорамфеникол ; Хлорамфеникол/полимиксин B/гидрокортизон ; Хлорамфеникол/преднизолон


Фармакологический справочник

Хлоргексидин, chlorhexidine; антисептик

Показания

Гингивит, стоматит, ангина, фарингит, ларингит. Профилактика кариеса. Обработка рук перед хирургическим вмешательством, обработка раневой поверхности.

Дозы

Дети и взрослые: 1 таблетку после еды медленно рассасывают 3—4 раза в сутки.

Полоскание: щеткой чистят зубы, очищают межзубные промежутки с помощью зубной нитки, затем полощут рот водой до полного удаления зубной пасты. Затем полощут рот 15 мл хлоргексидина в течение 30 с. Раствор нельзя глотать, после полоскания нельзя принимать пищу в течение 2—3 ч. Крышка флакона вмещает 15 мл. При гингивите назначают утром и вечером. Консультация стоматолога 2 раза в год.

Торговые названия, формы выпуска, производители

Гибискраб: 4% раствор для наружного применения в бутылках 500 мл и 5 л. «АстраЗенека»

Гибитан: 5% концентрированный раствор в бутылках 5 л. «АстраЗенека»

Манусан: 4% раствор для наружного применения во флаконах 250 мл и 500 мл. «Лодзинский фармзавод Польфа»

Пливасепт: 1% крем в тубах; 0,8% спиртовой раствор для наружного применения; 0,5% спиртовой раствор для наружного применения во флаконах 250 мл, 500 мл и канистрах 5 л; 4,5% раствор для наружного применения во флаконах 1 л и канистрах 5 л; 5% концентрированный раствор для наружного применения во флаконах 1 л и канистрах 5 л. «Плива»

Фервекс от боли в горле: таблетки для рассасывания 2 мг. «УПСА Лаборатории»

Хлоргексидина биглюконат: 20% раствор для наружного применения во флаконах. «Лодзинский фармзавод Польфа»

Хлоргексидин Жифрер: 0,05% раствор для наружного применения во флаконах 5 мл, 15 мл, 45 мл и 100 мл; 0,05% аэрозоль для наружного применения во флаконах 50 мл. «Жифрер-Барбеза»

Элюгель: 0,2% гель в тубах 40 мл. «Пьер Фабр Медикамент»

См. также: Хлоргексидин/аскорбиновая кислота ; Хлоргексидин/тетракаин


Фармакологический справочник

Хлордиазепоксид, chlordiazepoxide; бензодиазепиновый транквилизатор

Показания

Тревожность, премедикация, алкогольная абстиненция.

Дозы

Дети > 6 лет, внутрь, тревожность: 5 мг 2—4 раза в сутки, при необходимости дозу увеличивают до 10 мг 2—3 раза в сутки.

Взрослые

Тревожность, внутрь, в/м : 5—25 мг 3—4 раза в сутки.

Премедикация

Внутрь: 5—10 мг 3—4 раза в сутки, начиная за 1 сут до операции.

В/м : 50—100 мг за 1 ч до операции.

Алкогольная абстиненция, внутрь, в/в : начальная доза 50—100 мг, при необходимости повторяют в той же дозе через 2—4 ч, максимальная доза 300 мг/сут.

Торговые названия, формы выпуска, производители

Напотон: драже 5 мг и 10 мг. «Ромферхим»

Элениум : драже 10 мг. «Тархоминский фармзавод Польфа»

См. также: Амитриптилин/хлордиазепоксид ; Клидиний/хлордиазепоксид


Фармакологический справочник

Хлорметин, chlormethine hydrochloride; противоопухолевое алкилирующее средство

Показания

Лимфогранулематоз, лимфомы, хронический миелолейкоз, хронический лимфолейкоз, эритремия, злокачественные новообразования головного мозга, рак легкого, грибовидный микоз, склерозирующее средство при опухолевых выпотах в плевральную полость, брюшную полость и полость перикарда.

Дозы

Дети, в сочетании с винкристином, прокарбазином и преднизоном, в/в : 6 мг/кв.м в 1-е и 8-е сутки, повторяют каждые 28 сут.

Взрослые

В/в : 400 мкг/кг или 12—16 мг/кв.м однократно или 100 мкг/кг/сут в течение 4 сут.

Внутриполостное введение: 10—20 мг или 200—400 мкг/кг.


Фармакологический справочник

Хлоропрокаин, chloroprocaine; местный анестетик

Показания

Инфильтрационная, проводниковая, эпидуральная анестезия.

Дозы

Дети и взрослые, регионарная анестезия. Доза зависит от вида вмешательства, требуемой глубины и длительности анестезии, местного кровоснабжения, необходимой миорелаксации.


Фармакологический справочник

Хлорохин, chloroquine phosphate; противомалярийное средство, иммунодепрессант

Показания

Малярия, кроме тропической (вызванной Plasmodium falciparum), внекишечный амебиаз. Ревматоидный артрит, дискоидная красная волчанка, системная склеродермия, пузырчатка. Меланома у детей.

Дозы

В 1 г хлорохина фосфата содержится 600 мг хлорохина.

Внутрь, в пересчете на хлорохин

Малярия

Профилактика, начинают за 1—2 нед до въезда в район с широким распространением инфекции и продолжают 6—8 нед после выезда из него

Дети: 5 мг/кг 1 раз в неделю, максимальная доза 300 мг.

Взрослые: 300 мг 1 раз в неделю.

Лечение

Дети: начальная доза 10 мг/кг (максимальная доза 600 мг), затем 5 мг/кг через 6 ч, в дальнейшем 5 мг/кг 1 раз в сутки в течение 2 сут (общая доза 25 мг/кг).

Взрослые: начальная доза 600 мг, затем 300 мг через 6 ч, в дальнейшем 300 мг 1 раз в сутки в течение 2 сут.

Амебный абсцесс печени

Дети: 10 мг/кг 1 раз в сутки в течение 2—3 нед, максимальная доза 300 мг/сут.

Взрослые: 600 мг/сут в течение 2 сут, затем 300 мг/сут в течение 2—3 нед.

Ревматоидный артрит, взрослые: 150 мг 1 раз в сутки.

Меланома, дети: начальная доза 10 мг/кг (максимальная доза 600 мг), затем 5 мг/кг через 6 ч, в дальнейшем 5 мг/кг 1 раз в сутки в течение 2 сут.

Торговые названия, формы выпуска, производители

Делагил: таблетки 250 мг. «Ай Си Эн Фармасьютикалз»

См. также: Хлорохин/примахин


Фармакологический справочник

Хлорпромазин, chlorpromazine; нейролептик, производное фенотиазина, противорвотное средство

Показания

Психозы, мании, тошнота, расстройства поведения у детей, синдром Жиль де ла Туретта, рвота, упорная икота у взрослых.

Дозы

Дети от 6 мес до 12 лет

Психозы

Внутрь: 0,5—1 мг/кг 4—6 раз в сутки.

В/м , в/в : 0,5—1 мг/кг 3—4 раза в сутки.

Максимальная доза

< 5 лет или < 22,7 кг: 40 мг/сут.

5—12 лет или 22,7—45,5 кг: 75 мг/сут.

Тошнота и рвота

Внутрь: 0,5—1 мг/кг 4—6 раз в сутки.

В/м , в/в : 0,5—1 мг/кг 3—4 раза в сутки.

Ректально: 1 мг/кг 3—4 раза в сутки.

Дети > 12 лет и взрослые

Психозы

Внутрь: 30—800 мг/сут в 1—4 приема. Начинают с низкой дозы, которую постепенно повышают, в зависимости от эффекта. Обычно достаточно 200 мг/сут; иногда необходимо 1—2 г/сут.

В/м , в/в : начальная доза 25 мг; при необходимости через 1—4 ч повторно вводят 25—50 мг. Максимальная разовая доза 400 мг. Обычно вводят 300—800 мг/сут, дозу разделяют на 4—6 введений.

Тошнота и рвота

Внутрь: 10—25 мг 4—6 раз в сутки.

В/м , в/в : 25—50 мг 4—6 раз в сутки.

Ректально: 50—100 мг 3—4 раза в сутки.

Упорная икота, внутрь, в/м : 25—50 мг 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Аминазин: драже 50 мг и 100 мг. «Акрихин»

Аминазин: инъекционный раствор 25 мг/мл в ампулах 1 мл и 2 мл. «Московский эндокринный завод»

Аминазин: инъекционный раствор 25 мг/мл в ампулах 1 мл, 2 мл, 5 мл и 10 мл. «Ай Си Эн Фармасьютикалз»

Аминазин: инъекционный раствор 50 мг в ампулах 2 мл. «Кальцекс»

Хлорпромазин: таблетки, покрытые оболочкой, 50 мг; инъекционный раствор 50 мг в ампулах 2 мл. «Санавита»


Фармакологический справочник

Хлорпропамид, chlorpropamide; пероральное сахаропонижающее средство, производное сульфанилмочевины

Показания

Инсулинонезависимый сахарный диабет.

Дозы

Взрослые, внутрь (дозу подбирают индивидуально): начальная доза 250 мг 1 раз в сутки, у пожилых — 100 мг 1 раз в сутки; в дальнейшем дозу повышают или снижают на 50—125 мг/сут с интервалом 3—5 сут; максимальная доза 750 мг/сут.

Торговые названия, формы выпуска, производители

Хлорпропамид: таблетки 250 мг. «Польфарма»


Фармакологический справочник

Хлорпротиксен, chlorprothixene; нейролептик, производное тиоксантена

Показания

Психозы.

Дозы

Дети 6—12 лет, внутрь: 10—25 мг 3—4 раза в сутки.

Дети > 12 лет и взрослые, внутрь, в/м : 25—50 мг 3—4 раза в сутки, максимальная доза 600 мг в сутки.

Торговые названия, формы выпуска, производители

Хлорпротиксен 15 Лечива: таблетки, покрытые оболочкой, 15 мг. «Лечива»

Хлорпротиксен 50 Лечива: таблетки, покрытые оболочкой, 50 мг. «Лечива»


Фармакологический справочник

Хлорталидон, chlortalidone; диуретик

Показания

Мягкая и умеренная артериальная гипертония, отеки при сердечной недостаточности, нефротическом синдроме и преэклампсии.

Дозы

Внутрь

Дети: 2 мг/кг 3 раза в неделю.

Взрослые: 25—100 мг 1 раз в сутки или 100 мг 3 раза в неделю.

См. также: Атенолол/хлорталидон ; Клонидин/хлорталидон


Фармакологический справочник

Хлортетрациклин, chlortetracycline; антибиотик, тетрациклин, для наружного применения

Показания

Инфекции кожи, профилактика инфекций после небольших повреждений кожи.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 1—5 раз в сутки, при необходимости накладывают стерильную повязку.


Фармакологический справочник

Хлортиазид, chlorothiazide; тиазидный диуретик

Показания

Артериальная гипертония, отеки при сердечной недостаточности, преэклампсии и нефротическом синдроме.

Дозы

Детям вводят в/в только по строгим показаниям.

Дети < 6 мес

Внутрь: 20—40 мг/кг/сут в 1—2 приема.

В/в : 2—8 мг/кг/сут, дозу разделяют на 2 введения.

Дети > 6 мес

Внутрь: 20 мг/кг/сут в 1—2 приема.

В/в : 4 мг/кг/сут.

Взрослые

Внутрь: 0,5—2 г/сут в 1—2 приема.

В/в : 100—500 мг/сут.

См. также: Хлортиазид/метилдофа ; Хлортиазид/резерпин


Фармакологический справочник

Хлорфенамин, chlorphenamine; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, крапивница.

Дозы

Внутрь

Дети 6—12 лет: 2 мг 3—4 раза в сутки или 8 мг в таблетках длительного действия на ночь, максимальная доза 12 мг/сут.

Дети > 12 лет и взрослые: внутрь: 4 мг 4—6 раз в сутки или 8—12 мг в таблетках длительного действия 2—3 раза в сутки, максимальная доза 24 мг/сут.

В/м , в/в , п/к , взрослые: 10—20 мг однократно, максимальная доза 40 мг/сут.

См. также: Гидрокодон/хлорфенамин ; Гидрокодон/хлорфенамин/фенилэфрин/парацетамол/кофеин ; Парацетамол/аскорбиновая кислота/хлорфенамин ; Парацетамол/декстрометорфан/псевдоэфедрин/хлорфенамин ; Парацетамол/хлорфенамин/псевдоэфедрин ; Хлорфенамин/мепирамин/фенилэфрин ; Хлорфенамин/мепирамин/фенилэфрин/фенилпропаноламин ; Хлорфенамин/парацетамол ; Хлорфенамин/псевдоэфедрин ; Хлорфенамин/псевдоэфедрин/кодеин ; Хлорфенамин/фенилпропаноламин ; Хлорфенамин/фенилпропаноламин/декстрометорфан ; Хлорфенамин/фенилпропаноламин/парацетамол ; Хлорфенамин/фенилтолоксамин/фенилпропаноламин/фенилэфрин ; Хлорфенамин/фенилэфрин ; Хлорфенамин/фенилэфрин/гиосцина метобромид ; Хлорфенамин/фенилэфрин/декстрометорфан ; Хлорфенамин/фенилэфрин/кодеин ; Хлорфенамин/фенилэфрин/фенилпропаноламин ; Хлорфенамин/фенилэфрин/фенилпропаноламин/белладонна ; Хлорфенамин/фенилэфрин/фенилтолоксамин ; Хлорфенамин/фениндамин/фенилпропаноламин ; Хлорфенамин/эфедрин/фенилэфрин/пентоксиверин


Фармакологический справочник

Хлорэтил, ethyl chloride; местный анестетик

Показания

Местная анестезия перед небольшими хирургическими вмешательствами, при ожогах, укусах и ужалениях насекомых и травмах, миалгии.

Дозы

Дети и взрослые, местно: распыляют на область повреждения с расстояния 25—30 см.

Торговые названия, формы выпуска, производители

Хлорэтил: жидкость для наружного применения в баллонах 20 мл и 30 мл. «Фармак»

См. также: Хлорэтил/криофторан


Фармакологический справочник

Холекальциферол, colecalciferol; витамин D

Показания

Авитаминоз D, профилактика и лечение.

Дозы

Взрослые, внутрь: 400—1000 ед/сут.

Торговые названия, формы выпуска, производители

Вигантол: масляный раствор для приема внутрь 200 000 ед во флаконах 10 мл. «Мерк»

Витамин D 3 : капли для приема внутрь 500 ед/мл во флаконах 10 мл. «Терполь»

Витамин D 3 БОН: масляный раствор для инъекций и приема внутрь 200 000 ед в ампулах 1 мл. «Лаборатория Домс Адриан»

См. также: Кальция карбонат/холекальциферол


Фармакологический справочник

Холестирамин, colestyramine; гиполипидемическое средство, анионообменная смола

Показания

Семейная гиперхолестеринемия. Зуд при гипербилирубинемии. Понос при нарушенном всасывании желчных кислот после резекции подвздошной кишки. Псевдомембранозный колит.

Дозы

Внутрь

Дети: 240 мг/кг/сут в 3 приема, в дальнейшем дозу уточняют.

Взрослые: 3—4 г 3—4 раза в сутки; максимальная доза 16—32 г/сут в 2—4 приема.

Торговые названия, формы выпуска, производители

Квестран: порошок в пакетиках 4 г. «Бристол-Майерс Сквибб»

Колестрол: таблетки для разжевывания 1,5 г; суспензия для приема внутрь 3 г во флаконах. «Си Эс Си»


Фармакологический справочник

Холина салицилат, choline salicylate; НПВС

Показания

Боль при ревматизме, деформирующем остеоартрозе, ревматоидном артрите и других поражениях суставов.

Дозы

Взрослые, внутрь: 5 мл каждые 3—4 ч, максимальная доза 30 мл/сут.

Торговые названия, формы выпуска, производители

Отинум: 20% ушные капли во флаконах 10 мл. «Ай Си Эн Фармасьютикалз»

Сахол: сироп 128 мг/мл во флаконах 150 мл. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Холина трисалицилат, choline salicylate, magnesium salt; НПВС

Показания

Деформирующий остеоартроз, ревматоидный артрит и другие поражения суставов.

Дозы

Внутрь, в пересчете на салицилат

Дети: 30—60 мг/кг/сут в 3—4 приема.

Взрослые: 0,5—1,5 г 1—3 раза в сутки.


Фармакологический справочник

Хорионический гонадотропин, chorionic gonadotrophin; препарат ХГ

Показания

Ложный крипторхизм, вторичный гипогонадизм, индукция овуляции.

Дозы

В/м

Дети, ложный крипторхизм: 1000—2000 ед/кв.м 3 раза в неделю в течение 3 нед. Применяют только в препубертатном возрасте.

Взрослые

Мужчины, вторичный гипогонадизм: 500—1000 ед 3 раза в неделю в течение 3 нед, затем 500—1000 ед 2 раза в неделю в течение 3 нед.

Женщины, индукция овуляции: 5000—10 000 ед однократно.

Торговые названия, формы выпуска, производители

Гонадотропин хорионический: порошок для приготовления инъекционного раствора 500 ед, 1000 ед, 1500 ед и 2000 ед во флаконах 5 мл. «ЛЭНС-Фарм»

Гонадотропин хорионический: порошок для приготовления инъекционного раствора 500 ед и 1000 ед во флаконах. «Московский эндокринный завод»

Прегнил: порошок для приготовления инъекционного раствора 500 ед, 1500 ед и 5000 ед в ампулах. «Органон»

Профази: порошок для приготовления инъекционного раствора 2000 ед и 5000 ед в ампулах. «Сероно»

Хорагон: порошок для приготовления инъекционного раствора 1500 ед и 5000 ед в ампулах. «Ферринг Фармасьютикалз»


Фармакологический справочник

Целмолейкин, celmoleukin; противоопухолевое средство, иммуномодулятор, рекомбинантный интерлейкин-2


Фармакологический справочник

Церивастатин, cerivastatin; гиполипидемическое средство, ингибитор ГМГ-КоА-редуктазы

Показания

Семейная гиперхолестеринемия, гиперхолестеринемия при неэффективности диеты.

Дозы

Взрослые, внутрь: 100—300 мкг 1 раз в сутки вечером, независимо от приема пищи.

Торговые названия, формы выпуска, производители

Липобай: таблетки, покрытые оболочкой, 100 мкг, 200 мкг и 300 мкг. «Байер»


Фармакологический справочник

Бензокаин/бутамбен/тетракаин/бензалкония хлорид, benzocaine/butamben/tetracaine/benzalkonium chloride; комбинированный препарат, местные анестетики

Показания

Местная анестезия. Устранение кашлевого и рвотного рефлекса при бронхоскопии и интубации трахеи.

Дозы

Дети и взрослые, местно: аэрозоль наносят за 1 с.


Фармакологический справочник

Цетилпиридиний, cetylpyridinium chloride; антисептик

Показания

Гингивит, стоматит, ангина, фарингит, ларингит.

Дозы

Дети > 6 лет и взрослые: 1 пастилку медленно рассасывают с интервалом 2 ч.

См. также: Лидокаин/цетилпиридиний , Цетилпиридиний/бензокаин


Фармакологический справочник

Цефадроксил, cefadroxil; антибиотик, цефалоспорин I поколения

Показания

Фарингит и ангина, вызванные стрептококками группы A; инфекции кожи и подкожной клетчатки, вызванные стрептококками и стафилококками; инфекции мочевых путей, вызванные Klebsiella spp. , Escherichia coli, Proteus mirabilis.

Дозы

Внутрь

Дети: 30 мг/кг/сут в 2 приема, максимальная доза 2 г/сут.

Взрослые: 1—2 г/сут в 2 приема.

Торговые названия, формы выпуска, производители

Биодроксил: таблетки, покрытые оболочкой, 1 г; капсулы 500 мг; гранулы для приготовления суспензии для приема внутрь 125 мг/5 мл и 250 мг/5 мл во флаконах 60 мл и 100 мл. «Биохеми»

Дурацеф: капсулы 250 мг и 500 мг; порошок для приготовления суспензии для приема внутрь 125 мг/5 мл и 250 мг/5 мл во флаконах 60 мл. «Бристол-Майерс Сквибб»

Цедрокс: таблетки 500 мг и 1 г; суспензия для приема внутрь 250 мг/5 мл во флаконах 60 мл. «Хикма Фармасьютикалз»

Цефрадур: капсулы 500 мг; суспензия для приема внутрь 250 мг/5 мл во флаконах 60 мл. «Эджзаджибаши»


Фармакологический справочник

Цефазолин, cefazolin; антибиотик, цефалоспорин I поколения

Показания

Сепсис, инфекции мочевых, желчных и дыхательных путей, кожи и подкожной клетчатки, костей и суставов, вызванные грамположительными кокками (кроме энтерококков) и некоторыми грамотрицательными палочками (Escherichia coli, Proteus spp. , Klebsiella spp. ), профилактика инфекций при хирургических вмешательствах.

Дозы

В/м , в/в

Дети: 50—100 мг/кг/сут, дозу разделяют на 3 введения, максимальная доза 6 г/сут.

Взрослые: 1—2 г 3 раза в сутки.

Торговые названия, формы выпуска, производители

Анцеф: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах. «СмитКляйн Бичем»

Золфин: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах. «Ипка Лабораториз»

Интразолин: порошок для приготовления инъекционного раствора 1 г во флаконах. «Лаборатория Развития Фармацевтики»

Ифизол: инъекционный раствор 250 мг, 500 мг и 1 г во флаконах. «Юник Фармасьютикал Лабораториз»

Кефзол: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах 10 мл. «Эли Лилли»

Лизолин: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах. «Лайка Лэбс»

Оризолин: порошок для приготовления инъекционного раствора 125 мг, 500 мг и 1 г во флаконах. «Кадила Хэлткер»

Прозолин: порошок для приготовления инъекционного раствора 250 мг, 500 мг и 1 г во флаконах. «Промед Экспортс»

Тотацеф: порошок для приготовления инъекционного раствора во флаконах 500 мг и 1 г. «Бристол-Майерс Сквибб»

Цефазолин: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах. «Биохеми»

Цефазолин-Тева: порошок для приготовления инъекционного раствора 1 г во флаконах. «Тева»

Цефамезин: порошок для приготовления инъекционного раствора 1 г во флаконах. «КРКА»

Цефамезин: порошок для приготовления инъекционного раствора 1 г во флаконах. «Фудзисава Фармасьютикал»

Цефамезин: порошок для приготовления инъекционного раствора 250 мг, 500 мг и 1 г во флаконах. «Хикма Фармасьютикалз»

Цефамезин: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах. «Эджзаджибаши»

Цефаприм: порошок для приготовления инъекционного раствора 1 г во флаконах. «Новартис Фарма Сервисез»

Цефзолин: порошок для приготовления инъекционного раствора 1 г во флаконах. «Аджио-Фармацевтика»

Цефоприд: порошок для приготовления инъекционного раствора 250 мг, 500 мг и 1 г во флаконах. «САН Фармасьютикал Индастриз»


Фармакологический справочник

Цефаклор, cefaclor; антибиотик, цефалоспорин II поколения

Показания

Инфекции, вызванные Staphylococcus aureus, Streptococcus pneumoniae, Haemophilus influenzae: средний отит, синуситы, инфекции мочевых и дыхательных путей, кожи, костей и суставов.

Дозы

Внутрь

Дети > 1 мес: 20—40 мг/кг/сут в 2—3 приема, максимальная доза 2 г/сут. При среднем отите и фарингите назначают 2 раза в сутки.

Взрослые: 250—500 мг 3 раза в сутки; иногда суточную дозу назначают в 2 приема.

Торговые названия, формы выпуска, производители

Альфацет: капсулы 250 мг и 500 мг; порошок для приготовления суспензии для приема внутрь 125 мг/5 мл и 250 мг/5 мл во флаконах 60 мл. «Ай Си Эн Фармасьютикалз»

Тарацеф: капсулы 250 мг и 500 мг; порошок для приготовления суспензии для приема внутрь 125 мг/5 мл и 250 мг/5 мл во флаконах 60 мл. «КРКА»

Цеклор: капсулы 250 мг и 500 мг; гранулы для приготовления суспензии для приема внутрь 125 мг/5 мл и 250 мг/5 мл во флаконах 60 мл и 100 мл. «Эли Лилли»

Цефтор: капсулы 250 мг. «Торрент Фармасьютикалс»


Фармакологический справочник

Цефалексин, cefalexin; антибиотик, цефалоспорин I поколения

Показания

Средний отит, инфекции мочевых, дыхательных путей, половых органов, кожи и подкожной клетчатки, костей, вызванные стрептококками группы А, Staphylococcus spp. , Klebsiella pneumoniae, Escherichia coli, Proteus mirabilis. При энтерококковых инфекциях цефалексин неэффективен.

Дозы

Внутрь

Дети

Нетяжелые инфекции: 25—50 мг/кг/сут в 4 приема.

Тяжелые инфекции: 50—100 мг/кг/сут в 4 приема, максимальная доза 3 г/сут.

Взрослые: 250—500 мг 4 раза в сутки.

Торговые названия, формы выпуска, производители

Оспексин: таблетки, покрытые оболочкой, 500 мг и 1 г; капсулы 250 мг и 500 мг; гранулы для приготовления суспензии для приема внутрь 125 мг/5 мл и 250 мг/5 мл во флаконах 60 мл и 100 мл. «Биохеми»

Палитрекс: капсулы 250 мг; порошок для приготовления суспензии 250 мг/5 мл во флаконах 5 г. «Ай Си Эн Фармасьютикалз»

Пролексин: капсулы 250 мг и 500 мг; порошок для приготовления суспензии для приема внутрь 125 мг/5 мл во флаконах 60 мл. «Промед Экспортс»

Торласпорин: капсулы 500 мг. «Лаборатория Развития Фармацевтики»

Фелексин: капсулы 250 мг и 500 мг. «Ремедика-Миннекс»

Цефаклен: капсулы 250 мг и 500 мг. «Словакофарма»

Цефалексин: капсулы 250 мг и 500 мг; сироп 250 мг/5 мл во флаконах 60 мл. «Хемофарм»

Цефалексин: капсулы 250 мг. «Гриндекс»

Цефалексин-Тева: капсулы 250 мг и 500 мг; суспензия для приема внутрь 125 мг/5 мл и 250 мг/5 мл во флаконах 60 мл и 100 мл. «Тева»


Фармакологический справочник

Цефалотин, cefalotin; антибиотик, цефалоспорин I поколения

Показания

Инфекционный эндокардит, сепсис, инфекции дыхательных и мочевых путей, кожи и подкожной клетчатки, костей и суставов, вызванные грамположительными кокками (кроме энтерококков) и энтеробактериями (Escherichia coli, Proteus spp. , Klebsiella spp. ). Профилактика инфекций при хирургических вмешательствах.

Дозы

В/м , в/в

Дети: 75—125 мг/кг/сут, дозу разделяют на 4—6 введений, максимальная доза 10 г/сут.

Взрослые: 0,5—2 г 4—6 раз в сутки.


Фармакологический справочник

Цефамандол, cefamandole; антибиотик, цефалоспорин II поколения

Показания

Сепсис, профилактика инфекций при хирургических вмешательствах, пневмония, инфекции кожи и подкожной клетчатки, костей и суставов, мочевых путей и женских половых органов.

Дозы

В/м , в/в

Дети: 100—150 мг/кг/сут, дозу разделяют на 4—6 введений.

Взрослые: 4—12 г/сут, дозу разделяют на 4—6 введений, или 0,5—1 г каждые 4—8 ч.

Торговые названия, формы выпуска, производители

Мандол: порошок для приготовления инъекционного раствора 500 мг, 1 г и 2 г во флаконах. «Эли Лилли»


Фармакологический справочник

Цефапирин, cefapirin; антибиотик, цефалоспорин I поколения

Показания

Инфекционный эндокардит, сепсис, инфекции дыхательных и мочевых путей, кожи и подкожной клетчатки, костей и суставов, вызванные грамположительными кокками (кроме энтерококков) и энтеробактериями (Escherichia coli, Proteus spp. , Klebsiella spp. ). Профилактика инфекций при хирургических вмешательствах.

Дозы

В/м , в/в

Дети > 3 мес: 10—20 мг/кг 4 раза в сутки, максимальная доза 4 г/сут.

Взрослые: 1 г 4 раза в сутки, максимальная доза 12 г/сут.

Торговые названия, формы выпуска, производители

Цефатрексил: порошок для приготовления инъекционного раствора 1 г во флаконах. «Бристол-Майерс Сквибб»


Фармакологический справочник

Цефиксим, cefixime; антибиотик, цефалоспорин III поколения

Показания

Средний отит, фарингит и ангина, инфекции мочевых и дыхательных путей, вызванные Streptococcus pneumoniae, Streptococcus pyogenes, Haemophilus influenzae, Moraxella catarrhalis, энтеробактериями; инфекции костей, кожи и подкожной клетчатки; амбулаторное лечение неосложненной гонореи. Дизентерия, при устойчивости к ТМП/СМК .

Дозы

Внутрь

Дети < 12 лет (или < 50 кг): 8 мг/кг/сут в 1—2 приема, максимальная доза 400 мг/сут.

Дети > 12 лет (или > 50 кг) и взрослые: 400 мг/сут в 1—2 приема.

Торговые названия, формы выпуска, производители

Цефспан: капсулы 100 мг; гранулы для приготовления суспензии для приема внутрь 50 мг в пакетиках. «Фудзисава Фармасьютикал»

Цефспан: капсулы 200 мг и 400 мг; порошок для приготовления суспензия для приема внутрь 100 мг/5 мл во флаконах. «Хикма Фармасьютикалз»


Фармакологический справочник

Цефокситин, cefoxitin; антибиотик, цефалоспорин II поколения

Показания

Инфекции дыхательных, мочевых путей, половых органов, кожи и подкожной клетчатки, костей и суставов, органов брюшной полости. Активен в отношении Bacteroides spp. , Escherichia coli, Klebsiella spp. , Proteus spp. , а также многих штаммов Neisseria gonorrhoeae. Профилактика инфекций при хирургических вмешательствах.

Дозы

В/м , в/в

Дети > 3 мес

Тяжелые инфекции: 100—160 мг/кг/сут, дозу разделяют на 4—6 введений, максимальная доза 12 г/сут.

Нетяжелые инфекции: 80—100 мг/кг/сут, дозу разделяют на 4—6 введений.

Взрослые: 1—2 г 3—4 раза в сутки ( в/м инъекции болезненны).


Фармакологический справочник

Цефоницид, cefonicid; антибиотик, цефалоспорин II поколения

Показания

Сепсис, инфекции женских половых органов, мочевых и дыхательных путей, кожи и подкожной клетчатки, костей и суставов.

Дозы

Взрослые, в/м , в/в : 1 г 1 раз в сутки.

Торговые названия, формы выпуска, производители

Лиза: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах. «Лизафарма»


Фармакологический справочник

Цефоперазон, cefoperazone; антибиотик, цефалоспорин III поколения

Показания

Сепсис, инфекции мочевых и дыхательных путей, кожи и подкожной клетчатки. Цефоперазон высокоактивен в отношении грамотрицательных микроорганизмов (Escherichia coli, Klebsiella spp. , Haemophilus spp. ), но менее активен в отношении Streptococcus spp. и Staphylococcus spp. В отношении Pseudomonas aeruginosa менее активен, чем цефтазидим.

Дозы

В/м , в/в

Дети: 100—150 мг/кг/сут, дозу разделяют на 2—3 введения.

Взрослые: 2—4 г/сут, дозу разделяют на 2—3 введения; максимальная доза 12 г/сут. При псевдомонадных инфекциях вводят 4 раза в сутки.

Торговые названия, формы выпуска, производители

Дардум: порошок для приготовления инъекционного раствора 1 г во флаконах. «Лизафарма»

Медоцеф: порошок для приготовления инъекционного раствора 1 г и 2 г во флаконах. «Медокеми»

Цефобид: порошок для приготовления инъекционного раствора 500 мг, 1 г и 2 г во флаконах. «Пфайзер Интернэшнл»


Фармакологический справочник

Цефоранид, ceforanide; антибиотик, цефалоспорин II поколения


Фармакологический справочник

Цефотаксим, cefotaxime; антибиотик, цефалоспорин III поколения

Показания

Инфекции дыхательных, мочевых путей, половых органов, кожи и подкожной клетчатки, костей и суставов, органов брюшной полости; менингит, вызванный Haemophilus influenzae и Neisseria meningitidis; инфекции, вызванные грамотрицательными палочками у лиц с высоким риском нефро- и ототоксического действия аминогликозидов.

Дозы

В/м , в/в

Дети < 50 кг

Менингит: 200 мг/кг/сут, дозу разделяют на 4 введения.

Другие инфекции

Возраст < 7 сут: 100 мг/кг/сут, дозу разделяют на 2 введения.

Возраст > 7 сут: 150 мг/кг/сут, дозу разделяют на 3 введения.

Дети > 50 кг и взрослые

Угрожающие жизни инфекции: 2 г 6 раз в сутки.

Менее тяжелые инфекции 1—2 г 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Клафоран : порошок для приготовления инъекционного раствора 1 г во флаконах. «Авентис»

Клафотаксим: порошок для приготовления инъекционного раствора 250 мг, 500 мг и 1 г во флаконах. «САН Фармасьютикал Индастриз»

Лифоран: порошок для приготовления инъекционного раствора 250 мг, 500 мг и 1 г во флаконах. «Лайка Лэбс»

Оритаксим: порошок для приготовления инъекционного раствора 250 мг, 500 мг и 1 г во флаконах. «Кадила Фармасьютикалз»

Талцеф: порошок для приготовления инъекционного раствора 250 мг, 500 мг и 1 г во флаконах. «Ипка Лабораториз»

Тарцефоксим : порошок для приготовления инъекционного раствора 1 г во флаконах. «Тархоминский фармзавод Польфа»

Цефотаксим: порошок для приготовления инъекционного раствора 1 г и 2 г во флаконах. «Лек»


Фармакологический справочник

Цефотетан, cefotetan; антибиотик, цефалоспорин II поколения

Показания

Инфекции дыхательных, мочевых путей, половых органов, кожи и подкожной клетчатки, костей и суставов, органов брюшной полости. Активен в отношении Bacteroides spp. , Escherichia coli, Klebsiella spp. , Proteus spp. , а также многих штаммов Neisseria gonorrhoeae. Профилактика инфекций при хирургических вмешательствах.

Дозы

В/м , в/в

Дети: 40—80 мг/кг/сут, дозу разделяют на 2 введения.

Взрослые: 1—6 г/сут, дозу разделяют на 2 введения; при инфекциях мочевых путей 1—2 г 1 раз в сутки.


Фармакологический справочник

Цефподоксим, cefpodoxime; антибиотик, цефалоспорин III поколения

Показания

Внебольничная пневмония, вызванная штаммами Streptococcus pneumoniae или Haemophilus influenzae, не образующими бета-лактамазы; неосложненная гонорея; неосложненные инфекции кожи и подкожной клетчатки, вызванные Staphylococcus aureus и Streptococcus pyogenes; острый средний отит, вызванный Streptococcus pneumoniae, Haemophilus influenzae и Moraxella catarrhalis; фарингит, ангина и неосложненные инфекции мочевых путей, вызванные Escherichia coli, Klebsiella spp. и Proteus spp.

Дозы

Внутрь

Дети от 6 мес до 12 лет: 10 мг/кг/сут в 2 приема в течение 10 сут.

Дети > 12 лет и взрослые: 100—400 мг 2 раза в сутки в течение 7—14 сут.


Фармакологический справочник

Цефпрозил, cefprozil; антибиотик, цефалоспорин II поколения

Показания

Острый средний отит, инфекции дыхательных путей, кожи и подкожной клетчатки, вызванные Streptococcus pneumoniae, Haemophilus influenzae, Moraxella catarrhalis, Staphylococcus aureus, Streptococcus pyogenes.

Дозы

Внутрь

Дети от 6 мес до 12 лет: 15 мг/кг 2 раза в сутки в течение 10 сут.

Дети > 12 лет и взрослые: 250—500 мг 1—2 раза в сутки в течение 10 сут.


Фармакологический справочник

Цефрадин, cefradine; антибиотик, цефалоспорин I поколения

Показания

Фарингит и ангина, средний отит, инфекции мочевых и дыхательных путей, кожи и подкожной клетчатки, костей и суставов, вызванные стрептококками группы A, Staphylococcus spp. , Klebsiella spp. , Escherichia coli, Proteus mirabilis. При энтерококковых инфекциях неэффективен.

Дозы

Внутрь

Дети > 9 мес: 25—100 мг/кг/сут в 2—4 приема, максимальная доза 4 г/сут.

Взрослые: 2—4 г/сут в 4 приема, максимальная доза 8 г/сут.

Торговые названия, формы выпуска, производители

Сефрил: капсулы 500 мг; порошок для приготовления инъекционного раствора 1 г во флаконах. «Тархоминский фармзавод Польфа»


Фармакологический справочник

Цефтазидим, ceftazidime; антибиотик, цефалоспорин III поколения

Показания

Инфекции дыхательных и мочевых путей, кожи и подкожной клетчатки, органов брюшной полости, остеомиелит, сепсис и менингит, вызванные энтеробактериями, Pseudomonas aeruginosa; псевдомонадные инфекции у лиц с высоким риском нефро- и ототоксического действия аминогликозидов; эмпирическая антимикробная терапия при лихорадке у лиц с агранулоцитозом.

Дозы

В/м , в/в

Новорожденные: 30 мг/кг 2 раза в сутки.

Дети от 1 мес до 12 лет: 30—50 мг/кг 3 раза в сутки, максимальная доза 6 г/сут.

Дети > 12 лет и взрослые: 1—2 г 2—3 раза в сутки; при инфекциях мочевых путей 250—500 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Тазицеф: порошок для приготовления инъекционного раствора 1 г и 2 г во флаконах. «СмитКляйн Бичем»

Фортум: порошок для приготовления инъекционного раствора 500 мг, 1 г и 2 г во флаконах. «Глаксо Вэллком»


Фармакологический справочник

Цефтизоксим, ceftizoxime; антибиотик, цефалоспорин III поколения

Показания

Сепсис, инфекции дыхательных и мочевых путей, кожи и подкожной клетчатки, костей и суставов, вызванные энтеробактериями и грамотрицательными кокками (Neisseria spp. ), менее активен в отношении грамположительных кокков (Staphylococcus spp. , Streptococcus spp. ). Назначают при гонококковых инфекциях, а также при менингите, вызванном Haemophilus influenzae. Активен в отношении анаэробов, но менее активен в отношении Bacteroides fragilis, чем цефокситин.

Дозы

В/м , в/в

Дети от 6 мес до 12 лет: 50 мг/кг 3—4 раза в сутки; максимальная доза 12 г/сут.

Дети > 12 лет и взрослые

Нетяжелые инфекции: 1 г 2—3 раза в сутки.

Тяжелые инфекции: 1—2 г 2—3 раза в сутки.

Угрожающие жизни инфекции: 3—4 г 3 раза в сутки.

Торговые названия, формы выпуска, производители

Цефизокс: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах. «Хикма Фармасьютикалз»

Эпоцелин: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах. «Фудзисава Фармасьютикал»

Эпоцелин: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах. «Эджзаджибаши»


Фармакологический справочник

Цефтриаксон, ceftriaxone; антибиотик, цефалоспорин III поколения

Показания

Сепсис, менингит, инфекции дыхательных и мочевых путей, кожи и подкожной клетчатки, костей и суставов, органов брюшной полости, вызванные грамотрицательными аэробами (Haemophilus influenzae, энтеробактерии, Neisseria spp. ) и некоторыми грамположительными кокками; гонококковые инфекции, мягкий шанкр; профилактика инфекций при хирургических вмешательствах. Применяют в приемном отделении при сепсисе, периорбитальной флегмоне, флегмоне мягких тканей лица, сальмонеллезе, дизентерии и пневмонии неясной этиологии у детей < 5 лет.

Дозы

В/м , в/в

Дети

Гонококковая офтальмия: 25—50 мг/кг 1 раз в сутки.

Менингит: начальная доза 75 мг/кг, затем 50 мг/кг 2 раза в сутки в течение 7—14 сут; максимальная доза 4 г/сут.

Другие инфекции: 50—75 мг/кг/сут, вводят 1—2 раза в сутки.

Мягкий шанкр, неосложненная гонорея ( в/м )

< 45 кг: 125 мг однократно.

> 45 кг: 250 мг однократно.

Взрослые: 1—2 г 1—2 раза в сутки, максимальная доза 4 г/сут.

Торговые названия, формы выпуска, производители

Ифицеф: порошок для приготовления инъекционного раствора 250 мг, 500 мг и 1 г во флаконах. «Юник Фармасьютикал Лабораториз»

Лендацин: порошок для приготовления инъекционного раствора 250 мг, 1 г и 2 г во флаконах. «Лек»

Лифаксон: порошок для приготовления инъекционного раствора 1 г во флаконах. «Лайка Лэбс»

Лонгацеф: порошок для приготовления инъекционного раствора 250 мг и 1 г во флаконах. «Ай Си Эн Фармасьютикалз»

Новосеф: порошок для приготовления инъекционного раствора во флаконах 500 мг и 1 г. «Эджзаджибаши»

Офрамакс: порошок для приготовления инъекционного раствора 250 мг, 500 мг и 1 г во флаконах. «Ранбакси Лабораториз»

Роцефин: порошок для приготовления инъекционного раствора 1 г и 2 г в ампулах. «Эгис»

Роцефин: порошок для приготовления инъекционного раствора 250 мг, 500 мг и 1 г во флаконах; порошок для приготовления инфузионного раствора 2 г во флаконах. «Ф. Хоффманн-Ля Рош»

Тороцеф: порошок для приготовления инъекционного раствора 250 мг и 1 г во флаконах. «Торрент Фармасьютикалс»


Фармакологический справочник

Цефуроксим, cefuroxime; антибиотик, цефалоспорин II поколения

Показания

Сепсис, инфекции дыхательных и мочевых путей, кожи и подкожной клетчатки, костей и суставов, вызванные Staphylococcus spp. , стрептококками группы B, Streptococcus pneumoniae, Haemophilus influenzae, Escherichia coli, Enterobacter spp. , Klebsiella spp.

Дозы

В/м , в/в

Дети < 12 лет: 75—150 мг/кг/сут, дозу разделяют на 3 введения, максимальная доза 12 г/сут.

Дети > 12 лет и взрослые

Угрожающие жизни инфекции: 2 г 6 раз в сутки или 3 г 4 раза в сутки.

Менее тяжелые инфекции: 1 г 3—6 раз в сутки.

Торговые названия, формы выпуска, производители

Аксетин: порошок для приготовления инъекционного раствора во флаконах 250 мг и 750 мг. «Медокеми»

Зинацеф: порошок для приготовления инъекционного раствора 250 мг, 750 мг и 1,5 г во флаконах. «Глаксо Вэллком»

Кетоцеф: порошок для приготовления инъекционного раствора 250 мг, 750 мг и 1,5 г во флаконах. «Плива»

Цефоген: порошок для приготовления инъекционного раствора 250 мг и 750 мг во флаконах. «Кадила Фармасьютикалз»


Фармакологический справочник

Цефуроксим аксетил, cefuroxime axetil; антибиотик, цефалоспорин II поколения

Показания

Средний отит, бронхит, ангина и фарингит, импетиго, гонорея.

Дозы

Внутрь

Дети: 125 мг 2 раза в сутки.

Средний отит

< 2 лет: 125 мг 2 раза в сутки.

> 2 лет: 250 мг 2 раза в сутки.

Взрослые: 250—500 мг 2 раза в сутки.

Неосложненные инфекции мочевых путей: 125—250 мг 2 раза в сутки.

Гонорея: 1 г однократно.

Торговые названия, формы выпуска, производители

Зиннат: таблетки, покрытые оболочкой, 125 мг, 250 мг и 500 мг; суспензия для приема внутрь 125 мг/5 мл во флаконах 50 мл. «Глаксо Вэллком»


Фармакологический справочник

Цианокобаламин, cyanocobalamin; витамин B 12

Показания

Недостаточность внутреннего фактора Касла. Авитаминоз B 12 , в том числе при беременности, тиреотоксикозе, кровопотере, злокачественных новообразованиях, болезнях печени и почек.

Дозы

Из-за плохой всасываемости внутрь не назначают.

Неврологические нарушения при врожденной недостаточности внутреннего фактора Касла, дети, в/м : начальная доза 1 мг/сут в течение 2 нед, поддерживающая доза 50 мкг/мес.

Авитаминоз B 12 , в/м , п/к

Дети: начальная доза 100 мкг/сут в течение 10—15 сут (общая доза 1—1,5 мг), затем 1—2 раза в неделю в течение нескольких месяцев, при необходимости дозу снижают на 0,25—1 мг/мес.

Взрослые: 100 мкг/сут в течение 6—7 сут.

B 12 -дефицитная анемия без клинических проявлений

Дети: начальная доза 10—50 мкг/сут в течение 5—10 сут, поддерживающая доза 100—250 мкг 1 раз в 2—4 нед.

Взрослые: начальная доза 30 мкг/сут в течение 5—10 сут, поддерживающая доза 100—200 мкг/мес.

Метилмалоновая ацидемия, дети и взрослые, в/м : 1 мг/сут.

Торговые названия, формы выпуска, производители

B 12 Анкерман: инъекционный раствор 500 мкг и 5 мг во флаконах 5 мл. «Верваг Фарма»

Витамин B 12 : инъекционный раствор 200 мкг и 500 мкг в ампулах 1 мл. «Таллиннский фармацевтический завод»

Цианокобаламин: инъекционный раствор 100 мкг, 200 мкг и 500 мкг в ампулах 1 мл. «Ай Си Эн Фармасьютикалз»

Цианокобаламин: инъекционный раствор 500 мкг в ампулах 1 мл. «Биомед»

Цианокобаламин: инъекционный раствор 500 мкг в ампулах 1 мл. «УфаВита»

Цианокобаламин: инъекционный раствор 200 мкг и 500 мкг в ампулах 1 мл. «Эндокринные препараты»


Фармакологический справочник

Цизаприд, cisapride; парасимпатомиметик, средство, стимулирующее перистальтику кишечника

Показания

Желудочно-пищеводный рефлюкс, парез желудка, хронический запор, диспепсия в отсутствие язвенной болезни желудка и двенадцатиперстной кишки, срыгивание и рвота у грудных детей.

Дозы

Внутрь

Дети: 200 мкг/кг 3—4 раза в сутки.

Взрослые: 10 мг 4 раза в сутки за 15 мин до еды и на ночь; при необходимости дозу повышают до 20 мг 4 раза в сутки.

Торговые названия, формы выпуска, производители

Координакс: таблетки 5 мг и 10 мг; суспензия для приема внутрь 5 мг/5 мл во флаконах 100 мл. «Янссен-Силаг»

Периперид: таблетки 10 мг. «Ипка Лабораториз»

Перистил: таблетки 5 мг и 10 мг; суспензия для приема внутрь 1 мг/мл во флаконах 60 мл. «Д-р Редди'с Лабораторис»

Цисап: таблетки 5 мг и 10 мг; инъекционный раствор 4 мг и 10 мг в ампулах 2 мл. «Здравле»


Фармакологический справочник

Цикланделат, cyclandelate; вазодилататор

Показания

Дополнительное средство лечения заболеваний периферических артерий, деменции.

Дозы

Взрослые, внутрь: 400—800 мг/сут в 2—4 приема.


Фармакологический справочник

Циклизин, cyclizine; H 1 -блокатор, противорвотное, вестибулолитическое средство

Показания

Головокружение, тошнота и рвота при укачивании и в послеоперационном периоде.

Дозы

Внутрь

Дети 6—12 лет: 25 мг до 3 раз в сутки.

Взрослые: 50 мг за 30 мин до поездки, при необходимости повторяют через 4—6 ч, максимальная доза 200 мг/сут.


Фармакологический справочник

Циклосерин, cycloserine; противотуберкулезный антибиотик

Показания

Туберкулез легких и внелегочный туберкулез. Инфекции, вызванные Mycobacterium avium-intracellulare. Инфекции мочевых путей, вызванные штаммами Escherichia coli и Enterobacter spp. , устойчивыми к другим антибактериальным средствам.

Дозы

Туберкулез, внутрь

Дети: 10—20 мг/кг/сут в 2 приема, максимальная доза 1 г/сут.

Взрослые: начальная доза 500 мг/сут в 2 приема в течение 14 сут, затем 500—1000 мг/сут в 2 приема.

Инфекции мочевых путей, взрослые, внутрь: 250 мг 2 раза в сутки в течение 14 сут.

Торговые названия, формы выпуска, производители

Циклосерин: капсулы 250 мг. «Эли Лилли»


Фармакологический справочник

Циклоспорин, ciclosporin; иммунодепрессант

Показания

Трансплантация почек, печени, сердца и костного мозга, профилактика отторжения, обычно в сочетании с глюкокортикоидами. Нефротический синдром при фокально-сегментарном гломерулосклерозе, при неэффективности циклофосфамида и глюкокортикоидов.

Дозы

Дети и взрослые

Начальная доза

Внутрь: 14—18 мг/кг/сут за 4—12 ч до трансплантации.

В/в : 5—6 мг/кг/сут, вводят 1 раз в сутки или дозу разделяют на 2 введения; как можно быстрее переходят на прием внутрь.

Поддерживающая доза, внутрь: 5—10 мг/кг/сут.

Торговые названия, формы выпуска, производители

Консупрен: концентрат для приготовления раствора для приема внутрь 100 мг/мл во флаконах 50 мл. «Галена/Нортон Хелскэа»

Сандиммун: концентрат для приготовления инфузионного раствора 50 мг/мл в ампулах 1 мл и 5 мл. «Новартис Фарма Сервисез»

Сандиммун-Неорал: капсулы 25 мг, 50 мг и 100 мг; раствор для приема внутрь 500 мг/5 мл во флаконах 50 мл. «Новартис Фарма Сервисез»


Фармакологический справочник

Циклофосфамид, cyclophosphamide; противоопухолевое алкилирующее средство

Показания

Острый лимфобластный лейкоз, острый миелобластный лейкоз, острый монобластный лейкоз, хронический миелолейкоз, хронический лимфолейкоз, лимфогранулематоз, лимфомы, миеломная болезнь, рак яичников, рак молочной железы, саркомы, грибовидный микоз, нейробластома, нефротический синдром, СКВ , тяжелый ревматоидный артрит, подготовка к трансплантации костного мозга.

Дозы

Дети

Индукционная химиотерапия

Внутрь: 2—8 мг/кг/сут.

В/в : 10—20 мг/кг 1 раз в сутки.

Поддерживающая химиотерапия

Внутрь: 2—5 мг/кг (50—150 мг/кв.м) 2 раза в неделю.

В/в (при солидных опухолях): 0,25—1,8 г/кв.м 1 раз в сутки в течение 1—5 сут; курс повторяют каждые 21—28 сут.

Взрослые

Индукционная химиотерапия

Внутрь: 1—5 мг/кг/сут.

В/в : 40—50 мг/кг (1,5—1,8 г/кв.м), дозу разделяют и вводят в течение 2—5 сут.

Поддерживающая химиотерапия

Внутрь: 1—5 мг/кг/сут.

В/в : 10—15 мг/кг (350—550 мг/кв.м) 1 раз в 7—10 сут, или 3—5 мг/кг (110—185 мг/кв.м) 2 раза в неделю.

Дети и взрослые, в/в

СКВ : 500—750 мг/кв.м 1 раз в месяц; максимальная доза 1 г/кв.м.

Ревматоидный артрит: 10 мг/кг 1 раз в 2 нед.

Трансплантация костного мозга: 50 мг/кг/сут ежедневно в течение 3—4 сут.

Дети и взрослые, внутрь

Нефротический синдром (при неэффективности глюкокортикоидов), внутрь: 2—3 мг/кг 1 раз в сутки в течение 12 нед.

Торговые названия, формы выпуска, производители

Ледоксина: таблетки, покрытые оболочкой, 50 мг; порошок для приготовления инъекционного раствора 100 мг, 200 мг, 500 мг и 1 г во флаконах. «Си Эс Си»

Циклофосфамид-Тева: таблетки, покрытые оболочкой, 50 мг; порошок для приготовления инъекционного раствора 200 мг, 500 мг и 1 г во флаконах. «Тева»

Циклофосфан: порошок для приготовления инъекционного раствора 200 мг во флаконах. «Олайнфарм»

Цитоксан: порошок для приготовления инъекционного раствора 100 мг, 200 мг, 500 мг, 1 г и 2 г во флаконах; таблетки 25 мг и 50 мг. «Бристол-Майерс Сквибб»

Эндоксан: драже 50 мг; порошок для приготовления инъекционного раствора во флаконах 200 мг, 500 мг и 1 г. «АСТА Медика»


Фармакологический справочник

Циластатин, cilastatin; ингибитор дипептидазы

См. также: Имипенем/циластатин


Фармакологический справочник

Циметидин, cimetidine; H 2 -блокатор

Показания

Обострение язвенной болезни, профилактика обострения язвенной болезни двенадцатиперстной кишки, желудочно-пищеводный рефлюкс, повышенная кислотность желудочного содержимого при синдроме Золлингера—Эллисона, системном мастоцитозе, МЭН .

Дозы

Дети < 1 года, внутрь, в/м , в/в : 10—20 мг/кг/сут, дозу разделяют на 2—4 введения.

Дети > 1 года, внутрь, в/м , в/в : 20—30 мг/кг/сут, дозу разделяют на 2—4 введения. При остром желудочно-кишечном кровотечении циметидин вводят в виде в/в инфузии.

Взрослые

Обострение язвенной болезни

Внутрь: 300 мг 4 раза в сутки, или 800 мг на ночь, или 400 мг 2 раза в сутки, в течение 8 нед.

В/м : 300 мг 4 раза в сутки.

В/в : инфузия со скоростью 37,5 мг/ч, pH желудочного содержимого должен быть 5,0.

Профилактика обострения язвенной болезни двенадцатиперстной кишки, внутрь: 400—800 мг на ночь.

Повышенная кислотность желудочного содержимого, внутрь, в/м , в/в : 300—600 мг 4 раза в сутки; максимальная доза 2,4 г/сут.

Торговые названия, формы выпуска, производители

Беломет: таблетки 200 мг; инъекционный раствор 200 мг в ампулах 2 мл. «БЕЛУПО»

Гистодил : таблетки 200 мг; инъекционный раствор 200 мг в ампулах 2 мл. «Гедеон Рихтер»

Нейтронорм: капсулы 200 мг; таблетки длительного действия 350 мг; инъекционный раствор 200 мг в ампулах 2 мл. «Эбеве Арцнаймиттел»

Циметидин: таблетки 200 мг. «Кадила Хэлткер»

Циметидин Ланнахер: таблетки, покрытые оболочкой, 800 мг. «Ланнахер»

Циметидин-Ривофарм: таблетки 200 мг. «Ривофарм»


Фармакологический справочник

Цинка ацетат, zinc acetate; препарат цинка


Фармакологический справочник

Цинка оксид, zinc oxide; вяжущее, подсушивающее средство, антисептик

Показания

Опрелость, потертости кожи.

Дозы

Дети и взрослые, местно: мазь или пасту наносят на пораженные участки несколько раз в сутки.

Торговые названия, формы выпуска, производители

Цинковая мазь: 10% мазь в банках. «Московская фармацевтическая фабрика»

См. также: Цинка оксид/рыбий жир/тальк


Фармакологический справочник

Цинка сульфат, zinc sulfate; препарат цинка

Показания

Профилактика и лечение дефицита цинка.

Дозы

Внутрь, в пересчете на цинк

Суточная потребность

Дети < 6 мес: 3 мг/сут.

Дети 6—12 мес: 5 мг/сут.

Дети 1—10 лет: 10 мг/сут.

Дети 11 лет и взрослые: 15 мг/сут.

Дефицит цинка

Дети: 0,5—1 мг/кг/сут в 1—3 приема; при нарушении всасывания и обезвоживании дозу повышают.

Взрослые: 25—50 мг 3 раза в сутки.

Торговые названия, формы выпуска, производители

Цинктерал: таблетки, покрытые оболочкой, 200 мг. «Кутновский фармзавод Польфа»

См. также: Борная кислота/цинка сульфат ; Фенилэфрин/цинка сульфат


Фармакологический справочник

Ципрогептадин, cyproheptadine; H 1 -блокатор, антисеротонинергическое средство

Показания

Круглогодичный и сезонный аллергический ринит, крапивница.

Дозы

Внутрь

Дети: 250 мкг/кг/сут в 2—3 приема, или, в зависимости от возраста

2—6 лет: 2 мг 2—3 раза в сутки, максимальная доза 12 мг/сут.

7—14 лет: 4 мг 2—3 раза в сутки, максимальная доза 16 мг/сут.

Взрослые: 12—16 мг/сут в 3 приема, максимальная доза 500 мкг/кг/сут.

Торговые названия, формы выпуска, производители

Перитол: таблетки 4 мг; сироп 2 мг/5 мл во флаконах 100 мл. «Эгис»


Фармакологический справочник

Ципротерон, cyproterone; противоопухолевое средство, прогестаген

Показания

Истинное преждевременное половое развитие, рак предстательной железы, алопеция у женщин.

Дозы

Взрослые

Рак предстательной железы, в/м : 300 мг 1 раз в 7—14 сут.

Торговые названия, формы выпуска, производители

Андрокур: таблетки 10 мг и 50 мг. «Шеринг»

Андрокур-Депо: масляный инъекционный раствор 300 мг в ампулах 3 мл. «Шеринг»

См. также: Эстрадиол/ципротерон ; Этинилэстрадиол/ципротерон


Фармакологический справочник

Ципрофибрат, ciprofibrate; гиполипидемическое средство, производное фиброевой кислоты

Показания

Семейная гипертриглицеридемия, семейная гиперлипопротеидемия с фенотипом V, при неэффективности диеты.

Дозы

Взрослые, внутрь: 100 мг 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Липанор: таблетки 100 мг. «Санофи—Синтелабо»


Фармакологический справочник

Ципрофлоксацин, ciprofloxacin; антимикробное средство, фторхинолон

Показания

Псевдомонадные инфекции дыхательных и мочевых путей, кожи и подкожной клетчатки, костей и суставов, ушей и глаз, острый синусит; инфекции, вызванные полирезистентными аэробными грамотрицательными палочками и некоторыми грамположительными кокками; кишечные инфекции, вызванные Campylobacter jejuni, Shigella spp. , Salmonella spp. ; остеомиелит при невозможности парентерального введения; бактериальный конъюнктивит, бактериальные язвы роговицы.

Дозы

Дети, внутрь (применяют только при неэффективности других антибиотиков): 20—30 мг/кг/сут в 2 приема, максимальная доза 1,5 г/сут.

Взрослые

Внутрь: 250—750 мг 2 раза в сутки.

В/в : 200—400 мг 2 раза в сутки, в зависимости от тяжести состояния.

Глазные капли: 1—2 капли сразу после пробуждения и далее каждые 2 ч, в течение 2 сут, затем 1—2 капли каждые 4 ч в течение 5 сут.

Торговые названия, формы выпуска, производители

Зиндолин 250: таблетки, покрытые оболочкой, 250 мг. «Ремедика-Миннекс»

Ифиципро: таблетки 250 мг и 500 мг; инфузионный раствор 200 мг во флаконах 100 мл. «Юник Фармасьютикал Лабораториз»

Квинтор: таблетки 250 мг и 500 мг; инфузионный раствор 200 мг во флаконах 100 мл. «Торрент Фармасьютикалс»

Квипро: таблетки, покрытые оболочкой, 250 мг, 500 мг и 750 мг. «Грюненталь»

Медоциприн: таблетки, покрытые оболочкой, 250 мг и 500 мг. «Медокеми»

Микрофлокс: таблетки 250 мг и 500 мг. «Микро Лабс»

Реципро: таблетки, покрытые оболочкой, 250 мг и 500 мг. «Ауробиндо Фарма»

Сифлокс: таблетки 250 мг и 500 мг. «Эджзаджибаши»

Цилоксан: 0,3% глазные капли во флаконах 5 мл. «Алкон»

Ципринол: таблетки, покрытые оболочкой, 250 мг и 500 мг; инъекционный раствор 100 мг в ампулах 10 мл. «КРКА»

Ципробай: таблетки, покрытые оболочкой, 100 мг, 250 мг, 500 мг и 750 мг; инфузионный раствор 2 мг/мл во флаконах 50 мл и 100 мл. «Байер»

Ципробид: таблетки, покрытые оболочкой, 250 мг и 500 мг; инфузионный раствор 200 мг во флаконах 100 мл; 0,3% глазные капли во флаконах. «Кадила Хэлткер»

Ципровин: таблетки 250 мг и 500 мг. «Алембик»

Ципролет: таблетки, покрытые оболочкой, 250 мг и 500 мг; инфузионный раствор 200 мг во флаконах 100 мл; глазные капли 3 мг/мл во флаконах 5 мл. «Д-р Редди'с Лабораторис»

Ципромед: 0,3% глазные капли во флаконах 5 мл. «Промед Экспортс»

Ципросан: таблетки, покрытые оболочкой, 250 мг и 500 мг. «САН Фармасьютикал Индастриз»

Ципрофлоксацин: инфузионный раствор 200 мг во флаконах 100 мл. «Вокхард Лимитед»

Ципрофлоксацин: таблетки 250 мг и 500 мг; инъекционный раствор 200 мг в контейнерах 100 мл. «Промед Экспортс»

Ципрофлоксацин: таблетки, покрытые оболочкой, 250 мг. «Балканфарма»

Ципроцинал: таблетки 250 мг. «Здравле»

Цитерал: таблетки 250 мг и 500 мг. «Алкалоид»

Цифлоксинал: таблетки, покрытые оболочкой, 250 мг. «ПРО. МЕД. ЦС Прага»

Цифран: таблетки, покрытые оболочкой, 250 мг и 500 мг; 0,3% глазные капли во флаконах 10 мл; инфузионный раствор 200 мг во флаконах 100 мл; 0,3% глазные капли во флаконах 10 мл. «Ранбакси Лабораториз»


Фармакологический справочник

Цисплатин, cisplatin; противоопухолевое средство

Показания

Метастазирующий рак яичников, яичка, поздние стадии рака мочевого пузыря, остеогенная саркома, лимфогранулематоз, лимфомы, злокачественные новообразования головы и шеи, нейробластома, рак легкого, желудка, надпочечников, молочной железы, тела и шейки матки, предстательной железы.

Дозы

Дети и взрослые, в/в (в разных схемах применяют различные дозы): 37—75 мг/кв.м однократно каждые 2—3 нед; или 50—120 мг/кв.м однократно каждые 3—4 нед; или 15—20 мг/кв.м/сут в течение 5 сут каждые 3—4 нед.

Торговые названия, формы выпуска, производители

Бластолем: порошок для приготовления инъекционного раствора 10 мг и 50 мг во флаконах. «Си Эс Си»

Онкоплатин: инъекционный раствор 500 мкг/мл во флаконах 20 мл и 100 мл. «САН Фармасьютикал Индастриз»

Платидиам: порошок для приготовления инъекционного раствора 10 мг, 25 мг и 50 мг во флаконах; инъекционный раствор во флаконах: 10 мг/20 мл, 25 мг/50 мл, 50 мг/100 мл. «Лахема»

Платинол: инъекционный раствор 10 мг/20 мл, 25 мг/50 мл, 50 мг/100 мл во флаконах. «Бристол-Майерс Сквибб»

Цисплатин: инъекционный раствор 500 мкг/мл во флаконах 20 мл, 50 мл и 100 мл. «Терабель Фарма»

Цисплатин: порошок для приготовления инъекционного раствора 500 мкг/мл во флаконах 20 мл, 50 мл и 100 мл. «Томен Корпорейшн»

Цисплатин-ЛЭНС: инъекционный раствор 500 мкг/мл во флаконах 20 мл и 100 мл. «ЛЭНС-Фарм»

Цисплатин-Тева: порошок для приготовления инъекционного раствора 10 мг, 25 мг и 50 мг во флаконах; инъекционный раствор 500 мкг/мл во флаконах 20 мл, 50 мл, 100 мл и 200 мл; инъекционный раствор 100 мг во флаконах 100 мл. «Тева»

Цисплатин-Эбеве: концентрат для приготовления инфузионного раствора 500 мкг/мл во флаконах 20 мл, 50 мл и 100 мл. «Эбеве Арцнаймиттел»


Фармакологический справочник

Цитарабин, cytarabine; противоопухолевое средство, антиметаболит

Показания

Острый лимфобластный и миелобластный лейкоз, острый эритромиелоз, хронический миелолейкоз, нейролейкоз, лимфогранулематоз, лимфомы, миелодиспластические синдромы.

Дозы

Дети и взрослые (в разных схемах применяют различные дозы)

Индукционная химиотерапия

Интратекально: 5—75 мг/кв.м 1 раз в сутки в течение 4 сут или 1 раз в 4 сут до нормализации СМЖ .

В/в : 100—200 мг/кв.м/сут в течение 5—10 сут, затем 200 мг/кв.м/сут в течение 5 сут; вводят в виде непрерывной инфузии или струйно, разделяя дозу на 2—3 введения; курс повторяют каждые 2 нед.

Поддерживающая химиотерапия

В/м , п/к : 1—1,5 мг/кг 1 раз в 1—4 нед.

В/в : 70—200 мг/кв.м/сут в течение 2—5 сут 1 раз в месяц.

Высокодозная химиотерапия, в/в : 1—3 г/кв.м каждые 12 ч, но не более 12 инфузий.

Торговые названия, формы выпуска, производители

Алексан: инъекционный раствор 50 мг/мл во флаконах 10 мл и 20 мл; инъекционный раствор 20 мг/мл во флаконах 2 мл и 5 мл. «Генрих Мак насл.»

Цитарабин: инъекционный раствор 100 мг во флаконах 5 мл; порошок для приготовления инъекционного раствора 500 мг во флаконах. «Терабель Фарма»

Цитарабин: порошок для приготовления инъекционного раствора 100 мг в ампулах и флаконах. «Гриндекс»

Цитарабин: порошок для приготовления инъекционного раствора 100 мг во флаконах. «ЛЭНС-Фарм»

Цитозар: порошок для приготовления инъекционного раствора 100 мг, 500 мг и 1 г во флаконах. «Фармация и Апджон»


Фармакологический справочник

Цитроглюкофосфат-аденин, citrate-phosphate-dextrose-adenin; комбинированный гемоконсервант: лимонная кислота + натрия цитрат дигидрат + натрия фосфат + глюкоза + аденин


Фармакологический справочник

Эвкалиптол, eucalyptol; отхаркивающее средство


Фармакологический справочник

Эдрофоний, edrophonium chloride; ингибитор АХЭ

Показания

Диагностика миастении, дифференциальная диагностика холинергического и миастенического кризов, лечение при передозировке недеполяризующих миорелаксантов.

Дозы

Дети < 1 года

В/в : начальная доза 100 мкг, при неэффективности вводят 400 мкг до общей дозы 500 мкг.

В/м : 0,5—1 мг.

Дети > 1 года

34 кг

В/в : 1 мг, при неэффективности повторяют каждые 30—45 с до общей дозы 5 мг.

В/м : 2 мг.

> 34 кг

В/в : 2 мг, при неэффективности по 1 мг каждые 30—45 с до общей дозы 10 мг.

В/м : 5 мг.

Взрослые, в/в

Диагностика миастении: пробную дозу 2 мг вводят в течение 15—30 с, при неэффективности через 45 с вводят 8 мг; пробу можно повторить через 30 мин.

Дифференциальная диагностика холинергического и миастенического кризов: 1 мг, при необходимости повторяют через 1 мин; при холинергическом кризе могут потребоваться интубация трахеи и ИВЛ .

Передозировка недеполяризующих миорелаксантов: 10 мг, при необходимости повторяют каждые 5—10 мин, но не более 3 раз.


Фармакологический справочник

ЭДТА , динатриевая соль, edetic acid, disodium salt; комплексобразующее средство

Показания

Гиперкальциемия, желудочковые аритмии при гликозидной интоксикации.

Дозы

В/в инфузия

Дети: 40—70 мг/кг/сут.

Взрослые: 50 мг/кг/сут, максимальная доза 3 г/сут.

См. также: ЭДТА , кальциево-динатриевая соль


Фармакологический справочник

Эналаприл, enalapril; ингибитор АПФ

Показания

Взрослые: артериальная гипертония, сердечная недостаточность. Дети < 1 года: экспериментальное средство лечения сердечной недостаточности.

Дозы

Внутрь. Дозу снижают при гипонатриемии, гиповолемии, тяжелой сердечной недостаточности, ХПН .

Дети < 1 года: начальная доза 100 мкг/кг/сут, затем в течение 2 нед дозу постепенно повышают до 120—430 мкг/кг/сут.

Взрослые: начальная доза 2,5—5 мг/сут, при необходимости дозу повышают до 10—40 мг/сут в 1—2 приема.

Торговые названия, формы выпуска, производители

Берлиприл 5: таблетки 5 мг. «Берлин-Хеми»

Инворил: таблетки 5 мг и 10 мг. «Ранбакси Лабораториз»

Кальпирен: таблетки 5 мг, 10 мг и 20 мг. «Медокеми»

Корандил: таблетки 10 мг и 20 мг. «Ремедика-Миннекс»

Миниприл: таблетки 2,5 мг и 5 мг. «Алембик»

Миоприл: таблетки 2,5 мг, 5 мг и 10 мг. «Юник Фармасьютикал Лабораториз»

Ренитек: таблетки 5 мг, 10 мг и 20 мг. «Мерк Шарп и Доум Идеа»

Эднит : таблетки 2,5 мг, 5 мг, 10 мг и 20 мг. «Гедеон Рихтер»

Эналаприл: таблетки 10 мг и 20 мг. «Здравле»

Эналаприл: таблетки 10 мг и 20 мг. «ЯКА-80»

Эналаприл: таблетки 5 мг, 10 мг и 20 мг. «Хемофарм»

Эналаприл-ICN: таблетки 10 мг и 20 мг. «Ай Си Эн Фармасьютикалз»

Энам: таблетки 2,5 мг, 5 мг и 10 мг. «Д-р Редди'с Лабораторис»

Энап: таблетки 10 мг. «Акрихин»

Энап: таблетки 2,5 мг, 10 мг и 20 мг. «КРКА»

Энап-5: таблетки 5 мг. «КРКА»

Энаприл-Акри: таблетки 5 мг и 10 мг. «Акрихин»

Энвас: таблетки, покрытые оболочкой, 5 мг и 10 мг. «Кадила Фармасьютикалз»

См. также: Эналаприл/гидрохлортиазид ; Эналаприл/дилтиазем ; Эналаприл/фелодипин


Фармакологический справочник

Эналаприлат, enalaprilat; ингибитор АПФ

Показания

Взрослые: артериальная гипертония, сердечная недостаточность. Новорожденные: экспериментальное средство лечения артериальной гипертонии.

Дозы

В/в

Новорожденные: 5—10 мкг/кг 1—3 раза в сутки.

Взрослые: 0,625—1,25 мг в течение 5 мин 4 раза в сутки.

Торговые названия, формы выпуска, производители

Энап: инъекционный раствор 1,25 мг в ампулах 1 мл. «КРКА»


Фармакологический справочник

Энкаинид, encainide; антиаритмическое средство класса Ic

Показания

Угрожающие жизни желудочковые аритмии.

Дозы

Взрослые, внутрь: 25 мг 3 раза в сутки; при неэффективности через 3—5 сут дозу повышают до 35 мг 3 раза в сутки, затем — до 50 мг 3 раза в сутки.


Фармакологический справочник

Эноксапарин, enoxaparin; прямой антикоагулянт, низкомолекулярный гепарин

Показания

Профилактика и лечение тромбозов и тромбоэмболических осложнений.

Дозы

Взрослые, п/к : 30 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Клексан : инъекционный раствор 20 мг в шприцах 0,2 мл, 40 мг в шприцах 0,4 мл, 60 мг в шприцах 0,6 мл, 80 мг в шприцах 0,8 мл и 100 мг в шприцах 1 мл. «Авентис»


Фармакологический справочник

Эноксацин, enoxacin; антимикробное средство, фторхинолон

Показания

Инфекции мочевых путей, вызванные чувствительными штаммами грамположительных и грамотрицательных бактерий, гонорея.

Дозы

Взрослые, внутрь

Инфекции мочевых путей: 400 мг 2 раза в сутки 7—14 сут.

Гонорея: 400 мг однократно.

Торговые названия, формы выпуска, производители

Эноксор: таблетки, покрытые оболочкой, 200 мг. «Пьер Фабр Медикамент»


Фармакологический справочник

Эноксимон, enoximone; инотропное средство, вазодилататор


Фармакологический справочник

Энфлуран, enflurane; ингаляционный анестетик

Показания

Общая анестезия.

Дозы

Дети и взрослые, ингаляционно: концентрация во вдыхаемой смеси 0,5—3%.

Торговые названия, формы выпуска, производители

Этран: жидкость для ингаляционной анестезии во флаконах 125 мл и 250 мл. «Эбботт Лэбораториз»


Фармакологический справочник

Эпопростенол, epoprostenol; простагландин, антикоагулянт, антиагрегант

Показания

Первичная легочная гипертензия.

Дозы

Дети и взрослые, в/в : постоянная инфузия 0,002 мкг/кг/мин.


Фармакологический справочник

Эпоэтин альфа, epoetin alfa; рекомбинантный эритропоэтин, стимулятор эритропоэза

Показания

Взрослые: анемия при ХПН , анемия при химиотерапии, анемия при лечении ВИЧ -инфекции зидовудином. Дети: анемия у недоношенных.

Дозы

Взрослые: через 8 нед после начала лечения, если гематокрит повышается менее чем на 6% и составляет < 30—36%, начальную дозу увеличивают. При повышении гематокрита до 36% введение прекращают, при снижении — возобновляют в дозе на 25 МЕ /кг меньше предыдущей. Подбирают минимальную эффективную дозу, поддерживающую гематокрит на уровне 30—36%.

ХПН , в/в , п/к : начальная доза 50—100 МЕ /кг 3 раза в неделю, при неэффективности разовую дозу повышают на 25 МЕ /кг.

Химиотерапия, п/к : начальная доза 150 МЕ /кг 3 раза в неделю, максимальная разовая доза 300 МЕ /кг.

ВИЧ -инфекция, в/в , п/к : начальная доза 100 МЕ /кг 3 раза в неделю, при неэффективности разовую дозу повышают на 50—100 МЕ /кг; максимальная разовая доза 300 МЕ /кг.

Новорожденные, п/к : 25—100 МЕ /кг 3 раза в неделю.

Торговые названия, формы выпуска, производители

Эпрекс: инъекционный раствор 1000 МЕ во флаконах 0,5 мл; инъекционный раствор 2000 МЕ во флаконах 1 мл; инъекционный раствор 4000 МЕ во флаконах 1 мл; инъекционный раствор 10 000 МЕ во флаконах 1 мл; инъекционный раствор 1000 МЕ в шприцах 0,5 мл; инъекционный раствор 2000 МЕ в шприцах 0,5 мл; инъекционный раствор 3000 МЕ в шприцах 0,3 мл; инъекционный раствор 4000 МЕ в шприцах 0,4 мл; инъекционный раствор 10 000 МЕ в шприцах 1 мл. «Янссен-Силаг»

См. также: Эпоэтин бета ; Эпоэтин омега


Фармакологический справочник

Эргокальциферол, ergocalciferol; витамин D

Показания

Авитаминоз D, витамин-D-зависимый рахит, гипофосфатемия, гипопаратиреоз.

Дозы

Профилактика рахита, внутрь

Недоношенные новорожденные: внутрь: 10—20 мкг/сут (400—800 ед), максимальная доза 750 мкг/сут (30 000 ед).

Доношенные новорожденные и здоровые дети: 10 мкг/сут (400 ед).

ХПН , внутрь

Дети: 0,1—1 мг/сут (4000—40 000 ед).

Взрослые: 500 мкг/сут (20 000 ед).

Гипопаратиреоз, внутрь

Дети: 1,25—5 мг/сут (50 000—200 000 ед) вместе с препаратами кальция.

Взрослые: 0,625—5 мг/сут (25 000—200 000 ед) вместе с препаратами кальция.

Витамин-D-зависимый рахит, внутрь

Дети: 75—125 мкг/сут (3000—5000 ед).

Взрослые: 0,25—1,5 мг/сут (10 000—60 000 ед).

Рахит при авитаминозе D

Нормальное всасывание, дети и взрослые, внутрь: 25 мкг/сут (1000 ед).

Нарушенное всасывание

Дети, внутрь: 250—625 мкг/сут (10 000—25 000 ед).

Взрослые, в/м : 250 мкг/сут.

Торговые названия, формы выпуска, производители

Эргокальциферол: драже 500 ед. «Ай Си Эн Фармасьютикалз»

Эргокальциферол: масляный раствор для приема внутрь 625 мкг/мл во флаконах 10 мл; спиртовой раствор для приема внутрь 5 мг/мл во флаконах 5 мл. «Фармакон»

См. также: Ретинол/эргокальциферол ; Ретинол/эргокальциферол/альфа-токоферол


Фармакологический справочник

Эргометрин, ergometrine; алкалоид спорыньи, диагностическое средство

Показания

Профилактика и лечение маточного кровотечения после родов или аборта. Диагностика вазоспастической стенокардии.

Дозы

Взрослые

Профилактика и лечение маточного кровотечения

Внутрь, под язык: 200—400 мкг 2—4 раза в сутки.

В/в , в/м : 200 мкг с интервалом 2—4 ч до 5 доз.

Диагностика стенокардии, в/в : 50 мкг с интервалом 5 мин, до боли в груди или до общей дозы 400 мкг.

Торговые названия, формы выпуска, производители

Эргометрина малеат : таблетки 200 мкг. «ВИЛАР»


Фармакологический справочник

Эрготамин, ergotamine tartrate; альфа-адреноблокатор, алкалоид спорыньи

Показания

Профилактика и лечение мигрени, хортоновской головной боли.

Дозы

Взрослые, внутрь или под язык: 1—2 мг в начале приступа, затем 1—2 мг каждые 30 мин, максимальная доза 6 мг в сутки.

См. также: Белладонна/фенобарбитал/эрготамин ; Эрготамин/кофеин


Фармакологический справочник

Эритромицин, erythromycin; антибиотик, макролид

Показания

Ангина и фарингит, инфекции кожи, бронхит, пневмония, вызванные чувствительными штаммами стрептококков и стафилококков. Микоплазменная пневмония, легионеллез, дифтерия зева, коклюш, мягкий шанкр, гастроэнтерит, вызванный Chlamydia spp. и Campylobacter spp. Подготовка к операции на толстой кишке, в сочетании с неомицином. Профилактика инфекционного эндокардита при стоматологических вмешательствах у лиц с аллергией к пенициллинам. Обыкновенные угри (местно).

Дозы

Дети

Внутрь. Максимальная доза 2 г/сут.

Эритромицин и эритромицина этилсукцинат: 30—50 мг/кг/сут в 3—4 приема.

Эритромицина эстолат: 30—50 мг/кг/сут в 2—3 приема.

Эритромицина стеарат: 20—40 мг/кг/сут в 4 приема.

Подготовка к операции на толстой кишке: эритромицин, 20 мг/кг, за сутки до операции в 13:00, 14:00 и 23:00 в сочетании с неомицином.

В/в , эритромицина лактобионат: 20—40 мг/кг/сут, дозу разделяют на 4 введения, максимальная доза 4 г/сут.

Взрослые

Внутрь

Эритромицин: 333 мг 3 раза в сутки.

Эритромицина эстолат и эритромицина стеарат: 250—500 мг 2—4 раза в сутки.

Эритромицина этилсукцинат: 400—800 мг 2—4 раза в сутки.

Подготовка к операции на толстой кишке: эритромицин, 1 г, за сутки до операции в 13:00, 14:00 и 23:00 в сочетании с неомицином.

В/в , эритромицина лактобионат: 15—20 мг/кг/сут, дозу разделяют на 4 введения или инфузия в течение 1 сут.

Дети и взрослые, местно: 2% раствор наносят на пораженные участки 2 раза в сутки, затем кожу промывают и высушивают.

Торговые названия, формы выпуска, производители

Грюнамицин сироп: гранулы для приготовления суспензии для приема внутрь 200 мг/5 мл во флаконах 60 мл и 100 мл. «Грюненталь»

Илозон: суспензия для приема внутрь 125 мг/5 мл и 250 мг/5 мл во флаконах 60 мл и 100 мл. «Эли Лилли»

Свечи с эритромицином: ректальные свечи для детей 50 мг и 100 мг. «Нижфарм»

Эритромицин: таблетки 500 мг. «Санавита»

Эритромицин: таблетки, покрытые оболочкой, 100 мг и 250 мг, глазная мазь 10 000 ед/г в тубах 10 г. «Татхимфармпрепараты»

Эритромицин: таблетки, покрытые оболочкой, 100 мг и 250 мг; мазь 10 000 ед/г в тубах 15 г. «Акрихин»

Эритромицин: таблетки, покрытые оболочкой, 200 мг. «Тархоминский фармзавод Польфа»

Эритромициновая мазь: мазь 10 000 ед/г в тубах 15 г. «Нижфарм»

Эритромицин-Тева: таблетки 250 мг и 500 мг; гранулы для приготовления суспензии для приема внутрь 125 мг/5 мл, 200 мг/5 мл и 400 мг/5 мл во флаконах 60 мл. «Тева»

Эрифлюид: 4% раствор для наружного применения во флаконах 30 мл и 100 мл. «Пьер Фабр Дерматология»

Эрмицед: сироп 125 мг/5 мл и 250 мг/5 мл во флаконах 60 мл и 100 мл. «Ремедика-Миннекс»

См. также: Эритромицин/бензоилпероксид ; Эритромицин/сульфафуразол ; Эритромицин/цинка ацетат однозамещенный


Фармакологический справочник

Эсмолол, esmolol; бета-адреноблокатор

Показания

Снижение ЧСС при наджелудочковой тахикардии, нормализация АД при артериальной гипертонии во время операции и в послеоперационном периоде.

Дозы

В/в инфузия

Дети, наджелудочковая тахикардия: начальная доза 50 мкг/кг/мин, при необходимости каждые 10 мин дозу увеличивают, максимальная доза 300 мкг/кг/мин.

Взрослые: начальная доза 500 мкг/кг в течение 1 мин, поддерживающая доза 50 мкг/кг/мин в течение 4 мин. При неэффективности повторно вводят 500 мкг/кг в течение 1 мин, затем скорость инфузии увеличивают до 100 мкг/кг/мин. Максимальная доза 200 мкг/кг/мин. Как правило, препарат эффективен в поддерживающей дозе 100 мкг/кг/мин.


Фармакологический справочник

Эстрадиол, estradiol; эстроген

Показания

Атрофический вагинит, склероатрофический лишай вульвы, климактерический синдром, гипогонадизм у женщин. Рак предстательной железы.

Дозы

Взрослые

Мужчины, рак предстательной железы

Внутрь: 1—2 мг 3 раза в сутки.

В/м , эстрадиола валерат: 30 мг 1 раз в 1—2 нед.

Женщины

Гипогонадизм

Внутрь: 1—2 мг/сут в течение 3 нед, перерыв 1 нед, затем цикл повторяют.

В/м : эстрадиола ципионат, 1,5—2 мг 1 раз в месяц; эстрадиола валерат, 10—20 мг 1 раз в месяц.

Накожно: начальная доза 50 мкг 2 раза в неделю в течение 3 нед, перерыв 1 нед, затем цикл повторяют.

Атрофический вагинит, склероатрофический лишай вульвы, интравагинально: начальная доза 200—400 мкг/сут (2—4 г крема) в течение 2 нед, затем 100—200 мкг/сут в течение 2 нед, затем лечение продолжают в поддерживающей дозе 100 мкг 1—3 раза в неделю.

Климактерический синдром, в/м : эстрадиола ципионат, 1—5 мг 1 раз в 3—4 нед; эстрадиола валерат, 10—20 мг 1 раз в 4 нед.

Профилактика послеродового нагрубания молочных желез, в/м : эстрадиола валерат: 10—25 мг в конце первого периода родов.

Торговые названия, формы выпуска, производители

Дерместрил: пластырь 25 мкг, 50 мкг и 100 мкг. «Си Эс Си»

Дивигель: гель 500 мкг и 1 мг в пакетиках. «Орион Корпорейшн»

Климара: пластырь 3,9 мг/12,5 см 2 . «Шеринг»

Прогинова: таблетки 2 мг. «Шеринг»

Эстрожель: гель 750 мкг/доза и 1,5 мг/доза во флаконах 80 г. «Лаборатории БЕЗЕН — ИСКОВЕСКО»

Эстрофем: таблетки, покрытые оболочкой, 2 мг. «Ново Нордиск»

См. также: Эстрадиол/дидрогестерон ; Эстрадиол/левоноргестрел ; Эстрадиол/медроксипрогестерон ; Эстрадиол/норгестрел ; Эстрадиол/норэтистерон ; Эстрадиол/тестостерон ; Эстрадиол/ципротерон


Фармакологический справочник

Эстриол, estriol; эстроген

Показания

Климактерический синдром, атрофический вагинит.

Дозы

Взрослые

Внутрь: 4—8 мг/сут в 1 прием в течение 2—3 нед, затем дозу постепенно уменьшают до 1—2 мг/сут.

Интравагинально: 500 мкг 1 раз в сутки в течение 2—3 нед, затем 500 мкг 2 раза в неделю.

Торговые названия, формы выпуска, производители

Овестин: таблетки 1 мг и 2 мг; влагалищный крем 15 мг в тубах 15 г; влагалищные свечи 500 мкг. «Органон»


Фармакологический справочник

Эстрогены конъюгированные, estrogens, conjugated; эстроген

Показания

Дисфункциональное маточное кровотечение, атрофический вагинит, климактерический синдром, гипогонадизм у женщин, рак предстательной железы.

Дозы

Взрослые

Мужчины, рак предстательной железы, внутрь: 1,25—2,5 мг 3 раза в сутки.

Женщины

Гипогонадизм, внутрь: 2,5—7,5 мг/сут в течение 20 сут, затем 10 сут перерыв, затем цикл повторяют до появления менструации.

Дисфункциональное маточное кровотечение

Внутрь: 2,5—5 мг/сут в течение 7—10 сут; затем 1,25 мг/сут в течение 14 сут.

В/в : 25 мг каждые 6—12 ч до остановки кровотечения.

Климактерический синдром, внутрь: 0,625—1,25 мг/сут.

Послеродовое нагрубание молочных желез, внутрь: 3,75 мг каждые 4 ч (5 приемов), затем 1,25 мг каждые 4 ч в течение 5 сут.

Торговые названия, формы выпуска, производители

Гормоплекс: драже 1,25 мг. «Ай Си Эн Фармасьютикалз»

К. Э. С.: таблетки, покрытые оболочкой, 625 мкг и 1,25 мг. «Ай Си Эн Фармасьютикалз»

Премарин: таблетки 625 мкг и 1,25 мг. «Вает—Ледерле»

См. также: Эстрогены конъюгированные/медроксипрогестерон ; Эстрогены конъюгированные/метилтестостерон


Фармакологический справочник

Этакриновая кислота, etacrynic acid; петлевой диуретик

Показания

Артериальная гипертония, отеки при сердечной недостаточности, заболеваниях печени и почек, отек легких, асцит при злокачественных новообразованиях.

Дозы

Дети

Внутрь, начальная доза 25 мг/сут, при необходимости дозу повышают на 25 мг/сут с интервалом 2—3 сут, максимальная доза 3 мг/кг/сут.

В/в : 1 мг/кг однократно, максимальная доза 50 мг.

Взрослые

Внутрь: начальная доза 50—100 мг/сут, при необходимости дозу повышают на 25—50 мг/сут, максимальная доза 400 мг/сут.

В/в : 0,5—1 мг/кг, максимальная доза 50 мг, при необходимости повторяют.

Торговые названия, формы выпуска, производители

Урегит: таблетки 50 мг. «Эгис»


Фармакологический справочник

Этамбутол, ethambutol; противотуберкулезное средство

Показания

Туберкулез в составе комбинированной терапии, инфекции, вызванные Mycobacterium avium-intracellulare.

Дозы

Дети > 12 лет и взрослые, внутрь: 15—25 мг/кг/сут 1 раз в сутки, максимальная доза 2,5 г/сут.

Торговые названия, формы выпуска, производители

Апбутол: таблетки 200 мг, 400 мг, 600 мг, 800 мг и 1 г. «Юник Фармасьютикал Лабораториз»

Ли-бутол: таблетки 200 мг, 400 мг и 800 мг. «Лайка Лэбс»

Микобутол: таблетки, покрытые оболочкой, 100 мг и 400 мг. «Кадила Фармасьютикалз»

Этамбутол: капсулы 250 мг. «Плива»

Этамбутол: таблетки 100 мг и 400 мг. «Санавита»

Этамбутол: таблетки 100 мг и 400 мг. «Санофи—Синтелабо»

Этамбутол: таблетки 200 мг, 400 мг, 600 мг и 800 мг. «Ипка Лабораториз»

Этамбутол: таблетки 400 мг. «Акрихин»

См. также: Рифампицин/изониазид/этамбутол


Фармакологический справочник

Этанол, alcohol, ethyl; антидот метанола и этиленгликоля, антисептик

Показания

Отравление этиленгликолем и метиловым спиртом, обработка кожи.

Дозы

Дети и взрослые, в/в : 10% раствор, начальная доза 600 мг/кг, затем 100—125 мг/кг/ч; дозу подбирают так, чтобы уровень этанола в крови составлял 100 мг%.


Фармакологический справочник

Этидронат натрия, etidronic acid, disodium salt; средство для лечения гиперкальциемии, дифосфонат

Показания

Болезнь Педжета, патологическая оссификация позвонков со сдавлением спинного мозга, паранеопластическая гиперкальциемия.

Дозы

Взрослые

Болезнь Педжета, внутрь: 5 мг/кг/сут в течение 6 мес или 10 мг/кг/сут в течение 3 мес.

Патологическая оссификация позвонков, внутрь: 20 мг/кг/сут в течение 2 нед, затем 10 мг/кг/сут в течение 10 нед.

Паранеопластическая гиперкальциемия, в/в : 7,5 мг/кг/сут в течение 3 сут.

Торговые названия, формы выпуска, производители

Ксидифон: 20% концентрат для приготовления раствора для приема внутрь во флаконах 50 мл. «Мосхимфармпрепараты»

Плеостат: таблетки 400 мг. «КРКА»


Фармакологический справочник

Этилнорадреналин, ethylnorepinephrine; бета-адреностимулятор

Показания

Бронхиальная астма, бронхоспазм при ХОЗЛ .

Дозы

В/м , п/к

Дети: 0,2—1 мг.

Взрослые: 1—2 мг.


Фармакологический справочник

Этинилэстрадиол, ethinylestradiol; эстроген

Показания

Атрофический вагинит, гипогонадизм у женщин, первичная яичниковая недостаточность, климактерический синдром, профилактика постклимактерического остеопороза, рак молочной железы, рак предстательной железы.

Дозы

Взрослые, внутрь

Женщины

Гипогонадизм: 50 мкг 1—3 раза в сутки в течение 2 нед.

Климактерический синдром: 20—50 мкг в течение 21 сут, затем перерыв 7 сут, затем цикл повторяют.

Рак молочной железы: 1 мг 3 раза в сутки.

Мужчины, рак предстательной железы: 0,15—2 мг/сут.

Торговые названия, формы выпуска, производители

Микрофоллин : таблетки 50 мкг. «Гедеон Рихтер»

См. также: Этинилэстрадиол/гестоден ; Этинилэстрадиол/дезогестрел ; Этинилэстрадиол/левоноргестрел ; Этинилэстрадиол/норгестимат ; Этинилэстрадиол/норгестрел ; Этинилэстрадиол/норэтистерон ; Этинилэстрадиол/ципротерон ; Этинилэстрадиол/этинодиола диацетат


Фармакологический справочник

Этионамид, ethionamide; противотуберкулезное средство

Показания

Туберкулез, проказа, инфекции, вызванные Mycobacterium avium-intracellulare.

Дозы

Внутрь

Дети: 15—20 мг/кг/сут в 2 приема, максимальная доза 1 г/сут.

Взрослые: 0,5—1 г/сут в 1—3 приема.

Торговые названия, формы выпуска, производители

Этионамид : драже 250 мг. «Гедеон Рихтер»


Фармакологический справочник

Этомидат, etomidate; средство для в/в анестезии

Показания

Вводная анестезия.

Дозы

Дети > 10 лет и взрослые, в/в : 200—600 мкг/кг в течение 30—60 с.


Фармакологический справочник

Этопозид, etoposide; противоопухолевое средство, растительный алкалоид

Показания

Мелкоклеточный рак легкого, рак яичка, рак мочевого пузыря, лимфогранулематоз, лимфомы, острый миелобластный лейкоз, нейробластома, саркома Юинга, рабдомиосаркома, нефробластома, злокачественные новообразования головного мозга. Подготовка к трансплантации костного мозга при гемобластозах.

Дозы

В разных схемах применяют различные дозы

Дети

Солидные опухоли, в/в : 60—120 мг/кв.м/сут в течение 3—5 сут, повторяют каждые 3—6 нед.

Лейкоз, в/в : 100—200 мг/кв.м/сут в течение 5 сут.

Взрослые

Рак яичка, в/в : 50—100 мг/кв.м/сут с 1-х по 5-е сутки или 100 мг/кв.м/сут в 1, 3 и 5-е сутки, повторяют каждые 3—4 нед, всего 3—4 курса.

Мелкоклеточный рак легкого

В/в : 35 мг/кв.м/сут в течение 4 сут или 50 мг/кв.м/сут в течение 5 сут, повторяют каждые 3—4 нед.

Внутрь (дозу для в/в введения удваивают с точностью до 50 мг): 70 мг/кв.м/сут в течение 4 сут или 100 мг/кв.м/сут в течение 5 сут, курс повторяют каждые 3—4 нед.

Торговые названия, формы выпуска, производители

Вепезид: капсулы 50 мг и 100 мг; инъекционный раствор 100 мг в ампулах 5 мл. «Бристол-Майерс Сквибб»

Ластет: капсулы 25 мг, 50 мг и 100 мг; инъекционный раствор 100 мг в ампулах 5 мл. «Томен Корпорейшн»

Этопозид: инъекционный раствор 100 мг во флаконах 5 мл. «Пьер Фабр Медикамент»

Этопозид: инъекционный раствор 100 мг во флаконах 5 мл. «Тева»

Этопозид-ЛЭНС: инъекционный раствор 20 мг/мл во флаконах 5 мл. «ЛЭНС-Фарм»

Этопозид-Эбеве: концентрат для приготовления инфузионного раствора и раствора для приема внутрь 20 мг/мл во флаконах 2,5 мл, 5 мл, 10 мл и 20 мл. «Эбеве Арцнаймиттел»

Этопос: инъекционный раствор 20 мг/мл во флаконах 5 мл и 25 мл. «Си Эс Си»


Фармакологический справочник

Этосуксимид, ethosuximide; противосудорожное средство

Показания

Эпилепсия: типичные абсансы, сложные парциальные припадки.

Дозы

Внутрь

Дети 3—6 лет: начальная доза 250 мг/сут, дозу повышают на 250 мг/сут с интервалом 4—7 сут, поддерживающая доза 20—40 мг/кг/сут, максимальная доза 1,5 г/сут в 2 приема.

Дети > 6 лет и взрослые: начальная доза 500 мг/сут, дозу повышают на 250 мг/сут с интервалом 4—7 сут, поддерживающая доза 20—40 мг/кг/сут, максимальная доза 1,5 г/сут в 2 приема.

Торговые названия, формы выпуска, производители

Суксилеп: капсулы 250 мг. «Шеринг»


Фармакологический справочник

Этофибрат, etofibrate; гиполипидемическое средство, производное фиброевой кислоты

Показания

Семейная гипертриглицеридемия, семейная гиперлипопротеидемия с фенотипом V, при неэффективности диеты.

Дозы

Взрослые, внутрь: 500 мг 1 раз в сутки после еды.

Торговые названия, формы выпуска, производители

Липо-Мерц: капсулы длительного действия 500 мг. «Мерц»


Фармакологический справочник

Этретинат, etretinate; кератопластическое средство, ретиноид

Показания

Тяжелый псориаз, не поддающийся другим средствам.

Дозы

Взрослые, внутрь: начальная доза 0,75—1 мг/кг/сут в несколько приемов, максимальная доза 1,5 мг/кг/сут, через 8—10 нед переходят на поддерживающую дозу 500—750 мкг/кг/сут.


Фармакологический справочник

Этхлорвинол, ethchlorvynol; снотворное средство

Показания

Бессонница.

Дозы

Взрослые, внутрь: 0,5—1 г на ночь.


Фармакологический справочник

Эфедрин, ephedrine; симпатомиметик

Показания

Бронхиальная астма, заложенность носа, острый бронхоспазм, артериальная гипотония.

Дозы

Дети

Внутрь, п/к : 3 мг/кг/сут или 25—100 мг/кв.м/сут в 4—6 приемов (введений).

В/м , в/в струйно медленно: 200—300 мкг/кг каждые 4—6 ч.

Взрослые

Внутрь: 25—50 мг каждые 3—4 ч.

В/м , п/к : 25—50 мг, при необходимости повторяют, максимальная доза 150 мг/сут.

В/в струйно медленно: 5—25 мг, при необходимости повторяют через 5—10 мин, затем каждые 3—4 ч, максимальная доза 150 мг/сут.

Торговые названия, формы выпуска, производители

Эфедрина гидрохлорид: инъекционный раствор 50 мг в ампулах 1 мл. «Московский эндокринный завод»

См. также: Аминофиллин/амобарбитал/эфедрин ; Теофиллин/эфедрин/гидроксизин ; Теофиллин/эфедрин/фенобарбитал ; Хлорфенамин/эфедрин/фенилэфрин/пентоксиверин


Фармакологический справочник

Трипарсамид, tryparsamide; антипротозойное средство

Показания

Поздняя стадия сонной болезни.

Дозы

В/в , взрослые: 30 мг/кг с интервалом 5 сут, всего 12 доз. Одновременно вводят сурамин.

См. также: Сурамин


Фармакологический справочник

Бепридил, bepridil; антагонист кальция

Показания

Артериальная гипертония, стенокардия напряжения. Дозу повышают не ранее чем через 10 сут после начала лечения.

Дозы

Взрослые, внутрь: начальная доза 200 мг 1 раз в сутки, при необходимости дозу повышают, максимальная доза 400 мг/сут.


Фармакологический справочник

Гексаметоний, hexamethonium; ганглиоблокатор


Фармакологический справочник

Декаметония бромид, decamethonium bromide; деполяризующий блокатор нервно-мышечного проведения, миорелаксант


Фармакологический справочник

Казантранол, casanthranol; слабительное

См. также: Докузат натрия/казантранол


Фармакологический справочник

Калия ацетат, potassium acetate; препарат калия

Показания

Гипокалиемия, метаболический ацидоз.

Дозы

В/в инфузия

Дети: максимальная доза 3 мэкв/кг/сут.

Взрослые: максимальная доза 150 мэкв/сут, максимальная скорость инфузии 20 мэкв/ч, максимальная концентрация 40 мэкв/л.

См. также: Калия ацетат/калия бикарбонат/калия цитрат


Фармакологический справочник

Калия глюконат, potassium gluconate; препарат калия

Показания

Профилактика и лечение гипокалиемии.

Дозы

Внутрь

Суточная потребность в калии

Дети: 2—3 мэкв/кг.

Взрослые: 40—80 мэкв.

Профилактика гипокалиемии

Дети: 1—2 мэкв/кг/сут в 1—2 приема.

Взрослые: 20—40 мэкв/сут в 1—2 приема.

Лечение гипокалиемии

Дети: 2—3 мэкв/кг/сут в 2—4 приема.

Взрослые: 40—100 мэкв/сут в 2—4 приема.

См. также: Калия хлорид/калия глюконат ; Калия цитрат/калия глюконат


Фармакологический справочник

Калия цитрат, potassium citrate; ощелачивающее средство

Показания

Профилактика и лечение мочекаменной болезни, вызванной уратными, цистиновыми, кальциевыми камнями, в частности при гипоцитратурии.

Дозы

Взрослые, внутрь: 10—20 мэкв 3 раза в сутки с едой, максимальная доза 100 мэкв/сут.

См. также: Калия ацетат/калия бикарбонат/калия цитрат ; Калия бикарбонат/калия хлорид/калия цитрат ; Калия бикарбонат/калия цитрат ; Калия цитрат/калия глюконат ; Калия цитрат/лимонная кислота ; Натрия цитрат/калия цитрат


Фармакологический справочник

Кальция цитрат, calcium citrate; препарат кальция

Показания

Гипокальциемия, профилактика постклимактерического остеопороза.

Дозы

Внутрь, в пересчете на чистый кальций

Профилактика гипокальциемии

Дети < 6 мес: 360 мг/сут.

Дети 6—12 мес: 540 мг/сут.

Дети 1—10 лет: 800 мг/сут.

Дети 10—18 лет: 1,2 г/сут.

Взрослые: 800 мг/сут.

Лечение гипокальциемии, взрослые: 1—2 г/сут.


Фармакологический справочник

Натрия сульфат, sodium sulfate; слабительное


Фармакологический справочник

Закись азота, dinitrogen oxide; ингаляционный анестетик

Показания

Общая анестезия.

Дозы

Ингаляционно

Дети: дозу подбирают индивидуально.

Взрослые

Вводная анестезия: концентрация во вдыхаемой смеси 70—80% и F i O 2 20—30%.

Поддержание анестезии: концентрация во вдыхаемой смеси 50—60% и F i O 2 40—50%. При необходимости добавляют другие ингаляционные анестетики.


Фармакологический справочник

Железа (III) оксид, ferric oxide; дерматологическое средство


Фармакологический справочник

Целлюлозы натрия фосфат, cellulose sodium phosphate; ионообменная смола, адсорбент кальция

Показания

Профилактика камнеобразования в почках при дистальноканальцевом ацидозе.

Дозы

Взрослые, внутрь: 5 г 3 раза в сутки с едой. При кальциурии < 150 мг/сут дозу снижают до 10 г/сут (5 г в обед и по 2,5 г в завтрак и ужин).


Фармакологический справочник

Циклопропан, cyclopropane; ингаляционный анестетик


Фармакологический справочник

Эритритила тетранитрат, eritrityl tetranitrate; нитрат

Показания

Стенокардия напряжения.

Дозы

Взрослые, внутрь: 5 мг под язык или за десну 3 раза в сутки или 10 мг разжевать 3 раза в сутки до еды; при необходимости дозу повышают с интервалом 2—3 сут.


Фармакологический справочник

Анатоксин столбнячный адсорбированный, tetanus toxoid, adsorbed; вакцина, адсорбированный анатоксин

Показания

Активная иммунизация против столбняка.

Дозы

Дети и взрослые, в/м

Вакцинация: 0,5 мл, затем по 0,5 мл через 4—8 нед и через 6—12 мес.

Ревакцинация: каждые 5—10 лет.

Торговые названия, формы выпуска, производители

Анатоксин столбнячный очищенный адсорбированный жидкий (АС-анатоксин): инъекционная суспензия в 0,5 мл/доза в ампулах 1 мл. «Биомед»


Фармакологический справочник

Вакцина против коклюша, pertussis vaccine; вакцина, субъединичная


Фармакологический справочник

Азапропазон, azapropazone; ненаркотический анальгетик, НПВС


Фармакологический справочник

Пирвиний, pyrvinium chloride, embonate; антигельминтное средство

Показания

Энтеробиоз.

Дозы

Дети и взрослые, внутрь: 5 мг/кг однократно, при необходимости повторяют через 6—8 нед.

Торговые названия, формы выпуска, производители

Пиркон: суспензия для приема внутрь 75 мг/5 мл во флаконах 25 мл. «Кревель Мойзельбах»


Фармакологический справочник

Ниридазол, niridazole; антигельминтное средство


Фармакологический справочник

Вакцина антирабическая адсорбированная, rabies virus vaccine, adsorbed; вакцина инактивированная

Показания

Активная иммунизация против бешенства при высоком риске заражения. Профилактически вакцину назначают только лицам с профессиональным риском заражения (сотрудники лабораторий, работающие с вирусом бешенства, ветеринары, охотники, лесники, сотрудники лабораторий, работающие с экспериментальными животными, работники живодерен и боен, таксидермисты), а также перед поездкой в районы, населенные дикими животными. Профилактика бешенства после укуса, в сочетании с иммуноглобулином: при укусе учитывают вид животного, характер укуса, вакцинацию животного, случаи заболевания в данной местности.

Дозы

Дети и взрослые

Профилактическая вакцинация, в/м , внутрикожно: 3 дозы по 1 мл в 1, 7 и 21 (или 28-е) сутки. При сохраняющемся риске заражения ревакцинацию проводят 1 раз в 2 года или чаще — в зависимости от титра антител к вирусу бешенства.

Вакцинация после укуса, в/м : 5 доз по 1 мл как можно скорее после укуса, на 3, 7, 14 и 28-е сутки. Сразу после укуса рану тщательно моют с мылом. Вводят антирабический иммуноглобулин, 20 МЕ /кг.

Торговые названия, формы выпуска, производители

Рабипур: порошок для приготовления инъекционного раствора 1 доза во флаконах. «Кайрон Беринг»


Фармакологический справочник

Вакцина против гепатита B инактивированная, hepatitis B vaccine; вакцина инактивированная

Показания

Активная иммунизация против гепатита B детей и взрослых с высоким риском заражения: больные на гемодиализе, больные, которым показаны многократные переливания крови, медицинские работники, инъекционные наркоманы, члены семьи и половые партнеры носителя, гомосексуалисты, воспитанники интернатов для умственно отсталых, подростки, ведущие половую жизнь.

Дозы

В/м

Дети < 11 лет: 2,5 мкг.

Дети 11—19 лет: 5 мкг.

Взрослые: 10 мкг.


Фармакологический справочник

Противодифтерийная сыворотка, diphtheria antitoxin; сыворотка

Показания

Пассивная иммунизация и лечение дифтерии.

Дозы

Дети и взрослые, в/м , в/в инфузия: 20 000—120 000 ед.

Торговые названия, формы выпуска, производители

Сыворотка противодифтерийная лошадиная очищенная концентрированная жидкая: инъекционный раствор 10 000 ед в ампулах. «Биомед»


Фармакологический справочник

Буциндолол, bucindolol; бета-адреноблокатор


Фармакологический справочник

Азатадин, azatadine; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, крапивница.

Дозы

Дети > 12 лет и взрослые, внутрь: 1—2 мг 2 раза в сутки.

См. также: Азатадин/псевдоэфедрин


Фармакологический справочник

Азидоуридин, azidodeoxyuridine; противовирусное средство


Фармакологический справочник

Акривастин, acrivastine; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, крапивница.

Дозы

Дети > 12 лет и взрослые, внутрь: 8 мг 3 раза в сутки.

Торговые названия, формы выпуска, производители

Семпрекс: капсулы 8 мг. «Глаксо Вэллком»

См. также: Акривастин/псевдоэфедрин


Фармакологический справочник

Алклометазон, alclometasone; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Взрослые, местно: наносят тонким слоем на пораженные участки 2—3 раза в сутки.

Торговые названия, формы выпуска, производители

Афлодерм: 0,05% крем в тубах 20 г и 40 г, 0,05% мазь в тубах 20 г и 40 г. «БЕЛУПО»


Фармакологический справочник

Алклофенак, alclofenac; НПВС


Фармакологический справочник

Алкуроний, alcuronium chloride; недеполяризующий блокатор нервно-мышечного проведения, миорелаксант


Фармакологический справочник

Алюминия сульфат, aluminum sulfate; вяжущее, подсушивающее средство


Фармакологический справочник

Амцинонид, amcinonide; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи, зуд.

Дозы

Взрослые, местно: наносят тонким слоем на пораженные участки 2—3 раза в сутки.


Фармакологический справочник

Анатоксин дифтерийный адсорбированный, diphtheria toxoid; вакцина, адсорбированный анатоксин


Фармакологический справочник

Атоваквон, atovaquone; антипротозойное средство

Показания

Пневмоцистная пневмония, при непереносимости ТМП/СМК .

Дозы

Внутрь

Взрослые: 750 мг 2 раза в сутки с едой в течение 21 сут.

Дети: 40 мг/кг/сут.


Фармакологический справочник

Ауранофин, auranofin; препарат золота, средство для лечения ревматоидного артрита

Показания

Ревматоидный и псориатический артрит, при неэффективности или непереносимости других средств.

Дозы

Внутрь

Дети: начальная доза 100 мкг/кг/сут, поддерживающая доза 150 мкг/кг/сут в 1—2 приема, максимальная доза 200 мкг/кг/сут.

Взрослые: 6 мг/сут в 1—2 приема; при неэффективности через 3—6 мес дозу повышают до 9 мг/сут в 3 приема; при неэффективности этой дозы через 3 мес препарат отменяют.

Торговые названия, формы выпуска, производители

Ауропан: таблетки 3 мг. «КРКА»


Фармакологический справочник

Ауротиоглюкоза, aurothioglucose; препарат золота, средство для лечения ревматоидного артрита

Показания

Ревматоидный и псориатический артрит, при неэффективности или непереносимости других средств.

Дозы

В/м . В начале лечения вводят 1 раз в неделю.

Дети 6—12 лет: начальная доза 250 мкг/кг; каждую неделю дозу повышают на 250 мкг/кг; поддерживающая доза 0,75—1 мг/кг, максимальная доза 25 мг/нед. В течение 20 нед вводят еженедельно, затем — 1 раз в 2—4 нед.

Дети > 12 лет и взрослые: начальная доза 10 мг; во 2-ю и 3-ю неделю 25 мг, затем 50 мг/нед до общей дозы 0,8—1 г; далее 25—50 мг 1 раз в 2—3 нед в течение 2—20 нед, затем 25—50 мг 1 раз в 3—4 нед.


Фармакологический справочник

Ауротиомалат, sodium aurothiomalate; препарат золота, средство для лечения ревматоидного артрита

Показания

Ревматоидный артрит.

Дозы

В/м

Дети: начальная доза 10 мг; в отсутствие побочных эффектов назначают 1 мг/кг 1 раз в неделю в течение 20 нед, максимальная разовая доза 50 мг; поддерживающая доза 1 мг/кг 1 раз в 2—4 нед постоянно или до появления побочных эффектов. Улучшение наблюдается через 2—4 мес.

Взрослые: начальная доза 10 мг; через неделю вводят 25 мг; затем вводят 25—50 мг 1 раз в неделю до общей дозы 1 г. При улучшении состояния назначают 25—50 мг 1 раз в 2—3 нед, затем 25—50 мг 1 раз в 3—4 нед.

Торговые названия, формы выпуска, производители

Тауредон: инъекционный раствор 10 мг, 20 мг и 50 мг в ампулах 0,5 мл. «Бик Гулден»


Фармакологический справочник

Бензилбензоат, benzyl benzoate; антипаразитарное средство

Показания

Чесотка.

Дозы

Дети и взрослые, местно: после мытья под душем втирают в кожу рук, туловища и ног. Через 2 сут лечение повторяют.

Торговые названия, формы выпуска, производители

Бензилбензоат: 10% и 20% мазь в банках 25 г. «Нижфарм»

Бензилбензоат: 10% мазь в банках 25 г. «Фармакон»

Бензилбензоат: 20% мазь в тубах 30 г. «Таллиннский фармацевтический завод»

Бензилбензоат: 25% крем в тубах 80 г. «Фармак»

Эмульсия бензилбензоата 20%: 20% эмульсия во флаконах 50 г, 100 г и 200 г. «Ретиноиды»


Фармакологический справочник

Битионол, bithionol; антигельминтное средство


Фармакологический справочник

Борная кислота, boric acid; антисептик

Показания

Трещины, потертости и сухость кожи, ссадины, пеленочный дерматит, небольшие ожоги, укусы и ужаления насекомых, солнечные ожоги и другие повреждения кожи. Конъюнктивит. Профилактика наружного отита.

Дозы

Дети и взрослые

Мазь: наносят на пораженные участки кожи.

Глазная мазь: закладывают 1—2 раза в сутки.

Ушные капли: 2—4 капли в каждое ухо.

Торговые названия, формы выпуска, производители

Борная кислота: 3% спиртовой раствор во флаконах. «Татхимфармпрепараты»

Борная мазь: 5% мазь в банках. «Московская фармацевтическая фабрика»

Борной кислоты спиртовой раствор: 0,5%, 1%, 2% и 3% спиртовой раствор во флаконах 25 мл. «Фармак»

Борной кислоты спиртовой раствор: 3% спиртовой раствор во флаконах. «Московская фармацевтическая фабрика»

См. также: Борная кислота/цинка сульфат


Фармакологический справочник

Будесонид, budesonide; глюкокортикоид для ингаляционного применения

Показания

Сезонный и круглогодичный аллергический ринит (дети и взрослые), хронический ринит (взрослые).

Дозы

Дети 6 лет и взрослые, в нос: 2 ингаляции в каждую ноздрю утром и вечером либо 4 ингаляции в каждую ноздрю утром, суточная доза 256 мкг.

Торговые названия, формы выпуска, производители

Апулеин: 0,025% крем в тубах 15 г; 0,025% мазь в тубах 15 г. «Гедеон Рихтер»

Бенакорт: порошок для ингаляций 200 мкг/доза в ингаляторе 100 доз и 200 доз. «Пульмомед»

Будесонид мите: дозированный аэрозоль 50 мкг/доза во флаконах 200 доз. «Глаксо Вэллком»

Будесонид форте: дозированный аэрозоль 200 мкг/доза во флаконах 200 доз. «Глаксо Вэллком»

Пульмикорт Турбухалер: порошок для ингаляций 200 мкг/доза в ингаляторе 100 доз и 200 доз. «АстраЗенека»


Фармакологический справочник

Бутетамин, butethamine; местный анестетик


Фармакологический справочник

Бутоконазол, butoconazole; противогрибковое средство

Показания

Кандидозный вульвовагинит.

Дозы

Взрослые, интравагинально: 1 аппликатор, 5 г, на ночь в течение 3 сут, при необходимости до 6 сут. В I триместре беременности препарат противопоказан.


Фармакологический справочник

Вакцина брюшнотифозная живая, typhoid vaccine, live oral; вакцина живая

Показания

Активная иммунизация лиц с высоким риском заражения брюшным тифом: перед посещением района с широким распространением инфекции, тесно контактирующие с носителем брюшного тифа, сотрудники бактериологических лабораторий. Противопоказана при нарушениях иммунитета.

Дозы

Дети > 6 лет и взрослые, внутрь: 1 капсула в сутки через день, всего 4 дозы.

Ревакцинация каждые 5 лет: 1 капсула в сутки через день, всего 4 дозы.


Фармакологический справочник

Вакцина брюшнотифозная инактивированная, typhoid vaccine, inactivated; вакцина инактивированная

Показания

Активная иммунизация лиц с высоким риском заражения брюшным тифом: перед посещением района с широким распространением инфекции, тесно контактирующие с носителем брюшного тифа, сотрудники бактериологических лабораторий.

Дозы

В/м , п/к

Дети от 6 мес до 10 лет: 2 дозы по 0,25 мл с интервалом 4 нед.

Ревакцинация: 0,25 мл каждые 3 года.

Дети > 10 лет и взрослые: 2 дозы по 0,5 мл с интервалом 4 нед.

Ревакцинация: 0,5 мл каждые 3 года.


Фармакологический справочник

Вакцина брюшнотифозная субъединичная, typhoid Vi polysaccharide vaccine; вакцина субъединичная

Показания

Активная иммунизация против брюшного тифа перед посещением района с широким распространением инфекции, при тесном контакте с носителем брюшного тифа, у сотрудников бактериологических лабораторий.

Дозы

Дети > 5 лет и взрослые, в/м , п/к : 0,5 мл однократно. Ревакцинация каждые 3 года.

Торговые названия, формы выпуска, производители

Тифим Ви: инъекционный раствор 0,5 мл/доза в шприцах; инъекционный раствор 10 мл/20 доз во флаконах. «Авентис Пастер»


Фармакологический справочник

Вакцина менингококковая, meningococcal polysaccharide vaccine; вакцина субъединичная

Показания

Активная иммунизация против менингококкового менингита у лиц старше 18 мес при риске инфекции: аспления и функциональный аспленизм, призывники, лица, контактирующие с больным менингитом, сотрудники инфекционных отделений, при посещении района с широким распространением инфекции, при иммунодефиците.

Дозы

Дети > 18 мес и взрослые, п/к : 0,5 мл. Если вакцинацию проводили детям < 4 лет, а риск остается, через 2—3 года проводят ревакцинацию.

Торговые названия, формы выпуска, производители

Полисахаридная менингококковая вакцина A + C: порошок для приготовления инъекционного раствора 1, 10 и 50 доз во флаконах. «Авентис Пастер»


Фармакологический справочник

Вакцина против желтой лихорадки, yellow fever vaccine; вакцина живая

Показания

Активная иммунизация против желтой лихорадки перед посещением района с широким распространением инфекции.

Дозы

Дети > 9 мес и взрослые, п/к : 0,5 мл однократно.


Фармакологический справочник

Вакцина против клещевого энцефалита, tick-borne encephalitis vaccine; вакцина инактивированная

Показания

Профилактика клещевого энцефалита у лиц, проживающих в районе с широким распространением инфекции или въезжающих в него в весенне-летнее время.

Дозы

Дети > 4 лет и взрослые, п/к : 1-я доза в ноябре, 2-я — через 2—4 нед, 3-я — через 3 мес после 2-й. Ревакцинация каждый год в марте-апреле в течение 3 лет, затем 1 раз в 4 года.

Торговые названия, формы выпуска, производители

Энцепур: инъекционная суспензия 0,5 мл/доза в шприцах. «Кайрон Беринг»


Фармакологический справочник

Вакцина против холеры, cholera vaccine; вакцина инактивированная

Показания

Активная иммунизация против холеры.

Дозы

В/м , п/к

Дети от 6 мес до 5 лет: 0,2 мл 2 раза с интервалом 1—4 нед и более.

Дети 5—10 лет: 0,3 мл 2 раза с интервалом 1—4 нед и более.

Дети > 10 лет и взрослые: 0,5 мл 2 раза с интервалом 1—4 нед и более.


Фармакологический справочник

Вакцина противочумная, plague vaccine; вакцина инактивированная

Показания

Активная иммунизация против чумы лиц с высоким риском заражения.

Дозы

Дети и взрослые, в/м

Первая доза

< 1 года: 0,2 мл.

1—5 лет: 0,4 мл.

5—10 лет: 0,6 мл.

> 10 лет: 1 мл

Вторая доза, через 1—3 мес после первой

< 1 года: 0,04 мл.

1—5 лет: 0,08 мл.

5—10 лет: 0,12 мл.

> 10 лет: 0,2 мл.

Третья доза, через 5—6 мес после второй

< 1 года: 0,04 мл.

1—5 лет: 0,08 мл.

5—10 лет: 0,12 мл.

> 10 лет: 0,2 мл.


Фармакологический справочник

Галцинонид, halcinonide; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 1—3 раза в сутки, при необходимости накладывают повязку.


Фармакологический справочник

Гексахлорофен, hexachlorophene; антисептик

Показания

Хирургическая обработка поверхности кожи и ран, профилактика и лечение кожных инфекций, особенно вызванных Staphylococcus spp.

Дозы

Дети и взрослые, местно: 5 мл наносят на обрабатываемую поверхность, затем тщательно смывают проточной водой.


Фармакологический справочник

Гликолевая кислота, glycolic acid; кератолитическое средство


Фармакологический справочник

Глицерин йодированный, glycerol iodinated; отхаркивающее средство


Фармакологический справочник

Деготь, coal tar; кератолитическое средство

Показания

Себорейный дерматит, псориаз, диффузный нейродермит.

Дозы

Взрослые, местно

Ванна: 60—90 мл 5—20% раствора или 15—25 мл 30% лосьона наливают в ванну; время купания 5—20 мин; повторяют 1 раз в 3 сут.

Шампунь: смачивают голову, затем втирают шампунь, смывают, наносят шампунь повторно, оставляют на 5 мин, затем тщательно промывают. Повторяют 2 раза в неделю в течение 2 нед, затем 1 раз в неделю.

Крем: наносят на пораженные участки 1—4 раза в сутки; после стихания обострения 2—3 раза в неделю.

Псориаз

Поражение волосистой части головы: раствор наносят на пораженные участки за 3—12 ч до применения шампуня.

Поражение гладкой кожи: крем наносят на пораженные участки на ночь; если бляшки покрыты толстыми чешуйками, применяют препарат с салициловой кислотой несколько раз в сутки.

Торговые названия, формы выпуска, производители

Фридерм деготь: шампунь 500 мг во флаконах 150 мл. «Шеринг-Плау»

См. также: Деготь/ланолин/вазелиновое масло ; Деготь/салициловая кислота


Фармакологический справочник

Дезоксиметазон, desoximetasone; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Местно

Дети: наносят тонким слоем на пораженные участки 1—2 раза в сутки.

Взрослые: наносят тонким слоем на пораженные участки 2 раза в сутки.


Фармакологический справочник

Десонид, desonide; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Местно

Дети: наносят на пораженные участки 1 раз в сутки.

Взрослые: наносят на пораженные участки 2—4 раза в сутки.

Торговые названия, формы выпуска, производители

Пренацид: 0,25% глазные капли во флаконах 10 мл; 0,25% глазная мазь в тубах 10 г. «С. И. Ф. И.»


Фармакологический справочник

Дексхлорфенирамин, dexchlorpheniramine; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, крапивница.

Дозы

Внутрь

Дети 2—5 лет: 500 мкг 4—6 раз в сутки.

Дети 5—12 лет: 1 мг 4—6 раз в сутки или 4 мг в таблетках длительного действия на ночь.

Дети > 12 лет и взрослые: 2 мг 4—6 раз в сутки или 4—6 мг в таблетках длительного действия 1—3 раза в сутки.


Фармакологический справочник

Диметинден, dimetindene; H 1 -блокатор

Показания

Сезонный и круглогодичный аллергический ринит, крапивница (внутрь). Зуд, солнечные ожоги, укусы и ужаления насекомых (местно).

Дозы

Внутрь

Дети 2—12 мес: 3—10 капель 3 раза в сутки.

Дети 1—3 лет: 10—15 капель 3 раза в сутки.

Дети 3—12 лет: 15—20 капель 3 раза в сутки.

Дети > 12 лет и взрослые: 20—40 капель 3 раза в сутки или 1 капсула 1 раз в сутки.

Местно, дети и взрослые: наносят тонким слоем на пораженные участки 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Фенистил: капли для приема внутрь 1 мг/мл во флаконах 10 мл и 20 мл; 0,1% гель в тубах 20 г и 30 г. «Новартис Консьюмер Хелс»

Фенистил 24: капсулы длительного действия 4 мг. «Новартис Консьюмер Хелс»

См. также: Фенилэфрин/диметинден


Фармакологический справочник

Динитрохлорбензол, dinitrochlorobenzene; диагностическое средство


Фармакологический справочник

Дипрофиллин, diprophylline; производное метилксантина, ингибитор фосфодиэстеразы, бронходилататор

Показания

Бронхиальная астма, ХОЗЛ .

Дозы

Дети, в/м : 4,4—6,6 мг/кг/сут, дозу разделяют на несколько введений.

Взрослые

Внутрь: дозу подбирают индивидуально, но не более 15 мг/кг 4 раза в сутки.

В/м : начальная доза 500 мг, затем 250—500 мг каждые 2—6 ч.


Фармакологический справочник

Дифлоразон, diflorasone; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Местно

Дети: наносят на пораженные участки 1 раз в сутки.

Взрослые: крем наносят на пораженные участки 2—4 раза в сутки, мазь — 1—3 раза в сутки.


Фармакологический справочник

Дифлунизал, diflunisal; НПВС

Показания

Боль, ревматоидный артрит, деформирующий остеоартроз, анкилозирующий спондилит, псориатический артрит.

Дозы

Взрослые, внутрь

Боль: начальная доза 0,5—1 г, затем 250—500 мг 2—3 раза в сутки.

Воспалительные заболевания: 0,5—1 г/сут в 2 приема.


Фармакологический справочник

Дихлорофен, dichlorophen; антигельминтное средство


Фармакологический справочник

Зафирлукаст, zafirlukast; блокатор лейкотриеновых рецепторов

Показания

Бронхиальная астма.

Дозы

Дети > 12 лет и взрослые, внутрь: 20 мг 2 раза в сутки за 1 ч до еды или через 2 ч после еды.

Торговые названия, формы выпуска, производители

Аколат: таблетки, покрытые оболочкой, 20 мг и 40 мг. «АстраЗенека»


Фармакологический справочник

Зомепирак, zomepirac; НПВС


Фармакологический справочник

Иммуноглобулин антитимоцитарный, antithymocyte globulin; иммунодепрессант


Фармакологический справочник

Индорамин, indoramin; альфа-адреноблокатор


Фармакологический справочник

Карбиноксамин, carbinoxamine; H 1 -блокатор

См. также: Карбиноксамин/псевдоэфедрин ; Карбиноксамин/псевдоэфедрин/декстрометорфан


Фармакологический справочник

Кетопрофен, ketoprofen; НПВС

Показания

Ревматоидный артрит, деформирующий остеоартроз, альгоменорея, слабая и умеренная боль.

Дозы

Внутрь

Дети от 3 мес до 14 лет, лихорадка: 0,5—1 мг/кг.

Дети > 12 лет и взрослые

Ревматоидный артрит, деформирующий остеоартроз: 50—75 мг 3—4 раза в сутки, максимальная доза 300 мг/сут.

Боль: 25—50 мг 3—4 раза в сутки, максимальная доза 300 мг/сут.

Торговые названия, формы выпуска, производители

Кетонал: таблетки 100 мг; таблетки длительного действия 150 мг; капсулы 50 мг; ректальные свечи 100 мг; инъекционный раствор 100 мг в ампулах 2 мл. «Лек»

Кнавон: капсулы 50 мг. «БЕЛУПО»

Орувель: таблетки, покрытые оболочкой, 100 мг; таблетки, покрытые оболочкой, длительного действия 200 мг; капсулы 50 мг; порошок для приготовления инъекционного раствора 100 мг во флаконах; инъекционный раствор 100 мг в ампулах 2 мл; ректальные свечи 100 мг; 2,5% гель в тубах 30 г и 60 г. «Авентис»

Пронтокет спрей: 5% аэрозоль для местного применения во флаконах 50 мл. «Си Эс Си»

Профенид: капсулы 50 мг. «Плива»

Фастум: 2,5% гель в тубах 50 г. «Берлин-Хеми»


Фармакологический справочник

Кеторолак, ketorolac tromethamine; НПВС

Показания

Умеренная и сильная боль в послеоперационном периоде, после травм, при почечной колике и злокачественных новообразованиях (внутрь, в/м , в/в 5 сут). Аллергический конъюнктивит (глазные капли).

Дозы

Взрослые

В/м : начальная доза 30—60 мг, затем 15—30 мг 4 раза в сутки в течение 5 сут; максимальная доза в 1-е сутки 150 мг; максимальная доза в последующие 4 сут — 120 мг/сут.

В/в : начальная доза 30 мг, затем 15—30 мг 4 раза в сутки в течение 5 сут; максимальная доза 120 мг/сут.

Внутрь: 10 мг каждые 4—6 ч, максимальная доза 40 мг/сут; при переходе от в/м введения к приему внутрь общая доза должна быть < 120 мг/сут.

Глазные капли: 1 капля 4 раза в сутки.

Торговые названия, формы выпуска, производители

Долак: таблетки, покрытые оболочкой, 10 мг; инъекционный раствор 30 мг в ампулах 1 мл. «Кадила Фармасьютикалз»

Кетанов: таблетки 10 мг; инъекционный раствор 30 мг в ампулах 1 мл и шприц-тюбиках 1 мл. «Ранбакси Лабораториз»

Кеторол: таблетки 10 мг; инъекционный раствор 30 мг в ампулах 1 мл. «Д-р Редди'с Лабораторис»

Торадол: таблетки, покрытые оболочкой, 10 мг; инъекционный раствор 30 мг в ампулах 1 мл. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Кетотифен, ketotifen; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, крапивница.

Дозы

Внутрь

Дети: 300—500 мкг 2 раза в сутки.

Взрослые: 1 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Астафен: таблетки 1 мг. «Торрент Фармасьютикалс»

Денерел: таблетки 1 мг; сироп 1 мг/5 мл во флаконах 100 мл. «Медокеми»

Задитен: таблетки 1 мг. «КРКА»

Задитен: таблетки 1 мг; сироп 1 мг/5 мл во флаконах 100 мл. «Новартис Фарма Сервисез»

Зетифен: таблетки 1 мг. «Кадила Хэлткер»

Кетасма: таблетки 1 мг. «САН Фармасьютикал Индастриз»

Кетотифен: таблетки 1 мг. «Варшавский фармзавод Польфа»

Кетотифен: таблетки 1 мг. «Ипка Лабораториз»

Кетотифен-Ривофарм: таблетки 1 мг; сироп 1 мг/5 мл во флаконах 100 мл. «Ривофарм»


Фармакологический справочник

Клобетазол, clobetasol; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Дети > 12 лет и взрослые, местно: наносят на пораженные участки 2 раза в сутки в течение 2 нед, максимальная доза 50 г/нед.

Торговые названия, формы выпуска, производители

Дермовейт: 0,05% крем в тубах 25 г; 0,05% мазь в тубах 25 г. «Глаксо Вэллком»


Фармакологический справочник

Клокортолон, clocortolone; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Взрослые, местно: втирают в пораженные участки 1—4 раза в сутки.


Фармакологический справочник

Клофазимин, clofazimine; противолепрозное средство

Показания

Лепроматозная проказа, лепрозная узловатая эритема. Инфекции, вызванные Mycobacterium avium-intracellulare.

Дозы

Внутрь

Дети, проказа: 1 мг/кг/сут 1 раз в сутки, в сочетании с дапсоном и рифампицином.

Взрослые

Лепроматозная проказа

Устойчивая к дапсону: 50—100 мг/сут в сочетании с одним или несколькими противолепрозными средствами в течение 2 лет, затем монотерапия в дозе 50—100 мг/сут.

Чувствительная к дапсону: 50—100 мг/сут в сочетании с одним или несколькими противолепрозными средствами в течение 2 лет, пока из кожных мазков не исчезнет возбудитель. Затем подбирают препарат для монотерапии.

Лепрозная узловатая эритема: 100—200 мг/сут в течение 3 мес, затем дозу снижают до 100 мг/сут.

Инфекции, вызванные Mycobacterium avium-intracellulare: 100 мг 1—3 раза в сутки в сочетании с другими антимикобактериальными средствами.


Фармакологический справочник

Ксилометазолин, xylometazoline; альфа-адреностимулятор, местное сосудосуживающее средство

Показания

Заложенность носа, насморк.

Дозы

В нос

Дети < 12 лет: 2—3 капли 0,05% раствора в каждую ноздрю 2—3 раза в сутки.

Дети > 12 лет и взрослые: 2—3 капли или 2—3 ингаляции 0,1% раствора в каждую ноздрю 2—3 раза в сутки.

Торговые названия, формы выпуска, производители

Галазолин: 0,05% и 0,1% капли в нос во флаконах 10 мл. «Варшавский фармзавод Польфа»

Длянос: 0,1% дозированный аэрозоль в нос во флаконах 10 мл; 0,05% капли в нос во флаконах 10 мл. «Новартис Фарма Сервисез»

Ксилен: 0,05% и 0,1% капли в нос во флаконах 10 мл. «ЛЭНС-Фарм»

Ксилометазолин: 0,05% и 0,1% гель в нос в тубах 5 г. «Глаксо Вэллком»

Ксилометазолин: 0,05% и 0,1% капли в нос во флаконах 10 мл. «Ай Си Эн Фармасьютикалз»

Ксимелин: 0,05% и 0,1% аэрозоль в нос во флаконах 15 мл; 0,05% и 0,1% капли в нос во флаконах 10 мл. «Никомед»

Назальный аэрозоль доктора Тайсса: 0,1% аэрозоль в нос во флаконах 10 мл. «Натурварен»

Олинт: 0,05% и 0,1% капли в нос во флаконах 10 мл; 0,1% недозированный аэрозоль в нос во флаконах 10 мл; 0,05% и 0,1% дозированный аэрозоль в нос во флаконах 10 мл. «Парке-Дейвис»

Отривин: 0,05% и 0,1% капли в нос во флаконах 10 мл. «Новартис Консьюмер Хелс»

Фармазолин: 0,05% и 0,1% капли в нос во флаконах 10 мл. «Фармак»


Фармакологический справочник

Ламивудин, lamivudine; антиретровирусное средство, нуклеозидный ингибитор обратной транскриптазы

Показания

ВИЧ -инфекция, в сочетании с зидовудином.

Дозы

Внутрь

Дети от 3 мес до 12 лет: 4 мг/кг 2 раза в сутки.

Дети > 12 лет и взрослые: 150 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Эпивир ТриТиСи: раствор для приема внутрь 10 мг/мл во флаконах 240 мл; таблетки, покрытые оболочкой, 150 мг. «Глаксо Вэллком»

См. также: Зидовудин/ламивудин


Фармакологический справочник

Левобунолол, levobunolol; бета-адреноблокатор, средство для лечения глаукомы

Показания

Открытоугольная глаукома, повышение внутриглазного давления.

Дозы

Взрослые, глазные капли: 1—2 капли 0,5% раствора 1 раз в сутки или 1—2 капли 0,25% раствора 2 раза в сутки.


Фармакологический справочник

Левокабастин, levocabastine; H 1 -блокатор, офтальмологическое средство

Показания

Аллергический конъюнктивит.

Дозы

Взрослые, глазные капли: 1 капля 4 раза в сутки в течение 2 нед.

Торговые названия, формы выпуска, производители

Гистимет: 0,05% глазные капли во флаконах 4 мл; 0,05% аэрозоль в нос во флаконах 10 мл. «Янссен-Силаг»


Фармакологический справочник

Лодоксамид, lodoxamide tromethamine; ингибитор дегрануляции тучных клеток, противоаллергическое средство

Показания

Аллергический кератит, конъюнктивит и кератоконъюнктивит.

Дозы

Дети > 2 лет и взрослые, глазные капли: 1—2 капли 4 раза в сутки, продолжительность лечения до 3 мес.

Торговые названия, формы выпуска, производители

Аломид: 0,1% глазные капли во флаконах 5 мл, 10 мл и 15 мл. «Алкон»


Фармакологический справочник

Мебгидролин, mebhydrolin; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, крапивница.

Дозы

Внутрь

Дети: 20—50 мг 1—3 раза в сутки.

Взрослые: 50—200 мг 1—3 раза в сутки.

Торговые названия, формы выпуска, производители

Диазолин: драже 100 мг. «Ай Си Эн Фармасьютикалз»

Диазолин: драже 50 мг и 100 мг. «Акрихин»

Диазолин: драже 50 мг и 100 мг; таблетки 100 мг. «Фармак»


Фармакологический справочник

Медризон, medrysone; глюкокортикоид, офтальмологическое средство

Показания

Сезонный и круглогодичный аллергический конъюнктивит, эписклерит, аллергия к адреналину.

Дозы

Дети и взрослые, глазные капли: 1 капля 2—4 раза в сутки, при необходимости каждые 4 ч; в первые 1—2 сут можно применять каждые 1—2 ч.


Фармакологический справочник

Меквитазин, mequitazine; H 1 -блокатор


Фармакологический справочник

Меклофенамовая кислота, meclofenamic acid; НПВС

Показания

Коллагенозы, подагра.

Дозы

Взрослые, внутрь: 200—400 мг/сут в 3—4 приема.


Фармакологический справочник

Мепирамин, mepyramine; H 1 -блокатор

См. также: Гидрокодон/фенилэфрин/мепирамин/фениндамин/аммония хлорид ; Фенилтолоксамин/фенилпропаноламин/мепирамин/фенирамин ; Фенирамин/фенилпропаноламин/мепирамин ; Хлорфенамин/мепирамин/фенилэфрин ; Хлорфенамин/мепирамин/фенилэфрин/фенилпропаноламин


Фармакологический справочник

Местранол, mestranol; гормональное средство, эстроген

См. также: Местранол/норэтистерон


Фармакологический справочник

Метдилазин, methdilazine chloride; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, аллергический конъюнктивит, крапивница, отек Квинке. Зуд при розовом лишае.

Дозы

Внутрь

Дети 3—12 лет: 4 мг 2—4 раза в сутки.

Взрослые: 8 мг 2—4 раза в сутки.


Фармакологический справочник

Метипранолол, metipranolol; бета-адреноблокатор, средство для лечения глаукомы

Показания

Повышение внутриглазного давления.

Дозы

Взрослые, глазные капли: 1 капля 2 раза в сутки.


Фармакологический справочник

Мизопростол, misoprostol; синтетический аналог простагландина E 1

Показания

Профилактика язвенной болезни у лиц, длительно принимающих НПВС .

Дозы

Взрослые, внутрь: 200 мкг 4 раза в сутки с едой.

Торговые названия, формы выпуска, производители

Сайтотек: таблетки 200 мкг. «Сёрл Фарма»

См. также: Диклофенак/мизопростол


Фармакологический справочник

Моксизилит, moxisylyte; альфа-адреноблокатор


Фармакологический справочник

Мометазон, mometasone; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Взрослые, местно: наносят на пораженные участки 1 раз в сутки, повязку не накладывают.

Торговые названия, формы выпуска, производители

Назонекс: дозированный аэрозоль в нос 50 мкг/доза во флаконах 120 доз. «Шеринг-Плау»

Элоком: 0,1% крем в тубах 15 г; 0,1% мазь в тубах 15 г; 0,1% лосьон во флаконах 20 мл. «Шеринг-Плау»


Фармакологический справочник

Монтелукаст, montelukast; блокатор лейкотриеновых рецепторов

Показания

Бронхиальная астма.

Дозы

Внутрь

Дети 6—14 лет: 5 мг 1 раз в сутки на ночь.

Дети > 15 лет и взрослые: 10 мг 1 раз в сутки на ночь.

Торговые названия, формы выпуска, производители

Сингуляр: таблетки для разжевывания 5 мг; таблетки, покрытые оболочкой, 10 мг. «Мерк Шарп и Доум Идеа»


Фармакологический справочник

Набуметон, nabumetone; НПВС

Показания

Деформирующий остеоартроз, ревматоидный артрит.

Дозы

Взрослые, внутрь: 1 г/сут в 1—2 приема; при необходимости дозу повышают на 0,5—1 г, максимальная доза 2 г/сут.

Торговые названия, формы выпуска, производители

Релафен: таблетки, покрытые оболочкой, 500 мг и 750 мг. «СмитКляйн Бичем»


Фармакологический справочник

Недокромил, nedocromil disodium; ингибитор дегрануляции тучных клеток, противоаллергическое средство

Показания

Бронхиальная астма.

Дозы

Взрослые, ингаляции: 2 ингаляции 4 раза в сутки.

Торговые названия, формы выпуска, производители

Тайлед: дозированный аэрозоль для ингаляций 2 мг/доза во флаконах 112 доз. «Авентис»

Тайлед минт: дозированный аэрозоль для ингаляций 2 мг/доза во флаконах 56 доз и 112 доз. «Авентис»


Фармакологический справочник

Оксапрозин, oxaprozin; НПВС

Показания

Деформирующий остеоартроз, ревматоидный артрит.

Дозы

Взрослые, внутрь (применяют в минимальной эффективной дозе)

Деформирующий остеоартроз: 0,6—1,2 г 1 раз в сутки.

Ревматоидный артрит: 1,2 г 1 раз в сутки, максимальная доза 1,8 г/сут или 26 мг/кг/сут.


Фармакологический справочник

Оксатомид, oxatomide; H 1 -блокатор


Фармакологический справочник

Пенициллиназа, penicillinase; фермент


Фармакологический справочник

Пироксикам, piroxicam; НПВС

Показания

Ревматоидный артрит, анкилозирующий спондилит, деформирующий остеоартроз, альгоменорея, солнечный ожог.

Дозы

Внутрь

Дети: 200—300 мкг/кг/сут 1 раз в сутки; максимальная доза 15 мг/сут.

Взрослые: 10—20 мг/сут 1 раз в сутки, при необходимости дозу повышают с интервалом 2 нед, максимальная доза 40 мг/сут.

Торговые названия, формы выпуска, производители

Брексик-ДТ: растворимые таблетки 20 мг. «Вокхард Лимитед»

Пирокам: таблетки 10 мг и 20 мг; ректальные свечи 20 мг; инъекционный раствор 20 мг/мл в ампулах 1 мл и 2 мл. «Меркле/ратиофарм»

Пироксикам: капсулы 10 мг и 20 мг. «Галена/Нортон Хелскэа»

Пироксикам: капсулы 10 мг и 20 мг. «Ипка Лабораториз»

Пироксикам: ректальные свечи 10 мг и 20 мг. «Глаксо Вэллком»

Пироксикам: ректальные свечи 20 мг. «Шеринг»

Пироксикам: таблетки 20 мг. «Таллиннский фармацевтический завод»

Пироксикам: таблетки, покрытые оболочкой, 10 мг. «Ельфа»

Пироксикам-Акри: капсулы 10 мг и 20 мг. «Акрихин»

Пироксикам-Йенафарм: капсулы 10 мг и 20 мг. «Шеринг»

Пироксикам-ратиофарм: таблетки 10 мг и 20 мг. «Меркле/ратиофарм»

Пироксикам-Тева: капсулы 10 мг и 20 мг. «Тева»

Роксикам: таблетки 20 мг. «Здравле»

Хотемин: капсулы 10 мг и 20 мг; инъекционный раствор 20 мг в ампулах 1 мл. «Эгис»

Эразон: капсулы 10 мг и 20 мг; ректальные свечи 20 мг; 1% крем в тубах 35 г; 1% гель в тубах 35 г. «КРКА»


Фармакологический справочник

Прамокаин, pramocaine; местный анестетик

Показания

Анальный зуд, геморрой, воспалительные заболевания кожи, небольшие ожоги.

Дозы

Дети > 2 лет и взрослые: наносят на пораженные участки каждые 3—4 ч.

См. также: Прамокаин/гидрокортизон


Фармакологический справочник

Прокатерол, procaterol; бета 2 -адреностимулятор, бронходилататор

Показания

Бронхиальная астма, бронхоспазм при ХОЗЛ .

Дозы

Дети и взрослые, дозированный аэрозоль: 1—2 ингаляции (10—20 мкг) 3 раза в сутки.

Бронхиальная астма физического усилия: 1—2 ингаляции (10—20 мкг) за 15 мин до нагрузки.


Фармакологический справочник

Проксиметакаин, proxymetacaine hydrochloride; местный анестетик

Показания

Местная анестезия перед измерением внутриглазного давления, гониоскопией, снятием швов с роговицы, удалением инородного тела из глаза, катаракты, перед хирургическим лечением глаукомы и другими офтальмологическими операциями.

Дозы

Дети и взрослые, глазные капли

Предоперационная анестезия: 1 капля 0,5% раствора 5—7 раз с интервалом 5—10 мин.

Измерение внутриглазного давления, гониоскопия, снятие швов: 1—2 капли 0,5% раствора перед манипуляцией.

Торговые названия, формы выпуска, производители

Алкаин: 0,5% глазные капли во флаконах 15 мл. «Алкон»

См. также: Проксиметакаин/флюоресцеин


Фармакологический справочник

Пропиленгликоль, propylene glycol; кератолитическое средство

См. также: Салициловая кислота/пропиленгликоль ; Уксусная кислота/пропиленгликоль/гидрокортизон


Фармакологический справочник

Рацэпинефрин, racepinefrine; альфа-адреностимулятор


Фармакологический справочник

Рифабутин, rifabutin; антибиотик, рифамицин, противотуберкулезное средство

Показания

Профилактика диссеминированной инфекции, вызванной Mycobacterium avium-intracellulare у ВИЧ -инфицированных.

Дозы

Внутрь

Дети (экспериментальное средство)

< 1 года: 18,5 мг/кг/сут.

> 1 года: 4—8,6 мг/кг/сут.

Взрослые: 300 мг 1 раз в сутки или 150 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Микобутин: капсулы 150 мг. «Фармация и Апджон»


Фармакологический справочник

Салициламид, salicylamide; НПВС


Фармакологический справочник

Салсалат, salsalate; НПВС

Показания

Боль, лихорадка, ревматоидный артрит, анкилозирующий спондилит, деформирующий остеоартроз.

Дозы

Взрослые, внутрь: 1 г 2—4 раза в сутки.


Фармакологический справочник

Сальметерол, salmeterol; бета 2 -адреностимулятор, бронходилататор

Показания

Лечение бронхиальной астмы, профилактика бронхоспазма при бронхиальной астме физического усилия.

Дозы

Дети > 12 лет и взрослые, ингаляции: 42 мкг (2 вдоха) 2 раза в сутки с интервалом 12 ч или 42 мкг (2 вдоха) за 30—60 мин до нагрузки; повторяют не ранее чем через 12 ч.

Торговые названия, формы выпуска, производители

Сальметер: дозированный аэрозоль 25 мкг/доза во флаконах 120 доз. «Д-р Редди'с Лабораторис»

Серевент: порошок для ингаляций 50 мкг/доза; дозированный аэрозоль 25 мкг/доза во флаконах 60 доз и 120 доз. «Глаксо Вэллком»


Фармакологический справочник

Сетастин, setastine; H 1 -блокатор


Фармакологический справочник

Ставудин, stavudine; антиретровирусное средство, нуклеозидный ингибитор обратной транскриптазы

Показания

ВИЧ -инфекция, при непереносимости или неэффективности зидовудина и диданозина. Ставудин активен в отношении большинства вирусов, устойчивых к зидовудину.

Дозы

Внутрь

Дети от 7 мес до 15 лет: 1—2 мг/кг/сут в 2 приема.

Взрослые: 0,5—1 мг/кг/сут или

< 60 кг: 30 мг 2 раза в сутки.

60 кг: 40 мг 2 раза в сутки.

При полинейропатии и повышении активности печеночных ферментов ставудин отменяют. После исчезновения побочных эффектов терапию возобновляют в меньшей дозе

< 60 кг: 15 мг 2 раза в сутки.

60 кг: 20 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Зерит: капсулы 15 мг, 20 мг, 30 мг и 40 мг; порошок для приготовления раствора для приема внутрь 1 мг/мл во флаконах 260 мл. «Бристол-Майерс Сквибб»


Фармакологический справочник

Стибофен, stibophen; антипротозойное средство


Фармакологический справочник

Сульфатиазол серебра, sulfathiazole, silver salt; антимикробное средство для наружного применения

Показания

Ожоги, пролежни, трофические язвы.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Аргосульфан: 2% крем в тубах 40 г. «Ельфа»


Фармакологический справочник

Супрофен, suprofen; НПВС , офтальмологическое средство

Показания

Устранение миоза во время офтальмологической операции.

Дозы

Взрослые, глазные капли: в день операции: по 2 капли за 3 ч, 2 ч и 1 ч до операции. При необходимости за сутки до операции назначают по 2 капли каждые 4 ч днем.


Фармакологический справочник

Антирабическая сыворотка, antirabies serum, equine; иммунная сыворотка, лошадиная

Показания

Пассивная иммунизация после укуса бешеного животного.

Дозы

Дети и взрослые, 40 ед/кг однократно: половиной дозы обкалывают место укуса, остальное вводят в/м .


Фармакологический справочник

Сыворотка противоботулиническая типа E, botulinic antitoxin, E; иммунная антитоксическая сыворотка, лошадиная


Фармакологический справочник

Сыворотка противоботулиническая типов A, B, botulinic antitoxin, bivalent AB; иммунная антитоксическая сыворотка, лошадиная


Фармакологический справочник

Сыворотка противостолбнячная, tetanus antitoxin; иммунная антитоксическая сыворотка, лошадиная

Показания

Профилактика и лечение столбняка — только в отсутствие противостолбнячного иммуноглобулина.

Дозы

Профилактика, в/м , п/к

Дети < 30 кг: 1500 ед.

Дети > 30 кг и взрослые: 3000—5000 ед.

Лечение, дети и взрослые: 10 000—40 000 ед обкалывают рану, 40 000—100 000 ед в/в .

Торговые названия, формы выпуска, производители

Сыворотка противостолбнячная лошадиная очищенная концентрированная жидкая: инъекционный раствор 3000 ед в ампулах. «Биомед»


Фармакологический справочник

Такролимус, tacrolimus; иммунодепрессант

Показания

Подавление иммунитета после трансплантации печени, почек, сердца, легких и тонкой кишки.

Дозы

Дети и взрослые

Внутрь: 100—400 мкг/кг/сут в 2 приема

В/в инфузия, при невозможности приема внутрь: 10—50 мкг/кг/сут.


Фармакологический справочник

Танин, tannic acid; вяжущее средство, противовоспалительное средство для местного применения, дезинфицирующее средство, дубильное вещество


Фармакологический справочник

Тетризолин, tetryzoline; альфа-адреностимулятор, местное сосудосуживающее средство

Показания

Заложенность носа, конъюнктивит.

Дозы

Дети 2—6 лет, капли в нос: 2—3 капли 0,05% раствора 4—6 раз в сутки.

Дети > 6 лет и взрослые, капли в нос, аэрозоль в нос: 2—4 капли или ингаляции 0,1% раствора 4—6 раз в сутки.

Взрослые, глазные капли: 1—2 капли 2—3 раза в сутки.

Торговые названия, формы выпуска, производители

Берберил Н: 0,05% глазные капли во флаконах 10 мл и 0,5 мл. «Бауш энд Ломб»

Визин: 0,05% глазные капли во флаконах 15 мл. «Пфайзер Интернэшнл»

Диабенил: 0,05% глазные капли во флаконах 10 мл. «Шовин Анкерфарм»

Октилия: 0,05% глазные капли во флаконах 8 мл. «С. И. Ф. И.»

Тизин: 0,1% капли в нос во флаконах 15 мл; 0,05% капли в нос для детей во флаконах 15 мл. «Пфайзер Интернэшнл»

См. также: Антазолин/тетризолин


Фармакологический справочник

Тимозин, thymosin; гормон тимуса, иммуномодулятор


Фармакологический справочник

Тиэтилперазин, thiethylperazine; противорвотное средство, производное фенотиазина

Показания

Тошнота, рвота.

Дозы

Дети > 12 лет и взрослые, внутрь, в/м , ректально: 10 мг 1—3 раза в сутки. В/в и п/к введение не рекомендуется.

Торговые названия, формы выпуска, производители

Торекан: инъекционный раствор 6,5 мг в ампулах 1 мл; драже 6,5 мг; ректальные свечи 6,5 мг. «КРКА»


Фармакологический справочник

Тозилхлорамид, tosylchloramide sodium; антисептическое, дезинфицирующее средство


Фармакологический справочник

Транексамовая кислота, tranexamic acid; гемостатическое средство, антифибринолитическое средство

Показания

Профилактика кровотечения у больных гемофилией при стоматологических вмешательствах.

Дозы

Дети и взрослые

Внутрь и в/в : 10 мг/кг в/в перед вмешательством, затем 25 мг/кг внутрь 3—4 раза в сутки в течение 2—8 сут после вмешательства.

Внутрь: 25 мг/кг 3—4 раза в сутки, начинают за 24 ч до вмешательства, продолжают 2—8 сут после вмешательства.

В/в (при невозможности приема внутрь): 10 мг/кг перед вмешательством, затем 3—4 раза в сутки в течение 2—8 сут после вмешательства.

Торговые названия, формы выпуска, производители

Трансамча: таблетки 250 мг; инъекционный раствор 250 мг в ампулах 5 мл. «Искра Индустри»


Фармакологический справочник

Трикрезол, tricresol; дезинфицирующее средство


Фармакологический справочник

Триметрексат, trimetrexate glucuronate; антипротозойное средство, антиметаболит

Показания

Пневмоцистная пневмония при нарушениях иммунитета, в частности при СПИД е, если ТМП/СМК неэффективен.

Дозы

Взрослые, в/в инфузия: 45 мг/кв.м в течение 1 ч 1 раз в сутки в течение 21 сут. Одновременно назначают фолинат кальция, внутрь или в/в , 20 мг/кв.м 4 раза в сутки в течение 24 сут.


Фармакологический справочник

Трипеленамин, tripelennamine; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, крапивница.

Дозы

Внутрь

Дети: 5 мг/кг/сут в 4—6 приемов, максимальная доза 300 мг/сут.

Взрослые: 25—50 мг 4—6 раз в сутки или 100 мг в таблетках длительного действия 2—3 раза в сутки.


Фармакологический справочник

Трипсин, trypsin; фермент

См. также: Трипсин/перуанский бальзам/касторовое масло


Фармакологический справочник

Тубокурарин, tubocurarine chloride; недеполяризующий блокатор нервно-мышечного проведения, миорелаксант

Показания

Интубация трахеи, миорелаксация при операциях и ИВЛ .

Дозы

В/в

Дети и взрослые: 200—400 мкг/кг однократно, поддерживающая доза 40—200 мкг/кг по мере необходимости.

Взрослые: 6—9 мг однократно, затем 3—4,5 мг по мере необходимости.


Фармакологический справочник

Улобетазола пропионат, ulobetasol propionate; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 2 раза в сутки.


Фармакологический справочник

Фексофенадин, fexofenadine; H 1 -блокатор

Показания

Сезонный аллергический ринит, крапивница.

Дозы

Дети > 12 лет и взрослые, внутрь: 120—180 мг 1 раз в сутки; не оказывает седативного действия.

Торговые названия, формы выпуска, производители

Телфаст : таблетки, покрытые оболочкой, 120 мг и 180 мг. «Авентис»


Фармакологический справочник

Фенопрофен, fenoprofen; НПВС

Показания

Боль, ревматоидный артрит, деформирующий остеоартроз.

Дозы

Внутрь

Дети, ювенильный ревматоидный артрит: начальная доза 900 мг/кв.м/сут, затем дозу повышают в течение 4 нед до 1,8 г/кв.м/сут.

Взрослые

Артрит: 300—600 мг 3—4 раза в сутки, максимальная доза 3,2 г/сут.

Боль: 200 мг каждые 4—6 ч.


Фармакологический справочник

Фенотерол, fenoterol; бета 2 -адреностимулятор, бронходилататор, токолитическое средство

Показания

Бронхиальная астма, ХОЗЛ . Профилактика преждевременных родов.

Дозы

Бронхоспазм, дети > 12 лет и взрослые

Дозированный аэрозоль: 1—2 ингаляции (100—200 мкг) 3—4 раза в сутки с интервалом > 4 ч, максимальная доза 1,2 мг/сут.

Ингаляции через распылитель: 0,5—1 мг в течение 10—15 мин, при необходимости повторяют с интервалом 6 ч.

Внутрь: начальная доза 2,5 мг 2 раза в сутки, при необходимости дозу повышают до 5 мг 3 раза в сутки.

Торговые названия, формы выпуска, производители

Беротек: дозированный аэрозоль 200 мкг/доза во флаконах 10 мл (200 доз) и 15 мл (300 доз); 0,1% раствор для ингаляций во флаконах 20 мл. «Берингер Ингельхайм Фарма»

Беротек 100: дозированный аэрозоль 100 мкг/доза во флаконах 15 мл (300 доз). «Берингер Ингельхайм Фарма»

Партусистен: таблетки 5 мг; инфузионный раствор 500 мкг в ампулах 10 мл. «Берингер Ингельхайм Фарма»

Фенотерол: таблетки 5 мг. «Глаксо Вэллком»

См. также: Ипратропия бромид/фенотерол ; Кромолин/фенотерол


Фармакологический справочник

Фенспирид, fenspiride; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, бронхоспазм.

Дозы

Внутрь

Дети: 4 мг/кг/сут.

Взрослые: 80 мг 2—3 раза в сутки.

Торговые названия, формы выпуска, производители

Эреспал: таблетки, покрытые оболочкой, 80 мг; сироп 10 мг/5 мл во флаконах 150 мл. «Сервье»


Фармакологический справочник

Фепразон, feprazone; НПВС


Фармакологический справочник

Флудроксикортид, fludroxycortide; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Местно

Дети: мазь или крем наносят на пораженные участки 1—2 раза в сутки.

Взрослые: мазь, лосьон или крем наносят на пораженные участки 2—3 раза в сутки.


Фармакологический справочник

Флуметазон, flumetasone; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Взрослые, местно: наносят тонким слоем на пораженные участки 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Лоринден: 0,02% лосьон во флаконах 15 мл. «Ельфа»

См. также: Флуметазон/клиохинол ; Флуметазон/салициловая кислота


Фармакологический справочник

Фторметолон, fluorometholone; глюкокортикоид, офтальмологическое средство

Показания

Кератит, иридоциклит, конъюнктивит.

Дозы

Дети > 2 лет и взрослые

Глазные капли: при выраженном воспалении 1—2 капли днем каждый час и ночью через час до стихания воспаления, затем по 1 капле каждые 4 ч; при умеренном воспалении 1—2 капли 2—4 раза в сутки.

Глазная мазь: при выраженном воспалении закладывают 6 раз в сутки, при умеренном 1—3 раза в сутки.

См. также: Сульфацетамид/фторметолон


Фармакологический справочник

Флуоцинолон, fluocinolone acetonide; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Дети и взрослые, местно: наносят тонким слоем на пораженные участки 2—4 раза в сутки.

Торговые названия, формы выпуска, производители

Синафлан: 0,025% мазь в тубах 10 г. «Акрихин»

Синафлан: 0,025% мазь в тубах 10 г; 0,025% линимент в тубах 15 г. «Нижфарм»

Синодерм: 0,025% гель в тубах 30 г; 0,025% мазь в тубах 15 г; 0,025% крем в тубах 15 г. «Ай Си Эн Фармасьютикалз»

Флукорт: 0,01% и 0,025% лосьон во флаконах 15 г. «Лайка Лэбс»

Флуцинар: 0,025% гель в тубах 15 г; 0,025% мазь в тубах 15 г. «Ельфа»

См. также: Флуоцинолон/неомицин


Фармакологический справочник

Флуоцинонид, fluocinonide; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 2—4 раза в сутки.


Фармакологический справочник

Флурбипрофен, flurbiprofen; НПВС

Показания

Коллагенозы, боль, альгоменорея (внутрь). Профилактика миоза во время операции, экспериментальное средство для лечения послеоперационного эндофтальмита, кистовидной макулоптии (глазные капли).

Дозы

Взрослые

Внутрь, ревматоидный артрит и деформирующий остеоартроз: 200—300 мг/сут в 2—4 приема.

Глазные капли: по 1 капле каждые 30 мин, начиная за 2 ч до операции.

Торговые названия, формы выпуска, производители

Флугалин: капсулы длительного действия 200 мг; таблетки, покрытые оболочкой, 50 мг и 100 мг; ректальные свечи 100 мг; 5% гель в тубах 15 г и 30 г. «Кнолль»


Фармакологический справочник

Химотрипсин, chymotrypsin; фермент


Фармакологический справочник

Хлоропирамин, chloropyramine; H 1 -блокатор


Фармакологический справочник

Холина теофиллинат, choline theophyllinate; производное метилксантина, ингибитор фосфодиэстеразы, бронходилататор

Показания

Бронхиальная астма, бронхоспазм при ХОЗЛ .

Дозы

Внутрь, в пересчете на теофиллин

Насыщающая доза (у не получающих аминофиллин и теофиллин), дети и взрослые: 5 мг/кг идеального веса однократно.

Поддерживающая доза

Недоношенные новорожденные: 1 мг/кг 2 раза в сутки.

Доношенные новорожденные и дети < 1 года: суточная доза (мг/кг) = 0,2 возраст (нед) + 5.

Дети > 1 года, вес < 45 кг: 12—14 мг/кг/сут в 3—4 приема, максимальная доза 600 мг/сут.

Дети > 45 кг и взрослые: 300 мг/сут в 3—4 приема, при необходимости с интервалом 3 сут дозу повышают сначала до 400 мг/сут, затем до 600 мг/сут.


Фармакологический справочник

Цетиризин, cetirizine; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, крапивница, бронхиальная астма.

Дозы

Дети > 12 лет и взрослые, внутрь: 5—10 мг 1 раз в сутки, максимальная доза 20 мг/сут.

Торговые названия, формы выпуска, производители

Зиртек: таблетки, покрытые оболочкой, 10 мг; капли для приема внутрь 10 мг/мл во флаконах 10 мл. «ЮСБ»

Цетрин: таблетки, покрытые оболочкой, 10 мг. «Д-р Редди'с Лабораторис»


Фармакологический справочник

Циклометикаин, cyclomethycaine; местный анестетик


Фармакологический справочник

Цинхокаин, cinchocaine; местный анестетик

Показания

Боль и зуд при геморрое, небольших ожогах и повреждениях кожи.

Дозы

Дети и взрослые

Ректально: мазь вводят с помощью аппликатора утром, вечером и после каждой дефекации.

Местно: наносят на пораженные участки, максимальная доза для взрослых 30 г/сут, для детей — 7,5 г/сут.

См. также: Фторкортолон/цинхокаин/клемизол ; Цинхокаин/гидрокортизон


Фармакологический справочник

Эбастин, ebastine; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, крапивница.

Дозы

Внутрь

Дети > 12 лет и взрослые: 10—20 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Кестин: таблетки, покрытые оболочкой, 10 мг. «Авентис»


Фармакологический справочник

Этидокаин, etidocaine; местный анестетик

Показания

Инфильтрационная, проводниковая, эпидуральная анестезия.

Дозы

Взрослые, регионарная анестезия. Доза зависит от вида анестезии: для проводниковой и эпидуральной анестезии используют 1% раствор; для инфильтрационной анестезии верхнечелюстной области и блокады нижнего альвеолярного нерва используют 1,5% раствор; перед операциями на брюшной полости, малом тазу, ногах и перед кесаревым сечением проводят анестезию 1—1,5% раствором.


Фармакологический справочник

Этодолак, etodolac; НПВС

Показания

Острая и хроническая боль, деформирующий остеоартроз.

Дозы

Взрослые, внутрь

Острая боль: 200—400 мг 3—4 раза в сутки, максимальная доза 1,2 г/сут.

Деформирующий остеоартроз: начальная доза 0,8—1,2 г/сут в 2—4 приема, максимальная доза 1,2 г/сут.

Таблетки длительного действия: 1 таблетка 1 раз в сутки.


Фармакологический справочник

Туберкулин, tuberculin; диагностическое средство

Показания

Диагностика туберкулеза.

Дозы

Дети и взрослые, внутрикожно: 5 туберкулиновых единиц (0,1 мл) вводят в сгибательную поверхность предплечья иглой 26—27 G. Проба считается положительной, если диаметр папулы 5 мм.


Фармакологический справочник

АКДС с субъединичным коклюшным компонентом, diphtheria and tetanus toxoids/acellular pertussis vaccine; вакцина, адсорбированный анатоксин

Показания

Активная иммунизация против дифтерии, столбняка и коклюша: 4-я или 5-я иммунизация детей в возрасте от 15 мес до 7 лет, которым ранее 3—4 раза вводилась АКДС .

Дозы

Дети, в/м : через 6 мес после 3-й дозы АКДС вводят 5 мл АКДС с субъединичным коклюшным компонентом; ревакцинация в 4—5 лет.


Фармакологический справочник

Бетанидин, betanidine; симпатолитик


Фармакологический справочник

Клоргилин, clorgyline; антидепрессант, избирательный ингибитор МАО A


Фармакологический справочник

Абциксимаб, abciximab; антиагрегант

Показания

Профилактика тромбоза после баллонной коронарной ангиопластики и атерэктомии.

Дозы

Взрослые, в/в : начальная доза 250 мкг/кг струйно за 10—60 мин до вмешательства, затем инфузия 10 мкг/мин в течение 12 ч.

Торговые названия, формы выпуска, производители

РеоПро: инъекционный раствор 10 мг в ампулах 5 мл. «Эли Лилли»


Фармакологический справочник

Алфентанил, alfentanil; наркотический анальгетик

Показания

Обезболивание, вспомогательное обезболивание, общая анестезия.

Дозы

Дозу подбирают в зависимости от необходимой глубины обезболивания или анестезии.

Взрослые, в/в , анестезия продолжительностью до 30 мин: начальная доза 8—20 мкг/кг, поддерживающая доза 3—5 мкг/кг по мере необходимости или 0,5—1 мкг/кг/мин, общая доза 8—40 мкг/кг. Более высокие дозы вводят на фоне ИВЛ .


Фармакологический справочник

Аминобензойная кислота, aminobenzoic acid; солнцезащитное средство


Фармакологический справочник

Анагрелид, anagrelide; антиагрегант

Показания

Первичная тромбоцитемия.

Дозы

Взрослые, внутрь: 500 мкг 4 раза в сутки или 1 мг 2 раза в сутки, в течение 1 нед, затем подбирают минимальную эффективную дозу, чтобы уровень тромбоцитов был < 600 000 мкл –1 . Дозу увеличивают 1 раз в неделю на 500 мкг/сут. Максимальная доза 10 мг/сут, максимальная разовая доза 2,5 мг.


Фармакологический справочник

Анастрозол, anastrozole; противоопухолевое средство, ингибитор ароматазы

Показания

Поздние стадии рака молочной железы в постменопаузе, при неэффективности тамоксифена. Опухоли, не содержащие рецепторов эстрогенов, плохо поддаются лечению анастрозолом.

Дозы

Взрослые, внутрь (в разных схемах применяют различные дозы): 1 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Аримидекс: таблетки, покрытые оболочкой, 1 мг. «АстраЗенека»


Фармакологический справочник

Аттапулгит, attapulgite; комбинированный антидиарейный препарат

Показания

Понос.

Дозы

Внутрь

Дети 3—6 лет: 300 мг после каждой дефекации, максимальная доза 2250 мг/сут.

Дети 6—12 лет: 600 мг после каждой дефекации, максимальная доза 4,5 г/сут.

Дети > 12 лет и взрослые: 1,2—1,5 г после каждой дефекации или каждые 2 ч; максимальная доза 9 г/сут.

Торговые названия, формы выпуска, производители

Каопектат: суспензия для приема внутрь 750 мг/15 мл во флаконах 236 мл. «Фармация и Апджон»

Неоинтестопан: таблетки, покрытые оболочкой, 630 мг. «Новартис Фарма Сервисез»


Фармакологический справочник

Бензоилпероксид, benzoyl peroxide; антисептик, средство для лечения угрей

Показания

Обыкновенные угри.

Дозы

Дети и взрослые, местно: наносят тонким слоем на пораженные участки 1 раз в сутки, при необходимости до 2—3 раз в сутки. При появлении сухости и шелушении назначают реже или уменьшают концентрацию; при сильном жжении или покраснении смывают водой с мылом, на следующий день лечение возобновляют.

Торговые названия, формы выпуска, производители

Десквам: 2,5% гель в тубах 42,5 г; 5% лосьон во флаконах 140 г; 10% мыло в брикетах 140 г. «Бристол-Майерс Сквибб»

Окси: 5% и 10% лосьон во флаконах 30 мл. «СмитКляйн Бичем»

Экларан: 5% и 10% гель для наружного применения в тубах 45 г. «Пьер Фабр Дерматология»

См. также: Бензоилпероксид/гидрокортизон ; Эритромицин/бензоилпероксид


Фармакологический справочник

Бетакаротин, betacarotene; предшественник витамина A

Показания

Эритропоэтическая протопорфирия, профилактика фототоксических реакций.

Дозы

Внутрь

Дети < 14 лет: 30—150 мг/сут.

Дети > 14 лет и взрослые: 30—300 мг/сут.


Фармакологический справочник

Бикалутамид, bicalutamide; противоопухолевое средство, антиандроген

Показания

Рак предстательной железы: комбинированная терапия с аналогами гонадолиберина.

Дозы

Взрослые, внутрь: 50 мг 1 раз в сутки (утром или вечером).

Торговые названия, формы выпуска, производители

Касодекс: таблетки, покрытые оболочкой, 50 мг. «АстраЗенека»


Фармакологический справочник

Буталбитал/аспирин, butalbital/acetylsalicylic acid; комбинированный препарат: барбитурат + НПВС

Показания

Головная боль психического напряжения, головная боль физического напряжения.

Дозы

Взрослые, внутрь: 1—2 таблетки (капсулы) каждые 4 ч, максимальная доза 6 таблеток (капсул) в сутки.


Фармакологический справочник

Вакцина против гепатита A, hepatitis A vaccine; вакцина инактивированная

Показания

Активная иммунизация против гепатита A лиц с высоким риском заражения: путешественники, посещающие развивающиеся страны, половые партнеры и члены семьи больных гепатитом A, работники яслей и детских садов, инъекционные наркоманы, гомосексуалисты, работники тюрем, интернатов для умственно отсталых, медицинские работники, часто контактирующие с вирусом гепатита A, например сотрудники клинической лаборатории.

Дозы

В/м

Дети: 0,5 мл (360 ед) в 1-е и 30-е сутки; через 6—12 мес проводят ревакцинацию. Первые 2 дозы вводят не менее чем за 2 нед до вероятного заражения.

Взрослые: 1 мл (1440 ед), через 6—12 мес проводят ревакцинацию.

Торговые названия, формы выпуска, производители

Аваксим: инъекционная суспензия 0,5 мл/доза в шприцах. «Авентис Пастер»

Хаврикс: инъекционная суспензия 1440 ед во флаконах и шприцах 1 мл. «СмитКляйн Бичем»

Хаврикс 720: инъекционная суспензия для детей 720 ед во флаконах и шприцах 0,5 мл. «СмитКляйн Бичем»


Фармакологический справочник

Валацикловир, valaciclovir; противовирусное средство

Показания

Опоясывающий лишай.

Дозы

Взрослые, внутрь: 1 г 3 раза в сутки в течение 7 сут.

Торговые названия, формы выпуска, производители

Валтрекс: таблетки 500 мг. «Глаксо Вэллком»


Фармакологический справочник

Валсартан, valsartan; блокатор рецепторов ангиотензина II

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 80 мг 1 раз в сутки, при необходимости дозу повышают до 160 мг/сут или добавляют диуретики.

Торговые названия, формы выпуска, производители

Диован: капсулы 80 мг и 160 мг. «Новартис Фарма Сервисез»

См. также: Валсартан/гидрохлортиазид


Фармакологический справочник

Галопрогин, haloprogin; противогрибковое средство

Показания

Дерматофития стоп, паховая дерматофития, дерматофития туловища и дерматофития кистей, вызванные Trichophyton rubrum, Trichophyton tonsurans, Trichophyton mentagrophytes, Microsporum canis и Epidermophyton floccosum.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 2 раза в сутки в течение 2—3 нед, при поражении межпальцевых промежутков — 4 нед.


Фармакологический справочник

Гемцитабин, gemcitabine; противоопухолевое средство

Показания

Рак поджелудочной железы.

Дозы

Взрослые, в/в : 1 г/кв.м в течение 30 мин 1 раз в неделю на протяжении 7 нед, затем перерыв 1 нед, последующие курсы — 1 раз в неделю в течение 3 нед, затем перерыв 1 нед.

Торговые названия, формы выпуска, производители

Гемзар: порошок для приготовления инъекционного раствора 200 мг во флаконах 10 мл; порошок для приготовления инъекционного раствора 1 г во флаконах 50 мл. «Эли Лилли»


Фармакологический справочник

Гидроксипрогестерон, hydroxyprogesterone caproate; прогестаген

Показания

Аменорея, дисфункциональное маточное кровотечение, миома матки, рак тела матки, эндометриоз. Диагностика нарушения секреции эстрогенов.

Дозы

Взрослые, в/м

Аменорея: 375 мг; при неэффективности назначают в сочетании с эстрадиолом.

Рак тела матки: 1 г 1—2 раза в сутки (1—7 г/нед) в течение 10—12 нед.

Диагностика нарушения секреции эстрогенов: 250 мг; при появлении менструации через 7—14 сут после инъекции проба положительная.


Фармакологический справочник

Далтепарин, dalteparin sodium; прямой антикоагулянт, низкомолекулярный гепарин

Показания

Профилактика тромбоза глубоких вен и ТЭЛА в послеоперационном периоде.

Дозы

Взрослые, п/к : 2500 МЕ за 1—2 ч до операции, затем 2500 МЕ 1 раз в сутки в течение 5—10 сут после операции.

Торговые названия, формы выпуска, производители

Фрагмин: инъекционный раствор 10 000 МЕ в ампулах 1 мл; инъекционный раствор 2500 МЕ и 5000 МЕ в шприцах 0,2 мл. «Фармация и Апджон»


Фармакологический справочник

Дексразоксан, dexrazoxane; антидот доксорубицина, комплексобразующее средство

Показания

Профилактика дилатационной кардиомиопатии у больных, получивших доксорубицин в общей дозе 300 мг/кв.м и нуждающихся в продолжении лечения.

Дозы

Взрослые, в/в : инфузия за 30 мин до начала введения доксорубицина, соотношение доз дексразоксана и доксорубицина — 10:1.

Торговые названия, формы выпуска, производители

Кардиоксан: порошок для приготовления инфузионного раствора 500 мг во флаконах. «Си Эс Си»


Фармакологический справочник

Дексфенфлурамин, dexfenfluramine; анорексант


Фармакологический справочник

Делавирдин, delavirdine; антиретровирусное средство, ненуклеозидный ингибитор обратной транскриптазы

Показания

ВИЧ -инфекция.

Дозы

Взрослые, внутрь: 400 мг 3 раза в сутки.


Фармакологический справочник

Диметилсульфоксид, dimethyl sulfoxide; противовоспалительное средство

Показания

Интерстициальный цистит.

Дозы

Взрослые, промывание мочевого пузыря: 50 мл раствора вводят в мочевой пузырь на 15 мин, повторяют 1 раз в 2 нед.

Торговые названия, формы выпуска, производители

Димексид: раствор для наружного применения во флаконах 100 мл. «Татхимфармпрепараты»

Димексид: раствор для наружного применения во флаконах 25 мл. «Фармак»

Димексид: раствор для наружного применения во флаконах 50 мл и 100 мл. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Диоксибензон, dioxybenzone; солнцезащитное средство


Фармакологический справочник

Дипивефрин, dipivefrine; альфа- и бета-адреностимулятор, средство для лечения глаукомы

Показания

Открытоугольная глаукома, повышение внутриглазного давления при других заболеваниях.

Дозы

Взрослые, глазные капли: 1 капля 2 раза в сутки.

Торговые названия, формы выпуска, производители

Офтан Дипивефрин: 0,1% глазные капли во флаконах 5 мл. «Сантэн»


Фармакологический справочник

Диритромицин, dirithromycin; антибиотик, макролид

Показания

Инфекции кожи и подкожной клетчатки, фарингит и ангина, пневмония, бронхит, вызванные метициллиночувствительными штаммами Staphylococcus aureus, Streptococcus pyogenes, Streptococcus pneumoniae, Helicobacter pylori, Campylobacter jejuni, Moraxella catarrhalis, Bordetella pertussis, Legionella pneumophila, Mycoplasma pneumoniae.

Дозы

Взрослые, внутрь: 500 мг 1 раз в сутки в течение 7—14 сут.


Фармакологический справочник

Дитранол, dithranol; кератолитическое средство

Показания

Псориаз.

Дозы

Взрослые, местно. Наносят только на пораженные участки кожи и втирают до высыхания 1 раз в сутки. Раздражение кожи зависит от концентрации препарата и чувствительности к нему, поэтому в первую неделю назначают в минимальной концентрации. Затем концентрацию постепенно увеличивают. При нанесении избытка мази кожа мокнет и пачкает белье. Перед нанесением на кожу волосистой части головы волосы расчесывают для удаления перхоти, после чего мазь втирают в пораженные участки, избегая попадания на кожу лба, затем смывают. Продолжительность аппликаций зависит от концентрации препарата и его переносимости. Лечение продолжают до исчезновения поражений.

Торговые названия, формы выпуска, производители

Цигнодерм: 0,1% мазь в тубах 10 г; 0,5%, 1% и 2% мазь в тубах 40 г; 2% помада. «Санофи-Биоком»


Фармакологический справочник

Дицикловерин, dicycloverine; спазмолитик

Показания

Синдром раздраженной кишки.

Дозы

Внутрь

Дети от 6 мес до 2 лет: 5 мг 3—4 раза в сутки.

Дети > 2 лет: 10 мг 3—4 раза в сутки.

Взрослые: начальная доза 80 мг/сут в 4 приема, затем дозу повышают до 160 мг/сут.

В/м , взрослые: 80 мг/сут, дозу разделяют на 4 введения.

Торговые названия, формы выпуска, производители

Триган-Д инъекции: инъекционный раствор 20 мг в ампулах 2 мл. «Кадила Фармасьютикалз»

См. также: Парацетамол/дицикловерин


Фармакологический справочник

Доцетаксел, docetaxel; противоопухолевое средство

Показания

Рак молочной железы.

Дозы

Взрослые, в/в : 60—100 мг/кв.м, инфузия в течение 1 ч однократно, повторяют каждые 3 нед.

Торговые названия, формы выпуска, производители

Таксотер: концентрат для приготовления инфузионного раствора 40 мг/мл во флаконах 0,5 мл и 2 мл. «Авентис»


Фармакологический справочник

Ибутилид, ibutilide; антиаритмическое средство класса III

Показания

Пароксизм мерцательной аритмии и трепетания предсердий. При длительности аритмии > 90 сут эффективность препарата не изучена.

Дозы

Взрослые, в/в

< 60 кг: 10 мкг/кг в течение 10 мин.

60 кг: 1 мг в течение 10 мин.

Если через 10 мин после в/в введения аритмия не прекратилась, вводят повторно в той же дозе.


Фармакологический справочник

Индинавир, indinavir; антиретровирусное средство, ингибитор протеаз

Показания

ВИЧ -инфекция, в сочетании с 1—2 нуклеозидными ингибиторами обратной транскриптазы.

Дозы

Взрослые, внутрь: 800 мг 3 раза в сутки.

Торговые названия, формы выпуска, производители

Криксиван: капсулы 200 мг и 400 мг. «Мерк Шарп и Доум Идеа»


Фармакологический справочник

Иринотекан, irinotecan; противоопухолевое средство

Показания

Метастазирующий рак толстой кишки, при неэффективности фторурацила.

Дозы

Взрослые, в/в : начальная доза 125 мг/кв.м (инфузия в течение 90 мин) 1 раз в неделю в течение 4 нед, затем перерыв 2 нед, в отсутствие интоксикации повторяют 1 раз в неделю в течение 6 нед.

Торговые названия, формы выпуска, производители

Кампто: концентрат для приготовления инфузионного раствора 20 мг/мл во флаконах 2 мл и 5 мл. «Авентис»


Фармакологический справочник

Карбахол, carbachol; M-холиностимулятор, средство для лечения глаукомы

Показания

Глаукома, искусственный миоз при офтальмологических операциях.

Дозы

Взрослые

Глаукома, глазные капли: 1—2 капли 0,75—3% раствора 1—4 раза в сутки.

Офтальмологическая операция: 0,5 мл 0,01% раствора в переднюю камеру глаза.

Торговые названия, формы выпуска, производители

Изопто-карбахол: 1,5% и 3% глазные капли во флаконах 15 мл. «Алкон»

Карбахол: 3% глазные капли во флаконах 10 мл. «Варшавский фармзавод Польфа»


Фармакологический справочник

Кетансерин, ketanserin; блокатор серотониновых рецепторов, вазодилататор


Фармакологический справочник

Ксилоза, xylose; диагностическое средство

Показания

Диагностика нарушения всасывания в тонкой кишке (проба на всасывание ксилозы).

Дозы

Внутрь

Дети < 6 лет: 500 мг/кг в виде 5—10% водного раствора.

Дети 6—12 лет: 5 г растворяют в 250 мл воды и запивают 100—200 мл чистой воды или другой жидкости.

Дети > 12 лет и взрослые: 5—25 г растворяют в 200—300 мл воды и запивают 200—400 мл чистой воды.


Фармакологический справочник

Лансопразол, lansoprazole; ингибитор H + ,K + -АТФазы, блокатор секреции соляной кислоты в желудке, антацидное средство

Показания

Язвенная болезнь (продолжительность лечения 4 нед), эрозивный эзофагит (продолжительность лечения 8 нед, при медленном рубцевании или рецидивировании до 16 нед), повышенная кислотность желудочного содержимого при синдроме Золлингера—Эллисона, системном мастоцитозе, МЭН .

Дозы

Взрослые, внутрь

Язвенная болезнь: 30 мг 1 раз в сутки в течение 4 нед.

Эрозивный эзофагит: 30 мг 1 раз в сутки в течение 4—8 нед.

Повышенная кислотность желудочного содержимого: 30—180 мг 1 раз в сутки, дозу подбирают так, чтобы секреция кислоты была < 10 мэкв/ч (после резекции желудка — 5 мэкв/ч).

Торговые названия, формы выпуска, производители

Ланзап: капсулы 30 мг. «Д-р Редди'с Лабораторис»

Ланзоптол: капсулы 30 мг. «КРКА»


Фармакологический справочник

Левомепромазин, levomepromazine; нейролептик, производное фенотиазина

Показания

Сильная боль у госпитализированных больных, роды (обезболивание), хирургические вмешательства (премедикация, вспомогательное средство для общей анестезии), психозы, бессонница.

Дозы

Внутрь

Психозы, боль

Дети < 12 лет: 250 мкг/кг/сут в 2—3 приема с едой, при необходимости дозу постепенно увеличивают, максимальная доза 40 мг/сут.

Дети > 12 лет и взрослые: 6—25 мг/сут в 3 приема, в тяжелых случаях 50—75 мг/сут в 2—3 приема, при необходимости дозу постепенно увеличивают.

В/м

Психозы, боль

Дети < 12 лет: 62—125 мкг/кг/сут.

Дети > 12 лет и взрослые: 10—20 мг каждые 4—6 ч, при необходимости дозу постепенно увеличивают.

Обезболивание родов, взрослые: начальная доза 15—20 мг, при необходимости дозу увеличивают и вводят повторно.

Боль после операции, взрослые: 2,5—7,5 мг каждые 4—6 ч.

Премедикация, взрослые: 2—20 мг за 45 мин—3 ч до операции.

В/в инфузия

Общая анестезия

Дети < 12 лет: 62—125 мкг/кг в 250 мл 5% глюкозы, вводят со скоростью 20—40 капель/мин.

Дети > 12 лет и взрослые: 10—25 мг в 500 мл 5% глюкозы, вводят со скоростью 20—40 капель/мин.

Торговые названия, формы выпуска, производители

Тизерцин: инъекционный раствор 25 мг в ампулах 1 мл; таблетки, покрытые оболочкой, 25 мг. «Эгис»


Фармакологический справочник

Левофлоксацин, levofloxacin; антимикробное средство, фторхинолон

Показания

Бактериальные инфекции дыхательных путей.

Дозы

Взрослые, внутрь, в/в : 500 мг 1 раз в сутки в течение 7 сут.

Торговые названия, формы выпуска, производители

Таваник: таблетки, покрытые оболочкой, 250 мг и 500 мг; инфузионный раствор 500 мг во флаконах 100 мл. «Авентис»


Фармакологический справочник

Лоракарбеф, loracarbef; антибиотик, цефалоспорин II поколения

Показания

Внебольничные инфекции дыхательных путей, инфекции кожи и подкожной клетчатки, мочевых путей, вызванные чувствительными штаммами Streptococcus pneumoniae, Haemophilus influenzae, Moraxella catarrhalis, Staphylococcus aureus, Escherichia coli.

Дозы

Внутрь

Дети

Острый средний отит: 15 мг/кг 2 раза в сутки в течение 10 сут.

Стрептококковые фарингит, ангина: 7,5 мг/кг 2 раза в сутки в течение 10 сут.

Инфекции кожи и подкожной клетчатки: 7,5 мг/кг 2 раза в сутки в течение 7 сут.

Взрослые

Бронхит: 200—400 мг 2 раза в сутки в течение 7 сут.

Стрептококковые фарингит, ангина: 200 мг 2 раза в сутки в течение 10 сут.

Пневмококковая пневмония: 400 мг 2 раза в сутки в течение 14 сут.

Синусит: 400 мг 2 раза в сутки в течение 10 сут.

Инфекции кожи и подкожной клетчатки: 200 мг 2 раза в сутки в течение 7 сут.

Пиелонефрит: 400 мг 2 раза в сутки в течение 14 сут.


Фармакологический справочник

Лосартан, losartan; блокатор рецепторов ангиотензина II

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 50 мг 1 раз в сутки. При приеме высоких доз диуретиков и нарушении функции печени начальная доза 25 мг. Поддерживающая доза 25—100 мг/сут в 1—2 приема. При неэффективности монотерапии увеличивают дозу или частоту приема либо добавляют к лечению низкие дозы гидрохлортиазида.

Торговые названия, формы выпуска, производители

Козаар: таблетки 12,5 мг и 50 мг. «Мерк Шарп и Доум Идеа»

См. также: Лосартан/гидрохлортиазид


Фармакологический справочник

Меропенем, meropenem; антибиотик, карбапенем

Показания

Инфекции брюшной полости, включая осложненный аппендицит и перитонит у детей и взрослых. Менингит у детей > 3 мес, вызванный Neisseria meningitidis, Streptococcus pneumoniae и Haemophilus influenzae. Активность меропенема в отношении стрептококков, устойчивых к пенициллинам, не изучена. У меропенема меньше побочных эффектов и более широкий спектр, чем у имипенема.

Дозы

В/в

Дети > 3 мес

Инфекции брюшной полости: 20 мг/кг каждые 8 ч; максимальная доза 1 г каждые 8 ч.

Менингит: 40 мг/кг каждые 8 ч максимальная доза 2 г каждые 8 ч.

Взрослые: 1 г каждые 8 ч.

Торговые названия, формы выпуска, производители

Меронем: порошок для приготовления инъекционного раствора 500 мг и 1 г во флаконах. «АстраЗенека»


Фармакологический справочник

Мибефрадил, mibefradil dihydrochloride; антагонист кальция

Показания

Артериальная гипертония, стабильная стенокардия.

Дозы

Взрослые, внутрь: начальная доза 50 мг 1 раз в сутки, при необходимости дозу постепенно повышают до 100 мг 1 раз в сутки с интервалом 1—2 нед; доза > 100 мг/сут не улучшает результат, но увеличивает риск побочных эффектов.


Фармакологический справочник

Микофеноловая кислота, mycophenolic acid; иммунодепрессант

Показания

Профилактика отторжения после трансплантации почки.

Дозы

Взрослые, внутрь: 1 г 2 раза в сутки в течение 3 сут после трансплантации, в сочетании с циклоспорином и глюкокортикоидами.

Торговые названия, формы выпуска, производители

Селлсепт: таблетки, покрытые оболочкой, 500 мг; капсулы 250 мг. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Моэксиприл, moexipril; ингибитор АПФ

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 7,5 мг 1 раз в сутки за 1 ч до еды, поддерживающая доза 7,5—30 мг/сут в 1—2 приема.

За 2—3 сут до назначения моэксиприла во избежание ортостатической гипотонии отменяют диуретики. При невозможности отмены диуретиков моэксиприл назначают в начальной дозе 3,75 мг/сут. При неэффективности монотерапии моэксиприлом прием диуретиков возобновляют.

Торговые названия, формы выпуска, производители

Моэкс: таблетки, покрытые оболочкой, 7,5 мг и 15 мг. «Шварц Фарма»

См. также: Моэксиприл/гидрохлортиазид


Фармакологический справочник

Невирапин, nevirapine; антиретровирусное средство, ненуклеозидный ингибитор обратной транскриптазы

Показания

ВИЧ -инфекция, в сочетании с нуклеозидным ингибитором обратной транскриптазы.

Дозы

Взрослые, внутрь: 200 мг 1 раз в сутки в течение 2 нед, затем 200 мг 2 раза в сутки.


Фармакологический справочник

Нелфинавир, nelfinavir; антиретровирусное средство, ингибитор протеаз

Показания

ВИЧ -инфекция, монотерапия или в сочетании с нуклеозидным ингибитором обратной транскриптазы.

Дозы

Внутрь

Дети 2—13 лет: 20—30 мг/кг 3 раза в сутки с едой; при невозможности проглотить таблетку дают порошок, который разводят в небольшом объеме воды.

Взрослые: 750 мг 3 раза в сутки с едой.

Торговые названия, формы выпуска, производители

Вирасепт: таблетки 250 мг; порошок для приема внутрь 50 мг/г во флаконах 144 г. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Низатидин, nizatidine; H 2 -блокатор

Показания

Язвенная болезнь двенадцатиперстной кишки, желудочно-пищеводный рефлюкс.

Дозы

Взрослые, внутрь, язвенная болезнь двенадцатиперстной кишки

Обострение: 300 мг на ночь или 150 мг 2 раза в сутки.

Профилактика обострения: 150 мг на ночь.

Торговые названия, формы выпуска, производители

Аксид: капсулы 150 мг и 300 мг; концентрат для приготовления инфузионного раствора 100 мг в ампулах 4 мл. «Эли Лилли»


Фармакологический справочник

Нисолдипин, nisoldipine; антагонист кальция

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 20 мг 1 раз в сутки; при необходимости дозу постепенно повышают на 10 мг/сут с интервалом 1 нед; максимальная доза 60 мг 1 раз в сутки.


Фармакологический справочник

Никотин, nicotine; N-холиностимулятор, средство для облегчения явлений никотиновой зависимости

Показания

Отвыкание от курения.

Дозы

Взрослые, жевательная резинка: 1 пластинку жевать при сильном желании курить, 10—12 пластинок в сутки, максимальная доза 30 пластинок в сутки.

Пластырь накладывают на сухую кожу (грудь или плечо), меняют 1 раз в сутки; начальная доза 21—22 мг/сут; при ИБС начальная доза 14 мг/сут. У большинства больных тяга к курению ослабевает через 6—8 нед лечения, а через 10 нед исчезает.

Торговые названия, формы выпуска, производители

Никоретте: жевательная резинка 2 мг и 4 мг. «Фармация и Апджон»


Фармакологический справочник

Оксибензон, oxybenzone; солнцезащитное средство

См. также: Метоксициннамат/оксибензон


Фармакологический справочник

Оланзапин, olanzapine; нейролептик, блокатор серотониновых рецепторов

Показания

Шизофрения.

Дозы

Взрослые, внутрь: начальная доза 5—10 мг 1 раз в сутки, при необходимости дозу повышают с интервалом 1 нед на 5 мг/сут, максимальная доза 20 мг/сут.

Торговые названия, формы выпуска, производители

Зипрекса: таблетки, покрытые оболочкой, 5 мг и 10 мг. «Эли Лилли»


Фармакологический справочник

Олсалазин, olsalazine; противовоспалительное средство, производное 5-аминосалициловой кислоты

Показания

Профилактика обострений неспецифического язвенного колита при непереносимости сульфасалазина.

Дозы

Взрослые, внутрь: 1 г/сут в 2 приема.


Фармакологический справочник

Пергексилин, perhexiline; вазодилататор


Фармакологический справочник

Пиперонила бутоксид, piperonyl butoxide; антипаразитарное средство, для наружного применения

См. также: Перметрин/малатион/пиперонила бутоксид ; Пиперонила бутоксид/эсдепаллетрин ; Пиретрины/пиперонила бутоксид


Фармакологический справочник

Подофиллотоксин, podophyllotoxin; прижигающее средство, противоопухолевое средство, для наружного применения

Показания

Остроконечные кондиломы.

Дозы

Взрослые, местно: наносят на пораженные участки 2 раза в сутки утром и вечером в течение 3 сут. При необходимости курс повторяют до 4 раз с интервалом 4 сут.

Торговые названия, формы выпуска, производители

Кондилин: 0,5% раствор для наружного применения во флаконах 3,5 мл. «Яманучи Юроп»


Фармакологический справочник

Прениламин, prenylamine; антагонист кальция


Фармакологический справочник

Пропофол, propofol; средство для в/в анестезии

Показания

Общая анестезия: вводная анестезия и поддержание анестезии, седативное действие при сохраненном сознании.

Дозы

Вводная анестезия, в/в

Дети: 2,5 мг/кг.

Взрослые 55 лет или анестезиологический риск I или II степени: 2—2,5 мг/кг, в среднем 40 мг каждые 10 с до наступления анестезии.

Взрослые > 55 лет или анестезиологический риск III или IV степени: 1—1,5 мг/кг, в среднем 20 мг каждые 10 с до наступления анестезии.

Поддержание анестезии

В/в инфузия

Дети: 150—250 мкг/кг/мин (9—15 мг/кг/ч).

Взрослые 55 лет или анестезиологический риск I или II степени: 100—200 мкг/кг/мин (6—12 мг/кг/ч).

Взрослые > 55 лет или анестезиологический риск III или IV степени: 50—100 мкг/кг/мин (3—6 мг/кг/ч).

В/в струйно, взрослые: 25—50 мг по мере необходимости.

Торговые названия, формы выпуска, производители

Диприван: 1% эмульсия для инъекций в ампулах 20 мл и шприцах 50 мл. «АстраЗенека»

Пропофол: инъекционная эмульсия 10 мг/мл в ампулах 20 мл; инъекционная эмульсия 10 мг/мл во флаконах 20 мл, 50 мл и 100 мл. «Эбботт Лэбораториз»

Рекофол: инъекционная эмульсия 10 мг/мл в ампулах 20 мл и флаконах 50 мл. «Шеринг»


Фармакологический справочник

Ретеплаза, reteplase; тромболитик

Показания

Коронарный тромболизис при инфаркте миокарда.

Дозы

Взрослые, в/в струйно: 2 инъекции по 10 ед в течение 2 мин с интервалом 30 мин.


Фармакологический справочник

Рилузол, riluzole; средство для лечения бокового амиотрофического склероза

Показания

Боковой амиотрофический склероз.

Дозы

Взрослые, внутрь: 50 мг 2 раза в сутки.


Фармакологический справочник

Ритонавир, ritonavir; антиретровирусное средство, ингибитор протеаз

Показания

ВИЧ -инфекция, в виде монотерапии или в сочетании с нуклеозидным ингибитором обратной транскриптазы.

Дозы

Взрослые, внутрь: 600 мг 2 раза в сутки с едой.


Фармакологический справочник

Саквинавир, saquinavir; антиретровирусное средство, ингибитор протеаз

Показания

ВИЧ -инфекция, в сочетании с нуклеозидным ингибитором обратной транскриптазы.

Дозы

Взрослые, внутрь: 600 мг 3 раза в сутки в течение 2 ч после еды.

Торговые названия, формы выпуска, производители

Инвираза: капсулы 200 мг. «Ф. Хоффманн-Ля Рош»

Фортоваза: капсулы 200 мг. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Спарфлоксацин, sparfloxacin; антимикробное средство, фторхинолон

Показания

Внебольничная пневмония, вызванная Chlamydia pneumoniae, Haemophilus influenzae, Haemophilus parainfluenzae, Moraxella catarrhalis, Mycoplasma pneumoniae и Streptococcus pneumoniae; обострение бронхита, вызванного Chlamydia pneumoniae, Enterobacter cloacae, Haemophilus influenzae, Haemophilus parainfluenzae, Klebsiella pneumoniae, Moraxella catarrhalis, Staphylococcus aureus и Streptococcus pneumoniae.

Дозы

Взрослые, внутрь: 400 мг в 1-е сутки, затем 200 мг/сут в течение 9 сут. При СКФ < 50 мл/мин в 1-е сутки 400 мг, затем, начиная с 3-х суток, 200 мг через день в течение 9 сут (4 приема).


Фармакологический справочник

Сультоприд, sultopride; нейролептик

Показания

Психозы.

Дозы

Взрослые, внутрь, в/м : 0,4—1,6 г/сут.

Торговые названия, формы выпуска, производители

Барнетил: таблетки 400 мг; инъекционный раствор 200 мг в ампулах 2 мл. «Санофи—Синтелабо»


Фармакологический справочник

Сульфапиридин, sulfapyridine; антимикробное средство, сульфаниламид

Показания

Препарат второго ряда для лечения герпетиформного дерматита, субкорнеального пустулезного дерматоза, буллезного пемфигоида, гангренозной пиодермии.

Дозы

Взрослые, внутрь

Герпетиформный дерматит: 0,25—1 г 4 раза в сутки, после улучшения дозу постепенно уменьшают до минимальной эффективной. Максимальная доза 6 г/сут.

Субкорнеальный пустулезный дерматоз: от 500 мг 2 раза в сутки до 750 мг 4 раза в сутки.

Буллезный пемфигоид: 1 г 3 раза сутки.


Фармакологический справочник

Тербинафин, terbinafine; противогрибковое средство

Показания

Онихомикоз, дерматофития волосистой части головы, туловища и стоп, паховая дерматофития.

Дозы

Внутрь

Дети > 3 лет, дерматофития волосистой части головы

12,5—18,5 кг: 62,5 мг 1 раз в сутки.

18,5—25 кг: 125 мг 1 раз в сутки.

> 25 кг: 250 мг 1 раз в сутки.

Взрослые

Онихомикоз: 250 мг 1 раз в сутки в течение 6—12 нед.

Дерматофития волосистой части головы: 250 мг 1 раз в сутки в течение 4—6 нед.

Дерматофития туловища: 250 мг 1 раз в сутки в течение 2—4 нед.

Паховая дерматофития: 250 мг 1 раз в сутки в течение 2—4 нед.

Дерматофития стоп: 250 мг 1 раз в сутки в течение 2—6 нед.

Местно, взрослые: наносят на пораженные участки 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Ламизил : таблетки 125 мг и 250 мг; 1% крем в тубах 15 г; 1% раствор для наружного применения во флаконах 30 мл; 1% аэрозоль для наружного применения во флаконах 30 мл. «Новартис Фарма Сервисез»

Экзифин: таблетки 250 мг; 1% крем в тубах 10 г. «Д-р Редди'с Лабораторис»


Фармакологический справочник

Теродилин, terodiline; M-холиноблокатор, желудочно-кишечное средство, спазмолитик


Фармакологический справочник

Тиопронин, tiopronin; комплексобразующее средство

Показания

Профилактика мочекаменной болезни у лиц с тяжелой гомозиготной цистинурией (уровень цистина в моче > 500 мг/сут) при непереносимости пеницилламина, неэффективности диетотерапии и средств для ощелачивания мочи.

Дозы

Внутрь

Дети > 9 лет: начальная доза 15 мг/кг/сут в 3 приема, дозу подбирают в зависимости от уровня цистина в моче.

Взрослые: начальная доза 800 мг/сут, дозу подбирают в зависимости от уровня цистина в моче, средняя поддерживающая доза 1 г/сут.


Фармакологический справочник

Титана диоксид, titanium dioxide; солнцезащитное средство


Фармакологический справочник

Топотекан, topotecan; противоопухолевое средство

Показания

Рак яичников.

Дозы

Взрослые, в/в инфузия: 1,5—2,0 мг/кв.м/сут ежедневно в течение 5 сут, затем перерыв 16 сут, проводят 4 курсов.

Торговые названия, формы выпуска, производители

Гикамтин: порошок для приготовления инфузионного раствора 4 мг во флаконах. «СмитКляйн Бичем»


Фармакологический справочник

Трамадол, tramadol; наркотический анальгетик

Показания

Умеренная и сильная боль.

Дозы

Взрослые, внутрь: 50—100 мг каждые 4—6 ч, максимальная доза 400 мг/сут.

Торговые названия, формы выпуска, производители

Маброн: капсулы 50 мг; инъекционный раствор 100 мг в ампулах 2 мл. «Медокеми»

Протрадон: капсулы 50 мг. «ПРО. МЕД. ЦС Прага»

Синтрадон: капсулы 50 мг; капли для приема внутрь 100 мг/мл во флаконах 10 мл; ректальные свечи 100 мг; инъекционный раствор 50 мг/мл в ампулах 1 мл и 2 мл. «Здравле»

Трамагит: таблетки 50 мг; инъекционный раствор 100 мг в ампулах 2 мл; капли для приема внутрь 100 мг/мл во флаконах 20 мл, 50 мл и 100 мл. «Кревель Мойзельбах»

Трамадол: капсулы 50 мг. «Гродзинский фармзавод Польфа»

Трамадол: капсулы 50 мг. «Сёрл Фарма»

Трамадол: капсулы 50 мг; капли для приема внутрь 100 мг/мл во флаконах 10 мл; ректальные свечи 100 мг; инъекционный раствор 50 мг/мл в ампулах 1 мл и 2 мл. «КРКА»

Трамадол: капсулы 50 мг; раствор для приема внутрь 100 мг/мл во флаконах 100 мл; ректальные свечи 100 мг; инъекционный раствор 50 мг/мл в ампулах 1 мл и 2 мл. «Словакофарма»

Трамадол: капсулы 50 мг; раствор для приема внутрь 100 мг/мл во флаконах 10 мл; инъекционный раствор 50 мг/мл в ампулах 1 мл и 2 мл. «Хемофарм»

Трамадол: таблетки 50 мг; капсулы 50 мг; раствор для приема внутрь 100 мг/мл во флаконах 10 мл, 20 мл и 50 мл; ректальные свечи 100 мг; инъекционный раствор 50 мг в ампулах 1 мл. «Гексал»

Трамадол-Акри: капсулы 50 мг. «Акрихин»

Трамадол Ланнахер: таблетки, покрытые оболочкой, 50 мг; капли для приема внутрь 100 мг/мл во флаконах 10 мл; ректальные свечи 100 мг; инъекционный раствор 50 мг/мл в ампулах 1 мл и 2 мл. «Ланнахер»

Трамал: инъекционный раствор 50 мг/мл в ампулах 1 мл и 2 мл; капсулы 50 мг; капли для приема внутрь 100 мг/мл во флаконах 10 мл; ректальные свечи 100 мг. «ЗОРКА Фарма»

Трамал: инъекционный раствор 50 мг/мл в ампулах 1 мл и 2 мл; растворимые таблетки 50 мг; капсулы 50 мг; ректальные свечи 100 мг; капли для приема внутрь 100 мг/мл во флаконах 10 мл. «Грюненталь»

Трамал: капсулы 50 мг; капли для приема внутрь 100 мг/мл во флаконах 10 мл; инъекционный раствор 50 мг/мл в ампулах 1 мл и 2 мл. «Польфарма»

Трамал: ректальные свечи 100 мг; раствор для приема внутрь 100 мг/мл во флаконах 10 мл и 96 мл; капсулы 50 мг. «Лечива»

Трамал 50: инъекционный раствор 50 мг в ампулах 1 мл. «Лечива»

Трамал 100: инъекционный раствор 100 мг в ампулах 2 мл. «Лечива»

Трамал ретард: таблетки длительного действия 100 мг, 150 мг и 200 мг. «Грюненталь»

Трамал ретард 100: таблетки, покрытые оболочкой, длительного действия 100 мг. «Лечива»

Трамундин ретард: таблетки, покрытые оболочкой, длительного действия 100 мг. «Мундифарма»


Фармакологический справочник

Трандолаприл, trandolapril; ингибитор АПФ

Показания

Артериальная гипертония. Экспериментальное средство лечения сердечной недостаточности.

Дозы

Взрослые, внутрь: начальная доза 0,5—1 мг 1 раз в сутки; при необходимости дозу постепенно повышают на 0,5—1 мг с интервалом 1—2 нед; максимальная доза 4 мг/сут.

Торговые названия, формы выпуска, производители

Гоптен: капсулы 500 мкг и 2 мг. «Кнолль»

См. также: Трандолаприл/верапамил


Фармакологический справочник

Урсодезоксихолевая кислота, ursodeoxycholic acid; средство для растворения желчных камней

Показания

Профилактика и лечение желчнокаменной болезни.

Дозы

Взрослые, внутрь

Лечение: 8—10 мг/кг/сут в 2—3 приема с едой.

Профилактика: 300 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Урсо 100: таблетки 100 мг. «Искра Индустри»

Урсосан: капсулы 250 мг. «ПРО. МЕД. ЦС Прага»

Урсофальк: капсулы 250 мг. «Доктор Фальк Фарма»


Фармакологический справочник

Фамцикловир, famciclovir; противовирусное средство

Показания

Опоясывающий лишай.

Дозы

Взрослые, внутрь: 500 мг 3 раза в сутки в течение 7 сут.

Торговые названия, формы выпуска, производители

Фамвир: таблетки, покрытые оболочкой, 125 мг и 250 мг. «СмитКляйн Бичем»


Фармакологический справочник

Фенформин, phenformin; пероральное сахаропонижающее средство, бигуанид


Фармакологический справочник

Флавоксат, flavoxate; спазмолитик

Показания

Дизурия, никтурия, боль в мочевом пузыре, никтурия, императивные позывы и недержание мочи.

Дозы

Дети > 12 лет и взрослые, внутрь: 100—200 мг 3—4 раза в сутки.


Фармакологический справочник

Формотерол, formoterol; бета 2 -адреностимулятор, бронходилататор

Показания

Профилактика и лечение бронхоспазма при бронхиальной астме и ХОЗЛ .

Дозы

Дети > 12 лет и взрослые, ингаляции: 4,5—24 мкг 1—2 раза в сутки с интервалом 12 ч.

Торговые названия, формы выпуска, производители

Оксис Турбухалер: порошок для ингаляций 4,5 мкг/доза в ингаляторе 60 доз. «АстраЗенека»

Форадил: порошок для ингаляций 12 мкг в капсулах. «Новартис Фарма Сервисез»


Фармакологический справочник

Хлорзоксазон, chlorzoxazone; центральный миорелаксант

Показания

Болезненный мышечный спазм при заболеваниях и травмах опорно-двигательного аппарата.

Дозы

Внутрь

Дети: 20 мг/кг/сут или 600 мг/кв.м/сут в 3—4 приема.

Взрослые: 250—500 мг 3—4 раза в сутки, максимальная доза 750 мг 3—4 раза в сутки.


Фармакологический справочник

Цефепим, cefepime; антибиотик, цефалоспорин IV поколения

Показания

Пневмония, бронхит, флегмона и другие инфекции кожи и подкожной клетчатки, инфекции мочевых путей.

Дозы

В/в

Дети: доза не установлена, обычно вводят 50 мг/кг 3 раза в сутки, максимальная доза 2 г/сут.

Взрослые

Обычно вводят 1—2 г 2 раза в сутки в течение 5—10 сут; при псевдомонадных инфекциях требуются более высокие дозы или более частое введение.

Инфекции мочевых путей: 500 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Максипим: порошок для приготовления инъекционного раствора 500 мг, 1 г и 2 г во флаконах. «Бристол-Майерс Сквибб»


Фармакологический справочник

Цефметазол, cefmetazole; антибиотик, цефалоспорин II поколения

Показания

Инфекции дыхательных, мочевых путей, половых органов, кожи и подкожной клетчатки, костей и суставов, органов брюшной полости. Активен в отношении Bacteroides spp. , Escherichia coli, Klebsiella spp. , Proteus spp. , а также многих штаммов Neisseria gonorrhoeae. Профилактика инфекций при хирургических вмешательствах.

Дозы

Взрослые, в/в

Лечение: 2 г 2—3 раза в сутки в течение 5—14 сут.

Профилактика инфекций при хирургических вмешательствах: 2 г за 30—90 мин до операции.


Фармакологический справочник

Цефтибутен, ceftibuten; антибиотик, цефалоспорин III поколения

Показания

Бронхит, средний отит, стрептококковые фарингит и ангина.

Дозы

Внутрь

Дети > 6 мес (< 45 кг): 9 мг/кг 1 раз в сутки в течение 10 сут; максимальная доза 400 мг/сут.

Дети > 45 кг и взрослые: 400 мг 1 раз в сутки в течение 10 сут.

Торговые названия, формы выпуска, производители

Цедекс: капсулы 400 мг; порошок для приготовления суспензии для приема внутрь для детей 180 мг/5 мл во флаконах 30 мл. «Шеринг-Плау»


Фармакологический справочник

Цидофовир, cidofovir; противовирусное средство

Показания

Цитомегаловирусный ретинит при СПИД е.

Дозы

Взрослые, в/в инфузия в течение 1—2 ч.

Начальная доза 5 мг/кг 1 раз в неделю в течение 2 нед.

Поддерживающая доза 5 мг/кг 1 раз в 2 нед.

Перед каждой инфузией цидофовира вводят 1 л 0,9% NaCl в/в . Одновременно с введением цидофовира назначают пробенецид внутрь — 2 г за 3 ч до инфузии цидофовира, 1 г через 2 ч и через 8 ч после завершения инфузии.


Фармакологический справочник

Циклобензаприн, cyclobenzaprine; центральный миорелаксант

Показания

Болезненный мышечный спазм при заболеваниях и травмах опорно-двигательного аппарата и столбняке.

Дозы

Взрослые, внутрь: 20—40 мг/сут в 2—4 приема; максимальная доза 60 мг/сут.


Фармакологический справочник

Циклопентолат, cyclopentolate; M-холиноблокатор, офтальмологическое средство

Показания

Офтальмологические исследования, если необходимы паралич аккомодации и мидриаз.

Дозы

Глазные капли

Дети < 1 года: 1 капля 0,5% раствора за 5—10 мин до исследования.

Дети > 1 года: 1 капля 0,5%, 1% или 2% раствора; при необходимости через 5 мин повторно 1 каплю 0,5% или 1% раствора.

Взрослые: 1 капля 1% раствора, через 5 мин повторяют; при темной радужке применяют 2% раствор.

Торговые названия, формы выпуска, производители

Цикломед: 1% глазные капли во флаконах 5 мл. «Промед Экспортс»

См. также: Циклопентолат/фенилэфрин


Фармакологический справочник

Эконазол, econazole; противогрибковое средство

Показания

Дерматофития стоп, паховая дерматофития, дерматофития туловища, отрубевидный лишай, кандидоз кожи.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 1 раз в сутки; при кандидозе — 2 раза в сутки; продолжительность лечения при кандидозе, отрубевидном лишае, дерматофитии туловища и паховой дерматофитии 2 нед; при дерматофитии стоп — 1 мес; в некоторых случаях требуется более длительное лечение.

Торговые названия, формы выпуска, производители

Гино-Певарил: 1% влагалищный крем в тубах 78 г; влагалищные свечи 50 мг и 150 мг. «Янссен-Силаг»

Экалин: 1% крем в тубах 30 г; 1% аэрозоль для наружного применения во флаконах 50 г; влагалищные свечи 150 мг. «ЯКА-80»

Экодакс: 1% крем в тубах 10 г. «Юник Фармасьютикал Лабораториз»


Фармакологический справочник

Эпоэтин омега, epoetin omega; рекомбинантный эритропоэтин, стимулятор эритропоэза

Показания

Анемия при ХПН .

Дозы

Взрослые, в/в , п/к : начальная доза 25—50 МЕ/кг 3 раза в неделю, при неэффективности разовую дозу повышают до 60—75 МЕ/кг; поддерживающая доза 60—100 МЕ/кг/нед.

Торговые названия, формы выпуска, производители

Эпомакс: инъекционный раствор 2000 МЕ и 4000 МЕ во флаконах 1 мл. «Лек»

См. также: Эпоэтин альфа ; Эпоэтин бета


Фармакологический справочник

Эстазолам, estazolam; бензодиазепиновый транквилизатор, снотворное средство

Показания

Бессонница.

Дозы

Взрослые, внутрь: 1 мг на ночь, при необходимости 2 мг на ночь.

Торговые названия, формы выпуска, производители

Эстазолам: таблетки 2 мг. «Тархоминский фармзавод Польфа»


Фармакологический справочник

Эхотиофат, ecothiopate iodide; ингибитор АХЭ , средство для лечения глаукомы

Показания

Глаукома.

Дозы

Взрослые, глазные капли: 1 капля 1—2 раза в сутки. Назначают в минимальной эффективной концентрации; максимальная концентрация 0,125%.


Фармакологический справочник

Брофаромин, brofaromine; антидепрессант, избирательный ингибитор МАО A


Фармакологический справочник

Меклобемид, meclobemide; антидепрессант, избирательный ингибитор МАО A


Фармакологический справочник

Проциклидин, procyclidine; M-холиноблокатор, антипаркинсоническое средство

Показания

Паркинсонизм, болезнь Паркинсона, лекарственные экстрапирамидные расстройства.

Дозы

Взрослые, внутрь: 2—2,5 мг 3 раза в сутки после еды; при хорошей переносимости дозу постепенно повышают до 4—5 мг 3 раза в сутки.


Фармакологический справочник

Орфенадрин, orphenadrine; центральный миорелаксант, M-холиноблокатор, антипаркинсоническое средство

Показания

Болезненный мышечный спазм при заболеваниях и травмах опорно-двигательного аппарата и столбняке, паркинсонизм.

Дозы

Взрослые

Мышечный спазм (орфенадрина цитрат)

Внутрь:100 мг 2 раза в сутки.

В/м , в/в : 60 мг 2 раза в сутки.

Паркинсонизм (орфенадрина гидрохлорид), внутрь: 50 мг 3 раза в сутки.

См. также: Орфенадрин/аспирин/кофеин


Фармакологический справочник

Lactobacillus acidophilus/Lactobacillus bulgaricus, Lactobacillus acidophilus/Lactobacillus bulgaricus; бактерии, средство для нормализации кишечной микрофлоры

Показания

Понос, дисбактериоз кишечника после лечения антибиотиками.

Дозы

Дети и взрослые, внутрь

Капсулы: 2 капсулы 2—4 раза в сутки.

Гранулы: содержимое 1 пакета принимают с едой или запивают водой 3—4 раза в сутки.

Таблетки для разжевывания: 4 таблетки 3—4 раза в сутки.

Восстановление кишечной микрофлоры после трансплантации костного мозга: содержимое 1 пакета принимают внутрь 3 раза в сутки в течение 2 сут.

Торговые названия, формы выпуска, производители

Лактобактерин сухой: порошок для приготовления раствора для приема внутрь в ампулах 3—5 доз. «Биомед»

Линекс: капсулы 1 г. «Лек»


Фармакологический справочник

Адапален, adapalene; средство для лечения угрей

Показания

Обыкновенные угри.

Дозы

Взрослые, местно: наносят тонким слоем на вымытую кожу в местах высыпаний 1 раз в сутки перед сном.


Фармакологический справочник

Адреналина борат, epinephrine borate; альфа- и бета-адреностимулятор

Показания

Повышенное внутриглазное давление при открытоугольной глаукоме.

Дозы

Взрослые, глазные капли: 1 капля 1—2 раза в сутки.


Фармакологический справочник

Азатадин/псевдоэфедрин, azatadine/pseudoephedrine; комбинированный препарат: H 1 -блокатор + симпатомиметик

Показания

Круглогодичный и сезонный аллергический ринит, крапивница.

Дозы

Дети > 12 лет и взрослые, внутрь: 1 таблетка 2 раза в сутки.


Фармакологический справочник

Азацитидин, azacytidine; противоопухолевое средство

Показания

Острый лимфобластный лейкоз, острый миелобластный лейкоз, при неэффективности других средств.

Дозы

Дети и взрослые, в/в : 200—300 мг/кв.м/сут в течение 5—10 сут, повторяют каждые 2—3 нед.


Фармакологический справочник

Азеластин, azelastine; H 1 -блокатор

Показания

Сезонный аллергический ринит.

Дозы

Дети 12 лет и взрослые, в нос: 2 ингаляции в каждую ноздрю 2 раза в сутки.

Торговые названия, формы выпуска, производители

Аллергодил: дозированный аэрозоль в нос 140 мкг/доза во флаконах 10 мл; 0,05% глазные капли во флаконах 6 мл. «АСТА Медика»


Фармакологический справочник

АКДС /вакцина против Haemophilus influenzae типа B, diphtheria and tetanus toxoids, whole-cell pertussis/haemophilus B conjugate vaccine; комбинированный препарат: адсорбированная вакцина + субъединичная вакцина

Показания

Активная иммунизация детей против дифтерии, столбняка, коклюша и инфекций, вызываемых Haemophilus influenzae типа B.

Дозы

Дети от 2 мес до 5 лет, в/м (лучше начинать вакцинацию в 2—3 мес): 3 дозы по 0,5 мл с интервалами 2 мес; в 15 мес вводят еще 1 дозу.


Фармакологический справочник

Акривастин/псевдоэфедрин, acrivastine/pseudoephedrine; комбинированный препарат: H 1 -блокатор + симпатомиметик

Показания

Заложенность носа, насморк, слезотечение при круглогодичном и сезонном аллергическом рините, вазомоторном рините.

Дозы

Взрослые, внутрь: 1 капсула 3—4 раза в сутки.


Фармакологический справочник

Алглуцераза, alglucerase; фермент

Показания

Пожизненная заместительная терапия при болезни Гоше (наследственной недостаточности глюкозилцерамидазы).

Дозы

Дети и взрослые, в/в инфузия: 20—60 ед/кг, от 3 раз в неделю до 2 раз в месяц.


Фармакологический справочник

Алмасилат, almasilate; антацидное средство

Показания

Повышенная кислотность желудочного содержимого, язвенная болезнь, гастрит, рефлюкс-эзофагит, грыжа пищеводного отверстия диафрагмы, изжога.

Дозы

Взрослые, внутрь: 5—10 мл или 1—2 таблетки 4—6 раз в сутки между приемами пищи и на ночь.

Торговые названия, формы выпуска, производители

Мегалак Алмасилат: суспензия для приема внутрь 500 мг/5 мл во флаконах 250 мл. «Кревель Мойзельбах»

См. также: Алмасилат/оксетакаин


Фармакологический справочник

Алмасилат/оксетакаин, almasilate/oxetacaine; комбинированный препарат: антацидное средство + местный анестетик

Показания

Повышенная кислотность желудочного содержимого, язвенная болезнь, гастрит, рефлюкс-эзофагит, грыжа пищеводного отверстия диафрагмы, изжога.

Дозы

Взрослые, внутрь: 5—10 мл 4—6 раз в сутки между приемами пищи и на ночь.

Торговые названия, формы выпуска, производители

Мегалак: суспензия для приема внутрь 500 мг/5 мл + 10 мг/5 мл во флаконах 250 мл. «Кревель Мойзельбах»


Фармакологический справочник

Алсероксилон, alseroxylon; экстракт алкалоида раувольфии змеиной

Показания

Мягкая артериальная гипертония.

Дозы

Взрослые, внутрь: 200—400 мг/сут в 2 приема.


Фармакологический справочник

Альтретамин, altretamine; противоопухолевое средство

Показания

Паллиативное лечение рака яичников.

Дозы

Взрослые, внутрь (в разных схемах применяют различные дозы)

Первая схема: 4—12 мг/кг/сут в 3—4 приема в течение 21—90 сут.

Вторая схема: 240—320 мг/кв.м/сут в 3—4 приема в течение 21 сут, повторяют каждые 6 нед.

Третья схема: 260 мг/кв.м/сут в 4 приема в течение 14—21 сут 28-суточного цикла.

Торговые названия, формы выпуска, производители

Гексален: капсулы 50 мг. «Тева»


Фармакологический справочник

Альфа 1 -антитрипсин, alpha 1 -proteinase inhibitor; средство для лечения недостаточности антитрипсина

Показания

Панацинозная эмфизема легких вследствие наследственной недостаточности альфа 1 -антитрипсина.

Дозы

Взрослые, в/в инфузия: 60 мг/кг 1 раз в неделю.


Фармакологический справочник

Альфа-токоферол, alpha tocopherol; витамин E

Показания

Профилактика и лечение авитаминоза E.

Дозы

В 1 мг 1 МЕ

Суточная потребность, дети и взрослые

Недоношенные 3 мес: 25 МЕ .

Доношенные 6 мес: 4,5 МЕ .

6—12 мес: 6 МЕ .

1—3 лет: 9 МЕ .

4—10 лет: 10,5 МЕ .

> 11 лет

Женщины: 12 МЕ .

Мужчины: 15 МЕ .

Профилактика авитаминоза E, недоношенные новорожденные, внутрь: 25—50 МЕ /сут в течение 6—10 нед или 125—150 МЕ /кг в 4 приема (в 1, 2, 7 и 8-е сутки после рождения).

Авитаминоз E, взрослые, внутрь: 50—200 МЕ /сут в течение 2 нед.

Торговые названия, формы выпуска, производители

Альфа-Токоферола ацетат: капсулы 200 мг. «Нижфарм»

Альфа-Токоферола ацетат: капсулы 200 мг. «УфаВита»

Альфа-Токоферола ацетат: масляный инъекционный раствор 50 мг, 100 мг и 300 мг в ампулах 1 мл; капсулы 500 мг; масляный раствор для приема внутрь 50 мг/мл, 100 мг/мл и 300 мг/мл во флаконах 10 мл, 15 мл, 20 мл, 25 мл, 30 мл и 50 мл. «Ай Си Эн Фармасьютикалз»

Биовиталь витамин Е: капсулы 100 МЕ . «Ф. Хоффманн-Ля Рош»

Витамин Е: капсулы 100 МЕ , 200 МЕ и 400 МЕ . «Словакофарма»

Витамин Е: капсулы 200 МЕ . «САГМЕЛ»

Витрум Витамин E: капсулы 400 МЕ . «Юнифарм»

Доппельгерц Витамин Е форте: капсулы 147 мг. «Квайссер Фарма»

Сант-Е-гал: драже 150 мг. «Ай Си Эн Фармасьютикалз»

Токофер: капсулы 100 мг, 200 мг и 400 мг. «Торрент Фармасьютикалс»

Эвитол: пастилки 100 мг. «КРКА»

См. также: Ретинол/эргокальциферол/альфа-токоферол


Фармакологический справочник

Альфузозин, alfuzosin; альфа-адреноблокатор

Показания

Аденома предстательной железы.

Дозы

Взрослые, внутрь: 5 мг 2 раза в сутки, утром и вечером; у пожилых начинают с 5 мг/сут вечером, при необходимости дозу повышают до 10 мг/сут в 2 приема.

Торговые названия, формы выпуска, производители

Дальфаз: таблетки, покрытые оболочкой, длительного действия 5 мг. «Санофи—Синтелабо»


Фармакологический справочник

Алюминия ацетат/кальция ацетат, aluminum acetate/calcium acetate; комбинированный препарат: антисептик, вяжущее средство

Показания

Дерматиты, способствует уменьшению воспаления и подсушиванию мокнущих участков.

Дозы

Дети и взрослые, местно: пораженные участки орошают раствором 2—4 раза в сутки в течение 15—30 мин или накладывают влажные повязки 2—4 раза в сутки в течение 30 мин. Для предотвращения высыхания повязки увлажняют.


Фармакологический справочник

Алюминия ацетат/уксусная кислота, aluminum acetate/acetic acid; комбинированный препарат: антисептик, вяжущее средство

Показания

Наружный отит.

Дозы

Дети и взрослые, ушные капли: 4—6 капель каждые 2—3 ч.


Фармакологический справочник

Алюминия гидроксид/магния гидроксид/магния трисиликат/симетикон, algeldrate/magnesium hydroxide/magnesium trisilicate/simethicone; комбинированное антацидное средство, средство для лечения метеоризма

Показания

Повышенная кислотность желудочного содержимого, язвенная болезнь, гастрит, рефлюкс-эзофагит, грыжа пищеводного отверстия диафрагмы, изжога, метеоризм.

Дозы

Взрослые, внутрь: 1—2 таблетки 3—4 раза в сутки между приемами пищи и на ночь. При сильной изжоге можно принимать каждый час.

Торговые названия, формы выпуска, производители

Гестид: таблетки 300 мг + 25 мг + 50 мг + 10 мг. «Ранбакси Лабораториз»


Фармакологический справочник

Алюминия гидроксид/магния карбонат, algeldrate/magnesium carbonate; комбинированное антацидное средство

Показания

Повышенная кислотность желудочного содержимого, язвенная болезнь, гастрит, рефлюкс-эзофагит, грыжа пищеводного отверстия диафрагмы, изжога.

Дозы

Взрослые, внутрь: 15—30 мл 4 раза в сутки после еды и на ночь.


Фармакологический справочник

Алюминия гидроксид/магния карбонат/магния гидроксид, algeldrate/magnesium carbonate/magnesium hydroxide; комбинированное антацидное средство

Показания

Повышенная кислотность желудочного содержимого, язвенная болезнь, гастрит, рефлюкс-эзофагит, грыжа пищеводного отверстия диафрагмы, изжога.

Дозы

Взрослые, внутрь: 1—2 таблетки 4—6 раз в сутки.

Торговые названия, формы выпуска, производители

Гастал: таблетки. «Плива»


Фармакологический справочник

Алюминия гидроксид/магния трисиликат, algeldrate/magnesium trisilicate; комбинированное антацидное средство

Показания

Повышенная кислотность желудочного содержимого, язвенная болезнь, гастрит, рефлюкс-эзофагит, грыжа пищеводного отверстия диафрагмы, изжога.

Дозы

Взрослые, внутрь: 2—4 таблетки 4 раза в сутки.


Фармакологический справочник

Амброксол, ambroxol; отхаркивающее, муколитическое средство

Показания

Сухой кашель.

Дозы

Внутрь

Дети: 1,2—1,6 мг/кг/сут в 2—3 приема.

Взрослые: 30 мг 3 раза в сутки или 75 мг в капсулах длительного действия 1 раз в сутки.

Торговые названия, формы выпуска, производители

Амбробене: таблетки 30 мг; капсулы длительного действия 75 мг; раствор для приема внутрь и ингаляций 7,5 мг/мл во флаконах 40 мл и 100 мл; сироп 300 мг во флаконах 100 мл; инъекционный раствор 15 мг в ампулах 2 мл; ректальные свечи 15 мг и 30 мг. «Меркле/ратиофарм»

Амброгексал: растворимые таблетки 30 мг и 60 мг; таблетки 30 мг; раствор для приема внутрь 7,5 мг/мл во флаконах 50 мл и 100 мл; сироп 3 мг/мл во флаконах 100 мл и 250 мл. «Гексал»

Амброксол: таблетки 30 мг. «Санавита»

Амбролан: капсулы длительного действия 75 мг; таблетки 30 мг; раствор для приема внутрь и ингаляций 7,5 мг/мл во флаконах 40 мл; сироп 15 мг/5 мл во флаконах 100 мл. «Ланнахер»

Амбросан: таблетки 30 мг. «ПРО. МЕД. ЦС Прага»

Дефлегмин: таблетки 30 мг; капли для приема внутрь 7,5 мг/мл во флаконах 50 мл. «Ай Си Эн Фармасьютикалз»

Лазолван: таблетки 30 мг; сироп 15 мг/5 мл во флаконах 100 мл; раствор для ингаляций 15 мг во флаконах 2 мл; раствор для приема внутрь 15 мг во флаконах 2 мл; инъекционный раствор 15 мг в ампулах 2 мл. «Берингер Ингельхайм Фарма»

Медовент: таблетки 30 мг; капсулы 75 мг; раствор для приема внутрь 15 мг/5 мл во флаконах 100 мл. «Медокеми»

Фервекс от кашля: таблетки 30 мг; растворимые таблетки 30 мг. «УПСА Лаборатории»

Халиксол: таблетки 30 мг; сироп 15 мг/5 мл во флаконах 100 мл. «Эгис»

См. также: Амброксол/доксициклин


Фармакологический справочник

Амброксол/доксициклин, ambroxol/doxycycline; комбинированный препарат: отхаркивающее, муколитическое средство + антибиотик, тетрациклин

Показания

Бронхит и пневмония, вызванные Haemophilus influenzae, Klebsiella spp. , Staphylococcus aureus.

Дозы

Взрослые, внутрь: 1—2 капсулы 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Амброксол + Доксициклин: капсулы 75 мг + 100 мг. «Сёрл Фарма»


Фармакологический справочник

Амилорид/гидрохлортиазид, amiloride/hydrochlorothiazide; комбинированный препарат: калийсберегающий диуретик + тиазидный диуретик

Показания

Артериальная гипертония, сердечная недостаточность при угрозе гипокалиемии. Отеки при циррозе печени, нефротическом синдроме.

Дозы

Взрослые, внутрь: начальная доза 1 таблетка в сутки, при необходимости ее повышают до 2 таблеток в сутки. Обычно назначают 1 раз в сутки.

Торговые названия, формы выпуска, производители

Амилозид-Б: таблетки 5 мг + 50 мг. «Биогал»

Модуретик: таблетки 5 мг + 50 мг. «Мерк Шарп и Доум Идеа»


Фармакологический справочник

Аминокислоты, amino acids; препарат для парентерального питания

Показания

Источник белка при длительном полном парентеральном питании.

Дозы

В/в инфузия. Аминокислоты обеспечивают потребности организма в азоте, необходимом для синтеза белков. В 6,25 г белка содержится около 1 г азота. Аминокислоты не используют в качестве источника энергии.

В 500 мл 5,5% раствора аминокислот содержится 4,63 г азота или 28,9 г белка.

В 500 мл 10% раствора аминокислот содержится 8,4 г азота или 52,5 г белка.

Торговые названия, формы выпуска, производители

Аминовеноз Пед 6%: инфузионный раствор во флаконах 100 мл. «Фрезениус»

Аминоплазмаль 10% Е: 10% инфузионный раствор во флаконах 500 мл и 1 л. «Б. Браун Мельзунген»

Аминоплазмаль Гепа-10%: 10% инфузионный раствор во флаконах 500 мл и 1 л. «Б. Браун Мельзунген»

Аминосол: инфузионный раствор во флаконах 500 мл. «Хемофарм»

Аминосол КЕ: инфузионный раствор во флаконах 500 мл. «Хемофарм»

Аминостерил N-Гепа: 5% и 8% инфузионный раствор во флаконах 100 мл, 250 мл, 500 мл и 1 л. «Фрезениус»

Аминостерил КЕ 10% безуглеводный: инфузионный раствор во флаконах 500 мл. «Фрезениус»

Аминостерил КЕ Нефро безуглеводный: инфузионный раствор во флаконах 250 мл. «Фрезениус»

Гепасол A: инфузионный раствор во флаконах 500 мл. «Хемофарм»

Инфезол 40: инфузионный раствор во флаконах 100 мл, 250 мл и 500 мл. «Берлин-Хеми»

Тромамин: инфузионный раствор во флаконах 500 мл. «Эджзаджибаши»

Фреамин: 8,5% инфузионный раствор во флаконах 500 мл. «Эджзаджибаши»


Фармакологический справочник

Аминофиллин/амобарбитал/эфедрин, aminophylline/amobarbital/ephedrine; комбинированный препарат: производное метилксантина, ингибитор фосфодиэстеразы + барбитурат + симпатомиметик

Показания

Бронхиальная астма.

Дозы

Взрослые, внутрь: 1 капсула 4 раза в сутки.


Фармакологический справочник

Амисульприд, amisulpride; нейролептик

Показания

Шизофрения, дистимия.

Дозы

Взрослые, внутрь

Шизофрения: 400—800 мг, максимальная доза 1,2 г/сут; при негативной симптоматике 50—300 мг/сут.

Дистимия: 50 мг/сут.

Торговые названия, формы выпуска, производители

Солиан: таблетки 200 мг. «Санофи—Синтелабо»


Фармакологический справочник

Амитриптилин/перфеназин, amitriptyline/perphenazine; комбинированный препарат: трициклический антидепрессант + нейролептик

Показания

Тревожность, депрессия.

Дозы

Взрослые, внутрь: 1 таблетка 2—4 раза в сутки.


Фармакологический справочник

Амитриптилин/хлордиазепоксид, amitriptyline/chlordiazepoxide; комбинированный препарат: трициклический антидепрессант + бензодиазепиновый транквилизатор

Показания

Тревожность, возбуждение, депрессия.

Дозы

Дети > 12 лет и взрослые, внутрь: 1 таблетка 3—4 раза в сутки, при необходимости дозу постепенно повышают до 6 таблеток в сутки. Иногда достаточно 2 таблеток в сутки.

Торговые названия, формы выпуска, производители

Амиксид: таблетки 25 мг + 10 мг. «САН Фармасьютикал Индастриз»

Амиксид-5: таблетки 25 мг + 5 мг. «САН Фармасьютикал Индастриз»

Амиксид-H: таблетки 12,5 мг + 5 мг. «САН Фармасьютикал Индастриз»


Фармакологический справочник

Амлексанокс, amlexanox; противовоспалительное средство для местного применения

Показания

Афтозный стоматит.

Дозы

Наносят на афты, предварительно прополоскав рот, 4 раза в сутки: после еды и на ночь.


Фармакологический справочник

Амлодипин/беназеприл, amlodipine/benazepril; комбинированный препарат: антагонист кальция + ингибитор АПФ

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1 капсула 1 раз в сутки.


Фармакологический справочник

Аммония карбонат, ammonium carbonate; дыхательный аналептик

Показания

Дурнота, обморок.

Дозы

Вдыхают при дурноте или обмороке.


Фармакологический справочник

Амобарбитал/секобарбитал, amobarbital/secobarbital; комбинированный препарат, барбитураты

Показания

Кратковременное лечение бессонницы.

Дозы

Взрослые, внутрь: 1—2 капсулы на ночь.


Фармакологический справочник

Амсакрин, amsacrine; противоопухолевое средство

Показания

Острый лейкоз у взрослых.

Дозы

Взрослые, в/в инфузия (в разных схемах применяют различные дозы)

Монотерапия: 120 мг/кв.м/сут в течение 3—5 сут.

В составе полихимиотерапии: 100 мг/кв.м/сут на 7, 8 и 9-е сутки.

Торговые названия, формы выпуска, производители

Амсидил: концентрат для приготовления инфузионного раствора 85 мг в ампулах 1,7 мл. «Парке-Дейвис»


Фармакологический справочник

Амфетамин, amfetamine; амфетамин

Показания

Нарколепсия, первичное (экзогенное) ожирение, синдром нарушения внимания с гиперактивностью.

Дозы

Внутрь

Нарколепсия

Дети

6—12 лет: 2,5 мг 2 раза в сутки, дозу еженедельно повышают на 5 мг/сут.

> 12 лет: 5 мг 2 раза в сутки, дозу еженедельно повышают на 10 мг/сут.

Взрослые: 5—60 мг/сут в 1—3 приема.

Синдром нарушения внимания с гиперактивностью, дети

3—6 лет: 2,5 мг 1 раз в сутки, дозу еженедельно повышают на 2,5 мг/сут.

> 6 лет: 5 мг/сут в 1 или 2 приема, дозу еженедельно повышают на 5 мг/сут.

Ожирение, кратковременное лечение

Дети > 12 лет и взрослые: 5—30 мг/сут в 1—3 приема.

См. также: Дексамфетамин/амфетамин


Фармакологический справочник

Амфотерицин B липосомный, amphotericin B liposomal; противогрибковое средство

Показания

Тяжелые грибковые инфекции: диссеминированный кандидоз, диссеминированный криптококкоз и криптококковый менингит, инвазивный и диссеминированный аспергиллез, кокцидиоидомикоз, североамериканский бластомикоз, гистоплазмоз, гиалогифомикозы, мукороз, мицетома. Лихорадка неясного происхождения у больных с нейтропенией при неэффективности антибиотиков в течение 96 ч. Висцеральный лейшманиоз. Профилактика грибковых инфекций при трансплантации внутренних органов и костного мозга, у онкологических больных с нейтропенией.

Дозы

В/в инфузия, дети и взрослые: 1—5 мг/кг/сут, длительность инфузии 30—60 мин. По сравнению с обычным амфотерицином B липосомный препарат хорошо переносится в больших дозах, менее нефротоксичен. Нельзя растворять в солевых растворах, смешивать с другими препаратами.

Торговые названия, формы выпуска, производители

Амбизом: порошок для приготовления инфузионного раствора 50 мг во флаконах. «Некстар Фармасьютикалс»


Фармакологический справочник

Амфотерицин B, коллоидная взвесь, amphotericin B colloidal dispersion; противогрибковое средство

Показания

Системные грибковые инфекции, при неэффективности или непереносимости обычного амфотерицина B.

Дозы

В/в инфузия, дети и взрослые: 3—4 мг/кг/сут. Скорость инфузии 1 мг/кг/ч. Максимальная доза 7,5 мг/кг/сут. Длительность лечения обычно < 6 нед.


Фармакологический справочник

Анатоксин столбнячный жидкий, tetanus toxoid, fluid; вакцина, анатоксин

Показания

Активная иммунизация против столбняка.

Дозы

Дети и взрослые, в/м , п/к : 3 дозы по 0,5 мл с интервалом 4—8 нед, затем 0,5 мл через 6—12 мес.

Ревакцинация: каждые 5—10 лет.


Фармакологический справочник

Антазолин/тетризолин, antazoline/tetryzoline; комбинированный препарат: H 1 -блокатор + сосудосуживающее средство

Показания

Покраснение, раздражение и зуд глаз.

Дозы

Дети > 6 лет и взрослые, глазные капли: 1—2 капли каждые 3—4 ч.

Торговые названия, формы выпуска, производители

Сперсаллерг: глазные капли 500 мкг/мл + 400 мкг/мл во флаконах 10 мл. «Префарм»


Фармакологический справочник

Антиген Candida albicans, Candida albicans; диагностическое средство

Показания

Кожная проба на аллергические реакции замедленного типа. Положительная проба позволяет исключить тяжелую недостаточность клеточного иммунитета.

Дозы

Дети и взрослые, внутрикожно: вводят 0,1 мл раствора, результат оценивают через 24—48 ч. Проба считается положительной, если диаметр папулы 5 мм.


Фармакологический справочник

Антиген Trichophyton spp. , Trichophyton skin test; диагностическое средство

Показания

Кожная проба на аллергические реакции замедленного типа. Положительная проба позволяет исключить тяжелую недостаточность клеточного иммунитета.

Дозы

Дети и взрослые, внутрикожно: 0,1 мл, результаты пробы оценивают через 24—48 ч. Проба считается положительной, если диаметр папулы 5 мм.


Фармакологический справочник

Антиген вируса эпидемического паротита, mumps skin test antigen; диагностическое средство

Показания

Кожная проба на аллергические реакции замедленного типа. Положительная проба позволяет исключить тяжелую недостаточность клеточного иммунитета.

Дозы

Дети и взрослые, внутрикожно: 0,1 мл в сгибательную поверхность предплечья, результат оценивают через 24—48 ч. Проба считается положительной, если диаметр папулы 5 мм.


Фармакологический справочник

Антидоты цианидов, cyanide antidote kit; набор антидотов: раствор амилнитрита, раствор нитрита натрия, раствор тиосульфата натрия, шприцы, назогастральный зонд, жгут

Показания

Отравление цианидами.

Дозы

Дети и взрослые: до установления венозного доступа начинают ингаляции амилнитрита; сразу после установления венозного доступа вводят 300 мг нитрита натрия в/в струйно, затем 12,5 г тиосульфата натрия в/в в течение 10 мин; при необходимости нитрит натрия и тиосульфат натрия вводят повторно, уменьшив дозы в 2 раза.


Фармакологический справочник

Апраклонидин, apraclonidine; альфа 2 -адреностимулятор, средство для лечения глаукомы

Показания

1% раствор: профилактика и лечение повышения внутриглазного давления после офтальмологических операций с применением лазера. 0,5% раствор: применяют кратковременно, если другие средства в максимальных дозах недостаточно снижают внутриглазное давление.

Дозы

Взрослые: закапывают в глаз 1 каплю за 1 ч до операции и 1 каплю после операции.


Фармакологический справочник

Ардепарин, ardeparin sodium; прямой антикоагулянт, низкомолекулярный гепарин

Показания

Профилактика тромбоза глубоких вен и ТЭЛА после реконструктивных операций на коленном суставе.

Дозы

Взрослые, п/к : 50 анти-Xa единиц 2 раза в сутки.


Фармакологический справочник

Артикаин, articaine; местный анестетик

Показания

Инфильтрационная, проводниковая, эпидуральная анестезия.

Дозы

Дети и взрослые, регионарная анестезия. Доза зависит от вида вмешательства, требуемой глубины и длительности анестезии, местного кровоснабжения, необходимой миорелаксации.

Торговые названия, формы выпуска, производители

Ультракаин: 1% и 2% инъекционный раствор в ампулах 20 мл. «Авентис»

См. также: Артикаин/адреналин


Фармакологический справочник

Артикаин/адреналин, articaine/epinephrine; комбинированный препарат: местный анестетик + альфа- и бета-адреностимулятор

Показания

Проводниковая и инфильтрационная анестезия в стоматологии.

Дозы

Взрослые. Дозу подбирают индивидуально, в зависимости от глубины и длительности анестезии, миорелаксации, местного кровоснабжения, возраста и общего состояния.

Торговые названия, формы выпуска, производители

Ультракаин Д-С: инъекционный раствор 68 мг + 10,2 мкг во флаконах 1,7 мл; инъекционный раствор 80 мг + 12 мкг в ампулах 2 мл. «Авентис»

Ультракаин Д-С форте: инъекционный раствор 68 мг + 20,4 мкг во флаконах 1,7 мл; инъекционный раствор 80 мг + 24 мкг в ампулах 2 мл. «Авентис»


Фармакологический справочник

Аскорбинат натрия, ascorbic acid, sodium salt; витамин C

Показания

Профилактика и лечение цинги, закисление мочи, в больших дозах назначают при простуде.

Дозы

Внутрь, в/в

Дети

Цинга: 100—300 мг/сут в несколько приемов в течение 2 нед и более.

Закисление мочи: 500 мг 3—4 раза в сутки.

Суточная потребность: 35—45 мг/сут.

Взрослые

Цинга: 100—250 мг 1—2 раза в сутки в течение 2 нед.

Закисление мочи: 4—12 г/сут в несколько приемов.

Суточная потребность: 50—60 мг/сут.

Профилактика и лечение простуды: 1—3 г/сут.


Фармакологический справочник

Аспартам, aspartame; заменитель сахара

Показания

Сахарный диабет.

Дозы

Взрослые: 1—2 таблетки на стакан напитка, максимальная доза 40 мг/кг/сут.

Торговые названия, формы выпуска, производители

Шугафри: таблетки 18 мг. «Кадила Хэлткер»


Фармакологический справочник

Аспирин/аскорбиновая кислота, acetylsalicylic acid/ascorbic acid; комбинированный препарат: НПВС + витамин C

Показания

Умеренная боль, лихорадка.

Дозы

Взрослые: 1—2 таблетки каждые 4—8 ч, максимальная доза 6 таблеток в сутки.

Торговые названия, формы выпуска, производители

Аспивит: растворимые таблетки 330 мг + 200 мг. «Сантэфарм»

Аспирин-C: растворимые таблетки 400 мг + 240 мг. «Байер»

Аспирин + C: растворимые таблетки 350 мг + 200 мг. «Натур Продукт»

Мидол C: растворимые таблетки 400 мг + 240 мг. «Хемофарм»


Фармакологический справочник

Аспирин/кодеин, acetylsalicylic acid/codeine; комбинированный препарат: НПВС + наркотический анальгетик, средство от кашля

Показания

Умеренная боль.

Дозы

Внутрь

Дети, в пересчете на аспирин: 10 мг/кг 6 раз в сутки (в пересчете на кодеин 0,5—1 мг/кг 6 раз в сутки).

Взрослые: 1—2 таблетки 4—6 раз в сутки.


Фармакологический справочник

Аспирин/мепробамат, acetylsalicylic acid/meprobamate; комбинированный препарат: НПВС + транквилизатор

Показания

Психогенная головная боль, болезни мышц, боль, сопровождаемая беспокойством и тревожностью.

Дозы

Взрослые, внутрь: 1 таблетка 3—4 раза в сутки.


Фармакологический справочник

Аспирин/сукральфат, acetylsalicylic acid/sucralfate; комбинированный препарат: НПВС + антацидное средство

Показания

Умеренная боль, лихорадка, коллагенозы, профилактика инфаркта миокарда и преходящей ишемии мозга. Сукральфат уменьшает риск желудочно-кишечных осложнений.

Дозы

Внутрь, в пересчете на аспирин

Дети

Боль: 10—15 мг/кг 4—6 раз в сутки.

Ювенильный ревматоидный артрит и другие коллагенозы: начальная доза 60—90 мг/кг/сут в 3—4 приема, поддерживающая доза 80—100 мг/кг/сут в 3—4 приема.

Взрослые

Преходящая ишемия мозга: 1,3 г/сут в 2—4 приема.

Профилактика инфаркта миокарда: 160—325 мг/сут.

Боль и лихорадка: 0,325—1 г 4—6 раз в сутки, максимальная доза 4 г/сут.

Коллагенозы: начальная доза 2,4—3,6 г/сут в несколько приемов, поддерживающая доза 3,6—5,4 г/сут.

Торговые названия, формы выпуска, производители

Асами: таблетки 100 мг + 200 мг; таблетки 325 мг + 200 мг. «Лизафарма»


Фармакологический справочник

Атенолол/хлорталидон, atenolol/chlortalidone; комбинированный препарат: бета-адреноблокатор + диуретик

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1—2 таблетки 1 раз в сутки.

Торговые названия, формы выпуска, производители

Атегексал композитум: таблетки, покрытые оболочкой, 50 мг + 12,5 мг и 100 мг + 25 мг. «Гексал»

Теноретик: таблетки, покрытые оболочкой, 100 мг + 25 мг. «АстраЗенека»

Тенорик: таблетки 100 мг +25 мг и 50 мг + 12,5 мг. «Ипка Лабораториз»


Фармакологический справочник

Ацетогидроксамовая кислота, acetohydroxamic acid; ингибитор уреазы, средство для растворения мочевых камней

Показания

Мочекаменная болезнь; инфекции мочевых путей, вызванные расщепляющими мочевину бактериями.

Дозы

Внутрь

Дети: 10 мг/кг/сут.

Взрослые: 250 мг 3—4 раза в сутки, максимальная доза 1,5 г/сут.


Фармакологический справочник

Ацетофеназин, acetophenazine; нейролептик, производное фенотиазина

Показания

Шизофрения.

Дозы

Взрослые, внутрь: 20 мг 3 раза в сутки, максимальная доза 120 мг/сут. При обострении шизофрении дозу иногда увеличивают до 400—600 мг/сут.


Фармакологический справочник

Ацитретин, acitretin; кератопластическое средство, ретиноид

Показания

Псориатическая эритродермия, пустулезный псориаз, ихтиоз.

Дозы

Взрослые, внутрь: начальная доза 25—30 мг/сут, максимальная доза 75 мг/сут, через 6—8 нед переходят на поддерживающую дозу ( 50 мг/сут).

Торговые названия, формы выпуска, производители

Неотигазон: капсулы 10 мг и 25 мг. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Базиликсимаб, basiliximab; иммунодепрессант, моноклональные антитела

Показания

Профилактика отторжения пересаженной почки.

Дозы

В/в

Дети < 40 кг: 10 мг за 2 ч до трансплантации, затем 10 мг через 4 сут после трансплантации.

Дети 40 кг и взрослые: 20 мг за 2 ч до трансплантации, затем 20 мг через 4 сут после трансплантации.


Фармакологический справочник

Бакампициллин, bacampicillin; антибиотик, пенициллин

Показания

Пневмония, бронхит, инфекции мочевых путей, кожи и подкожной клетчатки. Спектр действия такой же, как у ампициллина.

Дозы

Внутрь

Дети: 25—50 мг/кг/сут в 2 приема.

Взрослые: 400—800 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Пенглоб: таблетки 800 мг. «АстраЗенека»


Фармакологический справочник

Бамипин, bamipine; H 1 -блокатор для наружного применения

Показания

Укусы и ужаления насекомых, солнечные ожоги, контактный дерматит, крапивница.

Дозы

Дети и взрослые, местно: наносят на пораженные участки кожи тонким слоем, при необходимости повторяют через 30 мин.

Торговые названия, формы выпуска, производители

Совентол: 2% гель в тубах 20 г. «Кнолль»


Фармакологический справочник

Бацитрацин/неомицин, bacitracin/neomycin; комбинированный препарат: полипептидный антибиотик + антибиотик, аминогликозид

Показания

Профилактика инфекции при порезах, царапинах и ожогах.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 1—3 раза в сутки, при необходимости накладывают стерильную повязку.

Торговые названия, формы выпуска, производители

Банеоцин: порошок для наружного применения 250 ед/г + 5 мг/г во флаконах 10 г; мазь 250 ед/г + 5 мг/г в тубах 20 г. «Биохеми»


Фармакологический справочник

Бацитрацин/неомицин/полимиксин B, bacitracin/neomycin/polymyxin B; комбинированный препарат: полипептидные антибиотики + антибиотик, аминогликозид

Показания

Профилактика инфекции при порезах, царапинах и ожогах. Конъюнктивит, кератит.

Дозы

Дети и взрослые, местно

Мазь: наносят на пораженные участки 1—3 раза в сутки.

Глазная мазь: закладывают в пораженный глаз 6—8 раз в сутки в течение 7—10 сут.


Фармакологический справочник

Бацитрацин/неомицин/полимиксин B/гидрокортизон, bacitracin/neomycin/polymyxin B/hydrocortisone; комбинированный препарат: полипептидные антибиотики + антибиотик, аминогликозид + глюкокортикоид

Показания

Профилактика и лечение кожных инфекций. Лечение конъюнктивита и кератита.

Дозы

Дети и взрослые, местно

Мазь: наносят на пораженные участки 2—4 раза в сутки.

Глазная мазь: полоску длиной 12 мм закладывают в пораженный глаз 6—8 раз в сутки.


Фармакологический справочник

Бацитрацин/неомицин/полимиксин B/лидокаин, bacitracin/neomycin/polymyxin B/lidocaine; комбинированный препарат: полипептидные антибиотики + антибиотик, аминогликозид + местный анестетик

Показания

Инфекции кожи. Конъюнктивит и кератит.

Дозы

Взрослые, местно: наносят на пораженные участки 1—4 раза в сутки; при необходимости накладывают стерильную повязку.


Фармакологический справочник

Бацитрацин/полимиксин B, bacitracin/polymyxin B; комбинированный препарат, полипептидные антибиотики

Показания

Профилактика инфекции при порезах, царапинах и ожогах. Конъюнктивит, кератит.

Дозы

Дети и взрослые, местно

Мазь: наносят на пораженные участки 1—3 раза в сутки, при необходимости сверху накладывают стерильную повязку.

Глазная мазь: полоску длиной 12 мм закладывают в пораженный глаз 6—8 раз в сутки.


Фармакологический справочник

Белладонна/опий, belladonna/opium; комбинированный препарат: M-холиноблокатор + наркотический анальгетик

Показания

Тенезмы и боль в прямой кишке и мочевом пузыре после операций и при опухолях. Почечная колика, устойчивая к ненаркотическим анальгетикам.

Дозы

Взрослые, ректально: 1 свеча 1—2 раза в сутки, максимальная доза 4 свечи в сутки.


Фармакологический справочник

Беназеприл/гидрохлортиазид, benazepril/hydrochlorothiazide; комбинированный препарат: ингибитор АПФ + тиазидный диуретик

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: дозу подбирают индивидуально, прием 1 раз в сутки.


Фармакологический справочник

Бензалкония хлорид/цетримид, benzalkonium chloride/cetrimide; комбинированный препарат, антисептик

Показания

Опрелости у детей и взрослых.

Дозы

Дети и взрослые, местно: пораженные участки кожи промывают и высушивают, затем наносят крем. Повторяют по мере необходимости, у детей — при каждой смене пеленок.

Торговые названия, формы выпуска, производители

Драполен: крем 100 мкг + 2 мг в банках 150 г. «Глаксо Вэллком»


Фармакологический справочник

Бензоилпероксид/гидрокортизон, benzoyl peroxide/hydrocortisone; комбинированный препарат: средство для лечения угрей + глюкокортикоид

Показания

Обыкновенные угри у людей с жирной кожей.

Дозы

Дети и взрослые, местно: после взбалтывания наносят тонким слоем и осторожно втирают в пораженные участки 1—3 раза в сутки.


Фармакологический справочник

Бензойная кислота/салициловая кислота, benzoic acid/salicylic acid; комбинированное кератолитическое средство

Показания

Обработка ороговевших поражений при дерматофитии волосистой части головы и стоп.

Дозы

Дети и взрослые, местно: наносят на пораженные участки кожи 1—4 раза в сутки.


Фармакологический справочник

Бензокаин/желатин/пектин/кармеллоза, benzocaine/gelatin/pectin/carmellose, sodium salt; комбинированное средство для лечения афтозного стоматита

Показания

Обезболивание и ускорение заживления при афтозном стоматите, повреждении слизистой рта зубными протезами и других воспалительных заболеваниях рта.

Дозы

Дети и взрослые, местно: обрабатывают рот 2—4 раза в сутки.


Фармакологический справочник

Бензонатат, benzonatate; средство от кашля

Показания

Сухой кашель.

Дозы

Внутрь

Дети < 10 лет: доза не установлена.

Дети > 10 лет и взрослые: 100 мг 3 раза в сутки, максимальная доза 600 мг/сут.


Фармакологический справочник

Бензфетамин, benzfetamine; анорексант

Показания

Первичное (экзогенное) ожирение.

Дозы

Взрослые, внутрь: начальная доза 25—50 мг 1 раз в сутки утром или днем, при необходимости число приемов увеличивают до 3 в сутки. Максимальная доза 150 мг/сут.


Фармакологический справочник

Бентокватам, bentoquatam; защитное средство для наружного применения

Показания

Профилактика аллергических реакций при контактах с сумахом ядоносным.

Дозы

Дети > 6 лет и взрослые, местно: наносят на открытые участки кожи за 15 мин до контакта; через 4 ч наносят повторно.


Фармакологический справочник

Бенфотиамин, benfotiamine; витамин B 1

Показания

Авитаминоз B 1

Дозы

Внутрь

Дети 1—10 лет: 10—30 мг/сут.

Дети > 10 лет: 30—35 мг/сут.

Взрослые: 100—200 мг/сут.

Торговые названия, формы выпуска, производители

Бенфогамма: драже 150 мг. «Верваг Фарма»


Фармакологический справочник

Бетаметазон/гентамицин, betamethasone/gentamicin; комбинированное средство: глюкокортикоид + антибиотик, аминогликозид

Показания

Воспалительные заболевания кожи, осложненные бактериальной инфекцией. Глазные инфекции, вызванные штаммами бактерий, чувствительными к гентамицину — Staphylococcus spp. , Escherichia coli, Haemophilus influenzae, Klebsiella spp. , Neisseria spp. , Pseudomonas spp. , Proteus spp. , Serratia spp. Наружный отит.

Дозы

Дети и взрослые

Мазь, крем: наносят тонким слоем на пораженные участки 1—2 раза в сутки.

Глазные капли: 1—2 капли 3—4 раза в сутки; при необходимости в первые 1—2 сут применяют чаще.

Глазная мазь: закладывают 3—4 раза в сутки.

Ушные капли: 3—4 капли 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Гаразон: капли глазные и ушные 5 мг + 15 мг во флаконах 5 мл; глазная мазь 1 мг/г + 3 мг/г в тубах 5 г. «Шеринг-Плау»

Дипрогент: крем 500 мкг/г + 1 мг/г в тубах 15 г; мазь 500 мкг/г + 1 мг/г в тубах 15 г. «Шеринг-Плау»

Кутерид Г: мазь 500 мкг + 1000 МЕ в тубах 15 г; крем 500 мкг + 1000 МЕ в тубах 15 г. «Лек»

Целестодерм-В с гарамицином: крем 1 мг/г + 1 мг/г в тубах 30 г; мазь 1 мг/г + 1 мг/г в тубах 30 г. «Шеринг-Плау»


Фармакологический справочник

Бетаметазон/гентамицин/клотримазол, betamethasone/gentamicin/clotrimazole; комбинированный препарат: глюкокортикоид + антибиотик, аминогликозид + противогрибковое средство

Показания

Грибковые заболевания кожи.

Дозы

Дети > 12 лет и взрослые, местно: наносят на пораженные участки 2 раза в сутки.

Торговые названия, формы выпуска, производители

Тридерм: мазь 500 мкг/г + 1 мг/г + 10 мг/г в тубах 15 г; крем 500 мкг/г + 1 мг/г + 10 мг/г в тубах 15 г. «Шеринг-Плау»


Фармакологический справочник

Бетаметазон/клотримазол, betamethasone/clotrimazole; комбинированный препарат: глюкокортикоид + противогрибковое средство

Показания

Грибковые заболевания кожи.

Дозы

Дети > 12 лет и взрослые, местно: наносят на пораженные участки 2 раза в сутки.


Фармакологический справочник

Биклотимол, biclotymol; антисептик

Показания

Гингивит, стоматит, ангина, фарингит, ларингит.

Дозы

Дети > 3 лет и взрослые: 1 таблетку медленно рассасывают 3 раза в сутки; аэрозоль применяют 3 раза в сутки.


Фармакологический справочник

Бисопролол/гидрохлортиазид, bisoprolol/hydrochlorothiazide; комбинированный препарат: бета-адреноблокатор + тиазидный диуретик

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: дозу подбирают индивидуально, прием 1 раз в сутки.


Фармакологический справочник

Бримонидин, brimonidine; альфа 2 -адреностимулятор, средство для лечения глаукомы

Показания

Повышение внутриглазного давления, в том числе при открытоугольной глаукоме.

Дозы

Взрослые, глазные капли: 1 капля в больной глаз 3 раза в сутки.


Фармакологический справочник

Бромазепам, bromazepam; бензодиазепиновый транквилизатор

Показания

Тревожность.

Дозы

Взрослые, внутрь: 6—30 мг в 2—4 приема.

Торговые названия, формы выпуска, производители

Бромазепам Ланнахер: таблетки, покрытые оболочкой, 3 мг и 6 мг. «Ланнахер»

Лексотан: таблетки 1,5 мг, 3 мг и 6 мг. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Бромазин/кодеин, bromazine/codeine; комбинированный препарат: H 1 -блокатор + наркотический анальгетик, средство от кашля

Показания

Кашель, насморк, чихание при аллергии и простуде.

Дозы

Внутрь

Дети 6—12 лет: 2,5—5 мл 4 раза в сутки.

Дети > 12 лет и взрослые: 5—10 мл 4—6 раз в сутки.


Фармакологический справочник

Бромфенирамин/фенилпропаноламин/кодеин, brompheniramine/phenylpropanolamine/codeine; комбинированный препарат: H 1 -блокатор + симпатомиметик + наркотический анальгетик, средство от кашля

Показания

Кашель, насморк, чихание при аллергии и простуде.

Дозы

Дети и взрослые, внутрь

2—6 лет: 2,5 мл 6 раз в сутки.

6—12 лет: 5 мл 6 раз в сутки.

> 12 лет: 10 мл 6 раз в сутки.


Фармакологический справочник

Бромфенирамин/фенилэфрин, brompheniramine/phenylephrine; комбинированный препарат: H 1 -блокатор + альфа-адреностимулятор

Показания

Заложенность носа при круглогодичном и сезонном аллергическом рините, вазомоторном рините.

Дозы

Дети > 12 лет и взрослые, внутрь: 10 мл 6 раз в сутки.


Фармакологический справочник

Буталбитал/кодеин, butalbital/codeine; комбинированный препарат: барбитурат + наркотический анальгетик, средство от кашля

Показания

Умеренная боль, сопровождающаяся возбуждением и тревожностью.

Дозы

Взрослые, внутрь: 1—2 капсулы каждые 4 ч, максимальная доза 6 капсул в сутки.


Фармакологический справочник

Буталбитал/парацетамол, butalbital/paracetamol; комбинированный препарат: барбитурат + ненаркотический анальгетик

Показания

Головная боль психического напряжения, головная боль физического напряжения.

Дозы

Взрослые, внутрь: 1—2 таблетки (капсулы) каждые 4 ч, максимальная доза 6 таблеток (капсул) в сутки.


Фармакологический справочник

Бутамират, butamirate; средство от кашля

Показания

Кашель.

Дозы

Внутрь

Дети 2—12 мес: 10 капель 4 раза в сутки.

Дети 1—3 лет: 15 капель 4 раза в сутки.

Дети 3—6 лет: 5 мл сиропа 4 раза в сутки.

Дети 6—12 лет: 10 мл сиропа 4 раза в сутки.

Дети > 12 лет и взрослые: 15 мл сиропа 4 раза в сутки.

Торговые названия, формы выпуска, производители

Синекод: капли для приема внутрь для детей 5 мг/мл во флаконах 20 мл; сироп 7,5 мг/5 мл во флаконах 200 мл. «Новартис Консьюмер Хелс»


Фармакологический справочник

Бутенафин, butenafine; противогрибковое средство

Показания

Дерматофития стоп, вызванная грибами Epidermophyton floccosum, Trichophyton mentagrophytes и Trichophyton rubrum.

Дозы

Взрослые, местно: наносят крем тонким слоем на пораженные участки кожи 1 раз в сутки в течение 4 нед.


Фармакологический справочник

Буформин, buformin; пероральное сахаропонижающее средство, бигуанид

Показания

Инсулинонезависимый сахарный диабет: монотерапия или в сочетании с производными сульфанилмочевины при неэффективности диеты.

Дозы

Взрослые, внутрь

Таблетки 50 мг: начальная доза 50 мг 2 раза в сутки, с завтраком и ужином. Максимальная доза 300 мг/сут в 3 приема, с едой.

Таблетки 100 мг: начальная доза 100 мг 1 раз в сутки, с завтраком. При необходимости дозу повышают на 100 мг/сут с интервалом 2 нед. Максимальная доза 300 мг/сут в 3 приема, с едой.

Торговые названия, формы выпуска, производители

Адебит: таблетки 50 мг. «Санофи—Синтелабо»

Силубин ретард: драже 100 мг. «Грюненталь»


Фармакологический справочник

Вакцина против краснухи и эпидемического паротита, rubella and mumps vaccines, combined; вакцина живая

Показания

Активная иммунизация против краснухи и эпидемического паротита детей > 12—15 мес и взрослых, иммунизированных против кори.

Дозы

Дети > 12 мес и взрослые, п/к : 0,5 мл в наружную поверхность плеча.


Фармакологический справочник

Вакцина против эпидемического паротита, mumps virus vaccine, live, attenuated; вакцина живая

Показания

Активная иммунизация против эпидемического паротита детей > 12 мес и взрослых.

Дозы

Дети и взрослые, п/к : 0,5 мл в наружную поверхность предплечья.


Фармакологический справочник

Вакцина против японского энцефалита, Japanese encephalitis virus vaccine, inactivated; вакцина инактивированная

Показания

Активная иммунизация против японского энцефалита лиц, отъезжающих в район с широким распространением инфекции более чем на 1 мес.

Дозы

П/к , 3 дозы, после первого введения повторяют на 7-е и 30-е сутки. Ревакцинацию можно проводить через 2 года после первичной иммунизации.

Дети 1—3 лет: 3 дозы по 0,5 мл.

Дети > 3 лет и взрослые: 3 дозы по 1 мл.


Фармакологический справочник

Валсартан/гидрохлортиазид, valsartan/hydrochlorothiazide; комбинированный препарат: блокатор рецепторов ангиотензина II + тиазидный диуретик

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1—2 таблетки 1 раз в сутки.

Торговые названия, формы выпуска, производители

Ко-Диован: таблетки 80 мг + 12,5 мг. «Новартис Фарма Сервисез»


Фармакологический справочник

Вальпроат натрия, valproic acid, sodium salt; противосудорожное средство

Показания

Типичные и атипичные абсансы, бессудорожный эпилептический статус, сочетание типичных абсансов с большими эпилептическими припадками, большие эпилептические припадки, миоклонические припадки, синдром Уэста, парциальные припадки.

Дозы

Внутрь, в/в инфузия

Монотерапия, дети и взрослые: начальная доза 10—15 мг/кг/сут в 1—3 приема (введения), при необходимости дозу повышают на 5—10 мг/кг/сут с интервалом 7 сут, поддерживающая доза 30—60 мг/кг/сут в 2—3 приема (введения).

Комбинированная терапия

Дети: 30—100 мг/кг/сут в 3—4 приема (введения).

Взрослые: начальная доза 10—30 мг/кг/сут в 1—3 приема (введения), при необходимости дозу повышают на 5—10 мг/кг/сут с интервалом 7 сут.

Скорость инфузии 20 мг/мин, продолжительность инфузии 60 мин, при первой возможности переходят на прием внутрь.

Ректально, дети и взрослые: сироп разводят водой 1:1, вводят с помощью клизмы; начальная доза 17—20 мг/кг однократно, затем 10—15 мг/кг 3 раза в сутки.

Торговые названия, формы выпуска, производители

Депакин: 5,7% сироп во флаконах 150 мл; порошок для приготовления инъекционного раствора 400 мг во флаконах. «Санофи—Синтелабо»

Депакин 300 энтерик: таблетки, покрытые оболочкой, 300 мг. «Санофи—Синтелабо»

Орфирил: таблетки, покрытые оболочкой, 150 мг, 300 мг и 600 мг; сироп 300 мг/5 мл во флаконах 250 мл. «Деситин Арцнаймиттель»

См. также: Вальпроевая кислота/вальпроат натрия


Фармакологический справочник

Вальпроевая кислота/вальпроат натрия, valproic acid/valproic acid, sodium salt; противосудорожное средство

Показания

Типичные и атипичные абсансы, бессудорожный эпилептический статус, сочетание типичных абсансов с большими эпилептическими припадками, большие эпилептические припадки, миоклонические припадки, парциальные припадки.

Дозы

Дети > 17 кг и взрослые, внутрь: 20—30 мг/кг 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Депакин хроно: таблетки, покрытые оболочкой, длительного действия 300 мг. «Санофи—Синтелабо»

Депакин хроно 500: таблетки, покрытые оболочкой, длительного действия 500 мг. «Санофи—Синтелабо»


Фармакологический справочник

Винпоцетин, vinpocetine; церебральный вазодилататор

Показания

Нарушения мозгового кровообращения.

Дозы

Взрослые

Внутрь: 15 мг/сут в 3 приема.

В/в инфузия: 10 мг.

Торговые названия, формы выпуска, производители

Винпоцетин: таблетки 5 мг. «Акрихин»

Винпоцетин: таблетки 5 мг. «Гедеон Рихтер»

Винпоцетин: таблетки 5 мг. «КОВЕКС»

Кавинтон : таблетки 5 мг; инъекционный раствор 10 мг в ампулах 2 мл. «Гедеон Рихтер»


Фармакологический справочник

Висмута субгаллат, bismuth subgallate; антидиарейное средство, антисептик

Показания

Понос, воспалительные заболевания кожи.

Дозы

Взрослые, внутрь: 1—2 таблетки 3 раза в сутки с едой.

Дети и взрослые, местно: наносят тонким слоем на пораженные участки.


Фармакологический справочник

Висмута субцитрат, bismuthate, tripotassium dicitrato; антацидное средство

Показания

Язвенная болезнь.

Дозы

Взрослые, внутрь: 1 таблетка 4 раза в сутки до еды и на ночь.

Торговые названия, формы выпуска, производители

Вентрисол: таблетки, покрытые оболочкой, 120 мг. «Глаксо Вэллком»

Де-Нол: таблетки 120 мг. «Яманучи Юроп»

Трибимол: таблетки, покрытые оболочкой, 120 мг. «Торрент Фармасьютикалс»


Фармакологический справочник

Витамины группы B, vitamin B complex; комбинированный препарат, витамины

Показания

Профилактика авитаминоза B.

Дозы

Взрослые, внутрь: 1 таблетка или капсула 1 раз в сутки.

Торговые названия, формы выпуска, производители

Бетривит-Тева: инъекционный раствор 100 мг тиамина + 150 мг пиридоксина + 1 мг цианокобаламина в ампулах 3 мл. «Тева»

Мильгамма: драже: 100 мг бенфотиамина + 100 мг пиридоксина. «Верваг Фарма»

Мильгамма: инъекционный раствор в ампулах 2 мл. «Верваг Фарма»

Нейромультивит: таблетки, покрытые оболочкой, 100 мг тиамина + 200 мг пиридоксина + 200 мкг цианокобаламина. «Ланнахер»

Неуроксин-12: инъекционный раствор 300 мг тиамина + 137,5 мг пиридоксина + 5 мг цианокобаламина во флаконах 10 мл. «Кадила Хэлткер»

См. также: Витамины группы B/аскорбиновая кислота ; Витамины группы B/аскорбиновая кислота/фолиевая кислота ; Железа (II) сульфат/аскорбиновая кислота/витамины группы B ; Железа (II) сульфат/аскорбиновая кислота/витамины группы B/фолиевая кислота


Фармакологический справочник

Витамины группы B/аскорбиновая кислота, vitamin B complex/ascorbic acid; комбинированный препарат, витамины

Показания

Профилактика авитаминоза при заболеваниях ЖКТ , алкоголизме, беременности, ожогах, в послеоперационном периоде.

Дозы

Взрослые, внутрь: 1 таблетка или капсула 1 раз в сутки.


Фармакологический справочник

Витамины группы B/аскорбиновая кислота/фолиевая кислота, vitamin B complex/ascorbic acid/folic acid; комбинированный препарат, витамины

Показания

Профилактика авитаминоза при заболеваниях ЖКТ , алкоголизме, беременности, ожогах, в послеоперационном периоде.

Дозы

Взрослые, внутрь: 1 капсула 1 раз в сутки.


Фармакологический справочник

Галофантрин, halofantrine; противомалярийное средство

Показания

Лечение малярии, вызванной Plasmodium falciparum или Plasmodium vivax.

Дозы

Внутрь

Дети < 40 кг: 8 мг/кг каждые 6 ч, всего 3 приема.

Дети > 40 кг и взрослые: 500 мг каждые 6 ч, всего 3 приема.


Фармакологический справочник

Гвайфенезин/декстрометорфан, guaifenesin/dextromethorphan; комбинированный препарат: муколитическое средство + средство от кашля

Показания

Сухой кашель.

Дозы

Внутрь

Дети 2—6 лет: 2,5 мл 3—4 раза в сутки, максимальная доза 10 мл/сут.

Дети 6—12 лет: 5 мл 3—4 раза в сутки, максимальная доза 20 мл/сут.

Дети > 12 лет и взрослые: 10 мл 3—4 раза в сутки; максимальная доза 40 мл/сут.

Торговые названия, формы выпуска, производители

Туссин плюс: сироп 100 мг/5 мл + 10 мг/5 мл во флаконах 118 мл. «САГМЕЛ»


Фармакологический справочник

Гвайфенезин/кодеин, guaifenesin/codeine; комбинированный препарат: муколитическое средство + наркотический анальгетик, средство от кашля

Показания

Сухой кашель.

Дозы

Внутрь

Дети 2—6 лет (в пересчете на кодеин): 1—1,5 мг/кг/сут в 4—6 приемов.

Дети 6—12 лет: 5 мл каждые 4 ч, максимальная доза 30 мл/сут.

Дети > 12 лет: 10 мл каждые 4 ч, максимальная доза 60 мл/сут.

Взрослые: 10 мл или 1 таблетка 3—4 раза в сутки.


Фармакологический справочник

Гвайфенезин/псевдоэфедрин, guaifenesin/pseudoephedrine; комбинированный препарат: муколитическое средство + симпатомиметик

Показания

Сухой кашель, заложенность носа.

Дозы

Внутрь

Дети 2—6 лет: 2,5 мл каждые 4 ч, максимальная доза 15 мл/сут.

Дети 6—12 лет: 5 мл каждые 4 ч, максимальная доза 30 мл/сут.

Дети > 12 лет и взрослые: 10 мл каждые 4 ч, максимальная доза 60 мл/сут.


Фармакологический справочник

Гвайфенезин/псевдоэфедрин/декстрометорфан, guaifenesin/pseudoephedrine/dextromethorphan; комбинированный препарат: муколитическое средство + симпатомиметик + средство от кашля

Показания

Сухой кашель, заложенность носа.

Дозы

Взрослые, внутрь: 2 капсулы или таблетки каждые 4 ч или 10 мл каждые 4 ч.


Фармакологический справочник

Гвайфенезин/псевдоэфедрин/кодеин, guaifenesin/pseudoephedrine/codeine; комбинированный препарат: муколитическое средство + симпатомиметик + наркотический анальгетик, средство от кашля

Показания

Сухой кашель, заложенность носа.

Дозы

Внутрь

Дети 6—12 лет: 5 мл каждые 4 ч, максимальная доза 40 мл/сут.

Дети > 12 лет и взрослые: 10 мл каждые 4 ч, максимальная доза 40 мл/сут.


Фармакологический справочник

Гвайфенезин/фенилпропаноламин, guaifenesin/phenylpropanolamine; комбинированный препарат: муколитическое средство + симпатомиметик

Показания

Сухой кашель, заложенность носа, дополнительное средство лечения среднего отита.

Дозы

Внутрь

Дети 2—6 лет: 2,5 мл каждые 4 ч.

Дети 6—12 лет: 1/2 таблетки 2 раза в сутки или 5 мл каждые 4 ч.

Дети > 12 лет и взрослые: 1 таблетка 2 раза в сутки или 10 мл каждые 4 ч.


Фармакологический справочник

Гвайфенезин/фенилпропаноламин/декстрометорфан, guaifenesin/phenylpropanolamine/dextromethorphan; комбинированный препарат: муколитическое средство + симпатомиметик + средство от кашля

Показания

Сухой кашель, заложенность носа.

Дозы

Внутрь

Дети 2—6 лет: 2,5 мл каждые 4 ч, максимальная доза 15 мл/сут.

Дети 6—12 лет: 5 мл каждые 4 ч, максимальная доза 30 мл/сут.

Дети > 12 лет и взрослые: 10 мл каждые 4 ч, максимальная доза 60 мл/сут.


Фармакологический справочник

Гвайфенезин/фенилпропаноламин/фенилэфрин, guaifenesin/phenylpropanolamine/phenylephrine; комбинированный препарат: муколитическое средство + симпатомиметик + альфа-адреностимулятор

Показания

Заложенность носа, насморк, кашель, чихание, зуд в носоглотке, слезотечение при простуде и аллергическом рините.

Дозы

Дети > 12 лет и взрослые, внутрь: 1 капсула 4 раза в сутки с едой.


Фармакологический справочник

Гвайфенезин/фенилэфрин, guaifenesin/phenylephrine; комбинированный препарат: муколитическое средство + альфа-адреностимулятор

Показания

Кашель при простуде.

Дозы

Взрослые, внутрь: 1—2 таблетки или 1—2 капсулы 2 раза в сутки.


Фармакологический справочник

Гексетидин, hexetidine; антисептик

Показания

Гингивит, стоматит (в том числе кандидозный), ангина, фарингит, ларингит.

Дозы

Дети и взрослые

Полоскание: 10—15 мл раствора полощут рот или горло 2 раза в сутки в течение 30 с.

Аэрозоль: пораженные участки обрабатывают 2 раза в сутки в течение 1—2 с.

Торговые названия, формы выпуска, производители

Гексорал: 0,1% раствор для местного применения во флаконах 60 мл и 200 мл; 0,2% аэрозоль во флаконах 40 мл. «Парке-Дейвис»


Фармакологический справочник

Гексилрезорцинол, hexylresorcinol; антисептик

Показания

Боль в горле.

Дозы

Взрослые: таблетку медленно рассасывают, применяют по мере необходимости.


Фармакологический справочник

Гестонорон, gestonorone caproate; противоопухолевое средство, прогестаген

Показания

Паллиативное лечение рака тела матки и молочной железы.

Дозы

Взрослые, в/м : 400 мг 1 раз в неделю.

Торговые названия, формы выпуска, производители

Депостат: масляный инъекционный раствор 200 мг в ампулах 2 мл. «Шеринг»


Фармакологический справочник

Гестринон, gestrinone; прогестаген

Показания

Эндометриоз.

Дозы

Взрослые, внутрь: 2,5 мг в 1-е и 4-е сутки менструального цикла, затем 2 раза в неделю в течение 6 мес.

Торговые названия, формы выпуска, производители

Неместран: капсулы 2,5 мг. «Авентис»


Фармакологический справочник

Гиалуронат натрия, hyaluronic acid, sodium salt; офтальмологическое средство

Показания

Вспомогательное средство при хирургическом лечении глаукомы, удалении катаракты, трансплантации роговицы, укреплении отслоившейся сетчатки.

Дозы

Взрослые: медленно вводят в глазное яблоко. Доза зависит от вида вмешательства.

Торговые названия, формы выпуска, производители

Хеалон: раствор для внутриглазных инъекций 10 мг/мл в ампулах 0,4 мл и 0,55 мл. «Фармация и Апджон»

См. также: Хондроитинсульфат/гиалуронат натрия


Фармакологический справочник

Гиалуронат цинка, hyaluronic acid, zinc salt; дерматологическое средство

Показания

Незаживающие и инфицированные раны, трофические язвы, пролежни, свищи.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Куриозин : раствор для наружного применения 20,5 мг во флаконах 10 мл. «Гедеон Рихтер»


Фармакологический справочник

Гидралазин/гидрохлортиазид, hydralazine/hydrochlorothiazide; комбинированный препарат: вазодилататор + тиазидный диуретик

Показания

Артериальная гипертония, сердечная недостаточность.

Дозы

Взрослые, внутрь: 1 капсула 2 раза в сутки.


Фармакологический справочник

Гидралазин/гидрохлортиазид/резерпин, hydralazine/hydrochlorothiazide/reserpine; комбинированный препарат: вазодилататор + тиазидный диуретик + симпатолитик, алкалоид раувольфии

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1—2 таблетки 3 раза в сутки.


Фармакологический справочник

Гидрокодон/аспирин, hydrocodone/acetylsalicylic acid; комбинированный препарат: наркотический анальгетик + НПВС

Показания

Боль.

Дозы

Взрослые, внутрь: 1—2 таблетки 4—6 раз в сутки.


Фармакологический справочник

Гидрокодон/гвайфенезин, hydrocodone/guaifenesin; комбинированный препарат: наркотический анальгетик, средство от кашля + муколитическое средство

Показания

Упорный сухой кашель.

Дозы

Внутрь

Дети < 2 лет (в пересчете на гидрокодон): 300 мкг/кг/сут в 4 приема.

Дети 2—12 лет: 2,5 мл 4 раза в сутки.

Дети > 12 лет и взрослые: 5 мл 4 раза в сутки, максимальная доза 30 мл/сут.


Фармакологический справочник

Гидрокодон/гоматропин, hydrocodone/homatropine; комбинированный препарат: наркотический анальгетик, средство от кашля + M-холиноблокатор

Показания

Упорный кашель.

Дозы

Внутрь, в пересчете на гидрокодон.

Дети: 600 мкг/кг/сут в 3—4 приема, но не чаще чем каждые 4 ч.

Максимальная разовая доза

< 2 лет: 1,25 мг.

2—12 лет: 5 мг.

> 12 лет: 10 мг.

Взрослые: 5—10 мг 4—6 раз в сутки, но не чаще чем каждые 4 ч, максимальная разовая доза 15 мг.


Фармакологический справочник

Гидрокодон/ибупрофен, hydrocodone/ibuprofen; комбинированный препарат: наркотический анальгетик + НПВС

Показания

Боль.

Дозы

Взрослые, внутрь: 1—2 таблетки 4—6 раз в сутки.


Фармакологический справочник

Гидрокодон/парацетамол, hydrocodone/paracetamol; комбинированный препарат: наркотический анальгетик, средство от кашля + ненаркотический анальгетик

Показания

Боль, упорный кашель.

Дозы

Взрослые, внутрь: начальная доза 1—2 таблетки или капсулы 4—6 раз в сутки.


Фармакологический справочник

Гидрокодон/псевдоэфедрин/гвайфенезин, hydrocodone/pseudoephedrine/guaifenesin; комбинированный препарат: наркотический анальгетик, средство от кашля + симпатомиметик + муколитическое средство

Показания

Упорный сухой кашель при простуде, бронхиальной астме, бронхите и трахеите.

Дозы

Взрослые, внутрь: 5 мл 4—6 раз в сутки.


Фармакологический справочник

Гидрокодон/фенилпропаноламин, hydrocodone/phenylpropanolamine; комбинированный препарат: наркотический анальгетик, средство от кашля + симпатомиметик

Показания

Упорный кашель, заложенность носа.

Дозы

Внутрь

Дети 6—12 лет: 2,5 мл 4—6 раз в сутки, но не чаще чем каждые 4 ч.

Дети > 12 лет и взрослые: 5 мл 4—6 раз в сутки, но не чаще чем каждые 4 ч.


Фармакологический справочник

Гидрокодон/фенилэфрин/мепирамин/фениндамин/аммония хлорид, hydrocodone/phenylephrine/mepyramine maleate/phenindamine/ammonium chloride; комбинированный препарат: наркотический анальгетик, средство от кашля + альфа-адреностимулятор + H 1 -блокаторы + закисляющее средство

Показания

Кашель, заложенность носа при простуде.

Дозы

Взрослые, внутрь: 10 мл каждые 4—6 ч, максимальная доза 40 мл/сут.


Фармакологический справочник

Гидрокодон/хлорфенамин, hydrocodone/chlorphenamine; комбинированный препарат: наркотический анальгетик, средство от кашля + H 1 -блокатор

Показания

Кашель.

Дозы

Внутрь

Дети 6—12 лет: 2,5 мл 2 раза в сутки, максимальная доза 5 мл/сут.

Взрослые: 5 мл 2 раза в сутки, максимальная доза 10 мл/сут.


Фармакологический справочник

Гидрокодон/хлорфенамин/фенилэфрин/парацетамол/кофеин, hydrocodone/chlorphenamine/phenylephrine/paracetamol/caffeine; комбинированный препарат: наркотический анальгетик, средство от кашля + H 1 -блокатор + альфа-адреностимулятор + ненаркотический анальгетик + производное метилксантина, ингибитор фосфодиэстеразы

Показания

Упорный кашель, простуда.

Дозы

Взрослые, внутрь: 1 таблетка 4—6 раз в сутки.


Фармакологический справочник

Гидроксиамфетамин, hydroxyamfetamine; амфетамин, офтальмологическое средство

Показания

Офтальмологические исследования, если необходим мидриаз.

Дозы

Взрослые, глазные капли: 1—2 капли.

См. также: Гидроксиамфетамин/тропикамид


Фармакологический справочник

Гидроксиамфетамин/тропикамид, hydroxyamfetamine/tropicamide; комбинированный препарат: амфетамин + M-холиноблокатор

Показания

Офтальмологические исследования, если необходимы паралич аккомодации и мидриаз.

Дозы

Взрослые, глазные капли: 1—2 капли.


Фармакологический справочник

Гидроталцит, hydrotalcite; антацидное средство

Показания

Повышенная кислотность желудочного содержимого, язвенная болезнь, гастрит, рефлюкс-эзофагит, грыжа пищеводного отверстия диафрагмы, изжога.

Дозы

Внутрь

Дети > 6 лет: 250—500 мг 4 раза в сутки.

Взрослые: 0,5—2 г 4 раза в сутки.

Торговые названия, формы выпуска, производители

Тальцид: таблетки для разжевывания 500 мг; суспензия для приема внутрь 1 г в пакетиках 10 мл. «Байер»

Тисацид: таблетки 500 мг. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Гидрофлуметиазид/резерпин, hydroflumethiazide/reserpine; комбинированный препарат: тиазидный диуретик + симпатолитик, алкалоид раувольфии

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1 таблетка 1—2 раза в сутки.


Фармакологический справочник

Гидрохинон, hydroquinone; средство для отбеливания кожи

Показания

Гиперпигментация кожи.

Дозы

Дети > 12 лет и взрослые, местно: наносят тонким слоем на пораженные участки и втирают 2 раза в сутки.


Фармакологический справочник

Гидрохлортиазид/резерпин, hydrochlorothiazide/reserpine; комбинированный препарат: тиазидный диуретик + симпатолитик, алкалоид раувольфии

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1—2 таблетки 1—2 раза в сутки.


Фармакологический справочник

Гидрохлортиазид/спиронолактон, hydrochlorothiazide/spironolactone; комбинированный препарат: тиазидный диуретик + калийсберегающий диуретик

Показания

Мягкая и умеренная артериальная гипертония, отеки при сердечной недостаточности и нефротическом синдроме.

Дозы

Внутрь

Дети, в пересчете на спиронолактон: 1,66—3,3 мг/кг/сут в 2—4 приема.

Взрослые: 1—8 таблеток в 1—2 приема.


Фармакологический справочник

Гидрохлортиазид/триамтерен, hydrochlorothiazide/triamterene; комбинированный препарат: тиазидный диуретик + калийсберегающий диуретик

Показания

Мягкая и умеренная артериальная гипертония, отеки при сердечной недостаточности и нефротическом синдроме.

Дозы

Взрослые, внутрь: 1—2 капсулы 2 раза в сутки после еды.

Торговые названия, формы выпуска, производители

Триам-ко: таблетки 25 мг + 50 мг. «Галена/Нортон Хелскэа»

Триампур композитум: таблетки 12,5 мг + 25 мг. «АСТА Медика»


Фармакологический справочник

Гимекромон, hymecromone; желчегонное средство

Показания

Хронический холецистит, холангит, дискинезия желчных путей.

Дозы

Взрослые, внутрь: 200—400 мг 3 раза в сутки.

Торговые названия, формы выпуска, производители

Одестон: таблетки 200 мг. «Пабяницкий фармзавод Польфа»


Фармакологический справочник

Гиосциамин, hyoscyamine; M-холиноблокатор

Показания

Язвенная болезнь, синдром раздраженной кишки, дискинезия желчных путей, цистит.

Дозы

Дети < 2 лет: 1/4 дозы для взрослых.

Дети 2—10 лет: 1/2 дозы для взрослых.

Дети > 10 лет и взрослые

Внутрь, под язык: 125—250 мкг 3—4 раза в сутки до еды и на ночь или 375—750 мкг 2 раза в сутки в таблетках длительного действия.

В/м , в/в , п/к : 250—500 мкг 4 раза в сутки.

См. также: Гиосциамин/атропин/скополамин/каолин/пектин ; Гиосциамин/атропин/скополамин/каолин/пектин/опий ; Гиосциамин/атропин/скополамин/фенобарбитал


Фармакологический справочник

Гиосциамин/атропин/скополамин/каолин/пектин, hyoscyamine/atropine/scopolamine/kaolin/pectin; комбинированный препарат: M-холиноблокаторы + антидиарейные средства

Показания

Понос, гастрит, колит, энтерит, острая диспепсия, тошнота.

Дозы

Внутрь

Дети 4,5—9,0 кг: 2,5 мл.

Дети 9,0—13,5 кг: 5 мл.

Дети > 13,5 кг: 5—10 мл.

Взрослые

Понос: начальная доза 30 мл, затем 15—30 мл после каждого жидкого стула.

Другие заболевания: 15 мл каждые 3 ч.


Фармакологический справочник

Гиосциамин/атропин/скополамин/каолин/пектин/опий, hyoscyamine/atropine/scopolamine/kaolin/pectin/opium; комбинированный препарат: M-холиноблокаторы + антидиарейные средства

Показания

Понос.

Дозы

Внутрь

Дети 6—12 лет: начальная доза 10 мл, затем 5—10 мл каждые 3 ч, но не более 4 приемов в сутки.

Дети > 12 лет и взрослые: начальная доза 30 мл, затем 15 мл каждые 3 ч.


Фармакологический справочник

Гиосциамин/атропин/скополамин/фенобарбитал, hyoscyamine/atropine/scopolamine/phenobarbital; комбинированный препарат: M-холиноблокаторы + барбитурат

Показания

Язвенная болезнь, синдром раздраженной кишки, цистит, почечная колика.

Дозы

Внутрь

Дети 2—12 лет: 1/2—1 таблетка 3—4 раза в сутки.

Дети > 12 лет и взрослые: 1—2 таблетки или капсулы 3—4 раза в сутки.


Фармакологический справочник

Гиосцина бутилбромид, hyoscine butylbromide; M-холиноблокатор

Показания

Язвенная болезнь, синдром раздраженной кишки, дискинезия желчных путей.

Дозы

Дети > 6 лет и взрослые, внутрь: 10—20 мг 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Бускопан: драже 10 мг; инъекционный раствор 20 мг в ампулах 1 мл; ректальные свечи 10 мг. «Берингер Ингельхайм Фарма»


Фармакологический справочник

Гиосцина метобромид, hyoscine methobromide; M-холиноблокатор

Показания

Дополнительное средство лечения язвенной болезни.

Дозы

Внутрь

Дети: 200 мкг/кг/сут в 4 приема, за 30 мин до еды и на ночь.

Взрослые: 2,5 мг 3 раза в сутки за 30 мин до еды и 2,5—5 мг на ночь.

См. также: Хлорфенамин/фенилэфрин/гиосцина метобромид


Фармакологический справочник

Гипролоза, hyprolose; офтальмологическое средство

Показания

Сухость глаз.

Дозы

Дети и взрослые: применяют 1 раз в сутки в медиальный угол глаза, но не на роговицу и не за нижнее веко.


Фармакологический справочник

Гистоплазмин, histoplasmin; диагностическое средство

Показания

Диагностика гистоплазмоза.

Дозы

Взрослые, внутрикожно: 0,1 мл раствора в разведении 1:100 в сгибательную поверхность предплечья. Проба положительна, если образуется папула диаметром 5 мм.


Фармакологический справочник

Глатирамера ацетат, glatiramer acetate; полипептид, иммуномодулятор

Показания

Ремиттирующее течение рассеянного склероза с частыми обострениями.

Дозы

Взрослые, п/к : 20 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Копаксон-Тева: порошок для приготовления инъекционного раствора 20 мг во флаконах. «Тева»


Фармакологический справочник

Глицерин/ланолин/арахисовое масло, glycerol/lanolin/peanut oil; комбинированный препарат для ухода за кожей

Показания

Уход за сосками у беременных и кормящих.

Дозы

Местно: наносят на соски по мере необходимости.


Фармакологический справочник

Глутаминовая кислота, glutamic acid; аминокислота

Показания

Ахлоргидрия.

Дозы

Взрослые, внутрь: 0,34—1,02 г 3 раза в сутки до еды.

Торговые названия, формы выпуска, производители

Глютаминовая кислота: таблетки, покрытые оболочкой, 250 мг. «Ай Си Эн Фармасьютикалз»

Глютаминовая кислота: таблетки, покрытые оболочкой, 250 мг. «Татхимфармпрепараты»


Фармакологический справочник

Губка коллагеновая кровоостанавливающая, microfibrillar collagen hemostat; гемостатическое средство

Показания

Кровотечение.

Дозы

Дети и взрослые, местно: сухую губку прикладывают к источнику кровотечения.

Торговые названия, формы выпуска, производители

Губка гемостатическая коллагеновая: губка 10 10 см и 5 5 см. «Белкозин»

Тахокомб: пластины 9,5 см 4,8 см 0,5 см и 2,5 см 3 см 0,5 см. «Никомед»


Фармакологический справочник

Дакликсимаб, daclizumab; иммунодепрессант, моноклональные антитела

Показания

Профилактика отторжения пересаженной почки.

Дозы

Взрослые, в/в : 1 мг/кг с интервалом 14 сут, начиная за 24 ч до трансплантации, всего 5 доз.

Торговые названия, формы выпуска, производители

Зенапакс: концентрат для приготовления инфузионного раствора 25 мг во флаконах 5 мл. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Данапароид, danaparoid sodium; прямой антикоагулянт, низкомолекулярный гепарин

Показания

Профилактика тромбоза глубоких вен и ТЭЛА в послеоперационном периоде.

Дозы

Взрослые, п/к : 750 анти-Xa единиц 2 раза в сутки в течение 7—10 сут, первую дозу вводят за 1—4 ч до операции, вторую не ранее чем через 2 ч после операции.


Фармакологический справочник

Дапипразол, dapiprazole; альфа-адреноблокатор, офтальмологическое средство

Показания

Мидриаз, вызванный адреностимуляторами и холиноблокаторами.

Дозы

Глазные капли: 1 капля, через 5 мин еще 1 капля.


Фармакологический справочник

Даунорубицин липосомный, daunorubicin citrate liposomal; противоопухолевый антибиотик

Показания

Саркома Капоши при СПИД е.

Дозы

Взрослые, в/в инфузия: 40 мг/кв.м каждые 2 нед.

Торговые названия, формы выпуска, производители

Даунозом: концентрат для приготовления инфузионного раствора 50 мг во флаконах 25 мл. «Некстар Фармасьютикалс»


Фармакологический справочник

Дегидрохолевая кислота, dehydrocholic acid; желчегонное, слабительное средство

Показания

Запор, заболевания желчных путей.

Дозы

Дети > 12 лет и взрослые, внутрь: 250—500 мг 2—3 раза в сутки после еды, максимальная доза 1,5 г/сут.


Фармакологический справочник

Деготь/ланолин/вазелиновое масло, coal tar/lanolin/mineral oil; комбинированный препарат: кератолитическое средство + смягчающие средства

Показания

Псориаз, себорейный дерматит, диффузный нейродермит, зудящие дерматиты.

Дозы

Взрослые, местно: препарат добавляют в воду для ванны; время купания 5—20 мин.


Фармакологический справочник

Деготь/салициловая кислота, coal tar/salicylic acid; комбинированное кератолитическое средство

Показания

Себорейный дерматит, псориаз.

Дозы

Взрослые, местно: шампунь применяют 2 раза в неделю.


Фармакологический справочник

Дезоцин, dezocine; наркотический анальгетик

Показания

Умеренная и сильная боль в послеоперационном периоде, при почечной и мочеточниковой колике, при злокачественных новообразованиях.

Дозы

Взрослые

В/м : начальная доза 5—20 мг, при необходимости повторяют в той же дозе каждые 3—6 ч, максимальная доза 120 мг/сут.

В/в : начальная доза 2,5—10 мг, при необходимости повторяют в той же дозе каждые 2—4 ч.


Фармакологический справочник

Дексаметазон/гентамицин, dexamethasone/gentamicin; комбинированное офтальмологическое средство: глюкокортикоид + антибиотик, аминогликозид

Показания

Глазные инфекции, вызванные штаммами бактерий, чувствительными к гентамицину — Staphylococcus spp. , Escherichia coli, Haemophilus influenzae, Klebsiella spp. , Neisseria spp. , Pseudomonas spp. , Proteus spp. , Serratia spp.

Дозы

Дети и взрослые, глазные капли: 1—2 капли 4—6 раз в сутки.

Торговые названия, формы выпуска, производители

Декса-Гентамицин: глазные капли 1 мг/мл + 3 мг/мл во флаконах 5 мл; глазная мазь 300 мкг/г + 3 мг/г в тубах 2,5 г. «Солко Базель»


Фармакологический справочник

Дексамфетамин/амфетамин, dexamfetamine/amfetamine; комбинированный препарат, амфетамины

Показания

Нарколепсия, первичное ожирение, синдром нарушения внимания с гиперактивностью.

Дозы

Внутрь

Нарколепсия

Дети 6—12 лет: 5 мг/сут, при необходимости дозу повышают на 5 мг 1 раз в неделю.

Дети > 12 лет: 10 мг/сут, при необходимости дозу повышают на 10 мг 1 раз в неделю.

Взрослые: 5—60 мг/сут в 2—3 приема.

Синдром нарушения внимания с гиперактивностью

Дети 3—6 лет: 2,5 мг/сут, при необходимости дозу повышают на 2,5 мг 1 раз в неделю.

Дети > 6 лет: 5 мг/сут, при необходимости дозу повышают на 5 мг 1 раз в неделю, максимальная доза 40 мг/сут.

Первичное ожирение, дети > 12 лет и взрослые: 5—30 мг/сут в несколько приемов.


Фармакологический справочник

Дексбромфенирамин/псевдоэфедрин, dexbrompheniramine/pseudoephedrine; комбинированный препарат: H 1 -блокатор + симпатомиметик

Показания

Заложенность носа при простуде, круглогодичном и сезонном аллергическом рините, синусите, обструкция евстахиевой трубы.

Дозы

Дети > 12 лет и взрослые, внутрь: 1 таблетка 2—3 раза в сутки.


Фармакологический справочник

Декспантенол, dexpanthenol; витамины группы B

Показания

Ускорение заживления ран. Профилактика и лечение паралитической кишечной непроходимости и метеоризма в послеоперационном периоде.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 1—2 раза в сутки.

Взрослые, внутрь, метеоризм: 2—3 таблетки 3 раза в сутки.

Взрослые, в/м , паралитическая кишечная непроходимость

Профилактика: 250—500 мг, повторяют через 2 ч, затем каждые 6 ч до восстановления перистальтики.

Лечение: 500 мг, повторяют через 2 ч, затем каждые 6 ч до восстановления перистальтики.

Торговые названия, формы выпуска, производители

Бепантен: 5% крем в тубах 30 г; 5% мазь в тубах 30 г; 2,5% лосьон во флаконах 200 мл. «Ф. Хоффманн-Ля Рош»

д-Пантенол: мазь в тубах 25 г. «Ядран»

Корнерегель: 5% глазной гель в тубах 5 г и 10 г. «Бауш энд Ломб»

Пантенол: аэрозоль для наружного применения 6,48 г во флаконах 140 мл. «Шовин Анкерфарм»

Пантенол 100 мг Йенафарм: таблетки 100 мг. «Шеринг»


Фармакологический справочник

Декстраномер, dextranomer; средство для заживления ран

Показания

Очищение инфицированных ран, ожогов, язв.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 1—2 раза в сутки.


Фармакологический справочник

Декстропропоксифен/аспирин, dextropropoxyphene/acetylsalicylic acid; комбинированный препарат: наркотический анальгетик + НПВС

Показания

Умеренная боль.

Дозы

Взрослые, внутрь: 1—2 капсулы каждые 4 ч.


Фармакологический справочник

Декстропропоксифен/парацетамол, dextropropoxyphene/paracetamol; комбинированный препарат: наркотический анальгетик + ненаркотический анальгетик

Показания

Умеренная боль.

Дозы

Взрослые, внутрь: 1—2 таблетки каждые 4 ч.


Фармакологический справочник

Демекарий, demecarium bromide; ингибитор АХЭ , средство для лечения глаукомы

Показания

Острая закрытоугольная глаукома, хроническая глаукома. Паралич аккомодации.

Дозы

Глазные капли, дети и взрослые: 1 капля 2 раза в неделю, при необходимости чаще, но не более 2 капель 2 раза в сутки, продолжительность лечения до 4 мес.


Фармакологический справочник

Десфлуран, desflurane; ингаляционный анестетик

Показания

Общая анестезия: вводная анестезия и поддержание анестезии у взрослых, поддержание анестезии у детей.

Дозы

Ингаляционно. Десфлуран можно использовать только при наличии специального испарителя. Нельзя применять испаритель для изофлурана.

Дети, поддержание анестезии: концентрация во вдыхаемой смеси 5,2—10%, в сочетании с закисью азота или без нее.

Взрослые: дозу подбирают индивидуально, у пожилых концентрацию снижают.

Вводная анестезия: начальная концентрация во вдыхаемой смеси 3%, каждые 2—3 вдоха концентрацию повышают на 0,5—1%, при концентрации десфлурана в выдыхаемой смеси 4—11% анестезия наступает в течение 2—4 мин (с закисью азота или без нее).

Поддержание анестезии: концентрация во вдыхаемой смеси 2,5—8,5%, в сочетании с закисью азота или без нее.


Фармакологический справочник

Дигидралазин/гидрохлортиазид/резерпин, dihydralazine/hydrochlorothiazide/reserpine; комбинированный препарат: вазодилататор + тиазидный диуретик + симпатолитик, алкалоид раувольфии

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1—2 таблетки 3 раза в сутки.

Торговые названия, формы выпуска, производители

Адельфан-Эзидрекс: таблетки 10 мг + 10 мг + 100 мкг. «Новартис Фарма Сервисез»

Антигипертонин: таблетки 10 мг + 10 мг + 100 мкг. «Натур Продукт»

Барофан Зидрекс: таблетки 10 мг + 10 мг + 100 мкг. «Ипка Лабораториз»


Фармакологический справочник

Дигидрокодеин, dihydrocodeine; наркотический анальгетик

Показания

Боль.

Дозы

Дети > 12 лет и взрослые, внутрь: 1—2 капсулы каждые 4—6 ч или 60—120 мг в таблетках длительного действия 2 раза в сутки.

Торговые названия, формы выпуска, производители

ДНС Континус: таблетки 60 мг, 90 мг и 120 мг. «Мундифарма»


Фармакологический справочник

Дидрогестерон, dydrogesterone; прогестаген

Показания

Эндометриоз, аменорея, бесплодие, предменструальный синдром.

Дозы

Взрослые, внутрь

Эндометриоз: 20—30 мг/сут в 2—3 приема с 5-х по 25-е сутки менструального цикла или непрерывно.

Бесплодие: 20 мг/сут в 2 приема с 11-х по 25-е сутки менструального цикла в течение 6 мес.

Предменструальный синдром: 20 мг/сут в 2 приема с 11-х по 25-е сутки менструального цикла в течение 3—6 мес.

Аменорея: 20 мг/сут в 2 приема с 11-х по 25-е сутки менструального цикла в течение 5—6 мес в сочетании с эстрогенами.

Торговые названия, формы выпуска, производители

Дюфастон: таблетки 10 мг. «Солвей Фарма»

См. также: Эстрадиол/дидрогестерон


Фармакологический справочник

Диенэстрол, dienestrol; эстроген

Показания

Атрофический вагинит в постменопаузе.

Дозы

Взрослые, интравагинально: начальная доза 1—2 аппликатора (0,5—1 мг) в сутки в течение 2 нед, затем 0,5—1 аппликатор в сутки в течение 2 нед, поддерживающая доза 1 аппликатор 1—3 раза в неделю в течение 3 нед ежемесячно.


Фармакологический справочник

Дийодгидроксихинолин/гидрокортизон, diiodohydroxyquinoline/hydrocortisone; комбинированный препарат: противогрибковое средство + глюкокортикоид

Показания

Зудящие дерматиты, хронический наружный отит, грибковые инфекции кожи.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 3—4 раза в сутки.


Фармакологический справочник

Диклофенак/мизопростол, diclofenac/misoprostol; комбинированный препарат: НПВС + синтетический аналог простагландина E 1

Показания

Ревматоидный артрит, анкилозирующий спондилит, деформирующий остеоартроз, псориатический артрит, ювенильный ревматоидный артрит, подагра.

Дозы

Взрослые, внутрь: 1 таблетка 2—3 раза в сутки.

Торговые названия, формы выпуска, производители

Артротек: таблетки 50 мг + 200 мкг. «Сёрл Фарма»


Фармакологический справочник

Диметилтубокурарин, dimethyltubocurarinium iodide; недеполяризующий блокатор нервно-мышечного проведения, миорелаксант

Показания

Миорелаксация при ИВЛ , хирургических вмешательствах, электросудорожной терапии.

Дозы

В/в

ИВЛ , новорожденные: начальная доза 250—500 мкг/кг, при необходимости повторяют через 3 мин, при попытках самостоятельного дыхания вводят 250—500 мкг/кг, затем интервал между введениями постепенно увеличивают до 3—4 ч, затем вводят 10—20 мг/кг/сут.

Хирургическое вмешательство

Дети: начальная доза 200—400 мкг/кг; поддерживающая доза 100—250 мкг/кг каждые 25—90 мин.

Взрослые: начальная доза 200—400 мкг/кг, поддерживающая доза 0,5—1 мг. При использовании изофлурана и энфлурана дозу диметилтубокурарина уменьшают.

Электросудорожная терапия, взрослые: 1,75—5,5 мг.


Фармакологический справочник

Диосмектит, diosmectite; антацидное, антидиарейное средство

Показания

Понос, повышенная кислотность желудочного содержимого, язвенная болезнь, гастрит, рефлюкс-эзофагит, изжога.

Дозы

Внутрь

Дети < 1 года: 3 г/сут

Дети > 1 года: 6—9 г/сут.

Взрослые: 9 г/сут.

Торговые названия, формы выпуска, производители

Смекта: порошок для приготовления суспензии для приема внутрь 3 г в пакетиках. «Бофур Ипсен Интернасьональ»


Фармакологический справочник

Дисульфирам/аденин/никотинамид, disulfiram/adenine/nicotinamide; комбинированное средство для лечения алкоголизма: ингибитор алкогольдегидрогеназы + витамины группы B

Показания

Алкоголизм.

Дозы

Взрослые, внутрь: 1—2 таблетки в сутки.

Торговые названия, формы выпуска, производители

Лидевин: таблетки 500 мг + 500 мкг + 300 мкг. «Лаборатория Развития Фармацевтики»


Фармакологический справочник

Дифенгидрамин/псевдоэфедрин, diphenhydramine/pseudoephedrine; комбинированный препарат: H 1 -блокатор + симпатомиметик

Показания

Заложенность носа при круглогодичном и сезонном аллергическом рините, вазомоторном рините, обструкция евстахиевой трубы.

Дозы

Взрослые, внутрь: 1 капсула или таблетка 4—6 раз в сутки в течение 4 сут.


Фармакологический справочник

Дифенидол, difenidol; противорвотное, вестибулолитическое средство

Показания

Тошнота, рвота, головокружение при периферических вестибулярных расстройствах, синдром Меньера, состояние после операций на среднем и внутреннем ухе.

Дозы

Внутрь

Дети > 23 кг: 25 мг каждые 4 ч; максимальная доза 5,5 мг/кг/сут.

Взрослые: 25—50 мг каждые 4 ч.


Фармакологический справочник

Дифеноксин/атропин, difenoxin/atropine; комбинированный препарат: антидиарейное средство + M-холиноблокатор

Показания

Понос.

Дозы

Взрослые, внутрь: начальная доза 2 таблетки, затем по 1 таблетке после каждой дефекации или по 1 таблетке каждые 3—4 ч, но не более 8 таблеток в сутки, при неэффективности в течение 48 ч препарат отменяют.


Фармакологический справочник

Дифлос, dyflos; ингибитор АХЭ , средство для лечения глаукомы

Показания

Открытоугольная глаукома, закрытоугольная глаукома после иридэктомии, сходящееся косоглазие.

Дозы

Взрослые, глазная мазь

Глаукома: полоску мази длиной 4—5 мм закладывают каждые 8—72 ч.

Сходящееся косоглазие: полоску мази длиной 4—5 мм закладывают в оба глаза 1 раз в сутки перед сном в течение 2 нед. Затем интервал постепенно увеличивают до 1 раза в неделю и продолжают в течение 2 мес.


Фармакологический справочник

Дихлордифторметан/трихлормонофторметан, dichlorodifluoromethane/trichloromonofluoromethane; комбинированный препарат, местный анестетик

Показания

Боль в мышцах и местах инъекций.

Дозы

Дети и взрослые, местно: аэрозоль наносят на болезненную область.


Фармакологический справочник

Доксакурий, doxacurium chloride; недеполяризующий блокатор нервно-мышечного проведения, миорелаксант

Показания

Интубация трахеи, миорелаксация при операциях и ИВЛ .

Дозы

В/в . При ожирении дозу рассчитывают по идеальному весу

Дети > 2 лет: начальная доза 30—50 мкг/кг, поддерживающая доза 5—10 мкг/кг каждые 30—45 мин.

Взрослые: начальная доза в сочетании с тиопенталом натрия или наркотическим анальгетиком 50 мкг/кг; начальная доза в сочетании с суксаметония хлоридом 25 мкг/кг, поддерживающая доза 5—10 мкг/кг каждые 60—100 мин.


Фармакологический справочник

Доксорубицин липосомный, doxorubicin, liposomal; противоопухолевый антибиотик

Показания

Саркома Капоши при СПИД е.

Дозы

В/в : 20 мг/кв.м в течение 30 мин, повторяют 1 раз в 21 сут.


Фармакологический справочник

Докузат калия, docusate sodium, potassium salt; размягчающее слабительное

Показания

Устранение натуживания при дефекации, запор.

Дозы

Внутрь

Дети < 3 лет: 10—40 мг/сут в 1—4 приема.

Дети 3—6 лет: 20—60 мг/сут в 1—4 приема.

Дети 6—12 лет: 40—150 мг/сут в 1—4 приема.

Дети > 12 лет и взрослые: 50—500 мг/сут в 1—4 приема.

Ректально, дети > 12 лет и взрослые: 50—100 мг в клизме.


Фармакологический справочник

Докузат натрия/казантранол, docusate sodium/casanthranol; комбинированный препарат: размягчающее слабительное + средство, усиливающее перистальтику кишечника

Показания

Запор, сниженная перистальтика кишечника.

Дозы

Внутрь

Дети: 1 капсула или 5—15 мл сиропа на ночь.

Взрослые: 1—2 капсулы или 15—30 мл сиропа на ночь; при необходимости назначают 2 капсулы или 30 мл сиропа 2 раза в сутки или 3 капсулы на ночь.


Фармакологический справочник

Донепезил, donepezil; ингибитор АХЭ , средство для лечения деменции

Показания

Болезнь Альцгеймера.

Дозы

Взрослые, внутрь: начальная доза 5 мг на ночь; при необходимости через 4—6 нед дозу повышают до 10 мг 1 раз в сутки.


Фармакологический справочник

Дорзоламид, dorzolamide; диуретик, ингибитор карбоангидразы

Показания

Открытоугольная глаукома, повышение внутриглазного давления при других заболеваниях.

Дозы

Взрослые, глазные капли: 1 капля 3 раза в сутки.

Торговые названия, формы выпуска, производители

Трусопт: 2% глазные капли во флаконах 5 мл. «Мерк Шарп и Доум Идеа»


Фармакологический справочник

Дорназа альфа, dornase alfa; фермент

Показания

Муковисцидоз: улучшение дыхания и профилактика инфекционных заболеваний легких.

Дозы

Дети > 5 лет и взрослые, ингаляции через распылитель: 2,5 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Пульмозим: раствор для ингаляций 2,5 мг в ампулах 2,5 мл. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Дроперидол/фентанил, droperidol/fentanyl; комбинированный препарат; нейролептик + наркотический анальгетик

Показания

Вводная анестезия и поддержание анестезии при хирургических и диагностических вмешательствах (нейролептанальгезия и нейролептанестезия), вспомогательное средство для общей анестезии.

Дозы

Дети

Премедикация, в/м : 0,03 мл/кг за 30—60 мин до операции.

Вводная анестезия, в/в : 0,05 мл/кг медленно (1 мл в течение 1—2 мин) до утраты сознания.

Взрослые

Премедикация, в/м : 0,5—2 мл за 30—60 мин до операции.

Вводная анестезия, в/в : 0,09—0,11 мл/кг медленно (1 мл в течение 1—2 мин) до утраты сознания.


Фармакологический справочник

Дротаверин, drotaverine; спазмолитик

Показания

Почечная колика, желчная колика, кишечная колика, синдром раздраженной кишки, альгоменорея.

Дозы

Внутрь, в/м , в/в

Дети < 6 лет: 10—20 мг, максимальная доза 120 мг/сут.

Дети 6—12 лет: 20 мг, максимальная доза 200 мг/сут.

Дети > 12 лет и взрослые: 40—80 мг.

Торговые названия, формы выпуска, производители

Но-шпа: таблетки 40 мг; инъекционный раствор 40 мг в ампулах 2 мл. «Санофи—Синтелабо»

Но-шпа форте: таблетки 80 мг; инъекционный раствор 80 мг в ампулах 4 мл. «Санофи—Синтелабо»


Фармакологический справочник

Желатин, gelatin; гемостатическое средство

Показания

Остановка кровотечений при хирургических вмешательствах, в том числе при резекции предстательной железы и стоматологических операциях.

Дозы

Дети и взрослые, местно: сухие или смоченные 0,9% NaCl пакеты и губки прикладывают к местам кровотечений. Во время резекции предстательной железы желатин подводят к месту кровотечения с помощью катетера Фоли. Для получения желатиновой пасты в сухой порошок добавляют 4 мл стерильного 0,9% NaCl.

Торговые названия, формы выпуска, производители

Геласпон: губка 8,5 4 1 см. «Шовин Анкерфарм»

См. также: Бензокаин/желатин/пектин/кармеллоза ; Желатин/пектин/метилцеллюлоза


Фармакологический справочник

Желатин/пектин/метилцеллюлоза, gelatin/pectin/methylcellulose; комбинированное гемостатическое средство

Показания

Повреждения слизистой рта.

Дозы

Дети и взрослые, местно: пластинку накладывают на поврежденный участок и слегка прижимают; применяют по мере необходимости.


Фармакологический справочник

Железа (II) сульфат/аскорбиновая кислота, ferrous sulfate/ascorbic acid; комбинированный препарат: препарат железа + аскорбиновая кислота

Показания

Профилактика и лечение железодефицитной анемии у взрослых, в том числе при беременности.

Дозы

Взрослые, внутрь: 1 таблетка 1 раз в сутки.

Торговые названия, формы выпуска, производители

Сорбифер дурулес: таблетки, покрытые оболочкой, 320 мг железа сульфата и 60 мг аскорбиновой кислоты. «Эгис»

Ферроплекс: драже: железа сульфата 50 мг и аскорбиновой кислоты 30 мг. «Биогал»


Фармакологический справочник

Железа (II) сульфат/аскорбиновая кислота/витамины группы B, ferrous sulfate/ascorbic acid/vitamin B-complex; комбинированный препарат: препарат железа + витамины

Показания

Железодефицитная анемия, авитаминоз B и C.

Дозы

Внутрь

Дети 1—3 лет: 5 мл 2 раза в сутки после еды.

Дети > 4 лет и взрослые: 10 мл 3 раза в сутки после еды.


Фармакологический справочник

Железа (II) сульфат/аскорбиновая кислота/витамины группы B/фолиевая кислота, ferrous sulfate/ascorbic acid/vitamin B complex/folic acid; комбинированный препарат: препарат железа + витамины

Показания

Железодефицитная анемия, авитаминоз B, профилактика дефицита фолиевой кислоты.

Дозы

Взрослые, внутрь: 1 таблетка 1 раз в сутки.

Торговые названия, формы выпуска, производители

Актиферрин композитум: капсулы 113,85 мг железа сульфата + 500 мкг цианокобаламина + 500 мкг фолиевой кислоты. «Меркле/ратиофарм»

Ферро-фольгамма: капсулы 100 мг железа сульфата + 10 мкг цианокобаламина + 5 мг фолиевой кислоты. «Верваг Фарма»


Фармакологический справочник

Железа (II) сульфат/аскорбиновая кислота/фолиевая кислота, ferrous sulfate/ascorbic acid/folic acid; комбинированный препарат: препарат железа + витамин C + витамин B 9

Показания

Железодефицитная анемия, профилактика дефицита фолиевой кислоты, профилактика железодефицитной анемии и дефицита фолиевой кислоты у беременных.

Дозы

Взрослые, внутрь: 1 таблетка 1 раз в сутки.

Торговые названия, формы выпуска, производители

Гино-Тардиферон: таблетки, покрытые оболочкой, длительного действия 256 мг + 30 мг + 350 мкг. «Пьер Фабр Медикамент»


Фармакологический справочник

Железа (II) фумарат/фолиевая кислота, ferrous fumarate/folic acid; комбинированный препарат: препарат железа + витамин B 9

Показания

Железодефицитная анемия, профилактика дефицита фолиевой кислоты.

Дозы

Взрослые, внутрь: 1 капсула 1 раз в сутки.

Торговые названия, формы выпуска, производители

Ферретаб комп.: капсулы 154 мг + 500 мкг. «Ланнахер»


Фармакологический справочник

Железа (II) хлорид, ferrous chloride; препарат железа

Показания

Железодефицитная анемия.

Дозы

Дети и взрослые, лечение, внутрь, в пересчете на чистое железо: 3—6 мг/кг в 3 приема.

Торговые названия, формы выпуска, производители

Гемофер: капли для приема внутрь 157 мг/мл во флаконах 10 мл. «Терполь»


Фармакологический справочник

Жировая эмульсия, fat emulsion; препарат для парентерального питания

Показания

Источник энергии и незаменимых жирных кислот при длительном полном парентеральном питании.

Дозы

В/в инфузия. За счет жировой эмульсии обеспечивают 60% суточной потребности в калориях. Первое введение жировой эмульсии начинают медленно (0,1 мл/мин 10% раствора или 0,05 мл/мин 20% раствора), во время инфузии необходимо непрерывное наблюдение, поскольку бывают аллергические реакции.

Недоношенные новорожденные: начальная доза 250—500 мг/кг/сут, затем дозу повышают на 250—500 мг/кг/сут, максимальная доза 3—4 г/кг/сут; максимальная скорость инфузии 150 мг/кг/ч (0,75 мл/кг/ч 20% раствора).

Доношенные новорожденные и дети < 12 лет: начальная доза 500 мг/кг/сут — 1 г/кг/сут, затем дозу повышают на 500 мг/кг/сут, максимальная доза 3—4 г/кг/сут; максимальная скорость инфузии: 250 мг/кг/ч (1,25 мл/кг/ч 20% раствора).

Дети > 12 лет и взрослые: начальная доза 1 г/кг/сут, затем дозу повышают на 500 мг/кг/сут — 1 г/кг/сут, максимальная доза 2,5 г/кг/сут; максимальная скорость инфузии: 250 мг/кг/ч (1,25 мл/кг/ч 20% раствора); максимальная объемная скорость инфузии: 20% раствор — 50 мл/ч; 10% раствор — 100 мл/ч.

Торговые названия, формы выпуска, производители

Липовеноз: 10% и 20% жировая эмульсия во флаконах 100 мл, 250 мл и 500 мл. «Фрезениус»

Липофундин МСТ/ЛСТ: 10% и 20% инфузионная эмульсия во флаконах 100 мл, 250 мл и 500 мл. «Б. Браун Мельзунген»


Фармакологический справочник

Зидовудин/ламивудин, zidovudine/lamivudine; комбинированное антиретровирусное средство, нуклеозидные ингибиторы обратной транскриптазы

Показания

ВИЧ -инфекция, СПИД .

Дозы

Взрослые, внутрь: 1 таблетка 2 раза в сутки.

Торговые названия, формы выпуска, производители

Комбивир: таблетки 300 мг + 150 мг. «Глаксо Вэллком»


Фармакологический справочник

Зилеутон, zileuton; ингибитор 5-липоксигеназы, антагонист лейкотриенов

Показания

Бронхиальная астма.

Дозы

Дети 12 лет и взрослые, внутрь: 600 мг 4 раза в сутки.


Фармакологический справочник

Золмитриптан, zolmitriptan; средство для лечения мигрени

Показания

Мигрень.

Дозы

Взрослые, внутрь: 2,5 мг, при сохранении или возобновлении боли через 2 ч повторно назначают 2,5 мг, максимальная разовая доза 5 мг, максимальная суточная доза 15 мг.

Торговые названия, формы выпуска, производители

Зомиг: таблетки, покрытые оболочкой, 2,5 мг и 5 мг. «АстраЗенека»


Фармакологический справочник

Зопиклон, zopiclone; снотворное средство

Показания

Бессонница.

Дозы

Взрослые, внутрь: 7,5 мг на ночь, при необходимости дозу повышают до 15 мг; у пожилых и при нарушениях функции печени начальная доза 3,75 мг.

Торговые названия, формы выпуска, производители

Имован : таблетки 7,5 мг. «Авентис»


Фармакологический справочник

Зуклопентиксол, zuclopenthixol; нейролептик, производное тиоксантена

Показания

Шизофрения, другие психозы, возбуждение, агрессивность, возбуждение при деменции.

Дозы

Взрослые

Возбуждение при деменции, внутрь, в/м : 2—20 мг/сут.

Психозы

Внутрь: начальная доза 10—20 мг/сут, при необходимости дозу повышают до 50—75 мг/сут.

В/м : 50—150 мг, при необходимости повторяют через 2—3 сут, затем переходят на в/м введение препарата длительного действия 200—400 мг 1 раз в 2 нед или на прием внутрь.

Торговые названия, формы выпуска, производители

Клопиксол: таблетки, покрытые оболочкой, 2 мг, 10 мг и 25 мг. «Х. Лундбек»

Клопиксол-Акуфаз: масляный инъекционный раствор 50 мг в ампулах 1 мл и 2 мл. «Х. Лундбек»

Клопиксол Депо: масляный инъекционный раствор 200 мг и 500 мг в ампулах 1 мл. «Х. Лундбек»


Фармакологический справочник

Ибандронат, ibandronic acid; средство для лечения гиперкальциемии, дифосфонат

Показания

Паранеопластическая гиперкальциемия.

Дозы

Взрослые, в/в инфузия в течение 2 ч: при умеренной гиперкальциемии 2 мг, при выраженной гиперкальциемии 4 мг, максимальная доза 6 мг. При гиперкальциемии инфузию повторяют, обычно через 2—3 нед.

Торговые названия, формы выпуска, производители

Бондронат: концентрат для приготовления инфузионного раствора 1 мг в ампуле 1 мл. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Ивермектин, ivermectin; антигельминтное средство

Показания

Гельминтозы: стронгилоидоз и онхоцеркоз. Ивермектин неэффективен против взрослых особей Onchocerca volvulus, находящихся под кожей. В этих случаях показано оперативное лечение.

Дозы

Внутрь

Дети > 5 лет: 150 мкг/кг однократно 1 раз в год.

Взрослые: 150 мкг/кг однократно; при необходимости повторяют каждые 6—12 мес.


Фармакологический справочник

Изоконазол, isoconazole; противогрибковое средство

Показания

Дерматофития стоп, туловища, паховая дерматофития, кандидоз кожи, отрубевидный лишай. Кандидозный вульвовагинит.

Дозы

Дети и взрослые, мазь, крем: наносят на пораженные участки кожи 1 раз в сутки в течение 3—4 нед.

Взрослые, интравагинально: 1 свеча 1 раз в неделю.

Торговые названия, формы выпуска, производители

Гино-Травоген: влагалищные свечи 600 мг. «Шеринг»

Травоген: 1% крем в тубах 20 г. «Шеринг»


Фармакологический справочник

Изопреналин/фенилэфрин, isoprenaline/phenylephrine; комбинированный препарат: бета-адреностимулятор + альфа-адреностимулятор

Показания

Бронхиальная астма, бронхоспазм при ХОЗЛ .

Дозы

Взрослые, дозированный аэрозоль: 1—2 ингаляции 4—6 раз в сутки, но не более 6 ингаляций в течение 1 ч.


Фармакологический справочник

Имиглюцераза, imiglucerase; фермент

Показания

Заместительная терапия при болезни Гоше.

Дозы

Дети и взрослые, в/в : начальная доза 2,5 ед/кг 3 раза в неделю; при необходимости дозу повышают, но не более 60 ед/кг. В зависимости от тяжести заболевания в дозе 15—60 ед/кг вводят от нескольких раз в неделю до 1 раза в 4 нед (обычно 1 раз в 2 нед).


Фармакологический справочник

Имиквимод, imiquimod; иммуномодулятор для наружного применения

Показания

Остроконечные кондиломы.

Дозы

Взрослые, местно: крем наносят на кожу 3 раза в неделю перед сном, через 6—10 ч смывают с мылом.


Фармакологический справочник

Иммуноглобулин против респираторного синцитиального вируса, respiratory syncytial virus immune globulin, intravenous; иммуноглобулин специфический

Показания

Профилактика пневмонии и бронхиолита, вызванных респираторным синцитиальным вирусом, у недоношенных и детей < 2 лет с бронхолегочной дисплазией.

Дозы

Дети, в/в инфузия: 750 мг/кг (15 мл/кг) по следующей схеме — 1,5 мл/кг/ч в течение 15 мин, затем 3 мл/кг/ч в течение 15 мин, затем оставшуюся дозу вводят со скоростью 6 мл/кг/ч. Повторяют 1 раз в месяц.


Фармакологический справочник

Инданазолин, indanazoline; альфа-адреностимулятор, местное сосудосуживающее средство

Показания

Заложенность носа при круглогодичном и сезонном аллергическом рините, вазомоторном рините, синусите, простуде.

Дозы

Дети 2—6 лет, капли в нос: 1—2 капли в каждую ноздрю 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Фариал: капли в нос 1,18 мг/мл во флаконах 10 мл. «Кнолль»


Фармакологический справочник

Индобуфен, indobufen; антиагрегант

Показания

Профилактика тромбоза глубоких вен, повторного ишемического инсульта.

Дозы

Взрослые, внутрь: 100—200 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Ибустрин: таблетки 200 мг. «Фармация и Апджон»


Фармакологический справочник

Индоцианин зеленый, indocyanine green; диагностическое средство

Показания

Исследование функции печени и внутрипеченочного кровотока, сердечного выброса, сетчатки.

Дозы

В/в . Перед введением растворяют до 1,0 мл в стерильной воде для инъекций или 0,9% NaCl; при необходимости вводят повторно; максимальная общая доза 2 мг/кг.

Дети < 1 года: 1,25 мг.

Дети > 1 года: 2,5 мг.

Взрослые: 5 мг.


Фармакологический справочник

Инсулины, insulin preparations; гормон поджелудочной железы, средство для лечения сахарного диабета

Показания

Инсулинозависимый сахарный диабет и инсулинонезависимый сахарный диабет, рефрактерный к диете и пероральным сахаропонижающим средствам. Инсулин добавляют в смеси для парентерального питания с целью улучшения утилизации глюкозы.

Дозы

Дозу подбирают индивидуально, под наблюдением врача. В/в вводят только инсулин короткого действия. Суточную дозу инсулина вводят в несколько приемов, в зависимости от используемого препарата и уровня глюкозы плазмы, например инсулин короткого действия обычно вводят каждые 4—6 ч, инсулин NPH — каждые 8—12 ч.

Дети и взрослые, п/к : 0,5—1 ед/кг/сут.

Подростки в период полового созревания, п/к : 0,8—1,2 ед/кг/сут.

Диабетический кетоацидоз, дети, в/в : начальная доза 0,1 ед/кг, затем инфузия 0,05—0,2 ед/кг/ч (в среднем 0,1 ед/кг/ч), в зависимости от скорости снижения уровня глюкозы плазмы. Следует помнить, что слишком быстрое снижение уровня глюкозы может привести к отеку головного мозга. Оптимальная скорость снижения уровня глюкозы плазмы: 80—100 мг% в час.

При диабетическом кетоацидозе у детей и уровне глюкозы плазмы < 800 мг% чувствительность к инсулину нередко повышена, поэтому таким больным указанную поддерживающую дозу инсулина уменьшают вдвое.

Очищенными называют препараты инсулина, содержащие не более 10 мг/л проинсулина. Очищенный и человеческий инсулины реже приводят к образованию антител к инсулину.

Торговые названия, формы выпуска, производители

См. Инсулин, аминохинурид ; Инсулин комбинированный ; Инсулин комбинированный человеческий ; Инсулин комбинированный, аминохинурид ; Инсулин короткого действия ; Инсулин короткого действия человеческий ; Инсулин ленте ; Инсулин ленте человеческий ; Инсулин семиленте ; Инсулин ультраленте ; Инсулин ультраленте человеческий ; Инсулин NPH ; Инсулин NPH комбинированный ; Инсулин NPH человеческий ; Лизпро-инсулин ; Протамин-цинк-инсулин


Фармакологический справочник

Интерферон альфа-n3, interferon alfa-n3; противоопухолевое, противовирусное средство, иммуномодулятор

Показания

Остроконечные кондиломы, не поддающиеся другому лечению.

Дозы

Взрослые: 250 000 МЕ (0,05 мл) в основание кондиломы 2 раза в неделю в течение 8 нед. Повторный курс лечения назначают не ранее чем через 3 мес после предыдущего.


Фармакологический справочник

Интерферон бета-1a, interferon beta-1a; иммуномодулятор

Показания

Ремиттирующее течение рассеянного склероза.

Дозы

Взрослые (> 18 лет), в/м : 30 мкг 1 раз в неделю.

Торговые названия, формы выпуска, производители

Ребиф: порошок для приготовления инъекционного раствора 3 000 000 МЕ во флаконах. «Сероно»


Фармакологический справочник

Ипратропия бромид/сальбутамол, ipratropium bromide/salbutamol; комбинированный препарат: M-холиноблокатор + бета 2 -адреностимулятор

Показания

Бронхоспазм при ХОЗЛ , при неэффективности одного бронходилататора.

Дозы

Взрослые: 2 ингаляции 4 раза в сутки, максимальная доза 12 ингаляций в сутки.


Фармакологический справочник

Ипратропия бромид/фенотерол, ipratropium bromide/fenoterol; комбинированный препарат: M-холиноблокатор + бета 2 -адреностимулятор

Показания

Бронхиальная астма, ХОЗЛ .

Дозы

Дети > 12 лет и взрослые:

Дозированный аэрозоль: 1—2 ингаляции 3 раза в сутки, максимальная доза 8 ингаляций в сутки.

Ингаляции через распылитель: 1—4 мл 3—6 раз в сутки с интервалом > 2 ч.

Торговые названия, формы выпуска, производители

Беродуал: дозированный аэрозоль (20 мкг + 50 мкг)/доза во флаконах 15 мл (300 доз); раствор для ингаляций 250 мкг/мл + 500 мкг/мл во флаконах 20 мл. «Берингер Ингельхайм Фарма»


Фармакологический справочник

Ирбесартан, irbesartan; блокатор рецепторов ангиотензина II

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 150 мг 1 раз в сутки, при необходимости дозу увеличивают до 300 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Апровель: таблетки 75 мг, 150 мг и 300 мг. «Санофи—Синтелабо»


Фармакологический справочник

Искусственные слезы, artificial tears; офтальмологическое средство

Показания

Сухость и раздражение глаз.

Дозы

Дети и взрослые, глазные капли: 1—2 капли 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Слеза натуральная: глазные капли во флаконах 15 мл. «Алкон»


Фармакологический справочник

Йод, iodine; антисептик

Показания

Обработка поверхностных ран и операционного поля.

Дозы

Дети и взрослые, местно: наносят на пораженные участки по мере необходимости.

Торговые названия, формы выпуска, производители

Йод: 5% спиртовой раствор во флаконах 10 мл. «Татхимфармпрепараты»

Йода раствор спиртовой: 5% спиртовой раствор для наружного применения во флаконах 25 мл. «Ирбитский химфармзавод»

Йода раствор спиртовой: 5% спиртовой раствор во флаконах 25 мл. «Ай Си Эн Фармасьютикалз»

Йода спиртовой раствор: 5% спиртовой раствор во флаконах. «Московская фармацевтическая фабрика»

Йодинол: раствор для наружного применения 100 мг во флаконах 100 мл. «Ай Си Эн Фармасьютикалз»

См. также: Люголя раствор


Фармакологический справочник

Каберголин, cabergoline; стимулятор дофаминовых рецепторов, ингибитор секреции гипофизарных гормонов

Показания

Гиперпролактинемия.

Дозы

Взрослые, внутрь: 250 мкг 2 раза в неделю, при необходимости дозу повышают каждые 4 нед на 250 мкг, максимальная доза 1 мг 2 раза в неделю.

Торговые названия, формы выпуска, производители

Достинекс: таблетки 500 мкг. «Фармация и Апджон»


Фармакологический справочник

Калия аспартат/магния аспартат, potassium aspartate/magnesium aspartate; комбинированный препарат калия и магния

Показания

Профилактика и лечение гипокалиемии, гипомагниемии.

Дозы

Взрослые

Внутрь: 2 таблетки или драже 3 раза в сутки.

В/в : 10—20 мл разводят в 50—100 мл 5% глюкозы, инфузия 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Аспаркам: инъекционный раствор в ампулах 10 мл. «Фармак»

Аспаркам: таблетки 175 мг + 175 мг. «Акрихин»

Аспаркам: таблетки, покрытые оболочкой, 175 мг + 175 мг. «Ай Си Эн Фармасьютикалз»

Аспаркам: таблетки. «Татхимфармпрепараты»

Калия-магния-аспарагинат: инфузионный раствор во флаконах 500 мл. «Берлин-Хеми»

Паматон: таблетки, покрытые оболочкой, 166 мг + 175 мг. «Балканфарма»

Панангин : драже 140 мг + 158 мг; инъекционный раствор 400 мг + 452 мг в ампулах 10 мл. «Гедеон Рихтер»


Фармакологический справочник

Калия ацетат/калия бикарбонат/калия цитрат, potassium acetate/potassium bicarbonate/potassium citrate; комбинированный препарат калия

Показания

Профилактика и лечение гипокалиемии.

Дозы

Внутрь

Дети: 1—4 мэкв/кг/сут в несколько приемов под контролем уровня калия.

Взрослые

Профилактика: 16—24 мэкв/сут в 2—4 приема.

Лечение: 40—100 мэкв/сут в 2—4 приема.


Фармакологический справочник

Калия бикарбонат/калия хлорид, potassium bicarbonate/potassium chloride; комбинированный препарат калия

Показания

Профилактика и лечение гипокалиемии.

Дозы

Внутрь

Дети: 1—4 мэкв/кг/сут в несколько приемов под контролем уровня калия плазмы.

Взрослые

Профилактика гипокалиемии: 16—24 мэкв/сут в 2—4 приема.

Лечение гипокалиемии: 40—100 мэкв/сут в 2—4 приема.


Фармакологический справочник

Калия бикарбонат/калия хлорид/калия цитрат, potassium bicarbonate/potassium chloride/potassium citrate; комбинированный препарат калия

Показания

Профилактика и лечение гипокалиемии.

Дозы

Внутрь

Дети: 1—4 мэкв/кг/сут под контролем уровня калия плазмы.

Взрослые

Профилактика гипокалиемии: 16—24 мэкв/сут в 2—4 приема.

Лечение гипокалиемии: 40—100 мэкв/сут в 2—4 приема.


Фармакологический справочник

Калия бикарбонат/калия цитрат, potassium bicarbonate/potassium citrate; комбинированный препарат калия

Показания

Профилактика и лечение гипокалиемии.

Дозы

Внутрь

Дети: 1—4 мэкв/кг/сут под контролем уровня калия плазмы.

Взрослые

Профилактика гипокалиемии: 16—24 мэкв/сут в 2—4 приема.

Лечение гипокалиемии: 40—100 мэкв/сут в 2—4 приема.

Торговые названия, формы выпуска, производители

Калий пенистый: порошок для приготовления раствора для приема внутрь 1,18 г в пакетиках. «Здравле»

Калинор: растворимые таблетки 2 г + 2,17 г. «Кнолль»


Фармакологический справочник

Калия фосфат однозамещенный, potassium acid phosphate; средство для закисления мочи

Показания

Уменьшает гиперкальциурию и предупреждает образование кальциевых камней, усиливает антибактериальное действие метенамина, уменьшает неприятный запах мочи.

Дозы

Взрослые, внутрь: 1 г в 150—200 мл воды 4 раза в сутки, с едой и на ночь.


Фармакологический справочник

Калия хлорид/калия глюконат, potassium chloride/potassium gluconate; комбинированный препарат калия

Показания

Профилактика и лечение гипокалиемии.

Дозы

Внутрь

Дети: 1—4 мэкв/кг/сут в несколько приемов.

Взрослые

Профилактика гипокалиемии: 16—24 мэкв/сут в 2—4 приема.

Лечение гипокалиемии: 40—100 мэкв/сут в 2—4 приема.


Фармакологический справочник

Калия цитрат/калия глюконат, potassium citrate/potassium gluconate; комбинированный препарат калия

Показания

Профилактика и лечение гипокалиемии.

Дозы

Внутрь

Дети: 1—4 мэкв/кг/сут в несколько приемов под контролем уровня калия плазмы.

Взрослые

Профилактика гипокалиемии: 16—24 мэкв/сут в 2—4 приема.

Лечение гипокалиемии: 40—100 мэкв/сут в 2—4 приема.


Фармакологический справочник

Калия цитрат/лимонная кислота, potassium citrate/citric acid; комбинированное ощелачивающее средство

Показания

Профилактика и лечение мочекаменной болезни, вызванной уратными, цистиновыми, кальциевыми камнями, в частности при гипоцитратурии. Метаболический ацидоз при болезнях почек, если натрия цитрат противопоказан.

Дозы

Дети и взрослые, внутрь

Легкая и умеренная гипоцитратурия: 10 мэкв 3 раза в сутки с едой.

Выраженная гипоцитратурия: начальная доза 20 мэкв 3 раза в сутки или 15 мэкв 4 раза в сутки во время или после еды, максимальная доза 100 мэкв/сут.


Фармакологический справочник

Кальципотриол, calcipotriol; средство для лечения псориаза

Показания

Псориаз.

Дозы

Взрослые, местно: наносят на пораженные участки кожи 2 раза в сутки.

Торговые названия, формы выпуска, производители

Псоркутан: 0,005% мазь в тубах 30 г. «Шеринг»


Фармакологический справочник

Кальция ацетат, calcium acetate; препарат кальция, средство для лечения гиперфосфатемии

Показания

Гиперфосфатемия.

Дозы

Взрослые, внутрь (дозу подбирают так, чтобы уровень фосфата сыворотки был < 6 мг%): 2 таблетки 3 раза в сутки с едой; при необходимости дозу повышают до 3—4 таблеток 3 раза в сутки с едой.

См. также: Алюминия ацетат/кальция ацетат


Фармакологический справочник

Кальция глюкогептонат, calcium glucoheptonate; препарат кальция

Показания

Остановка кровообращения, передозировка антагонистов кальция, гипокальциемия, гиперкалиемия, гипермагниемия.

Дозы

В/в (в 1 г препарата 4,1 мэкв кальция)

Остановка кровообращения

Дети: 110 мг/кг или 0,5 мл/кг каждые 10 мин.

Взрослые: 1,1 г или 5 мл каждые 10 мин.

Гипокальциемия

Дети: 200—500 мг/кг/сут, дозу разделяют на 4 введения.

Взрослые: 0,5—1,1 г, повторяют по мере необходимости.

Обменное переливание крови и гипокальциемия при переливании цитратной крови, дети и взрослые: 0,4—0,45 мэкв кальция на каждые 100 мл перелитой крови.


Фармакологический справочник

Кальция карбонат/магния карбонат, calcium carbonate/magnesium carbonate; комбинированное антацидное средство

Показания

Повышенная кислотность желудочного содержимого, язвенная болезнь, гастрит, рефлюкс-эзофагит, грыжа пищеводного отверстия диафрагмы, изжога.

Дозы

Дети и взрослые, внутрь: 1 таблетка 4—6 раз в сутки.

Торговые названия, формы выпуска, производители

Ренни: таблетки для разжевывания 680 мг + 80 мг. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Кальция карбонат/холекальциферол, calcium carbonate/colecalciferol; комбинированный препарат: препарат кальция + витамин D

Показания

Профилактика и лечение гипокальциемии и авитаминоза D.

Дозы

Взрослые, внутрь: 1 таблетка 2 раза в сутки.

Торговые названия, формы выпуска, производители

Витрум Кальциум: таблетки, покрытые оболочкой, 500 мг + 200 ед. «Юнифарм»

Идеос: таблетки для разжевывания 1,25 г + 400 ед. «Иннотек Интернасиональ»

Кальций-Д 3 Никомед: таблетки для разжевывания 1,25 г + 200 ед. «Никомед»


Фармакологический справочник

Кальция поликарбофил, polycarbophil, calcium salt; слабительное и антидиарейное средство

Показания

Понос, запор. Увеличивает объем кишечного содержимого, нормализует всасывание жидкости в кишечнике.

Дозы

Внутрь

Дети 2—6 лет: 500 мг 1—2 раза в сутки, максимальная доза 1,5 г/сут.

Дети 6—12 лет: 500 мг 1—3 раза в сутки, максимальная доза 3 г/сут.

Дети > 12 лет и взрослые: 1 г 4 раза в сутки, максимальная доза 6 г/сут.


Фармакологический справочник

Камфора/ментол/фенол, camphor/menthol/phenol; комбинированный препарат: противозудное + раздражающее средство, противозудное средство + антисептик

Показания

Зуд и сухость кожи.

Дозы

Дети > 2 лет и взрослые, местно: наносят на пораженные участки кожи.


Фармакологический справочник

Камфора/фенол, camphor/phenol; комбинированный препарат: раздражающее, противозудное средство + антисептик

Показания

Болезненные, зудящие поражения кожи, поверхностные инфекции кожи.

Дозы

Дети > 2 лет и взрослые, местно: наносят на пораженные участки кожи.


Фармакологический справочник

Кандесартан, candesartan; блокатор рецепторов ангиотензина II

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 8—16 мг 1 раз в сутки, при почечной недостаточности начальная доза 4 мг/сут.

Торговые названия, формы выпуска, производители

Атаканд: таблетки 4 мг, 8 мг и 16 мг. «АстраЗенека»


Фармакологический справочник

Каолин/пектин/опий, kaolin/pectin/opium; комбинированный антидиарейный препарат

Показания

Понос.

Дозы

Внутрь

Дети 3—6 лет: 7,5 мл после каждого жидкого стула, но не более 30 мл в течение 12 ч.

Дети 6—12 лет: 5—10 мл после каждого жидкого стула, но не более 40 мл в течение 12 ч.

Дети > 12 лет и взрослые: 15—30 мл после каждого жидкого стула, но не более 120 мл в течение 12 ч.


Фармакологический справочник

Капецитабин, capecitabine; противоопухолевое средство

Показания

Поздние стадии рака молочной железы.

Дозы

Взрослые, внутрь: 2,5 г/кв.м/сут в 2 приема ежедневно в течение 14 сут, перерыв 7 сут, затем курс повторяют.

Торговые названия, формы выпуска, производители

Кселода: таблетки, покрытые оболочкой, 150 мг и 500 мг. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Капреомицин, capreomycin; антибиотик, полипептид

Показания

Туберкулез. В качестве монотерапии не применяют.

Дозы

Взрослые, в/м : 15 мг/кг/сут, максимальная доза 1 г/сут в течение 60—120 сут, затем 1 г 2—3 раза в неделю.

Торговые названия, формы выпуска, производители

Капастат: порошок для приготовления инъекционного раствора 1 г во флаконах 10 мл. «Эли Лилли»


Фармакологический справочник

Каптоприл/гидрохлортиазид, captopril/hydrochlorothiazide; комбинированный препарат: ингибитор АПФ + тиазидный диуретик

Показания

Артериальная гипертония, сердечная недостаточность.

Дозы

Взрослые, внутрь, в пересчете на каптоприл

Артериальная гипертония: начальная доза 25 мг 2—3 раза в сутки; при необходимости дозу повышают с интервалом 1—2 нед до 150 мг 3 раза в сутки.

Сердечная недостаточность: начальная доза 6,25—25 мг 3 раза в сутки, максимальная доза 450 мг/сут.

Торговые названия, формы выпуска, производители

Капозид: таблетки 50 мг + 25 мг. «Акрихин»

Капозид: таблетки 50 мг + 25 мг. «Бристол-Майерс Сквибб»


Фармакологический справочник

Карамифен/фенилпропаноламин, caramiphen/phenylpropanolamine; комбинированный препарат: средство от кашля + симпатомиметик

Показания

Кашель, заложенность носа при простуде.

Дозы

Внутрь

Дети 2—6 лет: 1/2 чайной ложки каждые 4 ч.

Дети 6—12 лет: 1 чайная ложка каждые 4 ч.

Дети > 12 лет и взрослые, внутрь: 1 капсула 2 раза в сутки или 2 чайные ложки каждые 4 ч.


Фармакологический справочник

Карбиноксамин/псевдоэфедрин, carbinoxamine/pseudoephedrine; комбинированный препарат: H 1 -блокатор + симпатомиметик

Показания

Заложенность носа, насморк, чихание, слезотечение и зуд в носу и носоглотке при простуде, круглогодичном и сезонном аллергическом рините, вазомоторном рините.

Дозы

Внутрь

Дети 1—18 мес, капли: 0,25—1 мл 4 раза в сутки.

Дети 1,5—6 лет, сироп: 2,5 мл 3—4 раза в сутки.

Дети > 6 лет, сироп: 5 мл 2—4 раза в сутки.

Взрослые

Сироп: 5 мл 4 раза в сутки.

Таблетки: 1 таблетка 4 раза в сутки.


Фармакологический справочник

Карбиноксамин/псевдоэфедрин/декстрометорфан, carbinoxamine/pseudoephedrine/dextromethorphan; комбинированный препарат: H 1 -блокатор + симпатомиметик + средство от кашля

Показания

Заложенность носа, кашель, насморк, чихание, слезотечение и зуд в носу и носоглотке при простуде, круглогодичном и сезонном аллергическом рините, вазомоторном рините.

Дозы

Дети и взрослые, внутрь

1—3 мес, капли: 0,25 мл 4 раза в сутки.

3—6 мес, капли: 0,5 мл 4 раза в сутки.

6—9 мес, капли: 0,75 мл 4 раза в сутки.

9—18 мес, капли: 1 мл 4 раза в сутки.

1,5—6 лет, сироп: 2,5 мл 4 раза в сутки.

> 6 лет, сироп: 5 мл 4 раза в сутки.


Фармакологический справочник

Карболовый фуксин, carbol-fuchsin solution; противогрибковое средство

Показания

Поверхностные грибковые заболевания кожи.

Дозы

Дети и взрослые, местно: раствор наносят на пораженные участки 2—4 раза в сутки.


Фармакологический справочник

Карбоцистеин, carbocisteine; муколитическое средство

Показания

Вязкая мокрота, затруднение отхождения мокроты при ХОЗЛ , послеоперационных осложнениях и муковисцидозе, подготовка к бронхоскопии.

Дозы

Внутрь

Дети 2—5 лет: 100—125 мг 4 раза в сутки.

Дети 5—12 лет: 200—250 мг 4 раза в сутки.

Дети > 12 лет и взрослые: 750 мг 4 раза в сутки.

Торговые названия, формы выпуска, производители

Бронкатар: сироп 250 мг/5 мл во флаконах 300 мл; сироп для детей 100 мг/5 мл во флаконах 125 мл. «Санофи—Синтелабо»

Карбоцистеин: капсулы 375 г; сироп 250 мг/5 мл во флаконах 200 мл; сироп для детей 125 мг/5 мл во флаконах 200 мл. «Ай Си Эн Фармасьютикалз»

Синекод-Тоссе: сироп 250 мг/5 мл во флаконах 200 мл; сироп для детей 100 мг/5 мл во флаконах 200 мл. «Новартис Консьюмер Хелс»

Флюдитек: сироп для взрослых 750 мг/15 мл во флаконах 125 мл; сироп для детей 100 мг/5 мл во флаконах 125 мл. «Иннотек Интернасиональ»


Фармакологический справочник

Каризопродол/аспирин, carisoprodol/acetylsalicylic acid; комбинированный препарат: центральный миорелаксант + НПВС

Показания

Болезненный мышечный спазм при заболеваниях и травмах опорно-двигательного аппарата.

Дозы

Взрослые, внутрь: 1—2 таблетки 4 раза в сутки.


Фармакологический справочник

Каризопродол/аспирин/кодеин, carisoprodol/acetylsalicylic acid/codeine; комбинированный препарат: центральный миорелаксант + НПВС + наркотический анальгетик, средство от кашля

Показания

Болезненный мышечный спазм при заболеваниях и травмах опорно-двигательного аппарата.

Дозы

Взрослые, внутрь: 1—2 таблетки 4 раза в сутки.


Фармакологический справочник

Кармеллоза, carmellose, sodium salt; офтальмологическое средство

Показания

Сухость и раздражение глаз.

Дозы

Взрослые, глазные капли: 1—2 капли 3—4 раза в сутки.

См. также: Бензокаин/желатин/пектин/кармеллоза


Фармакологический справочник

Кветиапин, quetiapine fumarate; нейролептик

Показания

Психозы.

Дозы

Взрослые, внутрь: 25—100 мг 2—3 раза в сутки.

Торговые названия, формы выпуска, производители

Сероквель: таблетки, покрытые оболочкой, 25 мг, 100 мг и 200 мг. «АстраЗенека»


Фармакологический справочник

Клемастин/фенилпропаноламин, clemastine/phenylpropanolamine; комбинированный препарат: H 1 -блокатор + симпатомиметик

Показания

Заложенность носа, насморк, чихание, слезотечение, зуд в носу и носоглотке при аллергическом рините.

Дозы

Дети > 12 лет и взрослые, внутрь: 1 таблетка 2 раза в сутки.


Фармакологический справочник

Клидиний/хлордиазепоксид, clidinium bromide/chlordiazepoxide; комбинированный препарат: M-холиноблокатор, спазмолитик + бензодиазепиновый транквилизатор

Показания

Язвенная болезнь, синдром раздраженной кишки.

Дозы

Взрослые, внутрь: 1—2 капсулы 3—4 раза в сутки, за 30—60 мин до еды и на ночь.


Фармакологический справочник

Клиохинол/гидрокортизон, clioquinol/hydrocortisone; комбинированный препарат: противогрибковое, антипротозойное, антибактериальное средство + глюкокортикоид

Показания

Контактный дерматит, диффузный нейродермит, импетиго, анальный зуд, зуд вульвы, кандидоз и другие грибковые инфекции кожи.

Дозы

Дети > 2 лет и взрослые, местно: наносят тонким слоем на пораженные участки 3—4 раза в сутки.


Фармакологический справочник

Клонидин/хлорталидон, clonidine/chlorthalidone; комбинированный препарат: центральный альфа 2 -адреностимулятор + диуретик

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1 таблетка 1—2 раза в сутки.


Фармакологический справочник

Клопамид, clopamide; диуретик

Показания

Артериальная гипертония, отеки при сердечной недостаточности, заболеваниях печени и почек.

Дозы

Взрослые, внутрь

Артериальная гипертония: 5—10 мг 1 раз в сутки, максимальная доза 20 мг/сут.

Отеки: 20—40 мг 1 раз в сутки, максимальная доза 80 мг/сут.

Торговые названия, формы выпуска, производители

Бринальдикс: таблетки 20 мг. «Эгис»

См. также: Пиндолол/клопамид ; Резерпин/дигидроэргокристин/клопамид


Фармакологический справочник

Клопидогрел, clopidogrel; антиагрегант

Показания

Профилактика повторного ишемического инсульта.

Дозы

Взрослые, внутрь: 75 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Плавикс: таблетки, покрытые оболочкой, 75 мг. «Санофи—Синтелабо»


Фармакологический справочник

Кокцидиоидин, coccidioidin skin test; диагностическое средство

Показания

Внутрикожная проба для выявления кокцидиоидоза, дифференциальной диагностики кокцидиоидоза с другими инфекциями. Проба может быть отрицательной при тяжелых формах кокцидиоидоза и после давно перенесенной инфекции.

Дозы

Дети и взрослые, внутрикожно: 0,1 мл раствора в разведении 1:100 в сгибательную поверхность предплечья; результаты оценивают через 24 и 48 ч. Проба считается положительной, если диаметр папулы 5 мм.


Фармакологический справочник

Колистин/неомицин/гидрокортизон, colistin/neomycin/hydrocortisone; комбинированный препарат: антибиотик, полипептид + антибиотик, аминогликозид + глюкокортикоид

Показания

Наружный отит, профилактика и лечение инфекционных осложнений после мастоидэктомии и фенестрации лабиринта.

Дозы

Ушные капли

Дети: 3 капли в пораженное ухо 3—4 раза в сутки.

Взрослые: 4 капли в пораженное ухо 3—4 раза в сутки.


Фармакологический справочник

Коллагеназа, collagenase; фермент

Показания

Удаление фибрина и некротизированных тканей с поверхности ожогов и язв.

Дозы

Взрослые, местно: мазь наносят на пораженные участки 1 раз в сутки или через день.

См. также: Коллагеназа/хлорамфеникол


Фармакологический справочник

Коллагеназа/хлорамфеникол, collagenase/chloramphenicol; комбинированный препарат: фермент + антибиотик

Показания

Незаживающие раны, ожоги, язвы.

Дозы

Взрослые, местно: наносят на пораженные участки 1 раз в сутки.

Торговые названия, формы выпуска, производители

Ируксол: мазь 0,6 ед/г + 10 мг/г в тубах 10 г и 30 г. «Кнолль»

Ируксол: мазь в тубах 30 г. «Плива»


Фармакологический справочник

Колхицин/пробенецид, colchicine/probenecid; комбинированный препарат: противовоспалительное средство + гипоурикемическое средство

Показания

Хронический подагрический артрит с частыми обострениями.

Дозы

Взрослые, внутрь: 1 таблетка 1 раз в сутки в течение 1 нед, затем 1 таблетка 2 раза в сутки в течение 1 нед.


Фармакологический справочник

Кора крушины американской, cascara sagrada; слабительное

Показания

Запор, иногда назначают вместе с раствором магния сульфата.

Дозы

Внутрь

Дети < 2 лет: 1,25 мл/сут ароматического жидкого экстракта, обычные дозы 0,5—1,5 мл/сут.

Дети 2—11 лет: 2,5 мл/сут ароматического жидкого экстракта, обычные дозы 1—3 мл/сут.

Дети 12 лет и взрослые: 1 таблетка на ночь или 5 мл/сут ароматического жидкого экстракта на ночь, обычные дозы 2—6 мл/сут.


Фармакологический справочник

Кофеин/бензоат натрия, caffeine/benzoic acid, sodium salt; комбинированный препарат: производное метилксантина, ингибитор фосфодиэстеразы + средство для лечения гипераммониемии

Показания

Постпункционная головная боль.

Дозы

Взрослые, в/м , в/в : 500 мг, максимальная доза 2,5 г/сут.

Торговые названия, формы выпуска, производители

Кофеин-бензоат натрия: инъекционный раствор 100 мг/мл в ампулах 1 мл и 2 мл; инъекционный раствор 200 мг/мл в ампулах 1 мл и 2 мл; таблетки для детей 75 мг. «Ай Си Эн Фармасьютикалз»

Кофеин-бензоат натрия: таблетки 100 мг. «Татхимфармпрепараты»


Фармакологический справочник

Кромолин/сальбутамол, cromoglicic acid, disodium salt/salbutamol; комбинированный препарат: ингибитор дегрануляции тучных клеток, противоаллергическое средство + бета 2 -адреностимулятор, бронходилататор

Показания

Бронхиальная астма.

Дозы

Дети > 12 лет и взрослые, ингаляции: 2 ингаляции 4 раза в сутки.

Торговые названия, формы выпуска, производители

Интал плюс: дозированный аэрозоль 1 мг/доза + 100 мкг/доза во флаконах 200 доз. «Авентис»


Фармакологический справочник

Кромолин/фенотерол, cromoglicic acid, disodium salt/fenoterol; комбинированный препарат: ингибитор дегрануляции тучных клеток, противоаллергическое средство + бета 2 -адреностимулятор, бронходилататор

Показания

Бронхиальная астма.

Дозы

Дети > 12 лет и взрослые, ингаляции: 1—2 ингаляции 4 раза в сутки.

Торговые названия, формы выпуска, производители

Дитек: дозированный аэрозоль (1 мг + 50 мкг)/доза во флаконах 10 мл (200 доз). «Берингер Ингельхайм Фарма»


Фармакологический справочник

Ксипамид, xipamide; диуретик

Показания

Артериальная гипертония, отеки при сердечной недостаточности, циррозе печени, нефротическом синдроме.

Дозы

Взрослые, внутрь: 10—30 мг 1 раз в сутки, при необходимости дозу повышают до 40 мг 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Аквафор: таблетки 10 мг и 40 мг. «Эли Лилли»


Фармакологический справочник

Лактат аммония, lactic acid, ammonium salt; кератолитическое средство

Показания

Сухость кожи, обыкновенный ихтиоз.

Дозы

Дети и взрослые, местно: наносят на пораженные участки и втирают 2 раза в сутки.


Фармакологический справочник

Ланолин/цетиловый спирт/глицерин/вазелин, lanolin/cetyl alcohol/glycerol/petrolatum; комбинированное средство для увлажнения кожи

Показания

Сухость кожи.

Дозы

Дети и взрослые, местно: наносят на кожу тонким слоем.


Фармакологический справочник

Ланреотид, lanreotide; аналог соматостатина

Показания

Карциноид, ВИПома , акромегалия, секреторный понос при СПИД е.

Дозы

Взрослые, в/м : 30 мг 1 раз в 14 сут.

Торговые названия, формы выпуска, производители

Соматулин: микросферы для инъекций 30 мг во флаконах. «Бофур Ипсен Интернасьональ»


Фармакологический справочник

Латанопрост, latanoprost; аналог простагландина F 2альфа , средство для лечения глаукомы

Показания

Открытоугольная глаукома, повышение внутриглазного давления, при непереносимости или неэффективности других лекарственных средств.

Дозы

Взрослые, глазные капли: 1 капля 1 раз в сутки перед сном.

Торговые названия, формы выпуска, производители

Ксалатан: 0,005% глазные капли во флаконах 2,5 мл. «Фармация и Апджон»


Фармакологический справочник

Лацидипин, lacidipine; антагонист кальция

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 2 мг 1 раз в сутки утром, при необходимости дозу увеличивают до 4 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Лаципил: таблетки 2 мг и 4 мг. «Глаксо Вэллком»


Фармакологический справочник

Ленограстим, lenograstim; гранулоцитарный колониестимулирующий фактор

Показания

Нейтропения на фоне химиотерапии; нейтропения у больных СПИД ом, получающих зидовудин; стимуляция костномозгового кроветворения после трансплантации костного мозга; миелодиспластические синдромы; лекарственная нейтропения.

Дозы

Взрослые, в/в , п/к : 19 200 000 МЕ /кв.м 1 раз в сутки в течение 3—28 сут, число лейкоцитов должно быть 10 000 мкл –1 .

Торговые названия, формы выпуска, производители

Граноцит: порошок для приготовления инъекционного раствора 13 400 000 МЕ и 33 600 000 МЕ во флаконах. «Авентис»


Фармакологический справочник

Летрозол, letrozole; противоопухолевое средство, ингибитор ароматазы

Показания

Поздние стадии рака молочной железы в постменопаузе, при неэффективности тамоксифена.

Дозы

Взрослые, внутрь: 2,5 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Фемара: таблетки, покрытые оболочкой, 2,5 мг. «Новартис Фарма Сервисез»


Фармакологический справочник

Лидокаин/адреналин, lidocaine/epinephrine; комбинированный препарат: местный анестетик + альфа- и бета-адреностимулятор

Показания

Местная и регионарная анестезия.

Дозы

Дети и взрослые, регионарная анестезия. Доза зависит от разновидности, глубины и длительности анестезии. У детей обычно используют 0,5%—1% лидокаин. Доза лидокаина не должна превышать 4,5 мг/кг; интервал между введениями — 2 ч.

Торговые названия, формы выпуска, производители

Ксилокаин адреналин: инъекционный раствор 5 мг/мл + 5 мкг/мл во флаконах 20 мл и 50 мл; инъекционный раствор 20 мг/мл + 5 мкг/мл во флаконах 20 мл и 50 мл. «АстраЗенека»

Лидокаин 2%-адреналин: инъекционный раствор в ампулах 2 мл. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Лидокаин/гидрокортизон, lidocaine/hydrocortisone; комбинированный препарат: местный анестетик + глюкокортикоид

Показания

Воспаление и боль при заболеваниях и травмах кожи.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 2—4 раза в сутки.


Фармакологический справочник

Лидокаин/прилокаин, lidocaine/prilocaine; комбинированное средство для местной анестезии

Показания

Местная анестезия при вмешательствах, не вызывающих сильной боли, таких, как катетеризация вены и венепункция, и при болезненных вмешательствах — люмбальной пункции, изъятии кожного трансплантата.

Дозы

Дети и взрослые, местно: крем наносят толстым слоем на неповрежденную кожу и накладывают окклюзионную повязку; перед вмешательствами, не вызывающими сильную боль, наносят 2,5 г крема на 20—25 см 2 и оставляют на 1 ч; перед болезненными вмешательствами на большей площади наносят 200 мг/см 2 и оставляют на 2 ч.

Торговые названия, формы выпуска, производители

Эмла: крем в тубах 5 г и 30 г; пластырь. «АстраЗенека»


Фармакологический справочник

Лидокаин/цетилпиридиний, lidocaine/cetylpyridinium chloride; комбинированный препарат: местный анестетик + антисептик

Показания

Прорезывание зубов.

Дозы

Дети > 3 мес, местно: втирают в десну, при необходимости повторяют с интервалом 20 мин, но не более 6 раз в сутки.

Торговые названия, формы выпуска, производители

Калгель: гель в тубах 10 г. «Глаксо Вэллком»


Фармакологический справочник

Лизин, lysine; аминокислота

Показания

Нарушение усвоения растительных белков.

Дозы

Взрослые, внутрь: 0,334—1,5 г/сут.


Фармакологический справочник

Лизиноприл/гидрохлортиазид, lisinopril/hydrochlorothiazide; комбинированный препарат: ингибитор АПФ + тиазидный диуретик

Показания

Артериальная гипертония, сердечная недостаточность.

Дозы

Взрослые, внутрь: 1—2 таблетки 1 раз в сутки.


Фармакологический справочник

Линестенол, lynestrenol; прогестаген

Показания

Аменорея, дисфункциональное маточное кровотечение, эндометриоз, рак тела матки, предменструальный синдром. Предупреждение беременности.

Дозы

Взрослые, внутрь

Эндометриоз, маточное кровотечение: 5—15 мг/сут в течение 6 мес.

Предменструальный синдром: 5 мг/сут с 14-х по 25-е сутки менструального цикла.

Рак тела матки: 30—50 мг/сут.

Аменорея: после эстрогенов 5—10 мг/сут с 14-х по 25-е сутки менструального цикла.

Предупреждение беременности: 500 мкг/сут ежедневно.

Торговые названия, формы выпуска, производители

Оргаметрил: таблетки 5 мг. «Органон»

Экслютон: таблетки 500 мкг. «Органон»


Фармакологический справочник

Лоратадин/псевдоэфедрин, loratadine/pseudoephedrine; комбинированный препарат: H 1 -блокатор + симпатомиметик

Показания

Круглогодичный и сезонный аллергический ринит, вазомоторный ринит.

Дозы

Взрослые, внутрь: 1 таблетка 2 раза в сутки.

Торговые названия, формы выпуска, производители

Клариназе: таблетки длительного действия 5 мг + 120 мг. «Шеринг-Плау»


Фармакологический справочник

Лорноксикам, lornoxicam; НПВС

Показания

Умеренная боль, ревматоидный артрит, деформирующий остеоартроз, анкилозирующий спондилит, альгоменорея.

Дозы

Взрослые, внутрь: 4—8 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Ксефокам: таблетки, покрытые оболочкой, 4 мг и 8 мг; порошок для приготовления инъекционного раствора 8 мг в ампулах. «Никомед»


Фармакологический справочник

Лосартан/гидрохлортиазид, losartan/hydrochlorothiazide; комбинированный препарат: блокатор рецепторов ангиотензина II + тиазидный диуретик

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1 таблетка 1 раз в сутки.

Торговые названия, формы выпуска, производители

Гизаар: таблетки, покрытые оболочкой, 50 мг + 12,5 мг. «Мерк Шарп и Доум Идеа»


Фармакологический справочник

Магалдрат/симетикон, magaldrate/simethicone; комбинированный препарат: антацидное средство + средство для лечения метеоризма

Показания

Повышенная кислотность желудочного содержимого в сочетании с метеоризмом.

Дозы

Взрослые, внутрь: 5—10 мл между приемами пищи и на ночь.


Фармакологический справочник

Магния гидроксид/вазелиновое масло, magnesium hydroxide/mineral oil emulsion; комбинированное слабительное

Показания

Запор.

Дозы

Взрослые, внутрь: 5—45 мл на ночь.


Фармакологический справочник

Мазиндол, mazindol; анорексант

Показания

Дополнительное средство лечения первичного ожирения.

Дозы

Взрослые, внутрь: начальная доза 1 мг 1 раз в сутки; затем дозу постепенно повышают. Обычная доза 1 мг 3 раза в сутки за 1 ч до еды или 2 мг 1 раз в сутки за 1 ч до обеда. При заболеваниях ЖКТ принимают с едой.


Фармакологический справочник

Мазопрокол, masoprocol; противоопухолевое средство для наружного применения

Показания

Солнечный кератоз.

Дозы

Взрослые, местно: пораженный участок промывают водой, сушат, затем наносят и втирают крем утром и вечером в течение 28 сут.


Фармакологический справочник

Мебеверин, mebeverine; спазмолитик

Показания

Желчная колика, кишечная колика, синдром раздраженной кишки.

Дозы

Взрослые, внутрь: 135—200 мг 2—3 раза в сутки.

Торговые названия, формы выпуска, производители

Дюспаталин: таблетки, покрытые оболочкой, 135 мг; капсулы 200 мг. «Солвей Фарма»


Фармакологический справочник

Медазепам, medazepam; бензодиазепиновый транквилизатор

Показания

Тревожность, панические приступы, алкогольная абстиненция.

Дозы

Взрослые, внутрь: 5—10 мг 2—3 раза в сутки, максимальная доза 70 мг/сут.

Торговые названия, формы выпуска, производители

Мезапам: таблетки 10 мг; гранулы для детей 2 мг/г в пакетиках 1 г. «Органика»

Нобритем: капсулы 5 мг. «Ай Си Эн Фармасьютикалз»

Рудотель: таблетки 10 мг. «Бик Гулден»


Фармакологический справочник

Мекамиламин, mecamylamine; ганглиоблокатор

Показания

Тяжелая и злокачественная артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 2,5 мг 2 раза в сутки после еды в течение 2 сут; при необходимости дозу повышают на 2,5 мг/сут с интервалом 2 сут.


Фармакологический справочник

Меклоциклин, meclocycline; антибиотик, тетрациклин, для наружного применения

Показания

Обыкновенные угри.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 2 раза в сутки.


Фармакологический справочник

Ментол/прокаин/бензокаин, menthol/procaine/benzocaine; комбинированный препарат для наружного применения: раздражающее, противозудное средство + 2 местных анестетика

Показания

Артриты, артралгия, миалгия, радикулит, ушибы, растяжения связок.

Дозы

Дети и взрослые, местно: наносят на болезненный участок и растирают. Применяют по мере необходимости.

Торговые названия, формы выпуска, производители

Меновазин: раствор для наружного применения 25 мг/мл + 10 мг/мл + 10 мг/мл во флаконах 40 мл. «Ирбитский химфармзавод»

Меновазин: раствор для наружного применения во флаконах 40 мл. «Биомед»

Меновазин: раствор для наружного применения во флаконах 40 мл. «Татхимфармпрепараты»


Фармакологический справочник

Мепензолат, mepenzolate bromide; M-холиноблокатор

Показания

Профилактика бронхореи, слюнотечения и бронхоспазма, подавление секреции желудочного сока во время операции (премедикация), язвенная болезнь.

Дозы

Взрослые, внутрь: 25—50 мг 4 раза в сутки: с едой и на ночь.


Фармакологический справочник

Мербромин, merbromin; антисептик

Показания

Повреждения кожи.

Дозы

Дети и взрослые, местно: наносят на пораженные участки.


Фармакологический справочник

Местеролон, mesterolone; андроген

Показания

Гипогонадизм у мужчин, импотенция, климактерический синдром у мужчин. Апластическая анемия.

Дозы

Внутрь

Взрослые

Мужчины, гипогонадизм: 75—150 мг/сут.

Мужчины и женщины, апластическая анемия: 150 мг/сут.

Торговые названия, формы выпуска, производители

Провирон: таблетки 25 мг. «Шеринг»


Фармакологический справочник

Местранол/норэтистерон, mestranol/norethisterone; комбинированный пероральный контрацептив: эстроген + прогестаген

Показания

Предупреждение беременности, гиперменорея, эндометриоз, гипогонадизм у женщин.

Дозы

Взрослые, внутрь: 1 таблетка ежедневно, начиная с 5-х суток менструального цикла (то есть 5-е сутки после начала менструации). Если в упаковке 21 таблетка, после приема последней делают перерыв 7 сут. Если в упаковке 28 таблеток, их принимают ежедневно без перерыва (7 таблеток — плацебо или препарат железа). Если менструация задерживается, следует исключить беременность. При наступлении менструации прием препарата возобновляют через 7 сут после приема последней таблетки предыдущего цикла. Если на фоне регулярного приема менструация не наступила, после исключения беременности прием продолжают. Если нет двух последовательных менструаций, перед продолжением приема необходимо исключить беременность.


Фармакологический справочник

Метазоламид, methazolamide; диуретик, ингибитор карбоангидразы

Показания

Открытоугольная глаукома, вторичная глаукома, закрытоугольная глаукома (кратковременно, перед операцией).

Дозы

Взрослые, внутрь: 50—100 мг 2—3 раза в сутки.


Фармакологический справочник

Метаксалон, metaxalone; центральный миорелаксант

Показания

Болезненный мышечный спазм при заболеваниях и травмах опорно-двигательного аппарата.

Дозы

Дети > 12 лет и взрослые: внутрь, 800 мг 3—4 раза в сутки.


Фармакологический справочник

Метамизол/питофенон/фенпивериний, metamizole sodium/pitofenone/fenpiverinium bromide; комбинированный препарат: ненаркотический анальгетик + спазмолитики

Показания

Умеренная боль, в том числе почечная колика, желчная колика, кишечная колика.

Дозы

Внутрь, дети > 15 лет и взрослые: 1—2 таблетки.

В/м , в/в

Дети 2—3 лет: 0,2 мл.

Дети 4—7 лет: 0,4 мл.

Дети 8—11 лет: 0,5 мл.

Дети 12—15 лет: 0,8 мл.

Дети > 15 лет и взрослые: 2 мл.

Торговые названия, формы выпуска, производители

Баралгин: таблетки 500 мг + 5 мг + 100 мкг; инъекционный раствор 2,5 г + 10 мг + 100 мкг в ампулах 2 мл и 5 мл. «Авентис»

Небалган: таблетки 500 мг + 5 мг + 100 мкг; инъекционный раствор 1 г + 4 мг + 40 мкг в ампулах 2 мл; инъекционный раствор 2,5 г + 10 мг + 100 мкг в ампулах 5 мл. «Ипка Лабораториз»


Фармакологический справочник

Метандиенон, metandienone; андроген, анаболический стероид

Показания

Потеря веса при тяжелых инфекциях, травме, больших операциях. Синдром Тернера.

Дозы

Внутрь

Взрослые, потеря веса: 5 мг 1—2 раза в сутки.

Дети, синдром Тернера: 100—200 мкг/кг/сут.

Торговые названия, формы выпуска, производители

Метандростенолон: таблетки 5 мг. «Акрихин»


Фармакологический справочник

Метиклотиазид/дезерпидин, methyclothiazide/deserpidine; комбинированный препарат: тиазидный диуретик + симпатолитик, алкалоид раувольфии

Показания

Мягкая и умеренная артериальная гипертония.

Дозы

Взрослые, внутрь: 1—4 таблетки в сутки.


Фармакологический справочник

Метиклотиазид/паргилин, methyclothiazide/pargyline; комбинированный препарат: тиазидный диуретик + ингибитор МАО

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1—4 таблетки в сутки.


Фармакологический справочник

Метилбензетоний, methylbenzethonium chloride; антисептик

Показания

Пеленочный дерматит, дерматит при недержании мочи.

Дозы

Дети и взрослые, местно: крем, мазь или пудру наносят на пораженные участки.


Фармакологический справочник

Метилдофа/гидрохлортиазид, methyldopa/hydrochlorothiazide; комбинированный препарат: центральный альфа 2 -адреностимулятор + тиазидный диуретик

Показания

Артериальная гипертония.

Дозы

Внутрь

Дети: дозу подбирают индивидуально.

Взрослые: начальная доза 1 таблетка 2—3 раза в сутки, при необходимости дозу изменяют с интервалом > 2 сут.


Фармакологический справочник

Метилпреднизолона ацепонат, methylprednisolone, aceponate; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Дети > 4 мес и взрослые, местно: наносят тонким слоем на пораженные участки 1 раз в сутки.

Торговые названия, формы выпуска, производители

Адвантан: 0,1% мазь в тубах 15 г. «Шеринг»


Фармакологический справочник

Метилсалицилат/ментол, methyl salicylate/menthol; комбинированный препарат для наружного применения: НПВС + раздражающее, противозудное средство

Показания

Артриты, артралгия, миалгия, радикулит, ушибы, растяжения связок.

Дозы

Дети и взрослые, местно: наносят на болезненный участок и растирают. Применяют по мере необходимости.

Торговые названия, формы выпуска, производители

Бен-Гей: мазь 150 мг/г + 100 мг/г в тубах 35 г; бальзам спортивный 280 мг/г + 100 мг/г в тубах 35 г. «Пфайзер Интернэшнл»


Фармакологический справочник

Метокарбамол/аспирин, methocarbamol/acetylsalicylic acid; комбинированный препарат: центральный миорелаксант + НПВС

Показания

Болезненный мышечный спазм при заболеваниях и травмах опорно-двигательного аппарата.

Дозы

Дети > 12 лет и взрослые, внутрь: 2 таблетки 4 раза в сутки.


Фармакологический справочник

Метоксициннамат/оксибензон, methoxycinnamate/oxybenzone; комбинированное солнцезащитное средство

Показания

Профилактика преждевременного старения кожи и злокачественных новообразований кожи при чрезмерном пребывании на солнце.

Дозы

Взрослые, местно: лосьон наносят на открытые участки кожи за 30 мин до выхода на солнце.


Фармакологический справочник

Мефентермин, mephentermine; альфа-адреностимулятор

Показания

Артериальная гипотония при передозировке ганглиоблокаторов и спинномозговой анестезии.

Дозы

Артериальная гипотония, в/м , в/в

Дети: 400 мкг/кг.

Взрослые: 500 мкг/кг.

Неотложная терапия, в/в инфузия: 20—60 мг разводят в 5% глюкозе до 0,1% (1 мг/мл), скорость инфузии зависит от АД .


Фармакологический справочник

Мивакурий, mivacurium chloride; недеполяризующий блокатор нервно-мышечного проведения, миорелаксант

Показания

Интубация трахеи, миорелаксация при операциях и ИВЛ .

Дозы

В/в

Дети 2—12 лет: начальная доза 200 мкг/кг струйно в течение 5—15 с, затем инфузия со скоростью 14 мкг/кг.

Взрослые: начальная доза 150 мкг/кг струйно в течение 5—15 с, затем инфузия со скоростью 1—15 мкг/кг.

Торговые названия, формы выпуска, производители

Мивакрон: инъекционный раствор 2 мг/мл в ампулах 5 мл, 10 мл и 25 мл. «Глаксо Вэллком»


Фармакологический справочник

Миглитол, miglitol; пероральное сахаропонижающее средство, ингибитор альфа-глюкозидаз

Показания

Инсулинонезависимый сахарный диабет.

Дозы

Взрослые, внутрь: 25 мг 3 раза в сутки с едой; при необходимости дозу повышают до 50 мг 3 раза в сутки с интервалом 4—8 нед; максимальная доза 100 мг 3 раза в сутки.

Торговые названия, формы выпуска, производители

Диастабол: таблетки 50 мг и 100 мг. «Санофи—Синтелабо»


Фармакологический справочник

Мидодрин, midodrine; альфа 1 -адреностимулятор

Показания

Ортостатическая гипотония.

Дозы

Взрослые, внутрь: 10 мг 3 раза в сутки, 1-я доза утром перед подъемом, 2-я доза в полдень, 3-я доза после обеда, но не позже 18:00.

Торговые названия, формы выпуска, производители

Гутрон: таблетки 2,5 мг и 5 мг; капли для приема внутрь 10 мг/мл во флаконах 10 мл, 20 мл и 25 мл; инъекционный раствор 5 мг в ампулах 2 мл. «Никомед»


Фармакологический справочник

Милнаципран, milnacipran; антидепрессант, ингибитор обратного захвата серотонина

Показания

Депрессия.

Дозы

Взрослые, внутрь: 50 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Иксел: капсулы 25 мг и 50 мг. «Пьер Фабр Медикамент»


Фармакологический справочник

Миртазапин, mirtazapine; тетрациклический антидепрессант

Показания

Депрессия.

Дозы

Взрослые, внутрь: начальная доза 15 мг 1 раз в сутки на ночь, поддерживающая доза 15—45 мг/сут.

Торговые названия, формы выпуска, производители

Ремерон: таблетки 15 мг, 30 мг и 45 мг. «Органон»


Фармакологический справочник

М-крезила ацетат, m-cresyl acetate; антисептик

Показания

Острый наружный бактериальный и грибковый отит.

Дозы

Ушные капли: 2—4 капли в каждое ухо.


Фармакологический справочник

Моксонидин, moxonidine; стимулятор центральных имидазолиновых рецепторов

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 200 мкг 1 раз в сутки, при необходимости дозу повышают до 400 мкг/сут в 1—2 приема, максимальная доза 600 мкг/сут.

Торговые названия, формы выпуска, производители

Физиотенз: таблетки 200 мкг, 300 мкг и 400 мкг. «Солвей Фарма»

Цинт: таблетки, покрытые оболочкой, 200 мкг, 300 мкг и 400 мкг. «Эли Лилли»


Фармакологический справочник

Молочно-салициловый коллодий, lactic acid/salicylic acid; комбинированное кератолитическое средство: молочная кислота + салициловая кислота

Показания

Бородавки.

Дозы

Местно: раствор наносят на бородавки 1 раз в сутки.


Фармакологический справочник

Молсидомин, molsidomine; вазодилататор

Показания

Стенокардия.

Дозы

Взрослые, внутрь: 4 мг 3 раза в сутки или 8 мг 1—2 раза в сутки в таблетках длительного действия.

Торговые названия, формы выпуска, производители

Корватон: таблетки 4 мг; таблетки длительного действия 8 мг. «Авентис»

Молсидомин: таблетки 2 мг и 4 мг; таблетки длительного действия 8 мг. «Варшавский фармзавод Польфа»


Фармакологический справочник

Моналазон, monalazone disodium; антисептик, дезинфицирующее средство

Показания

Обеззараживание воды, обработка ран.

Дозы

Обеззараживание воды: 8,2 мг на 750 мл воды.

Обработка ран: 0,1—0,5% раствор.

Торговые названия, формы выпуска, производители

Пантоцид: таблетки 8,2 мг. «Ирбитский химфармзавод»


Фармакологический справочник

Монобензон, monobenzone; средство для отбеливания кожи

Показания

Отбеливание кожи при обширном витилиго.

Дозы

Взрослые, местно: наносят на кожу 2—3 раза в сутки.


Фармакологический справочник

Моноктаноин, monoctanoin; средство для растворения желчных камней

Показания

Холестериновые камни желчных путей у лиц, перенесших холецистэктомию.

Дозы

Взрослые, в общий желчный проток: вводят по T-образному катетеру под давлением 10 см вод. ст. со скоростью 3—5 мл/ч в течение 7—21 сут.


Фармакологический справочник

Моноэтаноламина олеат, monoethanolamine oleate; склерозирующее средство

Показания

Кровотечение из варикозных вен пищевода.

Дозы

В варикозные вены пищевода

Дети: 2—3 мл в 1 варикозный узел, максимальная общая доза 10—20 мл.

Взрослые: 1,5—5 мл в 1 варикозный узел, максимальная общая доза 20 мл или 0,4 мл/кг.


Фармакологический справочник

Мочевина/гидрокортизон, urea/hydrocortisone; комбинированный препарат: кератолитическое средство + глюкокортикоид

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Дети и взрослые, местно: наносят тонким слоем и втирают в пораженные участки 1—4 раза в сутки.


Фармакологический справочник

Моэксиприл/гидрохлортиазид, moexipril/hydrochlorothiazide; комбинированный препарат: ингибитор АПФ + тиазидный диуретик

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1—2 таблетки 1—2 раза в сутки.


Фармакологический справочник

Набор антигенов для диагностических кожных проб, skin test antigens, multiple; диагностическое средство

Показания

Набор состоит из 7 антигенов: Candida albicans, Trichophyton spp. , Proteus spp. , Streptococcus spp. , столбнячного анатоксина, дифтерийного анатоксина и туберкулина. Применяют для кожной пробы на аллергические реакции замедленного типа. Положительная проба позволяет исключить тяжелую недостаточность клеточного иммунитета.

Дозы

Дети и взрослые, внутрикожно. Результаты оценивают при ярком освещении через 24 ч и 48 ч. Проба считается положительной, если диаметр папулы 2 мм.


Фармакологический справочник

Набор неотложной помощи при укусах и ужалениях насекомых, insect sting kit; альфа- и бета-адреностимулятор + H 1 -блокатор

Показания

Экстренная помощь при аллергических реакциях на укусы и ужаления насекомых.

Дозы

Адреналин, п/к

Дети < 2 лет: 0,05—0,1 мл.

Дети 2—6 лет: 0,15 мл.

Дети 6—12 лет: 0,2 мл.

Дети > 12 лет и взрослые: 0,3 мл.

Хлорфенамин, внутрь

Дети < 6 лет: 1 таблетка.

Дети 6—12 лет: 2 таблетки.

Дети > 12 лет и взрослые: 4 таблетки.


Фармакологический справочник

Надропарин, nadroparin calcium; прямой антикоагулянт, низкомолекулярный гепарин

Показания

Инфаркт миокарда, лечение тромбоза глубоких вен, профилактика тромбоза глубоких вен и ТЭЛА после хирургических вмешательств и у больных на гемодиализе.

Дозы

Взрослые, п/к

Лечение: 100 анти-Xa единиц/кг 2 раза в сутки в течение 10 сут.

Профилактика: 61 анти-Xa единица/кг/сут.

Торговые названия, формы выпуска, производители

Фраксипарин: инъекционный раствор 2850 анти-Xa единиц в шприцах 0,3 мл, 5700 анти-Xa единиц в шприцах 0,6 мл, 9500 анти-Xa единиц в шприцах 1 мл. «Санофи—Синтелабо»


Фармакологический справочник

Налмефен, nalmefene; блокатор опиатных рецепторов, антидот наркотических анальгетиков

Показания

Передозировка опиоидов, устранение действия опиоидов после операции.

Дозы

Взрослые, в/в , в/м , п/к . После устранения побочных эффектов опиоидов дальнейшее применение налмефена нежелательно из-за риска синдрома отмены и возобновления боли.

Передозировка опиоидов: начальная доза 500 мкг/70 кг; через 2—5 мин вводят повторно в дозе 1 мг/70 кг; при неэффективности введение прекращают.

После операции: 0,25 мкг/кг, при необходимости повторяют каждые 2—5 мин.


Фармакологический справочник

Нандролон, nandrolone; андроген, анаболический стероид

Показания

Метастазирующий рак молочной железы, анемия при ХПН .

Дозы

В/м

Дети 2—13 лет: 25—50 мг 1 раз в 3—4 нед.

Взрослые

Мужчины: 100—200 мг 1 раз в 1—4 нед.

Женщины: 50—100 мг 1 раз в 1—4 нед.

Торговые названия, формы выпуска, производители

Дека-Дураболин: масляный инъекционный раствор 25 мг и 50 мг в ампулах 1 мл. «Органон»

Ретаболил : масляный инъекционный раствор 50 мг в ампулах 1 мл. «Гедеон Рихтер»


Фармакологический справочник

Наратриптан, naratriptan; средство для лечения мигрени

Показания

Мигрень.

Дозы

Взрослые, внутрь: 2,5 мг, при необходимости повторяют через 4 ч, максимальная доза 5 мг/сут.

Торговые названия, формы выпуска, производители

Нарамиг: таблетки, покрытые оболочкой, 2,5 мг. «Глаксо Вэллком»


Фармакологический справочник

Настойка гамамелиса вирджинского, witch hazel; осушающее, вяжущее средство для местного применения

Показания

Профилактика дерматита промежности при поносе, недержании мочи и кала, дополнительное гигиеническое средство при вульвите, анальном зуде, геморрое, после эпизиотомии и других операций в области промежности.

Дозы

Дети и взрослые, местно: кожу обрабатывают ватным тампоном, пропитанным препаратом.


Фармакологический справочник

Натамицин, natamycin; противогрибковое средство

Показания

Блефарит, конъюнктивит, кератит, вызванные Aspergillus spp. , Candida spp. , Cephalosporium spp. , Curvularia spp. , Fusarium spp. , Penicillium spp. , Microsporum spp. , Epidermophyton spp. , Blastomyces dermatitidis, Coccidioides immitis, Cryptococcus neoformans, Histoplasma capsulatum, Sporothrix schenckii, Trichomonas vaginalis.

Дозы

Взрослые, глазные капли: 1 капля каждые 1—2 ч; через 3—4 сут назначают по 1 капле 6—8 раз в сутки, продолжительность лечения: 2—3 нед.

Торговые названия, формы выпуска, производители

Пимафуцин: таблетки, покрытые оболочкой, 100 мг; влагалищные свечи 100 мг; 2,5% суспензия для наружного применения во флаконах 20 мл; 2% крем в тубах 30 г. «Яманучи Юроп»


Фармакологический справочник

Натрия ацетат, sodium acetate; препарат натрия, ощелачивающее средство

Показания

Гипонатриемия, метаболический ацидоз.

Дозы

Дети и взрослые, в/в инфузия: суточная потребность в натрии при полном парентеральном питании: 3—4 мэкв/кг/сут или 25—40 мэкв/1000 ккал/сут, максимальная доза 100—150 мэкв/сут.


Фармакологический справочник

Натрия гипохлорит, sodium hypochlorite; антисептик, дезинфицирующее средство

Показания

Дерматофития стоп, обработка ран (0,5% раствор), дезинфекция посуды и инструментов (5% раствор).

Дозы

Дети и взрослые, местно: 0,5% раствор наносят на пораженные участки кожи.

Торговые названия, формы выпуска, производители

Амукин: 0,06% раствор для наружного применения во флаконах 125 мл, 250 мл и 1 л. «Жифрер-Барбеза»


Фармакологический справочник

Натрия цитрат/калия цитрат, sodium citrate/potassium citrate; комбинированное ощелачивающее средство

Показания

Профилактика и лечение мочекаменной болезни, вызванной уратными, цистиновыми и кальциевыми камнями.

Дозы

Внутрь

Дети: 5—15 мл растворяют в воде, принимают после еды и на ночь.

Взрослые: 15—30 мл растворяют в воде, принимают после еды и на ночь.


Фармакологический справочник

Нафтифин, naftifine; противогрибковое средство, аллиламин

Показания

Паховая дерматофития, дерматофития туловища.

Дозы

Взрослые, местно: наносят на пораженные участки 2 раза в сутки.

Торговые названия, формы выпуска, производители

Экзодерил: 1% крем в тубах 15 г и 30 г. «Эджзаджибаши»

Экзодерил: 1% крем в тубах 15 г и 30 г; 1% раствор для наружного применения во флаконах 10 мл. «Биохеми»


Фармакологический справочник

Небиволол, nebivolol; бета-адреноблокатор

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 5 мг 1 раз в сутки; при почечной недостаточности и у пожилых 2,5 мг/сут.

Торговые названия, формы выпуска, производители

Небилет: таблетки 5 мг. «Берлин-Хеми»


Фармакологический справочник

Неомицин/гидрокортизон, neomycin/hydrocortisone; комбинированный препарат: антибиотик, аминогликозид + глюкокортикоид

Показания

Воспалительные заболевания кожи, осложненные бактериальной инфекцией.

Дозы

Дети и взрослые, местно: наносят тонким слоем на пораженные участки 2—4 раза в сутки.


Фармакологический справочник

Неомицин/дексаметазон, neomycin/dexamethasone; комбинированное офтальмологическое средство: антибиотик, аминогликозид + глюкокортикоид

Показания

Конъюнктивит, блефарит, иридоциклит.

Дозы

Дети и взрослые

Глазные капли: 1—2 капли каждые 3—4 ч.

Глазная мазь: при остром воспалении мазь применяют 3—4 раза в сутки, в дальнейшем — 1 раз в сутки.

Торговые названия, формы выпуска, производители

Дексона: глазные и ушные капли во флаконах 2,5 мл и 5 мл. «Кадила Хэлткер»


Фармакологический справочник

Неомицин/полимиксин B, neomycin/polymyxin B; комбинированный препарат: антибиотик, аминогликозид + антибиотик, полипептид

Показания

Профилактика инфекций при порезах, ожогах и царапинах. Орошение мочевого пузыря для профилактики инфекций при постоянной катетеризации мочевого пузыря.

Дозы

Дети и взрослые

Местно: крем наносят на пораженные участки 2—4 раза в сутки.

Орошение мочевого пузыря: 1 мл препарата растворяют в 1 л 0,9% NaCl, раствор вводят в мочевой пузырь со скоростью 1 л/сут.


Фармакологический справочник

Неомицин/полимиксин B/гидрокортизон, neomycin/polymyxin B/hydrocortisone; комбинированный препарат: антибиотик, аминогликозид + антибиотик, полипептид + глюкокортикоид

Показания

Воспалительные заболевания глаз и ушей, в том числе осложнившиеся бактериальной инфекцией.

Дозы

Дети и взрослые, продолжительность лечения 10 сут.

Глазная мазь: каждые 3—4 ч.

Глазная суспензия: 1 капля каждые 3—4 ч.

Ушные капли: 3—4 капли 3—4 раза в сутки.


Фармакологический справочник

Неомицин/полимиксин B/грамицидин, neomycin/polymyxin B/gramicidin; комбинированное офтальмологическое средство: антибиотик, аминогликозид + антибиотики, полипептиды

Показания

Поверхностные глазные инфекции.

Дозы

Дети и взрослые, глазные капли: 1—2 капли 4—6 раз в сутки.


Фармакологический справочник

Неомицин/полимиксин B/дексаметазон, neomycin/polymyxin B/dexamethasone; комбинированное офтальмологическое средство: антибиотик, аминогликозид + антибиотик, полипептид + глюкокортикоид

Показания

Поверхностные глазные инфекции с выраженным воспалением.

Дозы

Дети и взрослые, местно

Глазная мазь: 1 см мази 3—4 раза в сутки или 1 раз в сутки на ночь вместе с глазными каплями.

Глазные капли: 1—2 капли каждые 4—6 ч, в тяжелых случаях 1—2 капли каждый час, с последующим снижением дозы.

Торговые названия, формы выпуска, производители

Макситрол: глазные капли 3,5 мг + 6000 ед + 1 мг во флаконах 5 мл; глазная мазь 3,5 мг + 6000 ед + 1 мг в тубах 3,5 г. «Алкон»

Полидекса: ушные капли 10 мг/мл + 10 000 ед/мл + 1 мг/мл во флаконах 10,5 мл. «Лаборатории Доктора Э. Бушара»


Фармакологический справочник

Неомицин/полимиксин B/нистатин, neomycin/polymyxin B/nystatin; комбинированный препарат: антибиотик, аминогликозид + антибиотик, полипептид + противогрибковое средство, антибиотик

Показания

Бактериальный и кандидозный вульвовагинит.

Дозы

Взрослые, интравагинально: по 1 влагалищной капсуле 2 раза в сутки.

Торговые названия, формы выпуска, производители

Полижинакс: влагалищные капсулы 35 000 ед + 35 000 ед + 100 000 ед. «Иннотек Интернасиональ»


Фармакологический справочник

Неомицин/полимиксин B/преднизолон, neomycin/polymyxin B/prednisolone; комбинированное офтальмологическое средство: антибиотик, аминогликозид + антибиотик, полипептид + глюкокортикоид

Показания

Воспалительные заболевания глаз и век, в том числе осложнившиеся бактериальной инфекцией.

Дозы

Дети и взрослые, глазные капли: 1—2 капли каждые 3—4 ч, при острых инфекциях — каждые 30 мин; при блефарите 1—2 капли за нижнее веко, затем глаз закрывают и осторожно втирают избыток раствора в наружную поверхность век.


Фармакологический справочник

Нефопам, nefopam; ненаркотический анальгетик

Показания

Умеренная боль, премедикация, профилактика озноба при лечении амфотерицином B.

Дозы

Взрослые

Боль

Внутрь: 30—60 мг, максимальная доза 270 мг/сут.

В/м , в/в : 20 мг, максимальная доза 120 мг/сут.

Премедикация, в/м : 20 мг за 15 мин до операции.

Профилактика озноба, в/м : 300 мкг/кг за 15 мин до прекращения инфузии амфотерицина B.

Торговые названия, формы выпуска, производители

Оксадол: таблетки 30 мг. «Италко»


Фармакологический справочник

Нимесулид, nimesulide; НПВС

Показания

Ревматоидный артрит, анкилозирующий спондилит, деформирующий остеоартроз, псориатический артрит, подагра, альгоменорея.

Дозы

Взрослые, внутрь: 100 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Месулид: таблетки 100 мг; гранулы для приготовления раствора для приема внутрь 100 мг в пакетиках. «Санофи—Синтелабо»

Найз: таблетки 100 мг; суспензия для приема внутрь 50 мг/5 мл во флаконах 60 мл. «Д-р Редди'с Лабораторис»

Нимегесик: таблетки 100 мг. «Алембик»

Нимесулид: таблетки 100 мг и 200 мг. «Си Эс Си»


Фармакологический справочник

Ниморазол, nimorazole; антипротозойное средство

Показания

Трихомоноз.

Дозы

Взрослые, внутрь: 500 мг 2 раза в сутки в течение 6 сут или 2 г 1 раз в сутки в течение 2 сут.

Торговые названия, формы выпуска, производители

Наксоджин: таблетки 500 мг. «Фармация и Апджон»


Фармакологический справочник

Нитроксолин, nitroxoline; антимикробное средство, производное нитрофурана

Показания

Инфекции мочевых путей.

Дозы

Внутрь

Дети: 50—100 мг 4 раза в сутки.

Взрослые: 100 мг 4 раза в сутки, максимальная доза 800 мг/сут.

Торговые названия, формы выпуска, производители

5-Нитрокс: таблетки, покрытые оболочкой, 50 мг. «Балканфарма»

Нитроксолин: таблетки, покрытые оболочкой, 50 мг. «Акрихин»

Нитроксолин: таблетки, покрытые оболочкой, 50 мг. «Татхимфармпрепараты»

5-НОК: таблетки, покрытые оболочкой, 50 мг. «Лек»


Фармакологический справочник

Нитрофурал, nitrofural; антисептик, производное нитрофурана

Показания

Профилактика инфекций при ожогах II и III степени и после трансплантации кожи.

Дозы

Дети и взрослые, местно: наносят на пораженный участок 1 раз в сутки ежедневно или через день, при необходимости накладывают повязку.

Торговые названия, формы выпуска, производители

Фурацилин: таблетки для приготовления раствора для местного применения 20 мг. «Олайнфарм»

Фурацилин: таблетки для приготовления раствора для местного применения 20 мг. «Татхимфармпрепараты»

Фурацилин: таблетки для приготовления раствора для наружного применения 20 мг; таблетки 100 мг; спиртовой раствор 1:1500 для наружного применения во флаконах 40 мл. «Ирбитский химфармзавод»


Фармакологический справочник

Нифлумовая кислота, niflumic acid; НПВС

Показания

Ревматоидный артрит, анкилозирующий спондилит, деформирующий остеоартроз, псориатический артрит, подагра, альгоменорея.

Дозы

Взрослые

Внутрь: 250 мг 3 раза в сутки.

Местно: наносят на пораженные участки 1—4 раза в сутки.

Торговые названия, формы выпуска, производители

Доналгин : капсулы 250 мг. «Гедеон Рихтер»

Нифлугель: 2,5% гель для наружного применения в тубах 60 г. «УПСА Лаборатории»

Нифлурил: капсулы 250 мг; 3% крем для наружного применения в тубах 60 мг. «УПСА Лаборатории»


Фармакологический справочник

Нифурател, nifuratel; антимикробное, антипротозойное средство, производное нитрофурана

Показания

Лямблиоз, трихомоноз, кишечные инфекции, вызванные Escherichia coli, Salmonella spp. , Shigella spp.

Дозы

Внутрь

Дети: 10—15 мг/кг 2—3 раза в сутки в течение 7—10 сут.

Взрослые

Вульвовагинит: 200 мг 3 раза в сутки в течение 7—14 сут.

Кишечные инфекции: 400 мг 2—3 раза в сутки в течение 7—10 сут.

Торговые названия, формы выпуска, производители

Макмирор: таблетки, покрытые оболочкой, 200 мг. «Си Эс Си»


Фармакологический справочник

Нифуроксазид, nifuroxazide; антимикробное средство, производное нитрофурана

Показания

Кишечные инфекции.

Дозы

Внутрь

Дети: 200—600 мг/сут в 2—3 приема.

Взрослые: 800 мг/сут в 4 приема.

Торговые названия, формы выпуска, производители

Эрсефурил: капсулы 200 мг; суспензия для приема внутрь 200 мг/5 мл во флаконах 90 мл. «Санофи—Синтелабо»


Фармакологический справочник

Нонивамид/никобоксил, nonivamide/nicoboxil; комбинированное раздражающее, противовоспалительное средство

Показания

Артралгия, миалгия, радикулит, растяжение связок.

Дозы

Дети и взрослые, местно: наносят на болезненный участок и растирают. Применяют по мере необходимости.

Торговые названия, формы выпуска, производители

Финалгон: мазь 4 мг/г + 25 мг/г в тубах 20 г и 50 г; крем 1,7 мг/г + 10,8 мг/г в тубах 20 г и 50 г. «Берингер Ингельхайм Фарма»


Фармакологический справочник

Оксалиплатин, oxaliplatin; противоопухолевое средство

Показания

Метастазирующий рак яичников, рак толстой кишки.

Дозы

Взрослые, в/в инфузия, в комбинации с фторурацилом и фолинатом кальция: 100—150 мг/кв.м 1 раз в 3 нед.

Торговые названия, формы выпуска, производители

Элоксатин: порошок для приготовления инъекционного раствора 50 мг и 100 мг во флаконах. «Санофи—Синтелабо»


Фармакологический справочник

Оксамнихин, oxamniquine; антигельминтное средство

Показания

Шистосомоз.

Дозы

Внутрь

Дети < 30 кг: 20 мг/кг в 2 приема с интервалом 2—8 ч.

Дети 30 кг и взрослые, внутрь: 12—15 мг/кг однократно.


Фармакологический справочник

Окселадин, oxeladin; средство от кашля

Показания

Сильный кашель.

Дозы

Внутрь

Дети: 1 мг/кг/сут.

Взрослые: 80—120 мг/сут.

Торговые названия, формы выпуска, производители

Пакселадин: капсулы 40 мг; сироп 10 мг/5 мл во флаконах 125 мл. «Бофур Ипсен Интернасьональ»


Фармакологический справочник

Оксибат натрия, sodium oxybate; средство для в/в анестезии

Показания

Вводная анестезия и поддержание анестезии при кратковременных вмешательствах.

Дозы

В/в

Вводная анестезия

Дети: 100 мг/кг.

Взрослые: 50—120 мг/кг.

Поддержание анестезии, взрослые: 40 мг/кг.

Торговые названия, формы выпуска, производители

Натрия оксибутират: инъекционный раствор 2 г в ампулах 10 мл. «Кальцекс»

Оксибутират натрия: инъекционный раствор 2 г в ампулах 10 мл. «Фармак»


Фармакологический справочник

Оксикодон/парацетамол, oxycodone/paracetamol; комбинированный препарат: наркотический анальгетик + ненаркотический анальгетик

Показания

Умеренная и сильная боль.

Дозы

Внутрь, в пересчете на оксикодон

Дети: 50—150 мкг/кг каждые 4 ч, максимальная доза 5 мг/сут.

Взрослые: 5 мг каждые 4—6 ч.

Максимальная доза парацетамола 8 г/сут; при злоупотреблении алкоголем — 4 г/сут.


Фармакологический справочник

Оксиконазол, oxiconazole; противогрибковое средство

Показания

Дерматофития стоп, туловища, паховая дерматофития.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 1 раз в сутки в течение от 2 нед до 1 мес.

Торговые названия, формы выпуска, производители

Мифунгар: 1% крем в тубах 30 г. «Лечива»


Фармакологический справочник

Окситетрациклин/гидрокортизон, oxytetracycline/hydrocortisone; комбинированное средство: антибиотик, тетрациклин + глюкокортикоид

Показания

Глазные инфекции с выраженным воспалением. Импетиго, фолликулит, фурункулез, множественные подкожные абсцессы; воспалительные заболевания кожи, осложненные бактериальной инфекцией; ожоги, отморожения I степени.

Дозы

Взрослые, местно

Глазные капли: 1—2 капли каждые 3—4 ч.

Мазь, аэрозоль: наносят на пораженные участки 2—4 раза в сутки.

Торговые названия, формы выпуска, производители

Гиоксизон: мазь в тубах 10 г. «Акрихин»

Оксикорт : мазь 600 мг + 200 мг в тубах 20 г; аэрозоль для наружного применения 300 мг + 100 мг во флаконах 55 мл; аэрозоль для наружного применения 150 мг + 50 мг во флаконах 30 мл. «Тархоминский фармзавод Польфа»


Фармакологический справочник

Окситетрациклин/полимиксин B, oxytetracycline/polymyxin B; комбинированное офтальмологическое средство: антибиотик, тетрациклин + антибиотик, полипептид

Показания

Поверхностные глазные инфекции.

Дозы

Взрослые, глазная мазь: полоску мази длиной 1—1,2 см 2—4 раза в сутки.


Фармакологический справочник

Оксихлорозен, oxychlorosene; антисептик

Показания

Интерстициальный цистит, поверхностные инфекции кожи.

Дозы

Дети и взрослые, местно: 0,1—0,5% раствор используют для промывания мочевого пузыря, обработки пораженных участков кожи.


Фармакологический справочник

Октатропин, octatropine methylbromide; холиноблокатор

Показания

Язвенная болезнь.

Дозы

Взрослые, внутрь: 50 мг 3 раза в сутки.


Фармакологический справочник

Олопатадин, olopatadine; ингибитор дегрануляции тучных клеток, H 1 -блокатор

Показания

Аллергический конъюнктивит.

Дозы

Взрослые, глазные капли: 1 капля 2 раза в сутки с интервалом 6—8 ч.


Фармакологический справочник

Орлистат, orlistat; ингибитор кишечной липазы

Показания

Ожирение.

Дозы

Взрослые, внутрь: 120 мг 3 раза в сутки с едой.

Торговые названия, формы выпуска, производители

Ксеникал: капсулы 120 мг. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Орнидазол, ornidazole; антипротозойное, антибактериальное средство

Показания

Лямблиоз, трихомоноз, амебиаз, профилактика анаэробных инфекций при хирургических вмешательствах.

Дозы

Внутрь

Трихомоноз

Дети: 25 мг/кг однократно.

Взрослые: 500 мг 2 раза в сутки в течение 5 сут. Лечат полового партнера.

Кишечный амебиаз, лямблиоз

Дети 35 кг: 40 мг/кг/сут в течение 3 сут.

Дети > 35 кг и взрослые 60 кг: 1,5 г/сут в течение 3 сут.

Взрослые > 60 кг: 2 г/сут в течение 3 сут.

Профилактика инфекций, взрослые: 0,5—1 г перед операцией, затем 500 мг 2 раза в сутки в течение 3 сут после операции.

Торговые названия, формы выпуска, производители

Тиберал: таблетки, покрытые оболочкой, 500 мг. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Орфенадрин/аспирин/кофеин, orphenadrine/acetylsalicylic acid/caffeine; комбинированный препарат: центральный миорелаксант + НПВС + производное метилксантина, ингибитор фосфодиэстеразы

Показания

Болезненный мышечный спазм при заболеваниях и травмах опорно-двигательного аппарата.

Дозы

Взрослые, внутрь: 1—2 таблетки 3—4 раза в сутки.


Фармакологический справочник

Панкреатин, pancreatin; ферменты поджелудочной железы

Показания

Нарушение всасывания при недостаточности экзокринной функции поджелудочной железы.

Дозы

Внутрь. Приведены начальные дозы в единицах активности липазы. Поддерживающую дозу подбирают индивидуально.

Дети < 1 года: 2000 ед во время кормления.

Дети 1—6 лет: 4000—8000 ед во время основных и 4000 ед во время дополнительных приемов пищи.

Дети 7—12 лет: 4000—12 000 ед с едой.

Взрослые: 4000—16 000 ед с едой.

Торговые названия, формы выпуска, производители

Дигестал: драже, покрытые оболочкой. «Ай Си Эн Фармасьютикалз»

Дигестал форте: таблетки, покрытые оболочкой. «Ай Си Эн Фармасьютикалз»

Ипентал: драже, покрытые оболочкой. «Ипка Лабораториз»

Креон: капсулы 300 мг. «Бофур Ипсен Интернасьональ»

Ликреаза: капсулы, покрытые оболочкой, 370 мг. «Префарм»

Мезим форте: таблетки, покрытые оболочкой. «Берлин-Хеми»

Панзинорм форте: драже. «Акрихин»

Панзинорм форте: драже. «КРКА»

Панкреатин: драже. «Ай Си Эн Фармасьютикалз»

Панкреатин: таблетки, покрытые оболочкой, 250 мг. «Акрихин»

Панкреатин: таблетки, покрытые оболочкой, 250 мг. «Эндокринные препараты»

Панкреон 10 000: таблетки, покрытые оболочкой, 250 мг. «Солвей Фарма»

Панцитрат: капсулы 10 000 ед и 25 000 ед. «Кнолль»

Фестал: драже 192 мг. «Авентис»

Энзистал: таблетки, покрытые оболочкой. «Торрент Фармасьютикалс»


Фармакологический справочник

Пантопразол, pantoprazole; ингибитор H + ,K + -АТФазы, блокатор секреции соляной кислоты в желудке, антацидное средство

Показания

Язвенная болезнь двенадцатиперстной кишки, желудочно-пищеводный рефлюкс, эрозивный эзофагит, повышенная кислотность желудочного содержимого при синдроме Золлингера—Эллисона, системном мастоцитозе, МЭН .

Дозы

Взрослые, внутрь: 40 мг 1 раз в сутки утром, максимальная доза 80 мг/сут.

Торговые названия, формы выпуска, производители

Контролок: таблетки, покрытые оболочкой, 40 мг. «Бик Гулден»


Фармакологический справочник

Параметазон, paramethasone acetate; глюкокортикоид

Показания

Аллергические заболевания, коллагенозы, хронические воспалительные заболевания кишечника, заболевания крови, легких, глаз, кожи, злокачественные новообразования.

Дозы

Внутрь

Дети: 58—800 мкг/кг/сут.

Взрослые: 2—24 мг/сут.


Фармакологический справочник

Парацетамол/аскорбиновая кислота, paracetamol/ascorbic acid; комбинированный препарат: ненаркотический анальгетик + витамин C

Показания

Слабая и умеренная боль, лихорадка.

Дозы

Внутрь, в пересчете на парацетамол

Дети < 12 лет: 10—15 мг/кг 4—6 раз в сутки, максимальная доза 2,6 г/сут.

Дети > 12 лет и взрослые: 325—650 мг 4—6 раз в сутки или 1 г 3—4 раза в сутки, максимальная доза 4 г/сут.

Торговые названия, формы выпуска, производители

Мексавит: растворимые таблетки 500 мг + 200 мг. «Меркле/ратиофарм»

Цитрипан: гранулы для приготовления раствора для приема внутрь 500 мг/5 г + 20 мг/5 г в пакетиках. «КРКА»

Цитрипанчек: гранулы для приготовления раствора для приема внутрь 120 мг/5 г + 10 мг/5 г в пакетиках. «КРКА»

Эффералган с витамином C: растворимые таблетки 330 мг + 200 мг. «УПСА Лаборатории»


Фармакологический справочник

Парацетамол/аскорбиновая кислота/хлорфенамин, paracetamol/ascorbic acid/chlorphenamine; комбинированный препарат: ненаркотический анальгетик + витамин C + H 1 -блокатор

Показания

Заложенность носа, головная боль и миалгия при простуде и гриппе.

Дозы

Взрослые, внутрь: 2 таблетки каждые 4 ч, максимальная доза 20 таблеток в сутки.

Торговые названия, формы выпуска, производители

Антигриппин: растворимые таблетки 500 мг + 200 мг + 10 мг. «Натур Продукт»


Фармакологический справочник

Парацетамол/аспирин/кофеин, paracetamol/acetylsalicylic acid/caffeine; комбинированный препарат: ненаркотический анальгетик + НПВС + ингибитор фосфодиэстеразы

Показания

Слабая и умеренная боль, лихорадка.

Дозы

Взрослые, внутрь: 1—2 таблетки каждые 2—6 ч.

Торговые названия, формы выпуска, производители

Аскофен П: таблетки 200 мг + 200 мг + 40 мг. «Ай Си Эн Фармасьютикалз»

Аскофен Плюс: таблетки 200 мг + 200 мг + 40 мг. «Натур Продукт»

Олдон: таблетки 100 мг + 300 мг + 50 мг. «Здравле»

Томапирин: таблетки 200 мг + 250 мг + 50 мг. «Берингер Ингельхайм Фарма»

Цитрамон П: таблетки 180 мг + 240 мг + 30 мг. «Ай Си Эн Фармасьютикалз»

Цитрамон П: таблетки 180 мг + 240 мг + 30 мг. «Верофарм»

Цитрамон П: таблетки 180 мг + 240 мг + 30 мг. «Московская фармацевтическая фабрика»

Цитрамон П: таблетки 180 мг + 240 мг + 30 мг. «Фармакон»

Экседрин: таблетки 250 мг + 250 мг + 65 мг. «УПСА Лаборатории»


Фармакологический справочник

Парацетамол/аспирин/кофеин/аскорбиновая кислота, paracetamol/acetylsalicylic acid/caffeine/ascorbic acid; комбинированный препарат: ненаркотический анальгетик + НПВС + ингибитор фосфодиэстеразы + витамин C

Показания

Слабая и умеренная боль, лихорадка.

Дозы

Взрослые, внутрь: 1—2 таблетки 4—6 раз в сутки.

Торговые названия, формы выпуска, производители

Цитрапак: таблетки 180 мг + 240 мг + 30 мг + 50 мг. «УфаВита»


Фармакологический справочник

Парацетамол/декстрометорфан, paracetamol/dextromethorphan; комбинированный препарат: ненаркотический анальгетик + средство от кашля

Показания

Слабая и умеренная боль, кашель при простуде, хронический непродуктивный кашель.

Дозы

Внутрь, в пересчете на парацетамол

Дети: 10—15 мг/кг каждые 4—6 ч, 5 приемов в сутки.

Взрослые: 325—650 мг каждые 4—6 ч или 1 г 3—4 раза в сутки, максимальная доза 4 г/сут.


Фармакологический справочник

Парацетамол/декстрометорфан/аскорбиновая кислота, paracetamol/dextromethorphan/ascorbic acid; комбинированный препарат: ненаркотический анальгетик + средство от кашля + витамин C

Показания

Слабая и умеренная боль, лихорадка, кашель при простуде, хронический непродуктивный кашель.

Дозы

Дети > 12 лет и взрослые: 1 таблетка 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Фервекс от сухого кашля: растворимые таблетки 300 мг + 15 мг + 150 мг. «УПСА Лаборатории»


Фармакологический справочник

Парацетамол/декстрометорфан/псевдоэфедрин, paracetamol/dextromethorphan/pseudoephedrine; комбинированный препарат: ненаркотический анальгетик + средство от кашля + симпатомиметик

Показания

Головная боль, кашель при простуде.

Дозы

Взрослые, внутрь: 2 таблетки 4 раза в сутки.


Фармакологический справочник

Парацетамол/декстрометорфан/псевдоэфедрин/хлорфенамин, paracetamol/dextromethorphan/pseudoephedrine/chlorphenamine; комбинированный препарат: ненаркотический анальгетик + средство от кашля + симпатомиметик + H 1 -блокатор

Показания

Головная боль, кашель при простуде.

Дозы

Внутрь

Дети 2—5 лет: 5 мл сиропа 4 раза в сутки.

Дети 6—12 лет: 10 мл сиропа или 1 таблетку 4 раза в сутки.

Дети > 12 лет и взрослые: 2 таблетки 4 раза в сутки.

Торговые названия, формы выпуска, производители

Детский Тайленол от простуды: сироп 160 мг/5 мл + 5 мг/5 мл + 15 мг/5 мл + 1 мг/5 мл во флаконах 120 мл. «МакНейл Консьюмер Продактс»

Мульсинекс: таблетки 500 мг + 15 мг + 30 мг + 2 мг. «САГМЕЛ»

Тайленол от простуды: таблетки 325 мг + 15 мг + 30 мг + 2 мг. «МакНейл Консьюмер Продактс»


Фармакологический справочник

Парацетамол/дифенгидрамин, paracetamol/diphenhydramine; комбинированный препарат: ненаркотический анальгетик + H 1 -блокатор

Показания

Слабая и умеренная боль, головная боль при синуситах.

Дозы

Дети > 12 лет и взрослые, внутрь: 2 таблетки или 5 мл раствора на ночь.

Торговые названия, формы выпуска, производители

Эффералган от боли и бессонницы: таблетки 500 мг + 38 мг. «УПСА Лаборатории»


Фармакологический справочник

Парацетамол/дицикловерин, paracetamol/dicycloverine; комбинированный препарат: ненаркотический анальгетик + спазмолитик

Показания

Желчная колика, кишечная колика, почечная колика, синдром раздраженной кишки.

Дозы

Внутрь

Дети < 6 лет: 1/4—1/2 таблетки.

Дети > 6 лет: 1/2—1 таблетка.

Взрослые: 1—2 таблетки.

В/м , взрослые: 2 мл, при необходимости повторяют с интервалом 4—6 ч.

Торговые названия, формы выпуска, производители

Триган-Д: таблетки, покрытые оболочкой, 500 мг + 20 мг. «Кадила Фармасьютикалз»


Фармакологический справочник

Парацетамол/ибупрофен, paracetamol/ibuprofen; комбинированный препарат: ненаркотический анальгетик + НПВС

Показания

Умеренная боль, лихорадка, ревматоидный артрит, деформирующий остеоартроз, анкилозирующий спондилит, ювенильный ревматоидный артрит, подагра, альгоменорея.

Дозы

Внутрь, в пересчете на ибупрофен

Дети: 20 мг/кг/сут в 3—4 приема.

Взрослые: 400 мг 4 раза в сутки.

Торговые названия, формы выпуска, производители

Ибуклин: таблетки, покрытые оболочкой, 325 мг + 400 мг. «Д-р Редди'с Лабораторис»

Ибуклин юниор: таблетки, покрытые оболочкой, 125 мг + 100 мг. «Д-р Редди'с Лабораторис»


Фармакологический справочник

Парацетамол/кодеин/кофеин, paracetamol/codeine/caffeine; комбинированный препарат: ненаркотический анальгетик + наркотический анальгетик, средство от кашля + ингибитор фосфодиэстеразы

Показания

Слабая и умеренная боль, кашель.

Дозы

Взрослые, внутрь: 2 таблетки или капсулы 4 раза в сутки.

Торговые названия, формы выпуска, производители

Солпадеин: растворимые таблетки 500 мг + 8 мг + 30 мг; капсулы 500 мг + 8 мг + 30 мг. «СмитКляйн Бичем»


Фармакологический справочник

Парацетамол/кофеин, paracetamol/caffeine; комбинированный препарат: ненаркотический анальгетик + ингибитор фосфодиэстеразы

Показания

Слабая и умеренная боль, лихорадка.

Дозы

Взрослые, внутрь: 1—2 таблетки 4 раза в сутки.

Торговые названия, формы выпуска, производители

Дарвал: таблетки 325 мг + 25 мг. «Эджзаджибаши»

Панадол Экстра: таблетки 500 мг + 65 мг; таблетки, покрытые оболочкой, 500 мг + 65 мг; растворимые таблетки 500 мг + 65 мг. «СмитКляйн Бичем»


Фармакологический справочник

Парацетамол/прометазин/декстрометорфан, paracetamol/promethazine/dextromethorphan; комбинированный препарат: ненаркотический анальгетик + H 1 -блокатор + средство от кашля

Показания

Лихорадка, кашель, насморк, чихание при гриппе и простуде.

Дозы

Внутрь

Дети 6—12 лет: 10 мл на ночь.

Дети > 12 лет и взрослые: 20 мл на ночь.

Торговые названия, формы выпуска, производители

Колдрекс Найт: сироп 250 мг/5 мл + 5 мг/5 мл + 3,75 мг/5 мл. «СмитКляйн Бичем»


Фармакологический справочник

Парацетамол/псевдоэфедрин, paracetamol/pseudoephedrine; комбинированный препарат: ненаркотический анальгетик + симпатомиметик

Показания

Головная боль при простуде, синуситах.

Дозы

Взрослые, внутрь: 2 таблетки каждые 4—6 ч.


Фармакологический справочник

Парацетамол/фенилтолоксамин, paracetamol/phenyltoloxamine; комбинированный препарат: ненаркотический анальгетик + H 1 -блокатор

Показания

Слабая и умеренная боль.

Дозы

Взрослые, внутрь: 1—2 таблетки каждые 4 ч.


Фармакологический справочник

Парацетамол/фенилэфрин/кофеин/терпингидрат/аскорбиновая кислота, paracetamol/phenylephrine/caffeine/terpin hydrate/ascorbic acid; комбинированный препарат: ненаркотический анальгетик + альфа-адреностимулятор + ингибитор фосфодиэстеразы + отхаркивающее, муколитическое средство + витамин C

Показания

Заложенность носа, сухой кашель, головная боль и миалгия при простуде и гриппе.

Дозы

Внутрь

Дети > 6 лет: 1 таблетка 3—4 раза в сутки.

Взрослые: 2 таблетки 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Колдрекс: таблетки 500 мг + 5 мг + 25 мг + 20 мг + 30 мг. «СмитКляйн Бичем»


Фармакологический справочник

Парацетамол/фенирамин/аскорбиновая кислота, paracetamol/pheniramine/ascorbic acid; комбинированный препарат: ненаркотический анальгетик + H 1 -блокатор + витамин C

Показания

Заложенность носа, головная боль и миалгия при простуде и гриппе.

Дозы

Внутрь, в пересчете на парацетамол

Дети 6—10 лет: 280 мг 2 раза в сутки.

Дети 10—12 лет: 280 мг 3 раза в сутки.

Дети > 12 лет: 280 мг 4 раза в сутки.

Взрослые: 500 мг 2—3 раза в сутки.

Торговые названия, формы выпуска, производители

Фервекс: порошок для приготовления раствора для приема внутрь 500 мг + 25 мг + 200 мг в пакетиках. «УПСА Лаборатории»

Фервекс для детей: гранулы для приготовления раствора для приема внутрь 280 мг + 10 мг + 100 мг в пакетиках. «УПСА Лаборатории»


Фармакологический справочник

Парацетамол/хлорфенамин/псевдоэфедрин, paracetamol/chlorphenamine/pseudoephedrine; комбинированный препарат: ненаркотический анальгетик + H 1 -блокатор + симпатомиметик

Показания

Головная боль при синуситах.

Дозы

Взрослые, внутрь: 2 таблетки или капсулы 4 раза в сутки.

Торговые названия, формы выпуска, производители

Антифлу: гранулы для приготовления раствора для приема внутрь 650 мг + 4 мг + 60 мг в пакетиках. «САГМЕЛ»

ТераФлю: порошок для приготовления раствора для приема внутрь 650 мг + 4 мг + 60 мг в пакетиках. «Новартис Консьюмер Хелс»

Фервекс Ринит: таблетки, покрытые оболочкой, 500 мг + 2 мг + 30 мг. «УПСА Лаборатории»


Фармакологический справочник

Парнапарин, parnaparin sodium; прямой антикоагулянт, низкомолекулярный гепарин

Показания

Профилактика тромбоза глубоких вен и ТЭЛА после ортопедических и полостных операций.

Дозы

Взрослые, п/к : 3200 анти-Xa единиц за 2 ч до операции, затем 3200 анти-Xa единиц 1 раз в сутки в течение 7 сут. При высоком риске тромбоэмболических осложнений 4250—6400 анти-Xa единиц за 12 ч до операции и через 12 ч после операции, затем 4250—6400 анти-Xa единиц 1 раз в сутки в течение 10 сут.

Торговые названия, формы выпуска, производители

Флуксум: инъекционный раствор 3200 анти-Xa единиц в шприцах 0,3 мл, 4250 анти-Xa единиц в шприцах 0,4 мл, 6400 анти-Xa единиц в шприцах 0,6 мл, 12 800 анти-Xa единиц в шприцах 1,2 мл. «Си Эс Си»


Фармакологический справочник

Пегадемаза, pegademase; фермент

Показания

Тяжелый комбинированный иммунодефицит при врожденной недостаточности аденозиндезаминазы, если трансплантация костного мозга невозможна.

Дозы

Дети, в/м , 1 раз в 7 сут: 1-я доза 10 ед/кг; 2-я доза 15 ед/кг; 3-я доза 20 ед/кг, поддерживающая доза зависит от активности аденозиндезаминазы, обычно 20 ед/кг/нед.


Фармакологический справочник

Пегаспаргаза, pegaspargase; противоопухолевое средство

Показания

Комбинированная терапия острого лимфобластного лейкоза при непереносимости аспарагиназы.

Дозы

Дети > 1 года и взрослые, в/м , в/в : 2500 МЕ /кв.м 1 раз в 14 сут, при в/м введении риск аллергических осложнений ниже, чем при в/в .


Фармакологический справочник

Пентазоцин/парацетамол, pentazocine/paracetamol; комбинированный препарат: наркотический анальгетик + ненаркотический анальгетик

Показания

Умеренная и сильная боль.

Дозы

Взрослые, внутрь: 1 таблетка каждые 4 ч, максимальная доза 6 таблеток в сутки.


Фармакологический справочник

Пентастарч, pentastarch; кровезаменитель

Показания

Профилактика и лечение шока при недоступности препаратов крови и других кровезаменителей, дополнительное средство при лейкаферезе.

Дозы

Взрослые, в/в : 250—1000 мл/сут.

Торговые названия, формы выпуска, производители

Инфукол ГЭК 6% и 10%: 6% и 10% инфузионный раствор во флаконах 250 мл и 500 мл. «Зерум-Верк Бернбург»

Рефортан: 6% инфузионный раствор во флаконах 500 мл. «Берлин-Хеми»

ХАЕС-стерил 6% и 10%: 6% и 10% инфузионный раствор во флаконах 250 мл и 500 мл. «Фрезениус»


Фармакологический справочник

Пентосан, pentosan polysulfate sodium; противовоспалительное средство

Показания

Интерстициальный цистит.

Дозы

Взрослые, внутрь: 100 мг 3 раза в сутки за 1 ч до еды или через 2 ч после еды.


Фармакологический справочник

Пенцикловир, penciclovir; противовирусное средство

Показания

Поражение губ при герпесе у взрослых.

Дозы

Взрослые, местно: крем наносят на губы при первых симптомах заболевания (покалывание, отек) и повторяют каждые 2 ч днем в течение 4 сут.

Торговые названия, формы выпуска, производители

Вектавир: 1% крем в тубах 2 г. «СмитКляйн Бичем»


Фармакологический справочник

Перекись мочевины, urea peroxyde; антисептик, средство для размягчения ушной серы

Показания

Гингивит, афтозный стоматит (лечение и профилактика). Размягчение и удаление ушной серы.

Дозы

Дети > 12 лет и взрослые, местно, обработка рта

Лечение: несколько капель неразведенного раствора наносят на 2—3 мин на пораженные участки слизистой рта 4 раза в сутки в течение 7 сут; гель втирают в пораженные участки 4 раза в сутки.

Профилактика: после чистки зубов 10 капель неразведенного раствора наносят на 2—3 мин.

Дети и взрослые, ушные капли: 5—10 капель на 3—5 мин в каждое ухо 2 раза в сутки в течение 4 сут.


Фармакологический справочник

Периндоприл, perindopril; ингибитор АПФ

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 4—8 мг 1 раз в сутки; максимальная доза 16 мг/сут.

Торговые названия, формы выпуска, производители

Коверекс: таблетки 4 мг. «Эгис»

Престариум: таблетки 4 мг. «Сервье»


Фармакологический справочник

Перметрин/малатион/пиперонила бутоксид, permethrin/malathion/piperonyl butoxide; комбинированное антипаразитарное средство

Показания

Педикулез.

Дозы

Дети > 2,5 года и взрослые, местно: распыляют на голову в течение 10 мин, затем голову моют шампунем, расчесывают частым гребнем для удаления паразитов и гнид.

Торговые названия, формы выпуска, производители

Пара-Плюс: аэрозоль для наружного применения 5 мг/г + 2,5 мг/г + 20 мг/г во флаконах 90 г. «Лаборатории ФАРМИЖЬЕН-СКАТ»


Фармакологический справочник

Петидин/прометазин, pethidine/promethazine; комбинированный препарат: наркотический анальгетик + H 1 -блокатор

Показания

Боль.

Дозы

Взрослые

Внутрь: 1 капсула каждые 4—6 ч.

В/м : 1—2 мл каждые 3—4 ч.


Фармакологический справочник

Пефлоксацин, pefloxacin; антимикробное средство, фторхинолон

Показания

Бронхит и пневмония, вызванные грамотрицательными палочками и стрептококками, хламидийная инфекция, гонорея, бактериальный простатит, воспалительные заболевания матки и придатков, кишечные инфекции, вызванные Campylobacter jejuni, Shigella spp. , Salmonella spp. , инфекции кожи и подкожной клетчатки, мочевых путей.

Дозы

Взрослые, внутрь, в/в : 400 мг каждые 12 ч в течение 7—14 сут.

Торговые названия, формы выпуска, производители

Абактал: таблетки 400 мг; инъекционный раствор 400 мг в ампулах 5 мл. «Лек»

Пелокс-400: таблетки 400 мг; инфузионный раствор 400 мг во флаконах 100 мл. «Вокхард Лимитед»

Перти: таблетки, покрытые оболочкой, 400 мг. «Д-р Редди'с Лабораторис»

Пефлацин: таблетки, покрытые оболочкой, 400 мг; инъекционный раствор 400 мг в ампуле 5 мл. «Эгис»

Пефлобид: таблетки, покрытые оболочкой, 400 мг. «Кадила Фармасьютикалз»

Пефлоксацин: таблетки, покрытые оболочкой, 400 мг. «Гродзинский фармзавод Польфа»

Юникпеф: таблетки, покрытые оболочкой, 400 мг; инфузионный раствор 400 мг во флаконах 100 мл. «Юник Фармасьютикал Лабораториз»


Фармакологический справочник

Пиклоксидин, picloxydine; антисептик

Показания

Конъюнктивит, кератоконъюнктивит.

Дозы

Дети и взрослые, глазные капли: 1 капля 2—6 раз в сутки в течение 10 сут.

Торговые названия, формы выпуска, производители

Витабакт: 0,05% глазные капли во флаконах 10 мл. «Префарм»


Фармакологический справочник

Пикосульфат натрия, sodium picosulfate; слабительное

Показания

Запор.

Дозы

Внутрь

Дети 4—10 лет: 5—10 капель на ночь.

Дети > 10 лет и взрослые: 10—20 капель на ночь.

Торговые названия, формы выпуска, производители

Гутталакс: капли для приема внутрь 7,5 мг/мл во флаконах 15 мл и 30 мл. «Берингер Ингельхайм Фарма»

Лаксигал: капли для приема внутрь 7,5 мг/мл во флаконах 10 мл. «Галена/Нортон Хелскэа»

Слабилен: капли для приема внутрь 7,5 мг/мл во флаконах 15 мл. «ЛЭНС-Фарм»


Фармакологический справочник

Пилокарпин/адреналин, pilocarpine/epinephrine; комбинированный препарат: M-холиностимулятор + альфа- и бета-адреностимулятор

Показания

Глаукома, устранение паралича аккомодации.

Дозы

Дети и взрослые, глазные капли: 1—2 капли до 6 раз в сутки.


Фармакологический справочник

Пинаверия бромид, pinaverium bromide; спазмолитик

Показания

Синдром раздраженной кишки, дискинезия желчных путей, подготовка к ирригоскопии.

Дозы

Взрослые, внутрь: 50 мг 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Дицетел: таблетки, покрытые оболочкой, 5 мг и 100 мг. «Солвей Фарма»

Дицетел: таблетки, покрытые оболочкой, 50 мг и 100 мг. «Бофур Ипсен Интернасьональ»


Фармакологический справочник

Пиндолол/клопамид, pindolol/clopamide; комбинированный препарат: бета-адреноблокатор + диуретик

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 1 таблетка утром, при необходимости дозу увеличивают до 2—3 таблеток в сутки в 2 приема.

Торговые названия, формы выпуска, производители

Вискальдикс: таблетки 10 мг + 5 мг. «Эгис»


Фармакологический справочник

Пипекуроний, pipecuronium bromide; недеполяризующий блокатор нервно-мышечного проведения, миорелаксант

Показания

Интубация трахеи, миорелаксация при операциях и ИВЛ .

Дозы

В/в

Дети 3—12 мес: начальная доза 40 мкг/кг.

Дети 1—14 лет: начальная доза 57 мкг/кг.

Дети > 14 лет и взрослые: начальная доза 85—100 мкг/кг, поддерживающая доза 5—25 мкг/кг.

Торговые названия, формы выпуска, производители

Ардуан : порошок для приготовления инъекционного раствора 4 мг во флаконах. «Гедеон Рихтер»


Фармакологический справочник

Пипемидовая кислота, pipemidic acid; антимикробное средство, хинолон

Показания

Инфекции мочевых путей, вызванные грамотрицательными бактериями: Escherichia coli, Enterobacter spp. , Klebsiella spp. , Proteus spp. , Pseudomonas spp.

Дозы

Внутрь

Дети 1—15 лет: 15 мг/кг/сут в 2 приема.

Взрослые: 400 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Палин: таблетки, покрытые оболочкой, 400 мг; капсулы 200 мг; влагалищные свечи 200 мг. «Лек»

Пимидель: капсулы 200 мг. «КРКА»

Пипегал: капсулы 200 мг. «Ай Си Эн Фармасьютикалз»

Уротрактин: капсулы 400 мг. «Си Эс Си»


Фармакологический справочник

Пиперонила бутоксид/эсдепаллетрин, piperonyl butoxide/esdepallethrine; комбинированное антипаразитарное средство

Показания

Чесотка.

Дозы

Дети и взрослые, местно: наносят на туловище, руки и ноги с расстояния 20—30 см; через 12 ч моются с мылом. При неэффективности лечение повторяют через 8—10 сут.

Торговые названия, формы выпуска, производители

Спрегаль: аэрозоль для наружного применения 50,4 мг/г + 6,3 мг/г во флаконах 160 г. «Лаборатории ФАРМИЖЬЕН-СКАТ»


Фармакологический справочник

Пипоброман, pipobroman; противоопухолевое алкилирующее средство

Показания

Эритремия, хронический миелолейкоз.

Дозы

Дети > 15 лет и взрослые, внутрь

Эритремия: начальная доза 1 мг/кг/сут в течение 30 сут; затем при необходимости дозу повышают до 1,5—3 мг/кг; после снижения гематокрита до 50—55% переходят на поддерживающую дозу 100—200 мкг/кг/сут.

Хронический миелолейкоз: 1,5—2,5 мг/кг/сут, после снижения числа лейкоцитов крови до 10 000 мкл –1 переходят на поддерживающую дозу 7—175 мг/сут; при снижении числа лейкоцитов < 3000 мкл –1 или тромбоцитов < 150 000 мкл –1 лечение приостанавливают.


Фармакологический справочник

Пипотиазин, pipotiazine; нейролептик, производное фенотиазина

Показания

Психозы.

Дозы

Взрослые

Внутрь: начальная доза 10 мг 1 раз в сутки, при необходимости дозу повышают до 20—60 мг/сут.

В/м : начальная доза 50—100 мг, при необходимости дозу повышают на 25 мг с интервалом 2—3 нед, поддерживающая доза 75—150 мг 1 раз в 4 нед.

Торговые названия, формы выпуска, производители

Пипортил: таблетки 10 мг; капли для приема внутрь 40 мг/мл во флаконах 10 мл. «Авентис»

Пипортил Л4: инъекционный раствор 25 мг/мл в ампулах 1 мл и 4 мл. «Авентис»


Фармакологический справочник

Пирензепин, pirenzepine; M-холиноблокатор

Показания

Язвенная болезнь, гастрит.

Дозы

Взрослые

Внутрь: 50 мг 2 раза в сутки за 30 мин до еды.

В/м , в/в : 10 мг 2—3 раза в сутки.

Торговые названия, формы выпуска, производители

Гастрил: таблетки 25 мг. «Торрент Фармасьютикалс»

Гастрозем: таблетки 25 мг. «Алкалоид»

Гастроцепин: таблетки 25 мг и 50 мг; порошок для приготовления инъекционного раствора 10 мг в ампулах 2 мл. «Берингер Ингельхайм Фарма»


Фармакологический справочник

Пиретрины, pyrethrins; антипаразитарное средство

Показания

Педикулез.

Дозы

Дети и взрослые, местно: наносят на мокрую голову, через 10 мин раствор смывают, расчесывают частым гребнем для удаления паразитов и гнид, после чего моют обычным шампунем. Повторяют через 7—10 сут.

См. также: Пиретрины/пиперонила бутоксид


Фармакологический справочник

Пиритрамид, piritramide; наркотический анальгетик

Показания

Сильная боль.

Дозы

В/в , в/м , п/к

Дети: 50—200 мкг/кг.

Взрослые: 7,5—20 мг.

Торговые названия, формы выпуска, производители

Дипидолор: инъекционный раствор 15 мг в ампулах 2 мл. «Гедеон Рихтер»


Фармакологический справочник

Подофиллин/салициловая кислота, podophyllum/salicylic acid; комбинированный препарат: прижигающее средство + антисептик, кератолитическое средство

Показания

Доброкачественные опухоли кожи, остроконечные кондиломы и фибромы кожи.

Дозы

Дети и взрослые, местно: наносят на обработанные участки.


Фармакологический справочник

Поливитамины для беременных, vitamins, multiple, prenatal; комбинированный препарат, витамины

Показания

Профилактика и лечение авитаминоза.

Дозы

Беременные, внутрь: 1 таблетка, драже или капсула 1 раз в сутки.

Торговые названия, формы выпуска, производители

Витрум Пренатал: растворимые таблетки. «Юнифарм»

Матерна: таблетки, покрытые оболочкой. «Вает—Ледерле»

Мультипродукт для детей: растворимые таблетки. «Натур Продукт»

Мульти-табс LK: таблетки для разжевывания. «Ферросан Интернейшнл»

Фарма-Мед Леди'с формула для беременных и кормящих: таблетки, покрытые оболочкой. «Фарма-Мед»

Юникап Ю: таблетки для разжевывания. «Фармация и Апджон»


Фармакологический справочник

Поливитамины для взрослых, vitamins, multiple oral, adult; комбинированный препарат, витамины

Показания

Профилактика и лечение авитаминоза.

Дозы

Взрослые, внутрь: 1 таблетка, драже или капсула 1 раз в сутки.

Торговые названия, формы выпуска, производители

Аддитива мультивитамины: растворимые таблетки. «НП Фарма»

Аддитива мультивитамины с минералами: растворимые таблетки. «НП Фарма»

Аэровит: таблетки, покрытые оболочкой. «Ай Си Эн Фармасьютикалз»

Бевиплекс: драже. «Ай Си Эн Фармасьютикалз»

Бемикс С: драже. «Эджзаджибаши»

Берокка: таблетки, покрытые оболочкой. «Ф. Хоффманн-Ля Рош»

Берокка кальций и магний: растворимые таблетки; таблетки, покрытые оболочкой. «Ф. Хоффманн-Ля Рош»

Биовиталь: драже. «Ф. Хоффманн-Ля Рош»

Биовиталь жидкий: раствор для приема внутрь во флаконах 325 мл и 650 мл. «Ф. Хоффманн-Ля Рош»

Ван-Э-Дэй для женщин: таблетки, покрытые оболочкой. «Байер»

Ван-Э-Дэй для мужчин: таблетки, покрытые оболочкой. «Байер»

Ван-Э-Дэй Максимум: таблетки, покрытые оболочкой. «Байер»

Ван-Э-Дэй 55 плюс: таблетки, покрытые оболочкой. «Байер»

Вибовит: порошок для приготовления раствора для приема внутрь в пакетиках. «Кутновский фармзавод Польфа»

Видайлин-М: сироп во флаконах 90 мл. «Ай Си Эн Фармасьютикалз»

Витамин 15 Солко: таблетки, покрытые оболочкой. «Солко Базель»

Витамкур: капсулы. «Гексал»

Витанова гранулят: гранулы для приготовления раствора для приема внутрь 200 г. «КРКА»

Витанова-Д: гранулы для приготовления раствора для приема внутрь 200 г во флаконах. «КРКА»

Витатресс: таблетки, покрытые оболочкой. «Верофарм»

Виташарм: таблетки, покрытые оболочкой. «Верофарм»

Витрум: таблетки, покрытые оболочкой. «Юнифарм»

Витрум Лайф: таблетки, покрытые оболочкой. «Юнифарм»

Витрум Плюс: растворимые таблетки. «Юнифарм»

Витрум Суперстресс: таблетки, покрытые оболочкой. «Юнифарм»

Витрум Центури: таблетки, покрытые оболочкой. «Юнифарм»

Витрум Циркус: таблетки для разжевывания. «Юнифарм»

Гексавит: драже. «Ай Си Эн Фармасьютикалз»

Гексавит: драже. «Верофарм»

Гексавит: драже. «УфаВита»

Гендевит: драже. «Ай Си Эн Фармасьютикалз»

Гендевит: драже. «Верофарм»

Гендевит: драже. «УфаВита»

Гептавит: таблетки, покрытые оболочкой. «Ай Си Эн Фармасьютикалз»

Гериатрик Фарматон: капсулы. «Берингер Ингельхайм Фарма»

Геровитал шипучие таблетки доктора Тайсса: растворимые таблетки. «Натурварен»

Гинвит: капсулы. «Лайка Лэбс»

Глутамевит: таблетки, покрытые оболочкой. «Верофарм»

Гравинова гранулят: гранулы для приготовления раствора для приема внутрь 90 г. «КРКА»

Декамевит: таблетки, покрытые оболочкой. «Ай Си Эн Фармасьютикалз»

Декамевит: таблетки, покрытые оболочкой. «УфаВита»

Доктор Тайсс-мультивитаминные конфеты: пастилки. «Натурварен»

Дуовит: драже. «Акрихин»

Дуовит: драже. «КРКА»

Ипкавит: капсулы; капли для приема внутрь во флаконах 15 мл; сироп во флаконах 120 мл. «Ипка Лабораториз»

Кальцинова: таблетки; гранулы для приготовления раствора для приема внутрь 90 г. «КРКА»

Квадевит: таблетки, покрытые оболочкой. «Ай Си Эн Фармасьютикалз»

Компливит: таблетки, покрытые оболочкой. «УфаВита»

Лецитон тоник: сироп во флаконах 200 мл. «КРКА»

Макровит: пастилки. «Акрихин»

Макровит: пастилки. «КРКА»

Мульвитамол шипучие таблетки доктора Тайсса: растворимые таблетки. «Натурварен»

Мультибионта с аскорбиновой кислотой: растворимые таблетки. «Мерк»

Мультибионта с кальцием и магнием: растворимые таблетки. «Мерк»

Мультивит: раствор для приема внутрь во флаконах 200 мл. «Натур Продукт»

Мультивита плюс: растворимые таблетки. «Хемофарм»

Мультипродукт для женщин: растворимые таблетки. «Натур Продукт»

Мультипродукт для мужчин: растворимые таблетки. «Натур Продукт»

Мультипродукт для пожилых: растворимые таблетки. «Натур Продукт»

Мульти-табс DD-4: таблетки, покрытые оболочкой. «Ферросан Интернейшнл»

Мульти-табс GD: таблетки, покрытые оболочкой. «Ферросан Интернейшнл»

Мультифит-М: капсулы; таблетки; сироп. «Торрент Фармасьютикалс»

Ол-Амин: таблетки, покрытые оболочкой. «Терабель Фарма»

Олиговит: драже. «Ай Си Эн Фармасьютикалз»

Пангексавит: таблетки, покрытые оболочкой. «Верофарм»

Пентовит: таблетки, покрытые оболочкой. «Верофарм»

Полибион Н: капли для приема внутрь во флаконах 20 мл. «Мерк»

Прегнавит: капсулы. «Меркле/ратиофарм»

Прегнавит Ф: растворимые таблетки. «Меркле/ратиофарм»

Ревивона: капсулы. «Никомед»

Ревит: драже. «Ай Си Эн Фармасьютикалз»

Ревит: драже. «УфаВита»

Сана-Сол: сироп во флаконах 250 мл и 500 мл. «Никомед»

Специальное драже Мерц: драже. «Мерц»

Супрадин: растворимые таблетки. «Балканфарма»

Супрадин: растворимые таблетки. «Ф. Хоффманн-Ля Рош»

Супрадин Рош: драже. «Ф. Хоффманн-Ля Рош»

Теравит: таблетки, покрытые оболочкой. «САГМЕЛ»

Триовит: капсулы. «КРКА»

Ундевит: драже. «Ай Си Эн Фармасьютикалз»

Ундевит: драже. «Верофарм»

Ундевит: драже. «УфаВита»

Упсавит мультивитамин: растворимые таблетки; таблетки для разжевывания. «УПСА Лаборатории»

Фенюльс: капсулы. «Ранбакси Лабораториз»

Ферро-витал: драже. «Эджзаджибаши»

Центрум: таблетки. «Вайтхолл»

Эндур-В: таблетки длительного действия. «Эндуранс Продактс»

Эндур-ВМ: таблетки. «Эндуранс Продактс»

Энерготоник Доппельгерц: раствор для приема внутрь во флаконах 20 мл, 250 мл, 500 мл, 700 мл и 1 л. «Квайссер Фарма»

Юнивит: эмульсия для приема внутрь во флаконах 100 мл. «Эджзаджибаши»

Юникап B: сироп во флаконах 100 мл. «Фармация и Апджон»

Юникап M: таблетки. «Фармация и Апджон»

Юникап Т: таблетки. «Фармация и Апджон»


Фармакологический справочник

Поливитамины для детей, vitamins, multiple, pediatric; комбинированный препарат, витамины

Показания

Профилактика и лечение авитаминоза.

Дозы

Дети, внутрь: 1 таблетка, драже или капсула 1 раз в сутки, или 0,6—1 мл/сут.

Торговые названия, формы выпуска, производители

Биовиталь гель для детей: гель для приема внутрь в тубах 175 мл. «Ф. Хоффманн-Ля Рош»

Ван-Э-Дэй Бэби: таблетки для разжевывания. «Байер»

Ван-Э-Дэй Юниор: таблетки для разжевывания. «Байер»

Витацитрол: сироп во флаконах 100 мл. «Плива»

Витрум Плюс Юниор: растворимые таблетки. «Юнифарм»

Витрум Юниор: таблетки для разжевывания. «Юнифарм»

Джунгли: таблетки для разжевывания. «САГМЕЛ»

Джунгли с минералами: таблетки для разжевывания. «САГМЕЛ»

Мультибионта Юниор: растворимые таблетки. «Мерк»

Мультипродукт для детей: растворимые таблетки. «Натур Продукт»

Мульти-табс E: раствор для приема внутрь во флаконах 30 мл. «Ферросан Интернейшнл»

Мульти-табс LJ: таблетки для разжевывания. «Ферросан Интернейшнл»

Пиковит: пастилки; сироп во флаконах 100 мл и 150 мл. «КРКА»

Фарма-Мед Кид'с формула поливитамины: таблетки для разжевывания. «Фарма-Мед»

Центрум детский: таблетки. «Вайтхолл»


Фармакологический справочник

Поливитамины для парентерального введения, vitamins, multiple, injectable; комбинированный препарат, витамины

Показания

Профилактика и лечение авитаминоза у больных на полном парентеральном питании.

Дозы

В/в

Дети 5 кг: 10 мл/1000 мл смеси для парентерального питания.

Дети > 5 кг, < 11 лет: 5 мл в каждый флакон смеси для парентерального питания.

Дети > 11 лет и взрослые: 10 мл в каждый флакон смеси для парентерального питания.

Торговые названия, формы выпуска, производители

Бевиплекс: порошок для приготовления инъекционного раствора в ампулах 3 мл. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Поликрезулен, policresulen; антисептик

Показания

Вагинит, эрозии шейки матки, зуд влагалища, воспалительные заболевания кожи, незаживающие раны и трофические язвы, лучевой дерматит.

Дозы

Взрослые

Интравагинально

Эрозия шейки матки: тампон, смоченный неразбавленным препаратом, прикладывают на 3 мин 2—3 раза в неделю.

Вагинит, зуд влагалища: для спринцеваний 15 мл препарата разводят в 1 л воды.

Наружно: пораженные участки обрабатывают раствором 15 мл препарата в 1 л воды.

Торговые названия, формы выпуска, производители

Ваготил: 36% раствор для местного применения во флаконах 50 мл. «Пабяницкий фармзавод Польфа»


Фармакологический справочник

Полимеры глюкозы, glucose polymers; питательное вещество

Показания

Необходимость в высококалорийной диете.

Дозы

Дети и взрослые, внутрь: добавляют в пищу или напитки.


Фармакологический справочник

Полимиксин B/гидрокортизон, polymyxin B/hydrocortisone; комбинированный препарат: антибиотик, полипептид + глюкокортикоид

Показания

Наружный отит.

Дозы

Дети и взрослые, ушные капли: 4 капли 3—4 раза в сутки.


Фармакологический справочник

Полифероза, polyferose; препарат железа

Показания

Профилактика и лечение железодефицитной анемии.

Дозы

Внутрь

Дети: 3 мг/кг 3 раза в сутки.

Взрослые: 200 мг 3—4 раза в сутки.


Фармакологический справочник

Полиэстрадиола фосфат, polyestradiol phosphate; эстроген

Показания

Паллиативное лечение неоперабельного рака предстательной железы.

Дозы

Взрослые, в/м : 40—160 мг 1 раз в 2—4 нед.

Торговые названия, формы выпуска, производители

Эстрадурин: порошок для приготовления инъекционного раствора 80 мг во флаконах. «Фармация и Апджон»


Фармакологический справочник

Порактант альфа, poractant alfa; сурфактант свиной

Показания

Болезнь гиалиновых мембран у недоношенных новорожденных весом > 700 г.

Дозы

Новорожденные, эндотрахеально: начальная доза 2,5 мл/кг, ее разделяют на 2 равные части, вводят с интервалом 1 мин. При необходимости с интервалом 12 ч повторно вводят 1—2 дозы по 1,25 мл/кг.

Торговые названия, формы выпуска, производители

Куросурф: суспензия для эндотрахеального введения 80 мг/мл во флаконах 1,5 мл и 3 мл. «Си Эс Си»


Фармакологический справочник

Порфимер, porfimer sodium; фотосенсибилизирующее средство

Показания

Неоперабельный рак пищевода, вызывающий его обструкцию, при неэффективности лазерной терапии.

Дозы

Взрослые, в/в : 2 мг/кг в течение 3—5 мин. Через 40—50 ч на опухоль воздействуют лазерным лучом. Через 2 сут после лазерной терапии с помощью гастроскопа удаляют некротизированные ткани. Через 90—120 ч после первого сеанса лазерную терапию повторяют. Повторный курс проводят не ранее чем через 30 сут после предыдущего, всего проводят не более 3 курсов. Перед каждым курсом исключают трахеопищеводный и бронхопищеводный свищ.


Фармакологический справочник

Празозин/политиазид, prazosin/polythiazide; комбинированный препарат: альфа-адреноблокатор + тиазидный диуретик

Показания

Артериальная гипертония, сердечная недостаточность.

Дозы

Взрослые, внутрь: 1 капсула 2—3 раза в сутки.


Фармакологический справочник

Прамипексол, pramipexole; стимулятор дофаминовых рецепторов, антипаркинсоническое средство

Показания

Болезнь Паркинсона.

Дозы

Взрослые, внутрь: начальная доза 375 мкг/сут в 3 приема; при необходимости дозу постепенно повышают на 125 мкг с интервалом 5—7 сут до 1,5—4,5 мг/сут.


Фармакологический справочник

Прамокаин/гидрокортизон, pramocaine/hydrocortisone; комбинированный препарат: местный анестетик + глюкокортикоид

Показания

Анальный зуд, перианальное воспаление.

Дозы

Дети > 2 лет и взрослые: наносят на пораженные участки 3—4 раза в сутки.


Фармакологический справочник

Преднизолон/гентамицин, prednisolone/gentamicin; комбинированное офтальмологическое средство: глюкокортикоид + антибиотик, аминогликозид

Показания

Глазные инфекции, вызванные штаммами бактерий, чувствительными к гентамицину — Staphylococcus spp. , Escherichia coli, Haemophilus influenzae, Klebsiella spp. , Neisseria spp. , Pseudomonas spp. , Proteus spp. , Serratia spp.

Дозы

Дети и взрослые, глазные капли: 1 капля 2—4 раза в сутки; при необходимости в первые 1—2 сут применяют чаще.


Фармакологический справочник

Предникарбат, prednicarbate; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Взрослые, местно: наносят тонким слоем на пораженные участки 2 раза в сутки.


Фармакологический справочник

Преноксдиазин, prenoxdiazine; средство от кашля

Показания

Сильный кашель.

Дозы

Внутрь

Дети: 25—50 мг 3—4 раза в сутки.

Взрослые: 100—200 мг 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Либексин: таблетки 100 мг. «Санофи—Синтелабо»


Фармакологический справочник

Проксиметакаин/флюоресцеин, proxymetacaine hydrochloride/fluorescein sodium; комбинированный препарат: местный анестетик + диагностическое средство

Показания

Местная анестезия перед измерением внутриглазного давления, гониоскопией, снятием швов с роговицы, удалением инородных тел глаза, катаракты, перед хирургическим лечением глаукомы и другими офтальмологическими операциями.

Дозы

Глазные капли

Взрослые, измерение внутриглазного давления, гониоскопия, снятие швов: 1—2 капли 0,5% раствора перед манипуляцией.

Дети и взрослые, предоперационная анестезия: 1 капля 0,5% раствора 5—7 раз с интервалом 5—10 мин.


Фармакологический справочник

Прометазин/декстрометорфан, promethazine/dextromethorphan; комбинированный препарат: H 1 -блокатор + средство от кашля

Показания

Кашель, насморк, чихание при аллергии и простуде.

Дозы

Внутрь

Дети 2—6 лет: 1,25—2,5 мл каждые 4—6 ч, максимальная доза 10 мл/сут.

Дети 6—12 лет: 2,5—5 мл каждые 4—6 ч, максимальная доза 20 мл/сут.

Дети > 12 лет и взрослые: 5 мл каждые 4—6 ч, максимальная доза 30 мл/сут.


Фармакологический справочник

Прометазин/кодеин, promethazine/codeine; комбинированный препарат: H 1 -блокатор + наркотический анальгетик, средство от кашля

Показания

Кашель, насморк, чихание при аллергии и простуде.

Дозы

Внутрь, в пересчете на кодеин

Дети 2—6 лет: 1,25—2,5 мл или 2,5—5 мг каждые 4—6 ч, максимальная доза 30 мг/сут.

Дети 6—12 лет: 2,5—5 мл или 5—10 мг каждые 4—6 ч, максимальная доза 60 мг/сут.

Дети > 12 лет и взрослые: 10—20 мг или 5—10 мл каждые 4—6 ч, максимальная доза 120 мг/сут.


Фармакологический справочник

Прометазин/фенилэфрин, promethazine/phenylephrine; комбинированный препарат: H 1 -блокатор + альфа-адреностимулятор

Показания

Заложенность носа, насморк, чихание при аллергии и простуде.

Дозы

Внутрь

Дети 2—6 лет: 1,25 мл каждые 4—6 ч, максимальная доза 7,5 мл/сут.

Дети 6—12 лет: 2,5 мл каждые 4—6 ч, максимальная доза 15 мл/сут.

Дети > 12 лет и взрослые: 5 мл каждые 4—6 ч, максимальная доза 30 мл/сут.


Фармакологический справочник

Прометазин/фенилэфрин/кодеин, promethazine/phenylephrine/codeine; комбинированный препарат: H 1 -блокатор + альфа-адреностимулятор + наркотический анальгетик, средство от кашля

Показания

Кашель, заложенность носа, насморк, чихание при аллергии и простуде.

Дозы

Внутрь, в пересчете на кодеин

Дети 2—6 лет: 1,25—2,5 мл каждые 4—6 ч, максимальная доза 6—9 мл/сут.

Дети 6—12 лет: 2,5—5 мл каждые 4—6 ч, максимальная доза 15 мл/сут.

Дети > 12 лет и взрослые: 5 мл каждые 4—6 ч, максимальная доза 30 мл/сут.


Фармакологический справочник

Пропилгекседрин, propylhexedrine; симпатомиметик

Показания

Заложенность носа, насморк.

Дозы

Дети и взрослые, в нос: 1 ингаляция в каждую ноздрю.


Фармакологический справочник

Пропиомазин, propiomazine; снотворное средство, производное фенотиазина

Показания

Премедикация перед операцией и родами.

Дозы

В/м , в/в

Дети: 0,55—1,1 мг/кг.

Взрослые: 10—40 мг, при необходимости повторяют с интервалом 3 ч.


Фармакологический справочник

Пропранолол/гидрохлортиазид, propranolol/hydrochlorothiazide; комбинированный препарат: бета-адреноблокатор + тиазидный диуретик

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1—2 таблетки 2 раза в сутки.


Фармакологический справочник

Псевдоэфедрин/декстрометорфан, pseudoephedrine/dextromethorphan; комбинированный препарат: симпатомиметик + средство от кашля

Показания

Заложенность носа при простуде, синуситах и аллергии, сухой кашель.

Дозы

Взрослые, внутрь: 1 капсула 4 раза в сутки.


Фармакологический справочник

Псевдоэфедрин/ибупрофен, pseudoephedrine/ibuprofen; комбинированный препарат: симпатомиметик + НПВС

Показания

Головная боль, заложенность носа при простуде, синуситах и аллергии.

Дозы

Взрослые, внутрь: 1—2 таблетки 4—6 раз в сутки.

Торговые названия, формы выпуска, производители

Нурофен Стопколд: таблетки, покрытые оболочкой, 30 мг + 200 мг. «Бутс Хелскэр»


Фармакологический справочник

Ралоксифен, raloxifene; антиэстроген

Показания

Профилактика постклимактерического остеопороза.

Дозы

Взрослые, внутрь: 60 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Эвиста: таблетки, покрытые оболочкой, 60 мг. «Эли Лилли»


Фармакологический справочник

Ралтитрексед, raltitrexed; противоопухолевое средство, антиметаболит

Показания

Паллиативное лечение рака толстой кишки.

Дозы

Взрослые, в/в инфузия: 3 мг/кв.м 1 раз в 3 нед.

Торговые названия, формы выпуска, производители

Томудекс: порошок для инъекций 2 мг во флаконах 5 мл. «АстраЗенека»


Фармакологический справочник

Рамиприл/гидрохлортиазид, ramipril/hydrochlorothiazide; комбинированный препарат: ингибитор АПФ + тиазидный диуретик

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1 таблетка 1 раз в сутки.

Торговые названия, формы выпуска, производители

Тритаце Плюс: таблетки 2,5 мг + 12,5 мг; таблетки 5 мг + 25 мг. «Авентис»


Фармакологический справочник

Ранитидина висмута цитрат, ranitidine bismuth citrate; H 2 -блокатор

Показания

Обострение язвенной болезни двенадцатиперстной кишки.

Дозы

Взрослые, внутрь: 400 мг 2 раза в сутки в течение 4 нед в сочетании с кларитромицином, 500 мг 3 раза в сутки в течение первых 2 нед.

Торговые названия, формы выпуска, производители

Пилорид: таблетки, покрытые оболочкой, 400 мг. «Глаксо Вэллком»


Фармакологический справочник

Ревипарин, reviparin sodium; прямой антикоагулянт, низкомолекулярный гепарин

Показания

Профилактика тромбоза глубоких вен и ТЭЛА после операций, при длительной обездвиженности.

Дозы

Взрослые, п/к : 1750 анти-Xa единиц за 2 ч до операции, затем 1750 анти-Xa единиц 1 раз в сутки в течение 7—10 сут.

Торговые названия, формы выпуска, производители

Кливарин: инъекционный раствор 1750 анти-Xa единиц в шприцах 0,25 мл. «Кнолль»


Фармакологический справочник

Резерпин/дигидроэргокристин/клопамид, reserpine/dihydroergocristine/clopamide; комбинированный препарат: симпатолитик, алкалоид раувольфии + альфа-адреноблокатор + диуретик

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 1 таблетка 1 раз в сутки, при необходимости дозу повышают до 2 таблеток в сутки, поддерживающая доза 1 таблетка 1 раз в сутки или через день.

Торговые названия, формы выпуска, производители

Аценозин: драже 100 мкг + 500 мкг + 5 мг. «Хемофарм»

Бринердин: таблетки, покрытые оболочкой, 100 мкг + 500 мкг + 5 мг. «КРКА»

Бринердин: таблетки, покрытые оболочкой, 100 мкг + 500 мкг + 5 мг. «Новартис Фарма Сервисез»

Кристепин: драже 100 мкг + 580 мкг + 5 мг. «Лечива»

Норматенс: таблетки, покрытые оболочкой, 100 мкг + 500 мкг + 5 мг. «Ай Си Эн Фармасьютикалз»


Фармакологический справочник

Ремифентанил, remifentanil; наркотический анальгетик

Показания

Обезболивание во время операции и в раннем послеоперационном периоде.

Дозы

Взрослые, в/в инфузия

Во время вводной анестезии: 0,5—1 мкг/кг/мин.

При поддержании анестезии

С закисью азота: 0,1—2 мкг/кг/мин.

С изофлураном: 0,05—2 мкг/кг/мин.

С пропофолом: 0,05—2 мкг/кг/мин.

В раннем послеоперационном периоде: 0,025—0,2 мкг/кг/мин.


Фармакологический справочник

Репаглинид, repaglinide; пероральное сахаропонижающее средство, производное бензойной кислоты

Показания

Инсулинонезависимый сахарный диабет.

Дозы

Взрослые, внутрь: начальная доза 500 мкг 3 раза в сутки за 30 мин до еды, при необходимости дозу повышают с интервалом 1 нед; максимальная разовая доза 4 мг, максимальная суточная доза 16 мг.

Торговые названия, формы выпуска, производители

НовоНорм: таблетки 500 мкг, 1 мг и 2 мг. «Ново Нордиск»


Фармакологический справочник

Ретинол/эргокальциферол, retinol/ergocalciferol; комбинированный препарат: витамин A + витамин D

Показания

Профилактика авитаминоза A и D (внутрь). Ссадины, опрелость, небольшие ожоги и потертости кожи, раздражение кожи около колостомы (местно).

Дозы

Дети и взрослые

Внутрь: 2,5 мл/сут.

Местно: наносят на пораженные участки по мере необходимости.


Фармакологический справочник

Ривастигмин, rivastigmine; ингибитор АХЭ

Показания

Болезнь Альцгеймера.

Дозы

Взрослые, внутрь: начальная доза 1,5 мг 2 раза в сутки. При необходимости дозу повышают до 4,5 мг 2 раза в сутки, максимальная доза 12 мг/сут.

Торговые названия, формы выпуска, производители

Экселон: капсулы 500 мкг, 1 мг, 1,5 мг, 3 мг, 4,5 мг и 6 мг. «Новартис Фарма Сервисез»


Фармакологический справочник

Римексолон, rimexolone; глюкокортикоид, офтальмологическое средство

Показания

Иридоциклит, воспаление после офтальмологических операций.

Дозы

Дети > 2 лет и взрослые, глазные капли: начальная доза 1—2 капли каждый час днем и каждые 2 ч ночью, затем по 1 капле каждые 4 ч; при легком и умеренном воспалении 1—2 капли 2—4 раза в сутки.


Фармакологический справочник

Ритуксимаб, rituximab; противоопухолевое средство, моноклональные антитела

Показания

B-клеточные лимфомы.

Дозы

Взрослые, в/в инфузия: 375 мг/кв.м 1 раз в неделю в течение 4 нед.

Торговые названия, формы выпуска, производители

Мабтера: концентрат для приготовления инфузионного раствора 10 мг/мл во флаконах 10 мл и 50 мл. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Рифаксимин, rifaximin; антибиотик, рифамицин

Показания

Кишечные инфекции, профилактика инфекций при хирургических вмешательствах на ЖКТ , гипераммониемия (внутрь). Импетиго, опрелость, фолликулит, заеда, эритразма, эктима (наружно).

Дозы

Внутрь

Дети < 12 лет: 20—30 мг/кг/сут в 2—4 приема.

Дети > 12 лет и взрослые: 10—15 мг/кг/сут в 2—4 приема.

Местно, дети и взрослые: наносят на пораженные участки 2—4 раза в сутки.

Торговые названия, формы выпуска, производители

Нормикс: таблетки, покрытые оболочкой, 200 мг; гранулы для приготовления суспензии для приема внутрь 100 мг/5 мл во флаконах 100 мл. «Си Эс Си»

Редактив: 5% мазь в тубах 30 г. «Си Эс Си»


Фармакологический справочник

Рифамицин, rifamycin; антибиотик, рифамицин

Показания

Обострение хронического среднего отита.

Дозы

Ушные капли

Дети: 3 капли 3 раза в сутки.

Взрослые: 5 капель 3 раза в сутки.

Торговые названия, формы выпуска, производители

Отофа: ушные капли 26 мг/мл во флаконах 10 мл. «Лаборатории Доктора Э. Бушара»


Фармакологический справочник

Рифампицин/изониазид, rifampicin/isoniazid; комбинированное противотуберкулезное средство

Показания

Туберкулез.

Дозы

Взрослые, внутрь: 600 мг рифампицина и 300 мг изониазида 1 раз в сутки.

Торговые названия, формы выпуска, производители

Рифинаг: таблетки, покрытые оболочкой, 150 мг + 100 мг; таблетки, покрытые оболочкой, 300 мг + 150 мг. «Авентис»


Фармакологический справочник

Рифампицин/изониазид/пиразинамид, rifampicin/isoniazid/pyrazinamide; комбинированное противотуберкулезное средство

Показания

Туберкулез.

Дозы

Взрослые, внутрь

44 кг: 4 таблетки 1 раз в сутки.

45—54 кг: 5 таблеток 1 раз в сутки.

55 кг: 6 таблеток 1 раз в сутки.

Торговые названия, формы выпуска, производители

Римпин ИПЗ: таблетки, покрытые оболочкой, 150 мг + 100 мг + 350 мг. «Лайка Лэбс»

Рифакомб плюс: таблетки 150 мг + 100 мг + 500 мг. «Ипка Лабораториз»

Рифатер: таблетки 120 мг + 50 мг + 300 мг. «Авентис»


Фармакологический справочник

Рифампицин/изониазид/этамбутол, rifampicin/isoniazid/ethambutol; комбинированное противотуберкулезное средство

Показания

Туберкулез.

Дозы

Взрослые, внутрь

< 50 кг: 3 таблетки 1 раз в сутки.

50 кг: 4 таблетки 1 раз в сутки.

Торговые названия, формы выпуска, производители

Майрин: таблетки 150 мг + 75 мг + 300 мг. «Вает—Ледерле»


Фармакологический справочник

Роксатидин, roxatidine; H 2 -блокатор

Показания

Обострение язвенной болезни, профилактика обострения язвенной болезни, желудочно-пищеводный рефлюкс, повышенная кислотность желудочного содержимого при синдроме Золлингера—Эллисона, системном мастоцитозе, МЭН .

Дозы

Взрослые, внутрь, язвенная болезнь двенадцатиперстной кишки

Лечение: 150 мг на ночь или 75 мг 2 раза в сутки.

Профилактика обострения: 75 мг на ночь.

Торговые названия, формы выпуска, производители

Роксан: таблетки, покрытые оболочкой, длительного действия 75 мг и 150 мг. «Авентис»


Фармакологический справочник

Рокситромицин, roxithromycin; антибиотик, макролид

Показания

Острый средний отит, бронхит, пневмония, инфекции кожи и подкожной клетчатки, фарингит, ангина, синуситы, вызванные Staphylococcus aureus, Streptococcus pyogenes, Streptococcus pneumoniae, Helicobacter pylori, Campylobacter jejuni, Moraxella catarrhalis, Bordetella pertussis, Clostridium spp. , Listeria monocytogenes, Legionella pneumophila, Mycoplasma pneumoniae, хламидийная инфекция.

Дозы

Внутрь

Дети: 5—8 мг/кг/сут в 2 приема.

Взрослые: 150 мг 2 раза в сутки или 300 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Роксептин: таблетки 150 мг. «Ипка Лабораториз»

Роксептин-Кид: таблетки 50 мг. «Ипка Лабораториз»

Роксибид: таблетки, покрытые оболочкой, 150 мг. «Кадила Фармасьютикалз»

Роксид: таблетки 150 мг и 300 мг. «Алембик»

Рулид: таблетки, покрытые оболочкой, 50 мг, 100 мг, 150 мг и 300 мг; таблетки, покрытые оболочкой, для приготовления суспензии для приема внутрь 50 мг. «Авентис»


Фармакологический справочник

Ропивакаин, ropivacaine; местный анестетик

Показания

Инфильтрационная, проводниковая, эпидуральная анестезия при операциях, в родах и обезболивание в послеоперационном периоде.

Дозы

Взрослые. Доза зависит от вмешательства, глубины и длительности анестезии, миорелаксации, от кровоснабжения тканей, общего состояния и возраста.

Торговые названия, формы выпуска, производители

Наропин: 0,2%, 0,75%, 1% инъекционный раствор во флаконах 10 мл и 20 мл; 0,2% инфузионный раствор в пластиковых мешках 100 мл и 200 мл. «АстраЗенека»


Фармакологический справочник

Ропинирол, ropinirole; антипаркинсоническое средство

Показания

Болезнь Паркинсона на ранних и поздних стадиях.

Дозы

Взрослые, внутрь: начальная доза 750 мкг/сут в 3 приема; затем дозу повышают на 750 мкг/сут с интервалом 1 нед в течение 4 нед до 3 мг/сут в 3 приема; начиная с 5-й недели дозу при необходимости повышают на 1,5 мг/сут с интервалом 1 нед до 9 мг/сут, затем на 3 мг/сут с интервалом 1 нед до 24 мг/сут.


Фармакологический справочник

Ртути окись желтая, yellow mercuric oxide; антимикробное офтальмологическое средство

Показания

Фтириаз век, блефарит.

Дозы

Дети и взрослые, глазная мазь: небольшое количество 1—2 раза в сутки.


Фармакологический справочник

Салицилат магния, salicylic acid, magnesium salt; НПВС

Показания

Умеренная боль, лихорадка, воспалительные заболевания, коллагенозы.

Дозы

Взрослые, внутрь: 650 мг 4 раза в сутки или 1,09 г 3 раза в сутки; при необходимости дозу повышают до 3,6—4,8 г/сут в 3—4 приема.


Фармакологический справочник

Салицилат натрия, salicylic acid, sodium salt; НПВС

Показания

Умеренная боль, лихорадка, воспалительные заболевания, коллагенозы.

Дозы

Взрослые, внутрь

Боль, лихорадка: 325—650 мг каждые 4 ч.

Коллагенозы: 3,6—5,4 г/сут.


Фармакологический справочник

Салициловая кислота/пропиленгликоль, salicylic acid/propylene glycol; комбинированное кератолитическое средство

Показания

Гиперкератоз ладоней и подошв, ихтиоз, псориаз.

Дозы

Дети и взрослые, местно: наносят на увлажненный пораженный участок, закрывают повязкой на ночь, утром смывают.


Фармакологический справочник

Сахарин, saccharin; заменитель сахара

Показания

Сахарный диабет.

Дозы

Взрослые: 1—2 таблетки на стакан напитка.

Торговые названия, формы выпуска, производители

Сахарин: таблетки 40 мг. «Ирбитский химфармзавод»


Фармакологический справочник

Сбалансированный солевой раствор, balanced salt solution; офтальмологическое средство

Показания

Раствор для промывания и увлажнения глаз, в том числе после гониоскопии, ношения жестких контактных линз, при удалении инородного тела.

Дозы

Взрослые и дети: применяют по мере необходимости.


Фармакологический справочник

Севофлуран, sevoflurane; ингаляционный анестетик

Показания

Общая анестезия: вводная анестезия, поддержание анестезии.

Дозы

Дети и взрослые, ингаляционно: концентрация во вдыхаемой смеси 0,5—3%.


Фармакологический справочник

Секнидазол, secnidazole; антипротозойное средство

Показания

Кишечный и внекишечный амебиаз (в том числе абсцесс печени), лямблиоз, трихомоноз.

Дозы

Внутрь

Кишечный амебиаз, лямблиоз

Дети: 30 мг/кг однократно.

Взрослые: 2 г однократно.

Внекишечный амебиаз

Дети: 30 мг/кг/сут в течение 5 сут.

Взрослые: 1,5 г/сут в течение 5 сут.

Трихомоноз, взрослые: 2 г однократно.

Торговые названия, формы выпуска, производители

Секнидазол: гранулы 250 мг, 500 мг и 2 г в пакетиках. «Сёрл Фарма»


Фармакологический справочник

Сера/салициловая кислота, sulfur/salicylic acid; комбинированное антисеборейное средство

Показания

Себорея и себорейный дерматит, обыкновенные угри.

Дозы

Дети и взрослые, местно

Шампунь: сначала применяют ежедневно или через день, затем 1—2 раза в неделю.

Мыло: ежедневно или через день.


Фармакологический справочник

Сера/сульфацетамид, sulfur/sulfacetamide, sodium salt; комбинированный препарат: антисеборейное средство + сульфаниламид

Показания

Обыкновенные и розовые угри, себорейный дерматит.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 1—3 раза в сутки.


Фармакологический справочник

Серморелин, sermorelin acetate; соматолиберин, диагностическое средство

Показания

Диагностика дефицита СТГ .

Дозы

Дети и взрослые, в/в : 1 мкг/кг утром натощак.


Фармакологический справочник

Силденафил, sildenafil; средство для лечения импотенции

Показания

Импотенция.

Дозы

Взрослые, внутрь: 25—100 мг за 1 ч до полового акта.

Торговые названия, формы выпуска, производители

Виагра: таблетки, покрытые оболочкой, 25 мг, 50 мг и 100 мг. «Пфайзер Интернэшнл»


Фармакологический справочник

Сималдрат, simaldrate; антацидное средство

Показания

Повышенная кислотность желудочного содержимого, язвенная болезнь, гастрит, рефлюкс-эзофагит, грыжа пищеводного отверстия диафрагмы, изжога, метеоризм.

Дозы

Взрослые, внутрь: 1—2 таблетки или 2 чайные ложки 4—6 раз в сутки между приемами пищи и на ночь. При сильной изжоге можно принимать каждый час.

Торговые названия, формы выпуска, производители

Гелусил лак: таблетки 500 мг; порошок для приема внутрь 1,014 г/6,5 г в пакетиках. «Хемофарм»

Гелусил-суспензия: суспензия для приема внутрь 2,064 г/12 мл. «Хемофарм»


Фармакологический справочник

Синкалид, sincalide; синтетический холецистокинин, диагностическое средство

Показания

Холецистография, забор желчи из желчного пузыря и сока поджелудочной железы.

Дозы

Взрослые, в/в

Стимуляция сокращения желчного пузыря: 0,02 мкг/кг в течение 30—60 с, при необходимости повторяют через 15 мин в дозе 0,04 мкг/кг.

Исследование экзокринной функции поджелудочной железы: 0,02 мкг/кг, инфузия в течение 30 мин.


Фармакологический справочник

Слюна искусственная, saliva substitute; искусственная слюна

Показания

Ксеростомия.

Дозы

Дети и взрослые, внутрь: принимают по мере необходимости.


Фармакологический справочник

Солода экстракт, malt soup extract; слабительное

Показания

Запор.

Дозы

Внутрь

Дети от 1 мес до 2 лет

Естественное вскармливание: 1—2 чайные ложки экстракта растворяют в 60—120 мл воды или сока, дают 1—2 раза в сутки.

Искусственное вскармливание: 1/2—2 столовые ложки экстракта добавляют в питательную смесь ежедневно в течение 3—4 сут, затем дозу снижают до 1—2 чайных ложек в сутки.

Дети 2—11 лет: 1—2 столовые ложки экстракта 1—2 раза в сутки.

Дети 12 лет и взрослые: 2 столовые ложки экстракта 2 раза в сутки в течение 3—4 сут, затем дозу снижают до 1—2 столовых ложек 1 раз в сутки на ночь.


Фармакологический справочник

Спираприл, spirapril; ингибитор АПФ

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 12 мг/сут в 1—2 приема.

Торговые названия, формы выпуска, производители

Квадроприл: таблетки 6 мг. «АСТА Медика»


Фармакологический справочник

Стронция хлорид ( 89 Sr), strontium chloride ( 89 Sr); изотоп, противоопухолевое средство

Показания

Боль в костях при метастазах рака предстательной железы, молочной железы, других злокачественных новообразований.

Дозы

Взрослые, в/в : 148 МБк (4 мКи) или 1,5—2,2 МБк/кг (40—60 мкКи/кг) в течение 1—2 мин; повторяют не ранее чем через 90 сут.


Фармакологический справочник

Сулконазол, sulconazole; противогрибковое средство

Показания

Паховая дерматофития, дерматофития туловища и стоп, отрубевидный лишай.

Дозы

Взрослые, местно: наносят на пораженные участки 2 раза в сутки в течение 4—6 нед.


Фармакологический справочник

Сульфабензамид/сульфацетамид/сульфатиазол, sulfabenzamide/sulfacetamide/sulfathiazole; комбинированное антимикробное средство, сульфаниламиды

Показания

Вагинит, вызванный Haemophilus vaginalis.

Дозы

Взрослые, интравагинально

Крем: 1 аппликатор 2 раза в сутки в течение 4—6 сут, при необходимости дозу снижают до 1/2—1/4 аппликатора 2 раза в сутки.

Таблетки: 1 таблетка 2 раза в сутки в течение 10 сут.


Фармакологический справочник

Сульфадиазин/сульфадимидин/сульфаперин, sulfadiazine/sulfadimidine/sulfaperine; комбинированный препарат, сульфаниламиды

Показания

Токсоплазмоз.

Дозы

Взрослые, внутрь: начальная доза 2—4 г, затем 2—4 г/сут в 3—6 приемов.


Фармакологический справочник

Сульфадиметоксин, sulfadimethoxine; антимикробное средство, сульфаниламид

Показания

Неосложненные инфекции мочевых путей, средний отит, бронхит.

Дозы

Внутрь

Дети: 25 мг/кг 1 раз в первые сутки, затем 12,5 мг/кг 1 раз в сутки.

Взрослые: 1—2 г 1 раз в первые сутки, затем 0,5—1 г 1 раз в сутки.

Торговые названия, формы выпуска, производители

Сульфадиметоксин: таблетки 200 мг и 500 мг. «Ирбитский химфармзавод»

Сульфадиметоксин: таблетки 200 мг и 500 мг. «Таллиннский фармацевтический завод»

Сульфадиметоксин: таблетки 500 мг. «Татхимфармпрепараты»


Фармакологический справочник

Сульфадимидин, sulfadimidine; антимикробное средство, сульфаниламид

Показания

Неосложненные инфекции мочевых путей, средний отит, бронхит.

Дозы

Внутрь

Дети: 25 мг/кг 3—6 раз в сутки.

Взрослые: 1 г 3—6 раз в сутки.

Торговые названия, формы выпуска, производители

Сульфадимезин: таблетки 500 мг. «Ирбитский химфармзавод»

См. также: Сульфадиазин/сульфадимидин/сульфаперин


Фармакологический справочник

Сульфаметоксазол/феназопиридин, sulfamethoxazole/phenazopyridine; комбинированный препарат: сульфаниламид + ненаркотический анальгетик

Показания

Инфекции мочевых путей, сопровождающиеся болью.

Дозы

Дети > 12 лет и взрослые, внутрь: 4 таблетки однократно, затем 2 таблетки 2 раза в сутки в течение 2 сут, затем переходят на сульфаметоксазол.


Фармакологический справочник

Сульфаниламид, sulfanilamide; противогрибковое средство, сульфаниламид

Показания

Кандидозный вульвовагинит.

Дозы

Взрослые, интравагинально: 1 аппликатор 1—2 раза в сутки в течение 30 сут.

Торговые названия, формы выпуска, производители

Стрептоцид: 10% мазь в тубах 25 г. «Акрихин»

Стрептоцид: таблетки 300 мг и 500 мг. «Ай Си Эн Фармасьютикалз»

Стрептоцид: таблетки 300 мг и 500 мг. «Ирбитский химфармзавод»

Стрептоцида растворимого линимент: 5% линимент в тубах 30 г. «Нижфарм»

Стрептоцид мазь: 10% мазь в банках 25 г. «Татхимфармпрепараты»


Фармакологический справочник

Сульфафуразол/феназопиридин, sulfafurazole/phenazopyridine; комбинированный препарат: сульфаниламид + ненаркотический анальгетик

Показания

Инфекции мочевых путей, нокардиоз.

Дозы

Дети > 12 лет и взрослые, внутрь: 4—6 таблеток однократно, затем 2 таблетки 4 раза в сутки в течение 2 сут, затем переходят на сульфафуразол.


Фармакологический справочник

Сульфацетамид/преднизолон, sulfacetamide, sodium salt/prednisolone; комбинированное офтальмологическое средство: сульфаниламид + глюкокортикоид

Показания

Профилактика и лечение конъюнктивита и кератита.

Дозы

Дети > 2 мес и взрослые

Глазная мазь: закладывают 1—4 раза в сутки.

Глазные капли: 1—3 капли каждые 2—3 ч.


Фармакологический справочник

Сульфацетамид/фенилэфрин, sulfacetamide, sodium salt/phenylephrine; комбинированное офтальмологическое средство: сульфаниламид + альфа-адреностимулятор

Показания

Профилактика и лечение конъюнктивита и кератита.

Дозы

Дети > 2 мес и взрослые, глазные капли: 1—3 капли каждые 3—4 ч.


Фармакологический справочник

Сульфацетамид/фторметолон, sulfacetamide, sodium salt/fluorometholone; комбинированное офтальмологическое средство: сульфаниламид + глюкокортикоид

Показания

Профилактика и лечение конъюнктивита и кератита.

Дозы

Дети > 2 мес и взрослые, глазные капли: 1—3 капли каждые 2—3 ч днем.


Фармакологический справочник

Сульфацитин, sulfacitine; антимикробное средство, сульфаниламид

Показания

Инфекции мочевых путей.

Дозы

Взрослые, внутрь: начальная доза 500 мг, затем 250 мг каждые 4 ч в течение 10 сут.


Фармакологический справочник

Суфентанил, sufentanil; наркотический анальгетик

Показания

Сильная боль, общая анестезия, вспомогательное обезболивание.

Дозы

В/в

Дети < 12 лет: 10—25 мкг/кг при вентиляции чистым кислородом, поддерживающая доза 25—50 мкг.

Дети > 12 лет и взрослые. Дозу подбирают с учетом веса. Если вес превышает идеальный > 20%, дозу рассчитывают по безжировой массе тела.

Интубация трахеи: 1—2 мкг/кг с кислородом и закисью азота, дополнительно вводят 10—25 мкг по мере необходимости.

Кратковременные вмешательства: 2—8 мкг/кг с кислородом и закисью азота, дополнительно вводят 10—50 мкг по мере необходимости.

Длительные вмешательства: 8—30 мкг/кг с чистым кислородом и миорелаксантами, дополнительно вводят 10—50 мкг по мере необходимости.


Фармакологический справочник

Тазаротен, tazarotene; средство для лечения угрей, производное витамина A

Показания

Обыкновенные угри на лице, обычный псориаз.

Дозы

Взрослые, местно: наносят на пораженные участки 1 раз в сутки.


Фармакологический справочник

Талинолол, talinolol; бета-адреноблокатор

Показания

Артериальная гипертония, стенокардия, инфаркт миокарда (профилактика осложнений и повторного инфаркта миокарда).

Дозы

Взрослые

Внутрь: начальная доза 50 мг 2 раза в сутки, при необходимости дозу повышают до 300 мг/сут в 2 приема.

В/в , инфаркт миокарда: в 1-е сутки инфузия 10—20 мг/ч в общей дозе 50 мг, на 2-е сутки дозу снижают до 25 мг/сут, затем назначают внутрь 100—200 мг/сут.

Торговые названия, формы выпуска, производители

Корданум: инъекционный раствор 10 мг в ампулах 5 мл; драже 50 мг. «АСТА Медика»


Фармакологический справочник

Тамсулозин, tamsulosin; альфа 2 -адреноблокатор

Показания

Аденома предстательной железы.

Дозы

Взрослые, внутрь: 400 мкг 1 раз в сутки через 30 мин после еды.

Торговые названия, формы выпуска, производители

Омник: капсулы 400 мкг. «Яманучи Юроп»


Фармакологический справочник

Тегафур, tegafur; противоопухолевое средство, антиметаболит

Показания

Рак желудка, рак толстой кишки, рак молочной железы, лимфомы кожи.

Дозы

Взрослые

Внутрь: 25—30 мг/кг/сут, дозу разделяют на 2 введения, максимальная доза 2 г/сут. Длительность курса 2 нед.

В/в (в разных схемах используют различные дозы): 10—15 мг/кг/сут в течение 3—5 сут, курс повторяют с интервалом 4 нед; или 15 мг/кг 1 раз в неделю; или инфузия 1 г/кв.м/сут в течение 4—5 сут; или 600 мг/кв.м в 1-е и 8-е сутки в составе комбинированной терапии.

Торговые названия, формы выпуска, производители

Фторафур: капсулы 400 мг. «Гриндекс»

Фторафур-Тева: капсулы 200 мг; инъекционный раствор 400 мг в ампулах 10 мл. «Тева»


Фармакологический справочник

Тейкопланин, teicoplanin; антибиотик, гликопептид

Показания

Пневмония, инфекции мочевых путей, инфекции кожи и подкожной клетчатки, инфекции костей и суставов, инфекционный эндокардит, сепсис, вызванные грамположительными бактериями — стрептококками, энтерококками, стафилококками, включая метициллиноустойчивые штаммы, Listeria monocytogenes, Corynebacterium spp. , анаэробными кокками. Псевдомембранозный колит.

Дозы

В/в

Дети < 2 мес: 16 мг/кг 1 раз в первые сутки, затем 8 мг/кг/сут.

Дети > 2 мес

Тяжелые, угрожающие жизни инфекции: 10 мг/кг 2 раза в первые сутки, затем 10 мг/кг 1 раз в сутки.

Менее тяжелые инфекции: 10 мг/кг 2 раза в первые сутки, затем 6 мг/кг/сут.

Взрослые

Тяжелые, угрожающие жизни инфекции: 400 мг 2 раза в первые сутки, затем 400 мг 1 раз в сутки.

Менее тяжелые инфекции: 400 мг 1 раз в первые сутки, затем 200 мг/сут.

Профилактика инфекций при ортопедических и стоматологических операциях: 400 мг однократно перед операцией.

Внутрь, взрослые: 200 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Таргоцид: порошок для приготовления инъекционного раствора 200 мг и 400 мг во флаконах. «Авентис»


Фармакологический справочник

Телмисартан, telmisartan; блокатор рецепторов ангиотензина II

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 20 мг 1 раз в сутки, при необходимости дозу повышают до 80 мг/сут.

Торговые названия, формы выпуска, производители

Микардис: таблетки 40 мг и 80 мг. «Берингер Ингельхайм Фарма»

Прайтор: таблетки 40 мг и 80 мг. «Глаксо Вэллком»


Фармакологический справочник

Тенонитрозол, tenonitrozole; антипротозойное средство

Показания

Трихомоноз.

Дозы

Взрослые, внутрь: 250 мг 2 раза в сутки в течение 4 сут.

Торговые названия, формы выпуска, производители

Атрикан 250: капсулы 250 мг. «Иннотек Интернасиональ»


Фармакологический справочник

Теофиллин/гвайфенезин, theophylline/guaifenesin; комбинированный препарат: ингибитор фосфодиэстеразы + муколитическое средство

Показания

Бронхиальная астма, ХОЗЛ .

Дозы

Взрослые, внутрь: 1—2 капсулы 3—4 раза в сутки.


Фармакологический справочник

Теофиллин/эфедрин/гидроксизин, theophylline/ephedrine/hydroxyzine; комбинированный препарат: ингибитор фосфодиэстеразы + симпатомиметик + транквилизатор, H 1 -блокатор

Показания

Лечение бронхоспазма.

Дозы

Внутрь

Дети 2—5 лет: 2,5 мл сиропа 3—4 раза в сутки.

Дети > 5 лет: 1/2 таблетки 2—4 раза в сутки или 5 мл сиропа 3—4 раза в сутки.

Взрослые: 1 таблетка 2—4 раза в сутки.


Фармакологический справочник

Теофиллин/эфедрин/фенобарбитал, theophylline/ephedrine/phenobarbital; комбинированный препарат: ингибитор фосфодиэстеразы + симпатомиметик + барбитурат

Показания

Профилактика и лечение бронхоспазма.

Дозы

Внутрь

Дети 6—12 лет: 1 таблетка или 5 мл суспензии каждые 4 ч.

Дети > 12 лет и взрослые: 1—2 таблетки или 10—20 мл суспензии каждые 4 ч.


Фармакологический справочник

Терлипрессин, terlipressin; препарат АДГ , сосудосуживающее средство

Показания

Кровотечение из верхних отделов ЖКТ , в том числе из варикозных вен пищевода, из язв желудка и двенадцатиперстной кишки. Кровотечение из мочевых путей и половых органов, в том числе маточное кровотечение. Кровотечение при операциях на брюшной полости и малом тазу.

Дозы

Взрослые, в/в

Кровотечение из ЖКТ : 1 мг каждые 4—6 ч, продолжают в течение 2—3 сут после остановки кровотечения.

Кровотечение из мочевых путей и половых органов: 0,2—1 мг каждые 4—6 ч.

Торговые названия, формы выпуска, производители

Реместип: инъекционный раствор 200 мкг в ампулах 2 мл. «Ферринг Фармасьютикалз»


Фармакологический справочник

Терпингидрат, terpin hydrate; отхаркивающее, муколитическое средство

Показания

Сухой кашель.

Дозы

Взрослые, внутрь: 5—10 мл 4—6 раз в сутки.

Торговые названия, формы выпуска, производители

Терпингидрат: таблетки 250 мг. «Таллиннский фармацевтический завод»

См. также: Парацетамол/фенилэфрин/кофеин/терпингидрат/аскорбиновая кислота ; Терпингидрат/кодеин


Фармакологический справочник

Терпингидрат/кодеин, terpin hydrate/codeine; комбинированный препарат: отхаркивающее, муколитическое средство + наркотический анальгетик, средство от кашля

Показания

Упорный сухой кашель.

Дозы

Внутрь

Дети, максимальная доза кодеина 30 мг/сут.

2—6 лет: 1,25—2,5 мл 4—6 раз в сутки.

6—12 лет: 2,5—5 мл 4—6 раз в сутки.

Взрослые: 10—20 мг (в пересчете на кодеин) 4—6 раз в сутки.


Фармакологический справочник

Терфенадин/псевдоэфедрин, terfenadine/pseudoephedrine; комбинированный препарат: H 1 -блокатор + симпатомиметик

Показания

Круглогодичный и сезонный аллергический ринит, крапивница, бронхиальная астма.

Дозы

Взрослые, внутрь: по 1 таблетке утром и на ночь.


Фармакологический справочник

Тетразепам, tetrazepam; бензодиазепиновый транквилизатор, миорелаксант

Показания

Болезненный мышечный спазм при заболеваниях и травмах опорно-двигательного аппарата.

Дозы

Взрослые, внутрь: начальная доза 50 мг на ночь, при необходимости дозу постепенно повышают до 150—300 мг/сут в 3—4 приема.

Торговые названия, формы выпуска, производители

Миоластан: таблетки 50 мг. «Санофи—Синтелабо»


Фармакологический справочник

Тетракаин/глюкоза, tetracaine/dextrose; комбинированный местный анестетик

Показания

Спинномозговая анестезия.

Дозы

Взрослые: 2—20 мг.


Фармакологический справочник

Тианептин, tianeptine; трициклический антидепрессант

Показания

Депрессия.

Дозы

Взрослые, внутрь: 12,5 мг 3 раза в сутки.

Торговые названия, формы выпуска, производители

Коаксил: таблетки, покрытые оболочкой, 12,5 мг. «Сервье»


Фармакологический справочник

Тиаприд, tiapride; нейролептик

Показания

Возбуждение, алкогольный делирий, сильная боль, гиперкинезы, тик.

Дозы

Взрослые

Гиперкинезы, внутрь: 300—800 мг/сут.

Возбуждение

Внутрь: 200—300 мг/сут.

В/м , в/в (алкогольный делирий): 0,4—1,2 г/сут, дозу разделяют на 4—6 введений.

Боль, внутрь, в/м , в/в : 200—400 мг/сут.

Торговые названия, формы выпуска, производители

Тиаприд: инъекционный раствор 100 мг в ампулах 2 мл. «Ай Си Эн Фармасьютикалз»

Тиаприд: инъекционный раствор 100 мг в ампулах 2 мл. «Московский эндокринный завод»

Тиаприд: таблетки 100 мг. «Органика»

Тиапридал: таблетки 100 мг; инъекционный раствор 100 мг в ампулах 2 мл. «Санофи—Синтелабо»


Фармакологический справочник

Тиапрофеновая кислота, tiaprofenic acid; НПВС

Показания

Ревматоидный артрит, анкилозирующий спондилит, деформирующий остеоартроз, радикулит, послеоперационная боль.

Дозы

Взрослые, внутрь, ректально: 300 мг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Сургам: таблетки 300 мг; ректальные свечи 150 мг и 300 мг; порошок для приготовления инъекционного раствора 200 мг во флаконах. «Авентис»


Фармакологический справочник

Тиболон, tibolone; антиэстроген

Показания

Климактерический синдром, атрофический вагинит, профилактика постклимактерического остеопороза.

Дозы

Взрослые, внутрь: 2,5 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Ливиал: таблетки 2,5 мг. «Органон»


Фармакологический справочник

Тилактаза, tilactase; фермент

Показания

Непереносимость лактозы.

Дозы

Дети и взрослые, внутрь

Капсулы: 1—2 капсулы с молоком или едой; при необходимости 1—2 капсулы растворяют в 1 л молока.

Раствор: 5—15 капель на 1 л молока.

Таблетки: 1—3 таблетки с едой.


Фармакологический справочник

Тимолол/пилокарпин, timolol/pilocarpine; комбинированное офтальмологическое средство: бета-адреноблокатор + M-холиностимулятор

Показания

Глаукома.

Дозы

Взрослые, глазные капли: 1 капля 2 раза в сутки.

Торговые названия, формы выпуска, производители

Фотил: глазные капли 6,84 мг/мл + 20 мг/мл во флаконах 5 мл. «Сантэн»

Фотил форте: глазные капли 6,84 мг/мл + 40 мг/мл во флаконах 5 мл. «Сантэн»


Фармакологический справочник

Тинидазол, tinidazole; антипротозойное, антибактериальное средство

Показания

Трихомоноз, лямблиоз, амебиаз, анаэробные инфекции.

Дозы

Внутрь

Трихомоноз, лямблиоз

Дети: 50—75 мг/кг однократно.

Взрослые: 2 г однократно.

Кишечный амебиаз:

Дети: 50—60 мг/кг 1 раз в сутки в течение 3 сут.

Взрослые: 2 г 1 раз в сутки в течение 3 сут.

Амебный абсцесс печени

Дети: 50—60 мг/кг 1 раз в сутки в течение 5 сут.

Взрослые: 1,5—2 г 1 раз в сутки в течение 3—6 сут.

Анаэробные инфекции, дети > 12 лет и взрослые

Лечение: 2 г в 1-е сутки, затем 1 г в течение 5—6 сут.

Профилактика: 2 г за 12 ч до операции.

Торговые названия, формы выпуска, производители

Тиниба: таблетки, покрытые оболочкой, 300 мг и 500 мг. «Кадила Хэлткер»

Тинидазол: таблетки 500 мг. «Балканфарма»

Тинидазол: таблетки 500 мг. «Ипка Лабораториз»

Тинидазол: таблетки 500 мг. «Польфарма»

Фазижин: таблетки 500 мг. «Пфайзер Интернэшнл»


Фармакологический справочник

Тиоконазол, tioconazole; противогрибковое средство

Показания

Кандидозный вульвовагинит.

Дозы

Взрослые, интравагинально: 1 аппликатор 1 раз в сутки на ночь.


Фармакологический справочник

Тиопроперазин, thioproperazine; нейролептик, производное фенотиазина

Показания

Психозы.

Дозы

Взрослые

Внутрь: начальная доза 5 мг/сут, при необходимости дозу постепенно повышают до 30—40 мг/сут.

В/м : половина дозы для приема внутрь.

Торговые названия, формы выпуска, производители

Мажептил: таблетки 10 мг; инъекционный раствор 10 мг в ампулах 1 мл. «Авентис»


Фармакологический справочник

Тобрамицин/дексаметазон, tobramycin/dexamethasone; комбинированный препарат: антибиотик, аминогликозид + глюкокортикоид

Показания

Кератит, конъюнктивит, блефарит, иридоциклит, вызванные чувствительными штаммами грамотрицательных бактерий.

Дозы

Взрослые

Глазная мазь: 1,25 см 2—3 раза в сутки, при тяжелых инфекциях 1,25 см каждые 3—4 ч.

Глазные капли: 1—2 капли каждые 4—6 ч; в течение первых 24—48 ч заболевания — каждые 2 ч, при тяжелых инфекциях — каждые 30—60 мин.

Торговые названия, формы выпуска, производители

Тобрадекс: глазные капли 3 мг + 1 мг во флаконах 5 мл; глазная мазь 3 мг + 1 мг в тубах 3,5 г. «Алкон»


Фармакологический справочник

Толперизон, tolperisone; центральный миорелаксант

Показания

Спастические парезы вследствие дисфункции корковых мотонейронов при травме спинного мозга, инсульте, детском церебральном параличе, рассеянном склерозе; гиперкинезы; гипертонус мышц; болезненный мышечный спазм при заболеваниях и травмах опорно-двигательного аппарата.

Дозы

Внутрь

Дети от 3 мес до 6 лет: 5 мг/кг/сут в 3 приема.

Дети > 6 лет: 2—4 мг/кг/сут в 3 приема.

Взрослые: 50—150 мг 3 раза в сутки.

В/в , в/м , взрослые: 100 мг 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Мидокалм : драже 50 мг и 150 мг; инъекционный раствор 100 мг в ампулах 1 мл. «Гедеон Рихтер»


Фармакологический справочник

Топирамат, topiramate; противосудорожное средство

Показания

Парциальные эпилептические припадки.

Дозы

Взрослые, внутрь: 200 мг 2 раза в сутки.


Фармакологический справочник

Торемифен, toremifene; противоопухолевое средство, антиэстроген

Показания

Рак молочной железы у женщин в постменопаузе.

Дозы

Взрослые, внутрь: начальная доза 60 мг/сут, при необходимости дозу увеличивают до 240 мг/сут в 2 приема.

Торговые названия, формы выпуска, производители

Фарестон: таблетки 20 мг и 60 мг. «Орион Корпорейшн»


Фармакологический справочник

Тофизопам, tofisopam; бензодиазепиновый транквилизатор

Показания

Тревожность.

Дозы

Взрослые, внутрь: 50—100 мг/сут в 1—3 приема, максимальная доза 300 мг/сут.

Торговые названия, формы выпуска, производители

Грандаксин: таблетки 50 мг. «Эгис»


Фармакологический справочник

Трандолаприл/верапамил, trandolapril/verapamil; комбинированный препарат: ингибитор АПФ + антагонист кальция

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1 таблетка 1 раз в сутки.


Фармакологический справочник

Триамцинолон/тетрациклин, triamcinolone/tetracycline; комбинированный препарат: глюкокортикоид + антибиотик, тетрациклин

Показания

Воспалительные заболевания кожи, осложненные бактериальной инфекцией.

Дозы

Дети и взрослые, местно: наносят тонким слоем на пораженные участки 1—3 раза в сутки.

Торговые названия, формы выпуска, производители

Полькортолон TC: аэрозоль для местного применения 10 мг + 400 мг во флаконах 40 мл. «Тархоминский фармзавод Польфа»


Фармакологический справочник

Триацетин, triacetin; противогрибковое средство

Показания

Дерматофития стоп и другие грибковые инфекции кожи.

Дозы

Взрослые, местно: наносят на пораженные участки 2 раза в сутки.


Фармакологический справочник

Триглицериды со среднецепочечными жирными кислотами, medium chain triglycerides; питательное вещество

Показания

Нарушение переваривания и всасывания длинноцепочечных жирных кислот, нарушение всасывания при панкреатите, дефиците желчных кислот, дисбактериозе тонкой кишки. Профилактика акинетических, клонических судорог и абсансов при эпилепсии.

Дозы

Дети и взрослые, внутрь: 15 мл 3—4 раза в сутки.


Фармакологический справочник

Тридигекситил, tridihexethyl iodide, hydrochloride; M-холиноблокатор

Показания

Дополнительное средство лечения язвенной болезни.

Дозы

Взрослые, внутрь: 1—2 таблетки 3—4 раза в сутки до еды и 2 таблетки на ночь.


Фармакологический справочник

Тримебутин, trimebutine; спазмолитик

Показания

Синдром раздраженной кишки.

Дозы

Внутрь

Дети < 6 мес: 2,5 мл суспензии 2—3 раза в сутки.

Дети от 6 мес до 1 года: 5 мл суспензии 2 раза в сутки.

Дети 1—5 лет: 5 мл суспензии 3 раза в сутки.

Дети > 5 лет: 10 мл суспензии 3 раза в сутки.

Взрослые: 1—2 таблетки 3 раза в сутки.

Торговые названия, формы выпуска, производители

Дебридат: таблетки 100 мг; порошок для приготовления суспензии для приема внутрь 24 мг/5 мл во флаконах 250 мл. «Жувеналь»


Фармакологический справочник

Тримеперидин, trimeperidine; наркотический анальгетик

Показания

Острая и хроническая боль, премедикация.

Дозы

Взрослые, в/в , в/м , п/к : 10—20 мг, максимальная разовая доза 40 мг, максимальная суточная доза 160 мг.

Торговые названия, формы выпуска, производители

Промедол: инъекционный раствор 10 мг и 20 мг в ампулах 1 мл; инъекционный раствор 20 мг в шприц-тюбиках 1 мл. «Московский эндокринный завод»


Фармакологический справочник

Триметоприм/полимиксин B, trimethoprim/polymyxin B; комбинированное офтальмологическое средство: диаминопиримидин + антибиотик, полипептид

Показания

Бактериальный конъюнктивит и блефарит.

Дозы

Дети и взрослые, глазные капли: 1—2 капли каждые 4—6 ч.


Фармакологический справочник

Триметоприм/сульфадиазин, trimethoprim/sulfadiazine; комбинированный препарат: диаминопиримидин + сульфаниламид

Показания

Инфекции мочевых путей, вызванные Escherichia coli, Klebsiella spp. , Enterobacter spp. , Proteus mirabilis, индол-положительными штаммами Proteus spp.

Дозы

Внутрь, в пересчете на триметоприм

Дети от 3 мес до 12 лет: 1,5 мг/кг 2 раза в сутки.

Дети > 12 лет и взрослые: 180 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Антрима: таблетки, покрытые оболочкой, 80 мг + 400 мг; суспензия для приема внутрь для детей 20 мг/2,5 мл + 100 мг/2,5 мл во флаконах 50 мл. «Лаборатория Домс Адриан»


Фармакологический справочник

Триоксисален, trioxysalen; фотосенсибилизирующее средство, псорален

Показания

Восстановление цвета кожи при витилиго, повышение переносимости солнечного света при альбинизме.

Дозы

Дети > 12 лет и взрослые, внутрь: 20—40 мг за 2—4 ч до ультрафиолетового облучения или солнечной ванны, 2—3 раза в неделю.


Фармакологический справочник

Трипролидин/псевдоэфедрин, triprolidine/pseudoephedrine; комбинированный препарат: H 1 -блокатор + симпатомиметик

Показания

Заложенность носа, насморк, чихание, зуд в носоглотке и глазах, слезотечение при простуде, круглогодичном и сезонном аллергическом рините.

Дозы

Внутрь

Дети от 4 мес до 2 лет: 1,25 мл 3—4 раза в сутки.

Дети 2—4 лет: 2,5 мл 3—4 раза в сутки.

Дети 4—6 лет: 3,75 мл 3—4 раза в сутки.

Дети 6—12 лет: 5 мл или 1/2 таблетки 3—4 раза в сутки, максимальная доза 2 таблетки в сутки.

Дети > 12 лет и взрослые: внутрь: 10 мл или 1 таблетка 3—4 раза в сутки, максимальная доза 4 таблетки в сутки.


Фармакологический справочник

Трипролидин/псевдоэфедрин/кодеин, triprolidine/pseudoephedrine/codeine; комбинированный препарат: H 1 -блокатор + симпатомиметик + наркотический анальгетик, средство от кашля

Показания

Кашель.

Дозы

Внутрь

Дети 2—6 лет: 2,5 мл 4 раза в сутки.

Дети 7—12 лет: 5 мл 4 раза в сутки.

Дети > 12 лет и взрослые: 10 мл 4 раза в сутки.


Фармакологический справочник

Трипсин/перуанский бальзам/касторовое масло, trypsin/balsam peru/castor oil; комбинированное средство для заживления ран

Показания

Пролежни, трофические язвы при хронической венозной недостаточности, незаживающие раны, солнечные ожоги.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 2 раз в сутки.


Фармакологический справочник

Трифторпромазин, triflupromazine; нейролептик, производное фенотиазина, противорвотное средство

Показания

Психозы, тошнота, рвота, икота.

Дозы

Дети > 2,5 года, в/м : 200—250 мкг/кг, максимальная доза 10 мг/сут.

Взрослые

В/м : 5—15 мг каждые 4 ч.

В/в : 1 мг.


Фармакологический справочник

Тромантадин, tromantadine; противовирусное средство

Показания

Герпес губ, опоясывающий лишай, ветряная оспа.

Дозы

Взрослые, местно: наносят на пораженные участки 3—5 раз в сутки.

Торговые названия, формы выпуска, производители

Виру-Мерц Серол: 1% мазь в тубах 5 г. «Мерц»


Фармакологический справочник

Тромбин, thrombin; гемостатическое средство

Показания

Кровотечение из капилляров и мелких вен.

Дозы

Взрослые и дети, местно: в кровоточащую рану наносят в виде порошка либо разводят до 100 ед/мл при небольшом кровотечении или до 1000—2000 ед/мл при профузном кровотечении и раствором смачивают гемостатическую губку или марлевый тампон.


Фармакологический справочник

Трописетрон, tropisetron; блокатор серотониновых рецепторов, противорвотное средство

Показания

Профилактика тошноты и рвоты при химиотерапии, лучевой терапии и в послеоперационном периоде.

Дозы

Химиотерапия, в/в , внутрь

Дети > 2 лет: 200 мкг/кг в/в за 30 мин до химиотерапии в 1-е сутки, затем 200 мкг/кг/сут внутрь в течение 5 сут, максимальная доза 5 мг/сут.

Взрослые: 5 мг в/в за 30 мин до химиотерапии в 1-е сутки, затем 5 мг/сут внутрь в течение 5 сут.

Операция, в/в , взрослые: 2 мг непосредственно перед вводной анестезией.

Торговые названия, формы выпуска, производители

Навобан: капсулы 5 мг; инъекционный раствор 1 мг/мл в ампулах 2 мл и 5 мл. «Новартис Фарма Сервисез»

Тропиндол: капсулы 5 мг; инъекционный раствор 5 мг во флаконах 5 мл. «ЛЭНС-Фарм»


Фармакологический справочник

Уксусная кислота, acetic acid; антисептик

Показания

Наружный отит, цистит при постоянной катетеризации мочевого пузыря, вагинит.

Дозы

Промывание мочевого пузыря: непрерывно вводят 0,25% раствор в объеме, равном объему суточной мочи — 500—1500 мл/сут.

Промывание мочевого катетера: по мере необходимости вводят 50 мл 0,25% раствора.

Орошение наружного слухового прохода: на 24 ч помещают тампон, смоченный 2% раствором, по мере необходимости увлажняют; после извлечения закапывают по 5 капель раствора 3—4 раза в сутки.

Интравагинальное введение: аппликатор утром и вечером.

См. также: Алюминия ацетат/уксусная кислота ; Уксусная кислота/пропиленгликоль/гидрокортизон


Фармакологический справочник

Уксусная кислота/пропиленгликоль/гидрокортизон, acetic acid/propylene glycol/hydrocortisone; комбинированный препарат: антисептик + кератолитическое средство + глюкокортикоид

Показания

Наружный отит.

Дозы

Взрослые, ушные капли: 4 капли в каждое ухо 3—4 раза в сутки.


Фармакологический справочник

Ундециленовая кислота/ундециленат цинка, undecylenic acid/undecylenic acid, zinc salt; противогрибковое средство

Показания

Дерматофития стоп, дерматофития туловища, паховая дерматофития.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 2 раза в сутки в течение 2—4 нед.

Торговые названия, формы выпуска, производители

Микосептин: мазь 1,5 г + 6 г в тубах 30 г. «Лечива»


Фармакологический справочник

Урамустин, uramustine; противоопухолевое алкилирующее средство

Показания

Паллиативное лечение хронического лимфолейкоза, хронического миелолейкоза, лимфом, эритремии, грибовидного микоза.

Дозы

Внутрь

Дети: 300 мкг/кг 1 раз в неделю в течение 4 нед.

Взрослые: 150 мкг/кг 1 раз в неделю в течение 4 нед.


Фармакологический справочник

Фактор свертывания крови IX человеческий, factor IX complex, human; фактор свертывания крови

Показания

Профилактика и остановка кровотечений при гемофилии B, гемофилии A (если есть ингибиторы к фактору свертывания VIII), дефиците фактора VII, остановка кровотечения при передозировке антикоагулянтов.

Дозы

Дети и взрослые, в/в . При введении фактора свертывания IX в дозе 1 МЕ /кг его уровень в плазме повышается на 1%.

Профилактика и остановка кровотечения: 20—50 МЕ /кг 1 раз в сутки; при необходимости повышают дозу и частоту введения.

Больные с ингибиторами к фактору свертывания VIII: 75—100 МЕ /кг каждые 6—12 ч.

Торговые названия, формы выпуска, производители

Аймафикс ДИ: порошок для приготовления инъекционного раствора 200 МЕ во флаконах 5 мл, 500 МЕ и 800 МЕ во флаконах 10 мл. «Италко»

Иммунин: порошок для приготовления инъекционного раствора 200 МЕ и 600 МЕ во флаконах 5 мл, 1200 МЕ во флаконах 10 мл. «Бакстер»

Конайн 80: порошок для приготовления инъекционного раствора 500 МЕ и 1000 МЕ во флаконах. «Байер»

Октанайн: порошок для приготовления инъекционного раствора во флаконах 250 МЕ , 500 МЕ и 1000 МЕ . «Октафарма»


Фармакологический справочник

Факторы свертывания с антиингибиторной активностью, anti-inhibitor coagulant complex; препарат крови, средство для лечения гемофилии

Показания

Гемофилия A, профилактика и лечение кровотечений при высоком титре ингибиторов фактора свертывания VIII.

Дозы

Дети и взрослые, в/в : 25—100 ед/кг, в зависимости от тяжести кровотечения.


Фармакологический справочник

Феназепам, phenazepam; бензодиазепиновый транквилизатор

Показания

Тревожность, алкогольная абстиненция, премедикация.

Дозы

Взрослые, внутрь, в/м : 250—500 мкг 2—3 раза в сутки, при алкогольной абстиненции 2,5—5 мг/сут.

Торговые названия, формы выпуска, производители

Феназепам: таблетки 1 мг. «Акрихин»


Фармакологический справочник

Феназон/бензокаин, phenazone/benzocaine; комбинированный препарат: средство для размягчения ушной серы + местный анестетик

Показания

Боль и воспаление при остром наружном и среднем отите, ушные серные пробки.

Дозы

Дети и взрослые, местно: в наружный слуховой проход вводят ватный тампон, который увлажняют препаратом каждые 1—2 ч до исчезновения боли. Для удаления серных пробок препарат закапывают в наружный слуховой проход 3—4 раза в сутки в течение 2—3 сут.


Фармакологический справочник

Феназон/лидокаин, phenazone/lidocaine; комбинированный препарат: средство для размягчения ушной серы + местный анестетик

Показания

Острый наружный и средний отит, ушные серные пробки.

Дозы

Дети и взрослые, ушные капли: 1—2 капли 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Отипакс: ушные капли 4 г + 1 г во флаконах 16 мл. «Префарм»


Фармакологический справочник

Фенилацетат натрия/бензоат натрия, sodium phenylacetate/benzoic acid, sodium salt; комбинированное средство для лечения гипераммониемии

Показания

Профилактика и лечение гипераммониемии при наследственных нарушениях обмена веществ, в сочетании с аминокислотными смесями и низкобелковой диетой.

Дозы

Дети и взрослые, внутрь: 2,5 мл/кг/сут (250 мг/кг/сут + 250 мг/кг/сут) в 3—6 приемов, максимальная доза 100 мл.


Фармакологический справочник

Фенилбутират натрия, sodium phenylbutyrate; средство для лечения гипераммониемии

Показания

Профилактика и лечение гипераммониемии при наследственных нарушениях обмена веществ, в сочетании с аминокислотными смесями и низкобелковой диетой.

Дозы

Внутрь

Дети < 20 кг: 450—600 мг/кг/сут в 4—6 приемов с едой.

Дети 20 кг и взрослые: 9,9—13 г/кв.м/сут в 4—6 приемов с едой.


Фармакологический справочник

Фенилтолоксамин/фенилпропаноламин/мепирамин/фенирамин, phenyltoloxamine/phenylpropanolamine/mepyramine/pheniramine; комбинированный препарат: симпатомиметик + H 1 -блокаторы

Показания

Заложенность носа, насморк и головная боль при синуситах, аллергическом и вазомоторном рините.

Дозы

Взрослые, внутрь: 1 капсула 2—3 раза в сутки.


Фармакологический справочник

Фенилтолоксамин/фенилпропаноламин/парацетамол, phenyltoloxamine/phenylpropanolamine/paracetamol; комбинированный препарат: H 1 -блокатор + симпатомиметик + ненаркотический анальгетик

Показания

Заложенность носа, насморк и головная боль при синуситах, аллергическом и вазомоторном рините.

Дозы

Внутрь

Дети 6—12 лет: 1/2 таблетки 2 раза в сутки.

Взрослые: 1 таблетка 2 раза в сутки.


Фармакологический справочник

Фенилэфрин/диметинден, phenylephrine/dimetindene; комбинированный препарат: альфа-адреностимулятор + H 1 -блокатор

Показания

Заложенность носа при круглогодичном и сезонном аллергическом рините, вазомоторном рините, синусите, простуде.

Дозы

Дети > 6 лет и взрослые, капли в нос: 3—4 капли в каждую ноздрю 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Виброцил: капли в нос 2,5 мг/мл + 250 мкг/мл во флаконах 15 мл; аэрозоль в нос 2,5 мг/мл + 250 мкг/мл во флаконах 10 мл; гель в нос 2,5 мг/мл + 250 мкг/мл в тубах 12 г. «Новартис Консьюмер Хелс»


Фармакологический справочник

Фенилэфрин/скополамин, phenylephrine/scopolamine; комбинированное офтальмологическое средство: альфа-адреностимулятор + M-холиноблокатор

Показания

Мидриаз и паралич аккомодации, устранение спаек зрачкового края радужки с передней поверхностью сумки хрусталика при ирите.

Дозы

Дети и взрослые, глазные капли: 1—2 капли, повторяют через 5 мин.


Фармакологический справочник

Фенилэфрин/трамазолин, phenylephrine/tramazoline; комбинированное местное сосудосуживающее средство

Показания

Заложенность носа при круглогодичном и сезонном аллергическом рините, вазомоторном рините, синусите, простуде.

Дозы

Дети и взрослые, капли в нос: 2—3 капли в каждую ноздрю 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Адрианол: капли в нос для взрослых 1 мг/мл + 1,5 мг/мл во флаконах 10 мл; капли в нос для детей 500 мкг/мл + 500 мкг/мл во флаконах 10 мл. «Здравле»


Фармакологический справочник

Фенилэфрин/цинка сульфат, phenylephrine/zinc sulfate; комбинированное офтальмологическое средство: альфа-адреностимулятор + препарат цинка

Показания

Покраснение, воспаление, раздражение глаз.

Дозы

Дети и взрослые, глазные капли: 1—2 капли 2—4 раза в сутки.


Фармакологический справочник

Фениндамин, phenindamine; H 1 -блокатор

Показания

Круглогодичный и сезонный аллергический ринит, крапивница.

Дозы

Внутрь

Дети < 6 лет: дозу подбирают индивидуально.

Дети 6—12 лет: 12,5 мг 4—6 раз в сутки, максимальная доза 75 мг/сут.

Дети > 12 лет и взрослые: 25 мг 4—6 раз в сутки, максимальная доза 150 мг/сут.

См. также: Гидрокодон/фенилэфрин/мепирамин/фениндамин/аммония хлорид ; Хлорфенамин/фениндамин/фенилпропаноламин


Фармакологический справочник

Фенирамин/фенилпропаноламин/мепирамин, pheniramine/phenylpropanolamine/mepyramine; комбинированный препарат: H 1 -блокаторы + симпатомиметик

Показания

Заложенность носа, насморк.

Дозы

Дети < 1 года, капли в нос: 0,05 мл/кг 4 раза в сутки.


Фармакологический справочник

Феноверин, fenoverine; спазмолитик

Показания

Почечная колика, желчная колика, кишечная колика, синдром раздраженной кишки, альгоменорея.

Дозы

Дети > 12 лет и взрослые, внутрь: 100—200 мг по мере необходимости.

Торговые названия, формы выпуска, производители

Спазмоприв: капсулы 100 мг. «Си Эс Си»


Фармакологический справочник

Фенолсульфонфталеин, phenolsulphonphthalein; диагностическое средство

Показания

Исследование функции почек, оценка объема остаточной мочи.

Дозы

Дети и взрослые, в/м , в/в : 6 мг.


Фармакологический справочник

Фибринолизин/дезоксирибонуклеаза, fibrinolysin/desoxyribonuclease; комбинированный препарат, ферменты, протеазы

Показания

Цервицит, инфицированные раны.

Дозы

Взрослые, местно

Мазь: 2—3 раза в сутки.

Влажные повязки: 3—4 раза в сутки.


Фармакологический справочник

Флоксуридин, floxuridine; противоопухолевое средство, антиметаболит

Показания

Паллиативное лечение злокачественных новообразований головы и шеи, головного мозга, рака толстой кишки, печени, желчного пузыря и желчных протоков, молочной железы, шейки матки, яичников, предстательной железы.

Дозы

Взрослые, внутриартериальная инфузия: 0,1—0,6 мг/кг/сут в течение 14—21 сут, затем инфузия 0,9% NaCl с гепарином в течение 14 сут, затем курс повторяют.

Экспериментально: в/в инфузия, 500 мкг/кг/сут — 1 мг/кг/сут в течение 6—15 сут.


Фармакологический справочник

Флуметазон/клиохинол, flumetasone/clioquinol; комбинированный препарат: глюкокортикоид + противогрибковое, антипротозойное, антибактериальное средство

Показания

Контактный дерматит, диффузный нейродермит, импетиго, анальный зуд, зуд вульвы, кандидоз и другие грибковые инфекции кожи.

Дозы

Взрослые, местно: наносят тонким слоем на пораженные участки 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Лоринден C: мазь 3 мг + 450 мг в тубах 15 г. «Ельфа»


Фармакологический справочник

Флуметазон/салициловая кислота, flumetasone/salicylic acid; комбинированный препарат: глюкокортикоид + антисептик, раздражающее, кератолитическое средство

Показания

Неинфекционные воспалительные заболевания кожи с гиперкератозом.

Дозы

Взрослые, местно: наносят тонким слоем на пораженные участки 1—3 раза в сутки.

Торговые названия, формы выпуска, производители

Лоринден A: мазь 3 мг + 450 мг в тубах 15 г. «Ельфа»


Фармакологический справочник

Флунитразепам, flunitrazepam; бензодиазепиновый транквилизатор, снотворное средство

Показания

Бессонница, премедикация, вводная анестезия.

Дозы

Дети > 15 лет и взрослые

Бессонница, внутрь: 0,5—1 мг на ночь.

Премедикация, в/м : 1—2 мг.

Вводная анестезия, в/в : 1—2 мг.

Торговые названия, формы выпуска, производители

Рогипнол: таблетки 1 мг. «Ф. Хоффманн-Ля Рош»

Рогипнол: таблетки 1 мг; инъекционный раствор 2 мг в ампулах 1 мл. «Лечива»

Флунитразепам-Тева: таблетки 2 мг. «Тева»


Фармакологический справочник

Флуоцинолон/неомицин, fluocinolone acetonide/neomycin; комбинированный препарат: глюкокортикоид + антибиотик, аминогликозид

Показания

Воспалительные заболевания кожи, осложненные бактериальной инфекцией.

Дозы

Дети и взрослые, местно: наносят тонким слоем на пораженные участки 2—3 раза в сутки.

Торговые названия, формы выпуска, производители

Флуцинар Н: мазь 3,75 мг + 75 мг в тубах 15 г. «Ельфа»


Фармакологический справочник

Флупентиксол, flupentixol; нейролептик, производное тиоксантена

Показания

Психозы.

Дозы

Взрослые

Внутрь: начальная доза 1 мг 3 раза в сутки, при необходимости дозу повышают с интервалом 2—3 сут, поддерживающая доза 5—20 мг/сут, максимальная доза 40 мг/сут.

В/м : начальная доза 20—40 мг 1 раз в 4—10 сут, при необходимости дозу постепенно повышают, поддерживающая доза 20—40 мг 1 раз в 2—4 нед; при обострении назначают в дозе до 400 мг 1 раз в 1—2 нед. При переходе на в/м введение разовая доза соответствует четырехкратной суточной дозе для приема внутрь.

Торговые названия, формы выпуска, производители

Флюанксол: драже 500 мкг и 1 мг; таблетки 5 мг; капли для приема внутрь 100 мг/мл во флаконах 10 мл; масляный инъекционный раствор 20 мг и 100 мг в ампулах 1 мл. «Х. Лундбек»


Фармакологический справочник

Фоллитропин альфа, follitropin alfa; рекомбинантный ФСГ

Показания

Индукция овуляции при синдроме поликистозных яичников, искусственном оплодотворении.

Дозы

Взрослые, в/м , п/к

Синдром поликистозных яичников: 75—150 МЕ /сут в течение 7—14 сут, в сочетании с ХГ . При необходимости с интервалом 7—14 сут дозу увеличивают на 37,5 МЕ .

Искусственное оплодотворение: 150—225 МЕ /сут, начиная со 2-х суток менструального цикла. При необходимости дозу повышают, максимальная доза 450 МЕ /сут.

Торговые названия, формы выпуска, производители

Гонал-Ф: порошок для приготовления инъекционного раствора 75 МЕ и 150 МЕ в ампулах. «Сероно»


Фармакологический справочник

Фоллитропин бета, follitropin beta; рекомбинантный ФСГ

Показания

Индукция овуляции при синдроме поликистозных яичников, искусственном оплодотворении.

Дозы

Взрослые, в/м , п/к

Синдром поликистозных яичников: начальная доза 50 МЕ /сут, в сочетании с ХГ .

Искусственное оплодотворение: начальная доза 100—200 МЕ /сут.

Торговые названия, формы выпуска, производители

Пурегон: порошок для приготовления инъекционного раствора 50 МЕ , 100 МЕ и 150 МЕ в ампулах. «Органон»


Фармакологический справочник

Фосфенитоин, fosphenytoin; противосудорожное средство

Показания

Эпилептический статус, эпилептические припадки при нейрохирургических операциях.

Дозы

Дозы, концентрацию растворов и скорость инфузии фосфенитоина выражают в пересчете на фенитоин.

Дети, эпилептический статус: начальная доза, в/в , 15—20 мг/кг со скоростью 3 мг/кг/мин; поддерживающая доза, в/в , в/м , 4—6 мг/кг/сут.

Взрослые, эпилептический статус: начальная доза, в/в , 15—20 мг/кг со скоростью 100—150 мг/мин; поддерживающая доза 4—6 мг/кг/сут.

Переход с приема фенитоина внутрь на в/в или в/м введение фосфенитоина: фосфенитоин назначают парентерально в тех же дозах, что и фенитоин внутрь, однако следует помнить, что фенитоин в капсулах длительного действия обладает 90% биодоступностью, тогда как биодоступность фосфенитоина равна 100%. Поэтому после первых инъекций фосфенитоина концентрация фенитоина в сыворотке может возрасти. Как правило, фосфенитоин вводят в/м 1 раз в сутки, однако в некоторых случаях необходимы более частые инъекции.


Фармакологический справочник

Фосфомицин, fosfomycin; антибиотик

Показания

Неосложненные инфекции мочевых путей.

Дозы

Взрослые, внутрь: 3 г растворяют в 120 мл воды, однократно.

Торговые названия, формы выпуска, производители

Монурал: порошок для приготовления суспензии для приема внутрь 3 г в пакетиках. «Замбон Груп»


Фармакологический справочник

Фотемустин, fotemustine; противоопухолевое средство, производное нитрозомочевины

Показания

Злокачественные новообразования головного мозга, меланома.

Дозы

Взрослые, в/в : 100 мг/кв.м 1 раз в неделю в течение 3 нед, перерыв 4—5 нед, затем 100 мг/кв.м 1 раз в 3 нед.

Торговые названия, формы выпуска, производители

Мюстофоран: порошок для приготовления инъекционного раствора, 208 мг во флаконах. «Сервье»


Фармакологический справочник

Фрамицетин, framycetin; антибиотик, аминогликозид

Показания

Ринит, синуситы.

Дозы

Дозированный аэрозоль в нос

Дети: 1 ингаляция в каждую ноздрю 3 раза в сутки.

Взрослые: 1 ингаляция в каждую ноздрю 4—6 раз в сутки.

Торговые названия, формы выпуска, производители

Изофра: дозированный аэрозоль в нос 12,5 мг/мл во флаконах 15 мл. «Лаборатории Доктора Э. Бушара»

См. также: Фрамицетин/грамицидин/дексаметазон ; Фрамицетин/дексаметазон


Фармакологический справочник

Фрамицетин/грамицидин/дексаметазон, framycetin/gramicidin/dexamethasone; комбинированный препарат: антибиотик, аминогликозид + антибиотик, полипептид + глюкокортикоид

Показания

Бактериальные инфекции глаз, блефарит, ячмень, наружный отит.

Дозы

Дети и взрослые

Глазные капли: 1—2 капли 3—4 раза в сутки; при необходимости в первые 1—2 сут применяют чаще.

Ушные капли: 2—3 капли 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Софрадекс: глазные и ушные капли 5 мг/мл + 50 мкг/мл + 500 мкг/мл во флаконах 5 мл и 8 мл. «Авентис»


Фармакологический справочник

Фрамицетин/дексаметазон, framycetin/dexamethasone; комбинированный препарат: антибиотик, аминогликозид + глюкокортикоид

Показания

Воспалительные заболевания кожи, ожоги.

Дозы

Дети и взрослые, наносят на пораженные участки 2—4 раза в сутки.

Торговые названия, формы выпуска, производители

Софрадекс: крем 10 мг/г + 1 мг/г в тубах 15 г и 20 г. «Авентис»


Фармакологический справочник

Фруктоза/глюкоза/фосфорная кислота, fructose/dextrose/phosphoric acid; комбинированное противорвотное средство

Показания

Тошнота и рвота.

Дозы

Внутрь

Дети > 3 лет: 5—10 мл, при необходимости повторяют каждые 15 мин до 5 раз.

Взрослые: 15—30 мл, при необходимости повторяют каждые 15 мин до 5 раз.


Фармакологический справочник

Фталилсульфатиазол, phthalylsulfathiazole; антимикробное средство, сульфаниламид

Показания

Кишечные инфекции.

Дозы

Внутрь

Дети < 3 лет: 200 мг/кг/сут в 3 приема.

Дети > 3 лет: 400—750 мг 4 раза в сутки.

Взрослые: 1 г 4—6 раз в сутки, максимальная доза 7 г/сут.

Торговые названия, формы выпуска, производители

Фталазол: таблетки 500 мг. «Ирбитский химфармзавод»


Фармакологический справочник

Фторкортолон, fluocortolone; глюкокортикоид для наружного применения

Показания

Неинфекционные воспалительные заболевания кожи.

Дозы

Дети и взрослые, местно: наносят тонким слоем на пораженные участки 2—3 раза в сутки.

Торговые названия, формы выпуска, производители

Ультралан: 0,5% мазь в тубах 10 г. «Шеринг»

См. также: Фторкортолон/цинхокаин/клемизол


Фармакологический справочник

Фторкортолон/цинхокаин/клемизол, fluocortolone/cinchocaine/clemizole; комбинированный препарат: глюкокортикоид + местный анестетик

Показания

Геморрой, проктит, трещины заднего прохода, анальный зуд.

Дозы

Взрослые, местно

Мазь: наносят тонким слоем 2 раза в сутки.

Свечи: 1 свеча 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Ультрапрокт: мазь 1,87 мг/г + 5 мг/г в тубах 10 г; ректальные свечи 1,24 мг + 1 мг. «Шеринг»


Фармакологический справочник

Фузафунгин, fusafungine; антибиотик

Показания

Синуситы, ринит, ангина, фарингит, ларингит, трахеит, бронхит.

Дозы

Дети > 2,5 года и взрослые: 4 ингаляции через рот или 4 дозы в каждую ноздрю 4—6 раз в сутки.

Торговые названия, формы выпуска, производители

Биопарокс: дозированный аэрозоль 2,95 мг/доза во флаконах 20 мл (400 доз). «Сервье»


Фармакологический справочник

Хлорамфеникол/полимиксин B/гидрокортизон, chloramphenicol/polymyxin B/hydrocortisone; комбинированное офтальмологическое средство: антибиотики + глюкокортикоид

Показания

Глазные инфекции.

Дозы

Дети и взрослые, глазная мазь: закладывать полоску мази длиной 12 мм 6—8 раз в сутки.


Фармакологический справочник

Хлорамфеникол/преднизолон, chloramphenicol/prednisolone; комбинированное офтальмологическое средство: антибиотик + глюкокортикоид

Показания

Глазные инфекции.

Дозы

Дети и взрослые, глазные капли: 1—2 капли 2—4 раза в сутки.


Фармакологический справочник

Хлоргексидин/аскорбиновая кислота, chlorhexidine/ascorbic acid; комбинированный препарат: антисептик + витамин C

Показания

Гингивит, стоматит, ангина, фарингит, ларингит.

Дозы

Дети и взрослые: 1 таблетку медленно рассасывают с интервалом 2 ч, средняя доза 10 таблеток в сутки.

Торговые названия, формы выпуска, производители

Себидин: таблетки для рассасывания 5 мг + 50 мг. «Глаксо Вэллком»


Фармакологический справочник

Хлоргексидин/тетракаин, chlorhexidine/tetracaine; комбинированный препарат: антисептик + местный анестетик

Показания

Гингивит, стоматит, ангина, фарингит, ларингит.

Дозы

Дети > 3 лет и взрослые: 1 таблетку медленно рассасывают 3 раза в сутки; аэрозоль применяют 3 раза в сутки.

Торговые названия, формы выпуска, производители

Дрилл боль в горле: пастилки 3 мг + 200 мкг; аэрозоль для местного применения 500 мкг/мл + 150 мкг/мл во флаконах 55 мл. «Пьер Фабр Медикамент»


Фармакологический справочник

Хлороксиленол, chloroxylenol; антисеборейное средство, антисептик

Показания

Себорея.

Дозы

Взрослые, местно: шампунь вспенивают, наносят на волосистую часть головы на 5 мин, затем тщательно промывают волосы водой.


Фармакологический справочник

Хлороксин, chloroxine; антисеборейное средство

Показания

Себорейный дерматит волосистой части головы.

Дозы

Взрослые, местно: смачивают голову, затем втирают, оставляют на 3 мин, смывают. Процедуру повторяют, после чего тщательно моют голову. Лечение проводят 2 раза в неделю.


Фармакологический справочник

Хлорофилл, chlorophyll; антибактериальное средство

Показания

Ускоряет рубцевание, оказывает обезболивающее и противовоспалительное действие. Устраняет неприятный запах от ран, ожогов и поверхностных язв, а также при недержании кала и мочи, колостомах и илеостомах.

Дозы

Дети и взрослые

Внутрь: 1—2 таблетки в сутки.

Местно: наносят тонким слоем на пораженные участки и покрывают марлевой или льняной повязкой, которую меняют через 48—72 ч.


Фармакологический справочник

Хлорохин/примахин, chloroquine/primaquine; комбинированное противомалярийное средство

Показания

Профилактика всех видов малярии.

Дозы

Взрослые, внутрь: 1 таблетка в неделю, начинают за 1 сут до въезда в район с широким распространением инфекции и продолжают 8 нед после выезда из него.


Фармакологический справочник

Хлортиазид/метилдофа, chlorothiazide/methyldopa; комбинированный препарат: тиазидный диуретик + центральный альфа 2 -адреностимулятор

Показания

Артериальная гипертония.

Дозы

Внутрь

Дети: дозу подбирают индивидуально.

Взрослые: 1 таблетка 2—3 раза в сутки в течение 2 сут, затем дозу подбирают в зависимости от эффекта.


Фармакологический справочник

Хлортиазид/резерпин, chlorothiazide/reserpine; комбинированный препарат: тиазидный диуретик + симпатолитик, алкалоид раувольфии

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: 1—2 таблетки 1—2 раза в сутки.


Фармакологический справочник

Хлортрианизен, chlorotrianisene; эстроген

Показания

Неоперабельный рак предстательной железы, атрофический вагинит, гипогонадизм у женщин, климактерический синдром. Для профилактики нагрубания молочных желез в послеродовом периоде не назначают из-за риска тромбофлебита.

Дозы

Взрослые, внутрь

Рак предстательной железы: 12—25 мг/сут постоянно.

Атрофический вагинит: 12—25 мг/сут в течение 21 сут, перерыв 7 сут, затем курс повторяют.

Гипогонадизм у женщин: 12—25 мг/сут в течение 21 сут, затем в/м вводят прогестерон, 100 мг, или прогестагены назначают внутрь в течение 5 сут. Следующий курс начинают с 5-х суток менструального цикла.

Климактерические приливы: 12—25 мг/сут в течение 30 сут.


Фармакологический справочник

Хлорфенамин/мепирамин/фенилэфрин, chlorphenamine/mepyramine maleate/phenylephrine; комбинированный препарат: H 1 -блокаторы + альфа-адреностимулятор

Показания

Заложенность носа при простуде.

Дозы

Внутрь

Дети < 2 лет: дозу подбирают индивидуально.

Дети 2—6 лет: 2,5—5 мл 2 раза в сутки.

Дети > 6 лет и взрослые: 5—10 мл 2 раза в сутки.


Фармакологический справочник

Хлорфенамин/мепирамин/фенилэфрин/фенилпропаноламин, chlorphenamine/mepyramine maleate/phenylephrine/phenylpropanolamine; комбинированный препарат: H 1 -блокаторы + альфа-адреностимулятор + симпатомиметик

Показания

Заложенность носа при простуде и аллергическом рините.

Дозы

Взрослые, внутрь: 1 таблетка 2—3 раза в сутки.


Фармакологический справочник

Хлорфенамин/парацетамол, chlorphenamine/paracetamol; комбинированный препарат: H 1 -блокатор + ненаркотический анальгетик

Показания

Заложенность носа, головная боль и миалгия при простуде и гриппе.

Дозы

Взрослые, внутрь: 2 таблетки каждые 4 ч, максимальная доза 20 таблеток в сутки.


Фармакологический справочник

Хлорфенамин/псевдоэфедрин, chlorphenamine/pseudoephedrine; комбинированный препарат: H 1 -блокатор + симпатомиметик

Показания

Заложенность носа и обструкция евстахиевой трубы при простуде, синусите, вазомоторном и аллергическом рините.

Дозы

Взрослые, внутрь: 1 капсула 2 раза в сутки, или 1 таблетка 3—4 раза в сутки, или 5 мл сиропа 3—4 раза в сутки.


Фармакологический справочник

Хлорфенамин/псевдоэфедрин/кодеин, chlorphenamine/pseudoephedrine/codeine; комбинированный препарат: H 1 -блокатор + симпатомиметик + наркотический анальгетик, средство от кашля

Показания

Сильный кашель, заложенность носа при простуде, аллергическом рините и синусите.

Дозы

Внутрь

Дети 11—22 кг: 1,25—2,50 мл каждые 4—6 ч, но не более 4 раз в сутки.

Дети 23—41 кг: 2,5—5 мл каждые 4—6 ч, но не более 4 раз в сутки.

Взрослые: 10 мл каждые 4—6 ч, но не более 4 раз в сутки.


Фармакологический справочник

Хлорфенамин/фенилпропаноламин, chlorphenamine/phenylpropanolamine; комбинированный препарат: H 1 -блокатор + симпатомиметик

Показания

Заложенность носа, насморк, чихание, слезотечение, зуд в носу и носоглотке при простуде и аллергическом рините.

Дозы

Внутрь

Дети 6—12 лет: 5 мл 6—8 раз в сутки.

Дети > 12 лет и взрослые: 1 таблетка или капсула длительного действия 2 раза в сутки, или 5—10 мл сиропа 6—8 раз в сутки, или 1—2 обычные таблетки 3—4 раза в сутки.

Торговые названия, формы выпуска, производители

Колдакт: капсулы 8 мг + 50 мг. «Ранбакси Лабораториз»

Колдар: капсулы длительного действия 8 мг + 50 мг. «Ауробиндо Фарма»

Контак 400: капсулы 50 мг + 4 мг. «СмитКляйн Бичем»

Оринол: капсулы 8 мг + 75 мг. «САГМЕЛ»


Фармакологический справочник

Хлорфенамин/фенилпропаноламин/декстрометорфан, chlorphenamine/phenylpropanolamine/dextromethorphan; комбинированный препарат: H 1 -блокатор + симпатомиметик + средство от кашля

Показания

Заложенность носа, насморк, чихание, кашель.

Дозы

Внутрь

Дети 6—12 лет: 5 мл 6 раз в сутки.

Дети > 12 лет и взрослые: 10 мл 6 раз в сутки.


Фармакологический справочник

Хлорфенамин/фенилпропаноламин/парацетамол, chlorphenamine/phenylpropanolamine/paracetamol; комбинированный препарат: H 1 -блокатор + симпатомиметик + ненаркотический анальгетик

Показания

Заложенность носа и головная боль при простуде и синусите.

Дозы

Взрослые, внутрь: 2 капсулы или таблетки 6 раз в сутки.


Фармакологический справочник

Хлорфенамин/фенилтолоксамин/фенилпропаноламин/фенилэфрин, chlorphenamine/phenyltoloxamine/phenylpropanolamine/phenylephrine; комбинированный препарат: H 1 -блокаторы + симпатомиметик + альфа-адреностимулятор

Показания

Заложенность носа, обструкция евстахиевой трубы, насморк, чихание, кашель, слезотечение, зуд в носу и носоглотке при простуде, аллергическом рините, синусите.

Дозы

Дети и взрослые, внутрь

3—6 мес: детские капли 0,25 мл 6—8 раз в сутки.

6—12 мес: детский сироп 2,5 мл или детские капли 0,5 мл 6—8 раз в сутки.

1—6 лет: детский сироп 5 мл или детские капли 1 мл 6—8 раз в сутки.

6—12 лет: обычный сироп 2,5 мл, или детский сироп 10 мл, или 1/2 таблетки 6—8 раз в сутки.

> 12 лет: обычный сироп 5 мл или 1 таблетка 6—8 раз в сутки.


Фармакологический справочник

Хлорфенамин/фенилэфрин, chlorphenamine/phenylephrine; комбинированный препарат: H 1 -блокатор + альфа-адреностимулятор

Показания

Заложенность носа, насморк, чихание, слезотечение, зуд в носу и носоглотке при простуде.

Дозы

Внутрь

Дети 6—12 лет: 5 мл 6 раз в сутки.

Дети > 12 лет и взрослые: 10 мл 6 раз в сутки, или 1—2 таблетки 3—4 раза в сутки, или 1 капсула длительного действия 2 раза в сутки.


Фармакологический справочник

Хлорфенамин/фенилэфрин/гиосцина метобромид, chlorphenamine/phenylephrine/hyoscine methobromide; комбинированный препарат: H 1 -блокатор + альфа-адреностимулятор + M-холиноблокатор

Показания

Заложенность носа, насморк, чихание.

Дозы

Взрослые, внутрь: 1 капсула 2 раза в сутки или 5 мл 4—6 раз в сутки.


Фармакологический справочник

Хлорфенамин/фенилэфрин/декстрометорфан, chlorphenamine/phenylephrine/dextromethorphan; комбинированный препарат: H 1 -блокатор + альфа-адреностимулятор + средство от кашля

Показания

Заложенность носа, насморк, чихание, кашель, слезотечение, зуд в носу и носоглотке.

Дозы

Взрослые, внутрь: 5—10 мл 4 раза в сутки.


Фармакологический справочник

Хлорфенамин/фенилэфрин/кодеин, chlorphenamine/phenylephrine/codeine; комбинированный препарат: H 1 -блокатор + альфа-адреностимулятор + наркотический анальгетик, средство от кашля

Показания

Заложенность носа, насморк, кашель при простуде и аллергическом рините.

Дозы

Дети от 6 мес до 12 лет, внутрь: 1,25—10 мл 4—6 раз в сутки.


Фармакологический справочник

Хлорфенамин/фенилэфрин/фенилпропаноламин, chlorphenamine/phenylephrine/phenylpropanolamine; комбинированный препарат: H 1 -блокатор + альфа-адреностимулятор + симпатомиметик

Показания

Заложенность носа, насморк при простуде и аллергическом рините.

Дозы

Взрослые, внутрь: 1 таблетка 4 раза в сутки.


Фармакологический справочник

Хлорфенамин/фенилэфрин/фенилпропаноламин/белладонна, chlorphenamine/phenylephrine/phenylpropanolamine/belladonna; комбинированный препарат: H 1 -блокатор + альфа-адреностимулятор + симпатомиметик + M-холиноблокатор

Показания

Заложенность носа, насморк, чихание, кашель, слезотечение, зуд в носу и носоглотке при простуде и аллергическом рините при неэффективности других средств.

Дозы

Дети > 12 лет и взрослые, внутрь: 1 таблетка 2 раза в сутки, утром и вечером.


Фармакологический справочник

Хлорфенамин/фенилэфрин/фенилтолоксамин, chlorphenamine/phenylephrine/phenyltoloxamine; комбинированный препарат: H 1 -блокаторы + альфа-адреностимулятор

Показания

Заложенность носа, насморк при простуде и аллергическом рините.

Дозы

Взрослые, внутрь: 1 капсула 2—3 раза в сутки или 1—2 таблетки 3 раза в сутки.


Фармакологический справочник

Хлорфенамин/фениндамин/фенилпропаноламин, chlorphenamine/phenindamine/phenylpropanolamine; комбинированный препарат: H 1 -блокаторы + симпатомиметик

Показания

Заложенность носа.

Дозы

Взрослые, внутрь: 1 таблетка 2—3 раза в сутки.


Фармакологический справочник

Хлорфенамин/эфедрин/фенилэфрин/пентоксиверин, chlorphenamine/ephedrine/phenylephrine/pentoxyverine; комбинированный препарат: H 1 -блокатор + симпатомиметик + альфа-адреностимулятор + средство от кашля

Показания

Сильный кашель.

Дозы

Дети, внутрь

< 2 лет: дозу подбирают индивидуально.

2—6 лет: 2,5—5 мл 2 раза в сутки.

> 6 лет: 5—10 мл 2 раза в сутки.


Фармакологический справочник

Хлорфенезина карбамат, chlorphenesin carbamate; центральный миорелаксант

Показания

Болезненный мышечный спазм при заболеваниях и травмах опорно-двигательного аппарата.

Дозы

Взрослые, внутрь: начальная доза 800 мг 3 раза в сутки, затем дозу снижают до минимальной эффективной, обычно 400 мг 4 раза в сутки; продолжительность лечения не более 2 мес.


Фармакологический справочник

Хлорэтил/криофторан, ethyl chloride/cryofluorane; комбинированный препарат, местные анестетики

Показания

Местная анестезия перед небольшими хирургическими вмешательствами, обработкой ран, инъекциями, при небольших травмах.

Дозы

Дети и взрослые, местно: аэрозоль распыляют на область повреждения с расстояния 5—10 см.


Фармакологический справочник

Хондроитинсульфат/гиалуронат натрия, chondroitin sulfate/hyaluronic acid, sodium salt; комбинированное офтальмологическое средство

Показания

Профилактика повреждений эндотелия роговицы при офтальмологических операциях.

Дозы

Взрослые: вводят в переднюю камеру глаза после ее промывания 0,9% NaCl.


Фармакологический справочник

Целекоксиб, celecoxib; НПВС

Показания

Ревматоидный артрит, анкилозирующий спондилит, деформирующий остеоартроз.

Дозы

Взрослые, внутрь: 200—400 мг 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Целебрекс: капсулы 100 мг и 200 мг. «Сёрл Фарма»


Фармакологический справочник

Целлюлоза окисленная, cellulose, oxidized; гемостатическое средство

Показания

Капиллярное, венозное и небольшое артериальное кровотечения.

Дозы

Дети и взрослые, местно: накладывают на кровоточащий участок.


Фармакологический справочник

Цетилпиридиний/бензокаин, cetylpyridinium chloride/benzocaine; комбинированный препарат: антисептик + местный анестетик

Показания

Гингивит, стоматит, ангина, фарингит, ларингит.

Дозы

Дети > 6 лет и взрослые: 1 таблетку медленно рассасывают с интервалом 2 ч.


Фармакологический справочник

Цефодизим, cefodizime; антибиотик, цефалоспорин III поколения

Показания

Инфекции дыхательных, мочевых путей, гонорея.

Дозы

Взрослые, в/м , в/в

Пневмония: 1—2 г 2 раза в сутки, максимальная доза 4 г/сут.

Инфекции мочевых путей: 1—2 г 1 раз в сутки; при неосложненных инфекциях 1—2 г однократно.

Гонорея: 250—500 мг однократно.


Фармакологический справочник

Цефпиром, cefpirome; антибиотик, цефалоспорин IV поколения

Показания

Сепсис, пневмония, абсцесс легкого, эмпиема плевры, осложненные инфекции мочевых путей, флегмона и другие инфекции кожи и подкожной клетчатки.

Дозы

Взрослые, в/в : 1—2 г 2 раза в сутки.


Фармакологический справочник

Цизатракурий, cisatracurium besilate; недеполяризующий блокатор нервно-мышечного проведения, миорелаксант

Показания

Миорелаксация при интубации трахеи, ИВЛ , хирургических вмешательствах.

Дозы

В/в

Дети 2—12 лет

Начальная доза 100 мкг/кг струйно за 5—10 с.

Поддерживающая доза, инфузия (100—400 мкг/мл в 0,9% NaCl или 5% глюкозы)

Операция: 3 мкг/кг/мин, затем 1—2 мкг/кг/мин.

ИВЛ : 1—5 мкг/кг/мин.

Дети > 12 лет и взрослые

Начальная доза 150—200 мкг/кг струйно.

Поддерживающая доза

Операция: струйно 30 мкг/кг каждые 20 мин или инфузия 3 мкг/кг/мин, затем 1—2 мкг/кг/мин.

ИВЛ : инфузия 3 мкг/кг/мин, затем дозу уточняют (0,5—10 мкг/кг/мин).


Фармакологический справочник

Циклопентолат/фенилэфрин, cyclopentolate/phenylephrine; комбинированный препарат: M-холиноблокатор + альфа-адреностимулятор

Показания

Офтальмологические исследования, если необходим мидриаз.

Дозы

Дети и взрослые, глазные капли: по 1 капле каждые 5—10 мин, но не более 3 капель в каждый глаз.


Фармакологический справочник

Циклопирокс, ciclopirox; противогрибковое средство

Показания

Дерматофития стоп, туловища, паховая дерматофития, кандидоз кожи, отрубевидный лишай.

Дозы

Дети > 1 года и взрослые, местно: втирают в пораженные участки 2 раза в сутки.

Торговые названия, формы выпуска, производители

Батрафен: 1% раствор для наружного применения во флаконах 20 мл; 1% крем в тубах 20 г; 1% влагалищный крем в тубах 40 г; 8% лак для ногтей во флаконах 3 г; 1% пудра во флаконах 30 г. «Авентис»

Дафнеджин: 1% влагалищный крем в тубах 78 г; 0,2% раствор для наружного применения во флаконах-спринцовках 150 мл; влагалищные свечи 50 мг и 100 мг. «Си Эс Си»


Фармакологический справочник

Цилазаприл, cilazapril; ингибитор АПФ

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: начальная доза 1,25 мг 1 раз в сутки, поддерживающая доза 2,5—5 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Инхибейс: таблетки 1 мг, 2,5 мг и 5 мг. «Ф. Хоффманн-Ля Рош»


Фармакологический справочник

Цинка пиритион, pyrithione zinc; антисеборейное средство

Показания

Себорея и себорейный дерматит.

Дозы

Дети и взрослые, местно: шампунь наносят на влажные волосы, втирают в корни, после чего смывают; повторяют 2 раза в неделю.

Торговые названия, формы выпуска, производители

Скин-кап: аэрозоль для наружного применения. «Хеминова Интернейшнл»

Фридерм цинк: 2% шампунь во флаконах 150 мл. «Шеринг-Плау»


Фармакологический справочник

Цинка хлорид, zinc chloride; препарат цинка

Показания

Профилактика и лечение дефицита цинка у больных на полном парентеральном питании.

Дозы

В/в , в пересчете на цинк. Добавляют в смесь для парентерального питания. Клинический эффект наступает через 6—8 нед.

Недоношенные новорожденные < 3 кг: 300 мкг/кг/сут.

Дети 5 лет: 100 мкг/кг/сут.

Взрослые: 2,5—4 мг/сут, при обезвоживании 12,2 мг на 1 л смеси для парентерального питания.


Фармакологический справочник

Циноксацин, cinoxacin; антимикробное средство, хинолон

Показания

Частые рецидивы инфекций мочевых путей у женщин (профилактика), инфекции мочевых путей (лечение).

Дозы

Дети > 12 лет и взрослые, внутрь

Профилактика: 250 мг 1 раз в сутки на ночь в течение 5 мес.

Лечение: 1 г/сут в 2—4 приема в течение 7—14 сут.


Фармакологический справочник

Цинхокаин/гидрокортизон, cinchocaine/hydrocortisone; комбинированный препарат: местный анестетик + глюкокортикоид

Показания

Воспаление и зуд при неинфекционных воспалительных заболеваниях кожи, анальный зуд.

Дозы

Взрослые, местно: наносят на пораженные участки 2—4 раза в сутки.


Фармакологический справочник

Цистеин, cysteine; аминокислота

Показания

Восполнение потребности в аминокислотах при полном парентеральном питании у детей < 1 года.

Дозы

Дети, в/в инфузия: перед введением разводят в 50% глюкозе.


Фармакологический справочник

Циталопрам, citalopram; антидепрессант, ингибитор обратного захвата серотонина

Показания

Депрессия.

Дозы

Взрослые, внутрь: 20—60 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Ципрамил: таблетки 20 мг и 40 мг. «Х. Лундбек»


Фармакологический справочник

Эналаприл/гидрохлортиазид, enalapril/hydrochlorothiazide; комбинированный препарат: ингибитор АПФ + тиазидный диуретик

Показания

Артериальная гипертония, сердечная недостаточность.

Дозы

Взрослые, внутрь: начальная доза 1 таблетка 1 раз в сутки.

Торговые названия, формы выпуска, производители

Ко-ренитек: таблетки 20 мг + 12,5 мг. «Мерк Шарп и Доум Идеа»

Энап-H: таблетки 10 мг + 25 мг. «КРКА»

Энап-HL: таблетки 10 мг + 12,5 мг. «КРКА»


Фармакологический справочник

Эналаприл/дилтиазем, enalapril/diltiazem; комбинированный препарат: ингибитор АПФ + антагонист кальция

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: дозу подбирают индивидуально.


Фармакологический справочник

Эналаприл/фелодипин, enalapril/felodipine; комбинированный препарат: ингибитор АПФ + антагонист кальция

Показания

Артериальная гипертония.

Дозы

Взрослые, внутрь: дозу подбирают индивидуально.


Фармакологический справочник

Эпирубицин, epirubicin; противоопухолевый антибиотик

Показания

Рак молочной железы, яичников, мочевого пузыря, желудка, поджелудочной железы, сигмовидной и прямой кишки, мелкоклеточный рак легкого, острый лейкоз, лимфомы.

Дозы

Взрослые, в/в (в разных схемах применяют различные дозы): 60—90 мг/кв.м 1 раз в 3 нед.

Торговые названия, формы выпуска, производители

Фарморубицин: порошок для приготовления инъекционного раствора 10 мг и 50 мг во флаконах. «Фармация и Апджон»

Эпилем: порошок для приготовления инъекционного раствора 10 мг и 50 мг во флаконах. «Си Эс Си»


Фармакологический справочник

Эритромицин/бензоилпероксид, erythromycin/benzoyl peroxide; комбинированный препарат: антибиотик, макролид + средство для лечения угрей, для наружного применения

Показания

Обыкновенные угри.

Дозы

Дети > 12 лет и взрослые, местно: наносят на пораженные участки 2 раза в сутки, утром и вечером.


Фармакологический справочник

Эритромицин/сульфафуразол, erythromycin/sulfafurazole; комбинированный препарат: антибиотик, макролид + сульфаниламид

Показания

Средний отит у детей, бронхит, пневмония, вызванные чувствительными штаммами Haemophilus influenzae, при аллергии к пенициллинам.

Дозы

Внутрь, в пересчете на эритромицин

Дети > 2 мес: 40—50 мг/кг/сут в 3—4 приема.

Взрослые: 400 мг 4 раза в сутки.


Фармакологический справочник

Эритромицин/цинка ацетат однозамещенный, erythromycin/zinc acetate, basic; комбинированный препарат: антибиотик, макролид + дерматологическое средство для наружного применения

Показания

Обыкновенные угри.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 2 раза в сутки, утром и вечером.

Торговые названия, формы выпуска, производители

Зинерит: порошок для приготовления раствора для наружного применения 1,2 г + 360 мг во флаконах 30 мл. «Яманучи Юроп»


Фармакологический справочник

Эстрадиол/дидрогестерон, estradiol/dydrogesterone; комбинированный препарат: эстроген + прогестаген

Показания

Климактерический синдром, атрофический вагинит, первичная яичниковая недостаточность, профилактика постклимактерического остеопороза.

Дозы

Взрослые, внутрь: эстрадиол, 2 мг, с 1-х по 28-е сутки, дидрогестерон, 10 мг, с 15-х по 28-е сутки, затем цикл повторяют.

Торговые названия, формы выпуска, производители

Фемостон: 14 оранжевых таблеток 2 мг эстрадиола и 14 желтых таблеток 2 мг эстрадиола + 10 мг дидрогестерона. «Солвей Фарма»


Фармакологический справочник

Эстрадиол/левоноргестрел, estradiol valerate/levonorgestrel; комбинированный препарат: эстроген + прогестаген

Показания

Климактерический синдром, атрофический вагинит, первичная яичниковая недостаточность, профилактика постклимактерического остеопороза.

Дозы

Взрослые, внутрь: эстрадиол, 2 мг, с 1-х по 21-е сутки, левоноргестрел, 150 мкг, с 10-х по 21-е сутки, перерыв 7 сут, затем цикл повторяют.

Торговые названия, формы выпуска, производители

Климонорм: 9 желтых драже 2 мг эстрадиола, 12 коричневых драже 2 мг эстрадиола + 150 мкг левоноргестрела. «Шеринг»


Фармакологический справочник

Эстрадиол/медроксипрогестерон, estradiol valerate/medroxyprogesterone; комбинированный препарат: эстроген + прогестаген

Показания

Климактерический синдром, атрофический вагинит, первичная яичниковая недостаточность, профилактика постклимактерического остеопороза.

Дозы

Взрослые, внутрь

Первая схема: эстрадиол, 2 мг, с 1-х по 21-е сутки, медроксипрогестерон, 10 мг, с 12-х по 21-е сутки, перерыв 7 сут, затем цикл повторяют.

Вторая схема: эстрадиол, 2 мг, с 1-х по 84-е сутки, медроксипрогестерон, 20 мг, с 71-х по 84-е сутки, перерыв 7 сут, затем цикл повторяют.

Торговые названия, формы выпуска, производители

Дивина: 11 белых таблеток 2 мг эстрадиола валерата, 10 голубых таблеток 2 мг эстрадиола валерата + 10 мг медроксипрогестерона. «Орион Корпорейшн»

Дивитрен: 70 белых таблеток 2 мг эстрадиола валерата, 14 голубых таблеток 2 мг эстрадиола валерата + 20 мг медроксипрогестерона, 7 желтых таблеток плацебо. «Орион Корпорейшн»


Фармакологический справочник

Эстрадиол/норгестрел, estradiol valerate/norgestrel; комбинированный препарат: эстроген + прогестаген

Показания

Климактерический синдром, атрофический вагинит, первичная яичниковая недостаточность, профилактика постклимактерического остеопороза.

Дозы

Взрослые, внутрь: эстрадиол, 2 мг, с 1-х по 21-е сутки, норгестрел, 500 мкг, с 12-х по 21-е сутки, перерыв 7 сут, затем цикл повторяют.

Торговые названия, формы выпуска, производители

Цикло-Прогинова: 11 белых драже 2 мг эстрадиола, 10 светло-коричневых драже 2 мг эстрадиола + 500 мкг норгестрела. «Шеринг»


Фармакологический справочник

Эстрадиол/норэтистерон, estradiol/norethisterone; комбинированный препарат: эстроген + прогестаген

Показания

Климактерический синдром, атрофический вагинит, профилактика постклимактерического остеопороза.

Дозы

Взрослые, внутрь: эстрадиол, 2 мг, с 1-х по 22-е сутки, норэтистерон, 1 мг, с 13-х по 22-е сутки, эстрадиол, 1 мг, с 23-х по 28-е сутки, затем цикл повторяют.

Торговые названия, формы выпуска, производители

Трисеквенс: 12 голубых таблеток 2 мг эстрадиола, 10 белых таблеток 2 мг эстрадиола + 1 мг норэтистерона, 6 красных таблеток 1 мг эстрадиола. «Ново Нордиск»


Фармакологический справочник

Эстрадиол/тестостерон, estradiol/testosterone; комбинированный препарат: эстроген + андроген

Показания

Климактерический синдром, послеродовое нагрубание молочных желез.

Дозы

Взрослые, в/м : дозу подбирают индивидуально.


Фармакологический справочник

Эстрадиол/ципротерон, estradiol valerate/cyproterone; комбинированный препарат: эстроген + прогестаген

Показания

Климактерический синдром, атрофический вагинит, первичная яичниковая недостаточность, профилактика постклимактерического остеопороза.

Дозы

Взрослые, внутрь: эстрадиол, 2 мг, с 5-х по 25-е сутки менструального цикла, ципротерон, 1 мг, с 16-х по 25-е сутки менструального цикла, перерыв 7 сут, затем цикл повторяют. После менопаузы принимают независимо от фаз менструального цикла.

Торговые названия, формы выпуска, производители

Климен: 11 белых драже 2 мг эстрадиола, 10 розовых драже 2 мг эстрадиола + 1 мг ципротерона. «Шеринг»


Фармакологический справочник

Эстрамустин, estramustine; противоопухолевое алкилирующее средство

Показания

Рак предстательной железы.

Дозы

Взрослые, внутрь: 14 мг/кг/сут в 3—4 приема.

Торговые названия, формы выпуска, производители

Эстрацит: капсулы 140 мг, порошок для приготовления инъекционного раствора 300 мг во флаконах. «Фармация и Апджон»


Фармакологический справочник

Эстрогены конъюгированные/медроксипрогестерон, estrogens, conjugated/medroxyprogesterone acetate; комбинированный препарат: эстроген + прогестаген

Показания

Климактерический синдром, атрофический вагинит, первичная яичниковая недостаточность, профилактика постклимактерического остеопороза.

Дозы

Взрослые, внутрь

Первая схема: эстрогены конъюгированные, 625 мкг, с 1-х по 28-е сутки, медроксипрогестерон, 5 мг, с 15-х по 28-е сутки, затем цикл повторяют.

Вторая схема: эстрогены конъюгированные 625 мкг, в сочетании с медроксипрогестероном, 2,5 мг через день постоянно.


Фармакологический справочник

Эстрогены конъюгированные/метилтестостерон, estrogens, conjugated/methyltestosterone acetate; комбинированный препарат: эстроген + андроген

Показания

Атрофический вагинит, гипогонадизм у женщин, первичная яичниковая недостаточность, климактерический синдром, профилактика постклимактерического остеопороза. Рак предстательной железы.

Дозы

Взрослые, внутрь: назначают в минимальной эффективной дозе в течение 21 сут, далее перерыв 7 сут, затем цикл повторяют.


Фармакологический справочник

Эстрогены этерифицированные, estrogens, esterified; эстроген

Показания

Атрофический вагинит, гипогонадизм у женщин, первичная яичниковая недостаточность, климактерический синдром, профилактика постклимактерического остеопороза. Рак предстательной железы.

Дозы

Взрослые, внутрь

Мужчины, рак предстательной железы: 1,25—2,5 мг 3 раза в сутки.

Женщины

Гипогонадизм: 2,5—7,5 мг/сут в течение 20 сут, затем 10 сут перерыв, затем цикл повторяют до появления менструации.

Климактерический синдром: 0,3—1,25 мг/сут.


Фармакологический справочник

Эстрон, estrone; эстроген

Показания

Атрофический вагинит, гипогонадизм у женщин, первичная яичниковая недостаточность, климактерический синдром, профилактика постклимактерического остеопороза. Рак предстательной железы.

Дозы

Взрослые, в/м

Женщины

Климактерический синдром, атрофический вагинит: 100—500 мкг 2—3 раза в неделю.

Первичная яичниковая недостаточность, гипогонадизм: 0,1—1 мг/нед, максимальная доза 2 мг/нед.

Мужчины, рак предстательной железы: 2—4 мг 2—3 раза в неделю.


Фармакологический справочник

Эстропипат, estropipate; эстроген

Показания

Атрофический вагинит, гипогонадизм у женщин, первичная яичниковая недостаточность, климактерический синдром, профилактика постклимактерического остеопороза, рак предстательной железы.

Дозы

Взрослые

Климактерический синдром, внутрь: 0,625—5 мг/сут.

Гипогонадизм, внутрь: 1,25—7,5 мг/сут в течение 3 нед, затем перерыв 8—10 сут, затем цикл повторяют.

Атрофический вагинит, склероатрофический лишай вульвы, интравагинально: 3—6 мг/сут (2—4 г крема) в течение 3 нед, затем перерыв 7 сут, затем цикл повторяют.


Фармакологический справочник

Этинилэстрадиол/гестоден, ethinylestradiol/gestodene; комбинированный препарат: эстроген + прогестаген

Показания

Климактерический синдром, предупреждение беременности.

Дозы

Взрослые, внутрь: по 1 драже с 1-х по 21-е сутки менструального цикла, перерыв 7 сут, затем цикл повторяют.

Торговые названия, формы выпуска, производители

Логест: драже 20 мкг + 75 мкг. «Шеринг»

Фемоден: драже 30 мкг + 75 мкг. «Шеринг»


Фармакологический справочник

Этинилэстрадиол/норгестимат, ethinylestradiol/norgestimate; комбинированный пероральный контрацептив: эстроген + прогестаген

Показания

Предупреждение беременности.

Дозы

Взрослые, внутрь: 1 таблетка ежедневно, начиная с 5-х суток менструального цикла (то есть 5-е сутки после начала менструации). Если в упаковке 21 таблетка, после приема последней делают перерыв 7 сут. Если в упаковке 28 таблеток, их принимают ежедневно без перерыва (в 7 таблетках содержится препарат железа или плацебо). Если менструация задерживается, следует исключить беременность. При наступлении менструации прием препарата возобновляют через 7 сут после приема последней таблетки предыдущего цикла. Если на фоне регулярного приема менструация не наступила, после исключения беременности прием продолжают. Если нет двух последовательных менструаций, перед продолжением приема необходимо исключить беременность. После пропуска приема 1 таблетки на следующий день принимают 2 таблетки. После пропуска приема 2 таблеток в течение 2 последующих суток принимают по 2 таблетки. После пропуска приема 3 таблеток прием прекращают и возобновляют, начиная с 1-х суток следующего менструального цикла.

Торговые названия, формы выпуска, производители

Силест: таблетки 35 мкг + 250 мкг. «Янссен-Силаг»


Фармакологический справочник

Этинилэстрадиол/норэтистерон, ethinylestradiol/norethisterone; комбинированный пероральный контрацептив: эстроген + прогестаген

Показания

Предупреждение беременности, гиперменорея, эндометриоз, гипогонадизм у женщин.

Дозы

Взрослые, внутрь: 1 таблетка ежедневно, начиная с 5-х суток менструального цикла (то есть 5-е сутки после начала менструации). Если в упаковке 21 таблетка, после приема последней делают перерыв 7 сут. Если в упаковке 28 таблеток, их принимают ежедневно без перерыва (в 7 таблетках — плацебо). Если менструация задерживается, следует исключить беременность. При наступлении менструации прием препарата возобновляют через 7 сут после приема последней таблетки предыдущего цикла. Если на фоне регулярного приема менструация не наступила, после исключения беременности прием продолжают. Если нет двух последовательных менструаций, перед продолжением приема необходимо исключить беременность. После пропуска приема 1 таблетки на следующий день принимают 2 таблетки. После пропуска приема 2 таблеток в течение 2 последующих суток принимают по 2 таблетки. После пропуска приема 3 таблеток прием прекращают и возобновляют, начиная с 1-х суток следующего менструального цикла.

Торговые названия, формы выпуска, производители

Нон-Овлон: драже 50 мкг + 1 мг. «Шеринг»


Фармакологический справочник

Этинилэстрадиол/ципротерон, ethinylestradiol/cyproterone; комбинированный препарат: эстроген + прогестаген

Показания

Лечение вирилизации, предупреждение беременности.

Дозы

Взрослые, внутрь: по 1 драже с 1-х по 21-е сутки менструального цикла, перерыв 7 сут, затем цикл повторяют.

Торговые названия, формы выпуска, производители

Диане-35: драже 35 мкг + 2 мг. «Шеринг»


Фармакологический справочник

Этотоин, ethotoin; противосудорожное средство

Показания

Эпилепсия: большие припадки, сложные парциальные припадки.

Дозы

Внутрь

Дети: 250 мг 2 раза в сутки, максимальная доза 3 г/сут в 4 приема.

Взрослые: 250 мг 4 раза в сутки; при необходимости дозу повышают до 3 г/сут в 4 приема.


Фармакологический справочник

Этофенамат, etofenamate; НПВС для наружного применения

Показания

Артриты, артралгия, миалгия, радикулит, ушибы, растяжения связок.

Дозы

Дети и взрослые, местно: наносят на болезненный участок и растирают. Применяют по мере необходимости.

Торговые названия, формы выпуска, производители

Ревмон гель: 5% гель в тубах 40 мг. «Байер»

Этогель: 5% гель в тубах 40 мг. «КРКА»


Фармакологический справочник

Эфлорнитин, eflornithine; антипротозойное средство

Показания

Поздняя стадия сонной болезни, вызванной Trypanosoma brucei gambiense.

Дозы

Взрослые, в/в инфузия: 100 мг/кг в течение 45 мин 4 раза в сутки, в течение 14 сут.


Фармакологический справочник

Априндин, aprindine; антиаритмическое средство класса Ib


Фармакологический справочник

Бетазол, betazole; H 2 -стимулятор, стимулятор секреции соляной кислоты в желудке, диагностическое средство


Фармакологический справочник

Генциановый фиолетовый, methylrosanilinium chloride; краситель, антисептик


Фармакологический справочник

Инулин, inulin; диагностическое средство


Фармакологический справочник

Новобиоцин, novobiocin; антибиотик


Фармакологический справочник

Оксифенизатин, oxyphenisatine; слабительное


Фармакологический справочник

Аминогиппуровая кислота, aminohippuric acid; диагностическое средство


Фармакологический справочник

Фениндион, phenindione; непрямой антикоагулянт

Показания

Профилактика и лечение тромбозов и тромбоэмболических осложнений.

Дозы

Взрослые, внутрь: в первые сутки 120—180 мг, во вторые сутки 90—150 мг, далее 30—60 мг/сут.

Торговые названия, формы выпуска, производители

Фенилин: таблетки 30 мг. «Таллиннский фармацевтический завод»


Фармакологический справочник

Флуклоксациллин, flucloxacillin; антибиотик, пенициллин


Фармакологический справочник

Цефалоридин, cefaloridin; антибиотик, цефалоспорин I поколения


Фармакологический справочник

Эметина гидрохлорид, emetine hydrochloride; антипротозойное, антигельминтное средство


Фармакологический справочник

Фруктоза, fructose; средство для парентерального и энтерального питания


Фармакологический справочник

Допексамин, dopexamine; бета 2 -адреностимулятор, стимулятор дофаминовых рецепторов


Фармакологический справочник

Метилпиразол, 4-methylpyrasole; ингибитор алкогольдегидрогеназы, антидот метанола и этиленгликоля


Фармакологический справочник

АКДС /вакцина полиомиелитная инактивированная, diphtheria and tetanus toxoids, whole-cell pertussis/poliovirus vaccine, inactivated; комбинированный препарат: адсорбированная вакцина + вакцина инактивированная

Показания

Активная иммунизация детей против дифтерии, столбняка, коклюша и полиомиелита.

Дозы

Дети от 2 мес до 5 лет, в/м: 3 дозы по 0,5 мл с интервалами 2 мес. Ревакцинация через 1 год после 3-й дозы.

Торговые названия

Тетракок: инъекционный раствор 0,5 мл/доза в шприцах. «Авентис Пастер»


Фармакологический справочник

Фосфолипиды, phospholipids; гепатопротектор

Показания

Жировая дистрофия печени, хронический гепатит, цирроз печени, алкогольные поражения печени.

Дозы

Взрослые

Внутрь: 600 мг 3 раза в сутки с едой.

В/в : 500—1000 мг/сут, при улучшении состояния переходя на прием внутрь.

Торговые названия, формы выпуска, производители

Эссенциале Н : капсулы 300 мг; инъекционный раствор 250 мг в ампулах 5 мл. «Авентис»


Фармакологический справочник

Ретинол/эргокальциферол/альфа-токоферол, retinol/ergocalciferol/alpha tocopherol; комбинированный препарат: витамин A + витамин D + витамин E

Показания

Ссадины, опрелости, ожоги, трещины, сухость и потертости кожи, ихтиоз

Дозы

Дети и взрослые, местно: наносят тонким слоем на пораженные участки 2 раза в сутки.

Торговые названия, формы выпуска, производители

Радевит мазь: мазь в тубах 35 г. «Ретиноиды»


Фармакологический справочник

Циннаризин, cinnarizine; антагонист кальция

Показания

Нарушения мозгового кровообращения, вестибулярные расстройства.

Дозы

Взрослые, внутрь: 25—75 мг 3 раза в сутки.

Торговые названия, формы выпуска, производители

Вертизин: таблетки 25 мг и 75 мг. «Торрент Фармасьютикалс»

Стугерон : таблетки 25 мг. «Гедеон Рихтер»

Стугерон: таблетки 25 мг; капсулы 75 мг. «Янссен-Силаг»

Цинарин: таблетки 25 мг. «Аджио-Фармацевтика»

Цинедил: таблетки 75 мг. «Алкалоид»

Циннаризин: таблетки 25 мг. «Ай Си Эн Фармасьютикалз»

Циннаризин: таблетки 25 мг. «Варшавский фармзавод Польфа»

Циннаризин: таблетки 25 мг. «Органика»

Циннаризин: таблетки 25 мг. «Гленмарк Фармасьютикалз»

Циннасан: капсулы 75 мг. «Санофи—Синтелабо»


Фармакологический справочник

Хлоропирамин, chloropyramine; H 1 -блокатор

Показания

Аллергический ринит, крапивница.

Дозы

Внутрь

Дети 1—12 мес: 12—18 мг/сут в 2—3 приема.

Дети 1—6 лет: 15—25 мг/сут в 2—3 приема.

Дети 6—14 лет: 12,5 мг 2—3 раза в сутки.

Взрослые: 25 мг 3—4 раза в сутки.

В/в , в/м : 20—40 мг по мере необходимости.

Торговые названия, формы выпуска, производители

Супрастин: таблетки 25 мг; инъекционный раствор 20 мг в ампулах 1 мл. «Эгис»


Фармакологический справочник

Моксифлоксацин, moxifloxacin; антимикробное средство, фторхинолон

Показания

Внебольничная пневмония, обострение хронического бронхита, острый синусит, вызванные грамположительными, грамотрицательными, анаэробными и полирезистентными возбудителями.

Дозы

Взрослые, внутрь: 400 мг 1 раз в сутки.

Торговые названия, формы выпуска, производители

Авелокс: таблетки, покрытые оболочкой, 400 мг. «Байер»


Фармакологический справочник

Мидекамицин, midecamycin; антибиотик, макролид

Показания

Пневмония, бронхит, инфекции кожи и подкожной клетчатки, фарингит, ангина, вызванные Staphylococcus aureus, Streptococcus pyogenes, Streptococcus pneumoniae, Haemophilus influenzae, Moraxella catarrhalis, Mycoplasma pneumoniae, Legionella spp., гастроэнтерит, вызванный Campylobacter spp., коклюш, дифтерия зева, скарлатина.

Дозы

Внутрь

Дети 12 лет: 30—50 мг/кг/сут в 2 приема.

Дети > 12 лет и взрослые: 400 мг 3 раза в сутки, максимальная доза 1,6 г/сут.

Торговые названия, формы выпуска, производители

Макропен: таблетки, покрытые оболочкой, 400 мг; порошок для приготовления суспензии для приема внутрь 175 мг/5 мл во флаконах 115 мл. «КРКА»


Фармакологический справочник

Деготь березовый, birch tar; кератолитическое средство

Показания

Себорейный дерматит, псориаз, диффузный нейродермит.

Дозы

Взрослые, местно: наносят тонким слоем на пораженные участки 1—2 раза в сутки.

Торговые названия, формы выпуска, производители

Деготь березовый: жидкость во флаконах 20 мл. «Ретиноиды»


Фармакологический справочник

Нефть нафталанская, naphthalan; дерматологическое средство.

Показания

Псориаз, диффузный нейродермит, фурункулы, сикоз, пиодермия, незаживающие раны и трофические язвы.

Дозы

Дети и взрослые, местно: наносят на пораженные участки 2 раза в сутки.

Торговые названия, формы выпуска, производители

Линимент нафталанской нефти 10%: 10% линимент в банках 25 г. «Ретиноиды»


Фармакологический справочник

Фенол/трикрезол, phenol/tricresole; комбинированное кератолитическое средство

Показания

Бородавки, остроконечные кондиломы, омозолелости и мозоли.

Дозы

Дети и взрослые, местно: наносят точно на пораженные участки 1—10 раз в зависимости от размера поражения. Каждую каплю наносят после высыхания предыдущей.

Торговые названия, формы выпуска, производители

Ферезол: жидкость во флаконах 10 г. «Ретиноиды»


Фармакологический справочник

Формальдегид, formaldehyde; дезинфицирующее, подсушивающее средство

Показания

Подсушивание кожи при потливости.

Дозы

Взрослые, местно: наносят тонким слоем на стопы, подмышечные впадины, через 30—40 мин смывают.

Торговые названия, формы выпуска, производители

Формагель: гель в тубах 10 г. «Ретиноиды»


Фармакологический справочник

Кленбутерол, clenbuterol; бета 2 -адреностимулятор, бронходилататор

Показания

Бронхиальная астма, ХОЗЛ.

Дозы

Внутрь

Дети < 8 мес: 2,5 мкг 2 раза в сутки.

Дети от 8 мес до 2 лет: 5 мкг 2 раза в сутки.

Дети 2—4 лет: 7,5 мкг 2 раза в сутки.

Дети 4—6 лет: 10 мкг 2 раза в сутки.

Дети 6—12 лет: 15 мкг.

Дети > 12 лет и взрослые: 10—20 мкг 2 раза в сутки.

Торговые названия, формы выпуска, производители

Кленбутерол: сироп 1 мкг/мл во флаконах 100 мл. «Балканфарма»


Фармакологический справочник

Борная кислота/цинка сульфат, boric acid/zinc sulfate; комбинированный препарат: антисептик + препарат цинка

Показания

Конъюнктивит, блефарит.

Дозы

Дети и взрослые, глазные капли: 1—2 капли 2—4 раза в сутки.

Торговые названия, формы выпуска, производители

Цинка сульфат 0,25% и борная кислота 2%: глазные капли в тюбиках-капельницах 1,5 мл. «Эндокринные препараты»


Фармакологический справочник

ЭДТА , кальциево-динатриевая соль, edetic acid, calcium disodium salt; антидот мышьяка, меди, свинца, золота и ртути, комплексобразующее средство

Показания

Диагностика (проба с ЭДТА ) и лечение отравления свинцом. Лечение показано при наличии хотя бы одного из трех условий: 1) уровень свинца в крови > 55 мкг%, 2) уровень свинца в крови 25—55 мкг%, уровень протопорфирина эритроцитов > 125 мкг%, 3) проба с ЭДТА положительная.

Дозы

В/м , в/в инфузия

Дети

Проба с ЭДТА : 500 мг/кв.м в течение 1 ч, максимальная доза 1 г. Проба положительная, если отношение свинца в суточной моче (мкг) к дозе ЭДТА (мг) > 1.

Лечение

Уровень свинца в крови < 70 мкг%, энцефалопатии нет: 1 г/кв.м/сут, дозу разделяют на 2—3 введения, в течение 3—5 сут; максимальная доза 1 г/сут или 50 мг/кг/сут.

Уровень свинца в крови 70 мкг%, энцефалопатия есть (в сочетании с димеркапролом): 250 мг/кв.м 6 раз в сутки (через 4 ч после введения димеркапрола) в течение 5 сут, суточная доза 1,5 г/кв.м/сут. При необходимости курс повторяют, но не ранее чем через 2 сут.

Взрослые

Проба с ЭДТА : 500 мг/кв.м в течение 1 ч, максимальная доза 1 г.

Лечение: 2 г/сут или 1,5 г/кв.м/сут, вводят 1—2 раза в сутки в течение 5 сут; при необходимости курс повторяют, но не ранее чем через 2 сут (как правило, через 2 нед).

Торговые названия, формы выпуска, производители

Тетацин-кальция раствор: инъекционный раствор 1 г в ампулах 10 мл. «Фармак»

См. также: ЭДТА , динатриевая соль


Фармакологический справочник

Анти-Rh 0 (D)-иммуноглобулин для в/м введения, anti-Rh 0 (D) immune globulin; иммуноглобулин специфический

Показания

Профилактика и лечение изоиммунизации вследствие фето-плацентарной трансфузии в родах, при внематочной беременности, самопроизвольном и искусственном аборте, амниоцентезе, травме живота, а также при переливании Rh -положительной крови.

Дозы

Взрослые, в/м : на каждые 15 мл крови плода, поступившие в материнский кровоток, вводят 300 мкг.

Во время беременности: 300 мкг на 26—28-й неделе.

После родов: 300 мкг в течение 72 ч после родов.

При самопроизвольном и искусственном аборте и прерывании внематочной беременности в срок до 13 нед: 50 мкг за 3 ч до аборта или в течение 72 ч после его завершения. В случаях, когда прерывание беременности происходит в срок > 13 нед, вводят 300 мкг.

См. также: Анти- Rh 0 (D)-иммуноглобулин для в/в введения


Фармакологический справочник

Эпоэтин бета, epoetin beta; рекомбинантный эритропоэтин, стимулятор эритропоэза

Показания

Взрослые: анемия при ХПН , анемия при химиотерапии. Дети: анемия у недоношенных.

Дозы

Взрослые

ХПН

П/к : начальная доза 20 МЕ /кг 3 раза в неделю, при неэффективности разовую дозу повышают на 20 МЕ /кг с интервалом 1 мес.

В/в : начальная доза 40 МЕ /кг 3 раза в неделю, при неэффективности разовую дозу повышают на 40 МЕ /кг с интервалом 1 мес. Максимальная разовая доза 240 МЕ /кг.

Химиотерапия, п/к : начальная доза 150 МЕ /кг 3 раза в неделю, при неэффективности разовую дозу повышают на 150 МЕ /кг с интервалом 1 мес. Максимальная разовая доза 300 МЕ /кг.

Новорожденные, п/к : 250 МЕ /кг 3 раза в неделю.

Торговые названия, формы выпуска, производители

Рекормон: порошок для приготовления инъекционного раствора 1000 МЕ , 2000 МЕ и 5000 МЕ во флаконах. «Ф. Хоффманн-Ля Рош»

См. также: Эпоэтин альфа ; Эпоэтин омега


Фармакологический справочник

Опия алкалоиды, opium alkaloids; наркотический анальгетик

Показания

Сильная боль.

Дозы

Взрослые, в/м , п/к : 5—20 мг каждые 4—5 ч.

См. также: Опия настойка


Фармакологический справочник

Фактор свертывания крови VIII свиной, factor VIII:C, porcine; фактор свертывания крови

Показания

Профилактика и остановка кровотечений при гемофилии A, если есть ингибиторы к человеческому фактору свертывания VIII.

Дозы

Дети и взрослые, в/в

Начальная доза зависит от уровня антител—ингибиторов человеческого фактора свертывания VIII. При уровне антител < 50 ед/мл вводят 100—150 МЕ /кг, при уровне антител > 50 ед/мл определяют уровень антител к свиному фактору. При уровне антител > 20 ед/мл введение свиного фактора свертывания нецелесообразно; при уровне антител < 20 ед/мл вводят 100—150 МЕ /кг. После введения каждой дозы определяют уровень фактора свертывания VIII в плазме. Если после введения начальной дозы его уровень возрастает незначительно, последующие дозы увеличивают.

См. также: Фактор свертывания крови VIII рекомбинантный; Фактор свертывания крови VIII человеческий


Фармакологический справочник

Фактор свертывания крови VIII человеческий, antihemophilic factor, human; препарат крови, средство для лечения гемофилии

Показания

Гемофилия A, профилактика и лечение кровотечений.

Дозы

Дети и взрослые, в/в : дозу подбирают в зависимости от исходной и необходимой активности фактора свертывания VIII в плазме. Введение 1 МЕ /кг фактора свертывания VIII повышает его активность в плазме на 2%.

Массивное кровотечение: начальная доза 50 МЕ /кг, затем 25 МЕ /кг 2 раза в сутки.

Небольшое кровотечение: начальная доза 25 МЕ /кг, затем 10—15 МЕ /кг 2 раза в сутки.

Профилактика гемартроза при легкой травме: 15—20 МЕ /кг однократно.

Торговые названия, формы выпуска, производители

Гемофил М: порошок для приготовления инъекционного раствора 250 МЕ , 500 МЕ и 1000 МЕ во флаконах. «Бакстер»

Коэйт-ХП: порошок для приготовления инъекционного раствора 250 МЕ , 500 МЕ , 1000 МЕ и 1500 МЕ во флаконах. «Байер»

Октави: порошок для приготовления инъекционного раствора 250 МЕ , 500 МЕ , 1000 МЕ во флаконах. «Октафарма»

Эмоклот ДИ: порошок для приготовления инъекционного раствора 100 МЕ и 250 МЕ во флаконах 5 мл, 500 МЕ и 1000 МЕ во флаконах 10 мл. «Италко»

См. также: Фактор свертывания крови VIII рекомбинантный; Фактор свертывания крови VIII свиной


Фармакологический справочник

Список препаратов

Абциксимаб
Адапален
Аденозин
Адреналин
Адреналина борат
АДС
Азапропазон
Азатадин
Азатадин/псевдоэфедрин
Азатиоприн
Азацитидин
Азелаиновая кислота
Азеластин
Азидоуридин
Азитромицин
Азлоциллин
Азтреонам
Акарбоза
АКДС
АКДС с субъединичным коклюшным компонентом
АКДС/вакцина против Haemophilus influenzae типа B
АКДС/вакцина полиомиелитная инактивированная
Акривастин
Акривастин/псевдоэфедрин
Аланин
Алглуцераза
Алдезлейкин
Алендронат натрия
Алимемазин
Алклометазон
Алклофенак
Алкуроний
Аллопуринол
Алмасилат
Алмасилат/оксетакаин
Алпразолам
Алпренолол
Алпростадил
Алсероксилон
Алтеплаза
Алфентанил
Альбендазол
Альбумин
Альтретамин
Альфа1-антитрипсин
Альфакальцидол
Альфа-токоферол
Альфузозин
Алюминия ацетат
Алюминия ацетат/кальция ацетат
Алюминия ацетат/уксусная кислота
Алюминия гидроксид
Алюминия гидроксид/магния гидроксид
Алюминия гидроксид/магния гидроксид/магния трисиликат/симетикон
Алюминия гидроксид/магния гидроксид/симетикон
Алюминия гидроксид/магния карбонат
Алюминия гидроксид/магния карбонат/магния гидроксид
Алюминия гидроксид/магния трисиликат
Алюминия сульфат
Алюминия фосфат
Алюминия хлорид
Амантадин
Амбенония хлорид
Амброксол
Амброксол/доксициклин
Амидотризоат
Амикацин
Амилнитрит
Амилорид
Амилорид/гидрохлортиазид
Аминобензойная кислота
Аминогиппуровая кислота
Аминоглутетимид
Аминокапроновая кислота
Аминокислоты
Аминосалициловая кислота
Аминофеназон
Аминофиллин
Аминофиллин/амобарбитал/эфедрин
Амиодарон
Амисульприд
Амитриптилин
Амитриптилин/перфеназин
Амитриптилин/хлордиазепоксид
Амифостин
Амлексанокс
Амлодипин
Амлодипин/беназеприл
Аммония карбонат
Аммония хлорид
Амобарбитал
Амобарбитал/секобарбитал
Амоксапин
Амоксициллин
Амоксициллин/клавуланат
Ампициллин
Ампициллин/сульбактам
Амринон
Амсакрин
Амфебутамон
Амфепрамон
Амфетамин
Амфотерицин B
Амфотерицин B липосомный
Амфотерицин B, коллоидная взвесь
Амцинонид
Анагрелид
Анастрозол
Анатоксин дифтерийный адсорбированный
Анатоксин столбнячный адсорбированный
Анатоксин столбнячный жидкий
Ангиотензинамид
Андростанолон
Анистреплаза
Антазолин
Антазолин/тетризолин
Анти-Rh0(D)-иммуноглобулин для в/в введения
Анти-Rh0(D)-иммуноглобулин для в/м введения
Антиген Candida albicans
Антиген Trichophyton spp.
Антиген вируса эпидемического паротита
Антидигоксин
Антидоты цианидов
Антирабическая сыворотка
Антитромбин III
Апоморфин
Апраклонидин
Априндин
Апротинин
Аргинин
Аргипрессин
Ардепарин
Артикаин
Артикаин/адреналин
Аскорбинат натрия
Аскорбиновая кислота
Аспарагиназа
Аспартам
Аспирин
Аспирин/аскорбиновая кислота
Аспирин/кодеин
Аспирин/мепробамат
Аспирин/сукральфат
Астемизол
Атенолол
Атенолол/хлорталидон
Атоваквон
Аторвастатин
Атракурий
Атропин
Аттапулгит
Ауранофин
Ауротиоглюкоза
Ауротиомалат
Ацебутолол
Ацетазоламид
Ацетилхолин
Ацетилцистеин
Ацетогексамид
Ацетогидроксамовая кислота
Ацетофеназин
Ацикловир
Ацитретин
Базиликсимаб
Бакампициллин
Баклофен
Бамипин
Барбитал
Бария сульфат
Бацитрацин
Бацитрацин/неомицин
Бацитрацин/неомицин/полимиксин B
Бацитрацин/неомицин/полимиксин B/гидрокортизон
Бацитрацин/неомицин/полимиксин B/лидокаин
Бацитрацин/полимиксин B
Бевантолол
Безафибрат
Беклометазон
Белковая фракция плазмы
Белладонна
Белладонна/опий
Белладонна/фенобарбитал/эрготамин
Беназеприл
Беназеприл/гидрохлортиазид
Бендрофлуметиазид
Бензалкония хлорид
Бензалкония хлорид/цетримид
Бензатинбензилпенициллин
Бензатропин
Бензилбензоат
Бензилпенициллин
Бензилпенициллоил-полилизин
Бензоилпероксид
Бензоилпероксид/гидрокортизон
Бензоин
Бензойная кислота
Бензойная кислота/салициловая кислота
Бензокаин
Бензокаин/бутамбен/тетракаин/бензалкония хлорид
Бензокаин/желатин/пектин/кармеллоза
Бензонатат
Бензтиазид
Бензфетамин
Бенсеразид
Бентиромид
Бентокватам
Бенфотиамин
Бепридил
Берактант
Берлинская лазурь
Бетагистин
Бетазол
Бетаин
Бетакаротин
Бетаксолол
Бетаметазон
Бетаметазон/гентамицин
Бетаметазон/гентамицин/клотримазол
Бетаметазон/клотримазол
Бетанехол
Бетанидин
Бикалутамид
Бикарбонат натрия
Биклотимол
Биотин
Бипериден
Бисакодил
Бисопролол
Бисопролол/гидрохлортиазид
Битионол
Битолтерол
Блеомицин
Борная кислота
Борная кислота/цинка сульфат
Ботулотоксин A
Бретилия тозилат
Бримонидин
Бромазепам
Бромазин/кодеин
Бромгексин
Бромокриптин
Бромфенирамин
Бромфенирамин/псевдоэфедрин
Бромфенирамин/фенилпропаноламин
Бромфенирамин/фенилпропаноламин/кодеин
Бромфенирамин/фенилэфрин
Брофаромин
Будесонид
Буклизин
Буметанид
Бупивакаин
Бупренорфин
Бусерелин
Буспирон
Бусульфан
Буталбитал
Буталбитал/аспирин
Буталбитал/кодеин
Буталбитал/парацетамол
Бутамбен
Бутамират
Бутенафин
Бутетамин
Бутоконазол
Буторфанол
Буфенин
Буформин
Буциндолол
БЦЖ
Вазелин
Вазопрессин
Вакцина антирабическая адсорбированная
Вакцина антирабическая диплоидноклеточная
Вакцина брюшнотифозная живая
Вакцина брюшнотифозная инактивированная
Вакцина брюшнотифозная субъединичная
Вакцина менингококковая
Вакцина пневмококковая
Вакцина полиомиелитная живая
Вакцина полиомиелитная инактивированная
Вакцина против Haemophilus influenzae типа B
Вакцина против вируса varicella-zoster
Вакцина против гепатита A
Вакцина против гепатита B инактивированная
Вакцина против гепатита B рекомбинантная
Вакцина против желтой лихорадки
Вакцина против клещевого энцефалита
Вакцина против коклюша
Вакцина против кори
Вакцина против кори и краснухи
Вакцина против кори, эпидемического паротита и краснухи
Вакцина против краснухи живая
Вакцина против краснухи и эпидемического паротита
Вакцина против холеры
Вакцина против эпидемического паротита
Вакцина против японского энцефалита
Вакцина противогриппозная
Вакцина противочумная
Валацикловир
Валсартан
Валсартан/гидрохлортиазид
Вальпроат натрия
Вальпроевая кислота
Вальпроевая кислота/вальпроат натрия
Ванкомицин
Варфарин
Векуроний
Венлафаксин
Верапамил
Веснаринон
Вигабатрин
Видарабин
Вилоксазин
Винбластин
Винкристин
Винорельбин
Винпоцетин
Висмута субгаллат
Висмута субсалицилат
Висмута субцитрат
Витамины группы B
Витамины группы B/аскорбиновая кислота
Витамины группы B/аскорбиновая кислота/фолиевая кислота
Габапентин
Галазепам
Галламин
Галлия нитрат
Галоперидол
Галопрогин
Галотан
Галофантрин
Галцинонид
Ганцикловир
Гвайфенезин
Гвайфенезин/декстрометорфан
Гвайфенезин/кодеин
Гвайфенезин/псевдоэфедрин
Гвайфенезин/псевдоэфедрин/декстрометорфан
Гвайфенезин/псевдоэфедрин/кодеин
Гвайфенезин/фенилпропаноламин
Гвайфенезин/фенилпропаноламин/декстрометорфан
Гвайфенезин/фенилпропаноламин/фенилэфрин
Гвайфенезин/фенилэфрин
Гексаметоний
Гексахлорофен
Гексетидин
Гексилрезорцинол
Гексопреналин
Гемин
Гемоглобин очищенный
Гемоглобина полимер пиридоксилированный
Гемфиброзил
Гемцитабин
Гентамицин
Генциановый фиолетовый
Гепарин
Гестонорон
Гестринон
Гетастарч
Гиалуронат натрия
Гиалуронат цинка
Гиалуронидаза
Гидралазин
Гидралазин/гидрохлортиазид
Гидралазин/гидрохлортиазид/резерпин
Гидрогель
Гидрокодон
Гидрокодон/аспирин
Гидрокодон/гвайфенезин
Гидрокодон/гоматропин
Гидрокодон/ибупрофен
Гидрокодон/парацетамол
Гидрокодон/псевдоэфедрин/гвайфенезин
Гидрокодон/фенилпропаноламин
Гидрокодон/фенилэфрин/мепирамин/фениндамин/аммония хлорид
Гидрокодон/хлорфенамин
Гидрокодон/хлорфенамин/фенилэфрин/парацетамол/кофеин
Гидрокортизон
Гидроксиамфетамин
Гидроксиамфетамин/тропикамид
Гидроксизин
Гидроксикобаламин
Гидроксимочевина
Гидроксипрогестерон
Гидроксистилбамидин
Гидроксихлорохин
Гидроморфон
Гидроталцит
Гидрофлуметиазид
Гидрофлуметиазид/резерпин
Гидрохинон
Гидрохлортиазид
Гидрохлортиазид/резерпин
Гидрохлортиазид/спиронолактон
Гидрохлортиазид/триамтерен
Гимекромон
Гиосциамин
Гиосциамин/атропин/скополамин/каолин/пектин
Гиосциамин/атропин/скополамин/каолин/пектин/опий
Гиосциамин/атропин/скополамин/фенобарбитал
Гиосцина бутилбромид
Гиосцина метобромид
Гипролоза
Гипромеллоза
Гистамин
Гистоплазмин
Гистрелин
Глатирамера ацетат
Глибенкламид
Гликвидон
Гликлазид
Гликолевая кислота
Гликопиррония бромид
Глимепирид
Глипизид
Глицерин
Глицерин йодированный
Глицерин/ланолин/арахисовое масло
Глутаминовая кислота
Глутетимид
Глюкагон
Глюкоза
Гозерелин
Гоматропин
Гонадорелин
Гранисетрон
Гризеофульвин
Гуанабенз
Гуанадрел
Гуанетидин
Гуанидин
Гуанфацин
Губка коллагеновая кровоостанавливающая
Дакарбазин
Дакликсимаб
Дактиномицин
Далтепарин
Даназол
Данапароид
Дантролен
Дантрон
Дапипразол
Дапсон
Даунорубицин
Даунорубицин липосомный
Деанол
Дебризохин
Дегидрохолевая кислота
Дегидроэметин
Деготь
Деготь березовый
Деготь/ланолин/вазелиновое масло
Деготь/салициловая кислота
Дезипрамин
Дезогестрел
Дезоксикортон
Дезоксиметазон
Дезоцин
Декаметония бромид
Дексаметазон
Дексаметазон/гентамицин
Дексамфетамин
Дексамфетамин/амфетамин
Дексбромфенирамин/псевдоэфедрин
Декспантенол
Дексразоксан
Декстаморфан
Декстран
Декстран низкомолекулярный
Декстран-железо комплекс
Декстраномер
Декстрометорфан
Декстропропоксифен
Декстропропоксифен/аспирин
Декстропропоксифен/парацетамол
Декстротироксин
Дексфенфлурамин
Дексхлорфенирамин
Делавирдин
Демекарий
Демеклоциклин
Деслорелин
Десмопрессин
Десонид
Десфлуран
Дефероксамин
Диазепам
Диазоксид
3,4-Диаминопиридин
Диаморфин
Дивалпрекс натрия
Дигидралазин/гидрохлортиазид/резерпин
Дигидрокодеин
Дигидротахистерол
Дигидроэрготамин
Дигидроэрготоксин
Дигитоксин
Дигоксин
Диданозин
Дидрогестерон
Диенэстрол
Дизопирамид
Дийодгидроксихинолин
Дийодгидроксихинолин/гидрокортизон
Диклоксациллин
Диклонин
Диклофенак
Диклофенак/мизопростол
Диклофенамид
Дикумарол
Дилоксанид
Дилтиазем
Димеглюминовая соль гадопентетовой кислоты
Дименгидринат
Димеркапрол
Диметикон
Диметилсульфоксид
Диметилтубокурарин
Диметинден
Динитрохлорбензол
Динопроста трометамин
Динопростон
Диоксибензон
Диосмектит
Дипивефрин
Дипиридамол
Дипрофиллин
Диритромицин
Дисульфирам
Дисульфирам/аденин/никотинамид
Дитранол
Дифенгидрамин
Дифенгидрамин/псевдоэфедрин
Дифенидол
Дифеноксилат
Дифеноксилат/атропин
Дифеноксин/атропин
Дифлоразон
Дифлос
Дифлунизал
Дихлоралфеназон
Дихлорацетат
Дихлордифторметан/трихлормонофторметан
Дихлорофен
Дицикловерин
Диэтилкарбамазин
Диэтилстильбэстрол
Добутамин
Доксазозин
Доксакурий
Доксапрам
Доксепин
Доксиламин
Доксициклин
Доксорубицин
Доксорубицин липосомный
Докузат калия
Докузат кальция
Докузат натрия
Докузат натрия/казантранол
Докузат натрия/фенолфталеин
Домперидон
Донепезил
Допексамин
Дорзоламид
Дорназа альфа
Дофамин
Доцетаксел
Дронабинол
Дроперидол
Дроперидол/фентанил
Дротаверин
Желатин
Желатин/пектин/метилцеллюлоза
Железа (II) глюконат
Железа (II) сукцинат
Железа (II) сульфат
Железа (II) сульфат/аскорбиновая кислота
Железа (II) сульфат/аскорбиновая кислота/витамины группы B
Железа (II) сульфат/аскорбиновая кислота/витамины группы B/фолиевая кислота
Железа (II) сульфат/аскорбиновая кислота/фолиевая кислота
Железа (II) фумарат
Железа (II) фумарат/фолиевая кислота
Железа (II) хлорид
Железа (III) оксид
Железа (III) основный сульфат
Женьшень
Жировая эмульсия
Закись азота
Зальцитабин
Зафирлукаст
Зидовудин
Зидовудин/ламивудин
Зилеутон
Зицмарка капсула
Золмитриптан
Золпидем
Зомепирак
Зопиклон
Зуклопентиксол
Ибандронат
Ибопамин
Ибупрофен
Ибутилид
Ивермектин
Идазоксан
Идарубицин
Идоксуридин
Изокарбоксазид
Изоконазол
Изоксуприн
Изометептен
Изониазид
Изопреналин
Изопреналин/фенилэфрин
Изосорбид
Изосорбида динитрат
Изосорбида мононитрат
Изотретиноин
Изофлуран
Изоэтарин
Имиглюцераза
Имиквимод
Имипенем
Имипенем/циластатин
Имипрамин
Иммуноглобулин антилимфоцитарный
Иммуноглобулин антирабический
Иммуноглобулин антитимоцитарный
Иммуноглобулин для в/в введения
Иммуноглобулин для в/м введения
Иммуноглобулин против вируса varicella-zoster
Иммуноглобулин против гепатита B
Иммуноглобулин против респираторного синцитиального вируса
Иммуноглобулин против цитомегаловируса
Иммуноглобулин противостолбнячный
Инданазолин
Индапамид
Индинавир
Индобуфен
Индометацин
Индорамин
Индоцианин зеленый
Инозин пранобекс
Инсулин NPH
Инсулин NPH комбинированный
Инсулин NPH человеческий
Инсулин комбинированный
Инсулин комбинированный человеческий
Инсулин комбинированный, аминохинурид
Инсулин короткого действия
Инсулин короткого действия человеческий
Инсулин ленте
Инсулин ленте человеческий
Инсулин семиленте
Инсулин семиленте человеческий
Инсулин ультраленте
Инсулин ультраленте человеческий
Инсулин, аминохинурид
Инсулины
Интерлейкин-1
Интерлейкин-3
Интерлейкин-6
Интерферон альфа
Интерферон альфа-2a
Интерферон альфа-2b
Интерферон альфа-n3
Интерферон бета-1a
Интерферон бета-1b
Интерферон гамма-1b
Инулин
Иопановая кислота
Ипекакуана
Ипратропия бромид
Ипратропия бромид/сальбутамол
Ипратропия бромид/фенотерол
Ирбесартан
Иринотекан
Искусственные слезы
Исрадипин
Итраконазол
Ифосфамид
Йод
Йодид калия
Йодид натрия
Йодоформ
Йохимбин
Каберголин
Казантранол
Калия аспартат/магния аспартат
Калия ацетат
Калия ацетат/калия бикарбонат/калия цитрат
Калия бикарбонат
Калия бикарбонат/калия хлорид
Калия бикарбонат/калия хлорид/калия цитрат
Калия бикарбонат/калия цитрат
Калия глюконат
Калия перманганат
Калия перхлорат
Калия тиоцианат
Калия фосфат
Калия фосфат однозамещенный
Калия фосфат/натрия фосфат
Калия хлорид
Калия хлорид/калия глюконат
Калия цитрат
Калия цитрат/калия глюконат
Калия цитрат/лимонная кислота
Кальципотриол
Кальцитонин
Кальцитриол
Кальцифедиол
Кальция ацетат
Кальция глубионат
Кальция глюкогептонат
Кальция глюконат
Кальция карбонат
Кальция карбонат/магния карбонат
Кальция карбонат/симетикон
Кальция карбонат/холекальциферол
Кальция лактат
Кальция поликарбофил
Кальция фосфат двузамещенный
Кальция хлорид
Кальция цитрат
Камфора
Камфора/ментол/фенол
Камфора/фенол
Канамицин
Кандесартан
Кантаридин
Каолин
Каолин/пектин
Каолин/пектин/опий
Капецитабин
Капреомицин
Капсаицин
Каптоприл
Каптоприл/гидрохлортиазид
Карамифен/фенилпропаноламин
Карбалдрат
Карбамазепин
Карбасалат кальция
Карбахол
Карбенициллин
Карбеноксолон
Карбидофа
Карбимазол
Карбимид кальция
Карбиноксамин
Карбиноксамин/псевдоэфедрин
Карбиноксамин/псевдоэфедрин/декстрометорфан
Карболовый фуксин
Карбоплатин
Карбопроста трометамин
Карбоцистеин
Карбутамид
Карведилол
Каризопродол
Каризопродол/аспирин
Каризопродол/аспирин/кодеин
Кариндациллин
Кармеллоза
Кармустин
Картеолол
Касторовое масло
Квазепам
Кветиапин
Кетамин
Кетансерин
Кетоконазол
Кетопрофен
Кеторолак
Кетотифен
Клавулановая кислота
Кладрибин
Кларитромицин
Клемастин
Клемастин/фенилпропаноламин
Клидиний/хлордиазепоксид
Кленбутерол
Клиндамицин
Клиохинол
Клиохинол/гидрокортизон
Клобетазол
Клодронат натрия
Клозапин
Клокортолон
Клоксациллин
Клометиазол
Кломипрамин
Кломифен
Клоназепам
Клонидин
Клонидин/хлорталидон
Клопамид
Клопидогрел
Клоразепат
Клоргилин
Клотримазол
Клофазимин
Клофибрат
Кодеин
Кокаин
Кокцидиоидин
Колестипол
Колистин/неомицин/гидрокортизон
Колистина мезилат
Коллагеназа
Коллагеназа/хлорамфеникол
Колфосцерил
Колхицин
Колхицин/пробенецид
Кора крушины американской
Кортизон
Кортикорелин
Кортикотропин
Кофеин
Кофеин/бензоат натрия
Криопреципитат
Кромолин
Кромолин/сальбутамол
Кромолин/фенотерол
Кротамитон
Ксамотерол
Ксероформ
Ксилоза
Ксилометазолин
Ксипамид
Кумарин
Лабеталол
Лактат аммония
Lactobacillus acidophilus/Lactobacillus bulgaricus
Лактулоза
Ламивудин
Ламотригин
Ланолин
Ланолин/цетиловый спирт/глицерин/вазелин
Ланреотид
Лансопразол
Латамоксеф
Латанопрост
Лацидипин
Левамизол
Левобунолол
Леводофа
Леводофа/бенсеразид
Леводофа/карбидофа
Левокабастин
Левокарнитин
Левомепромазин
Левометадил
Левоноргестрел
Леворфанол
Левотироксин
Левофлоксацин
Лейпрорелин
Ленограстим
Летрозол
Лецитин
Лидокаин
Лидокаин/адреналин
Лидокаин/гидрокортизон
Лидокаин/прилокаин
Лидокаин/цетилпиридиний
Лизин
Лизиноприл
Лизиноприл/гидрохлортиазид
Лизпро-инсулин
Лизурид
Линдан
Линестенол
Линкомицин
Лиотиронин
Лиотрикс
Липрессин
Литий
Лития цитрат
Лобелин
Ловастатин
Лодоксамид
Локсапин
Ломефлоксацин
Ломустин
Лоперамид
Лоразепам
Лоракарбеф
Лоратадин
Лоратадин/псевдоэфедрин
Лорноксикам
Лосартан
Лосартан/гидрохлортиазид
Люголя раствор
Магалдрат
Магалдрат/симетикон
Магния гидроксид
Магния гидроксид/вазелиновое масло
Магния глюконат
Магния карбонат
Магния оксид
Магния сульфат
Магния трисиликат
Магния хлорид
Магния цитрат
Мазиндол
Мазопрокол
Макрофагальный колониестимулирующий фактор
Малатион
Маннитол
Мапротилин
Мафенид
Мебгидролин
Мебеверин
Мебендазол
Мегестрол
Медазепам
Меди сульфат
Медризон
Медроксипрогестерон
Мезлоциллин
Мезоридазин
Мекамиламин
Меквитазин
Меклобемид
Меклозин
Меклофенамовая кислота
Меклоциклин
Мексилетин
Мелфалан
Менадион
Менотропин
Ментол
Ментол/прокаин/бензокаин
Мепакрин
Мепензолат
Мепивакаин
Мепирамин
Мепробамат
Мербромин
Меркаптамин
Меркаптопурин
Меропенем
Месалазин
Месна
Местеролон
Местранол
Местранол/норэтистерон
Месуксимид
Метабисульфит натрия
Метадон
Метазоламид
Метаквалон
Метаксалон
Метамизол
Метамизол/питофенон/фенпивериний
Метамфетамин
Метандиенон
Метантелиния бромид
Метараминол
Метахолин
Метациклин
Метдилазин
Метенамин
Метерголин
Метиклотиазид
Метиклотиазид/дезерпидин
Метиклотиазид/паргилин
Метилбензетоний
Метилдофа
Метилдофа/гидрохлортиазид
Метиленовый синий
Метилпиразол
Метилпреднизолон
Метилпреднизолона ацепонат
Метилрозанилиния хлорид
Метилсалицилат
Метилсалицилат/ментол
Метилтестостерон
Метилфенидат
Метилфенобарбитал
Метилцеллюлоза
Метилэргометрин
Метионин
Метипранолол
Метиприлон
Метирапон
Метирозин
Метисергид
Метициллин
Метогекситал
Метокарбамол
Метокарбамол/аспирин
Метоклопрамид
Метоксален
Метоксамин
Метоксифлуран
Метоксициннамат/оксибензон
Метолазон
Метопролол
Метотрексат
Метронидазол
Метформин
Мефенамовая кислота
Мефенитоин
Мефентермин
Мефлохин
Миансерин
Мибефрадил
Мивакурий
Миглитол
Мидазолам
Мидекамицин
Мидодрин
Мизопростол
Миконазол
Микофеноловая кислота
Милнаципран
Милринон
Миндальное масло
Миноксидил
Миноциклин
Миртазапин
Митоксантрон
Митомицин
Митотан
Мифепристон
М-крезила ацетат
Моксизилит
Моксифлоксацин
Моксонидин
Молграмостим
Молиндон
Молочно-салициловый коллодий
Молсидомин
Мометазон
Моналазон
Монобензон
Моноктаноин
Моноэтаноламина олеат
Монтелукаст
Морацизин
Моррхуат натрия
Морфин
Мочевина
Мочевина/гидрокортизон
Моэксиприл
Моэксиприл/гидрохлортиазид
Мупироцин
Муромонаб-CD3
Набилон
Набор антигенов для диагностических кожных проб
Набор неотложной помощи при укусах и ужалениях насекомых
Набуметон
Надолол
Надропарин
Назаруплаза
Налидиксовая кислота
Налмефен
Налоксон
Налтрексон
Нальбуфин
Нандролон
Напроксен
Наратриптан
Настойка гамамелиса вирджинского
Натамицин
Натриевая соль иоподовой кислоты
Натрия ацетат
Натрия гипохлорит
Натрия сульфат
Натрия фосфат
Натрия хлорид
Натрия цитрат
Натрия цитрат дигидрат
Натрия цитрат/калия цитрат
Нафазолин
Нафазолин/антазолин
Нафазолин/фенирамин
Нафарелин
Нафтифин
Нафциллин
Небиволол
Невирапин
Недокромил
Нелфинавир
Неомицин
Неомицин/гидрокортизон
Неомицин/дексаметазон
Неомицин/полимиксин B
Неомицин/полимиксин B/гидрокортизон
Неомицин/полимиксин B/грамицидин
Неомицин/полимиксин B/дексаметазон
Неомицин/полимиксин B/нистатин
Неомицин/полимиксин B/преднизолон
Неостигмин
Нетилмицин
Нефазодон
Нефопам
Нефть нафталанская
Низатидин
Никардипин
Никлозамид
Никотин
Никотинамид
Никотиновая кислота
Нилутамид
Нимесулид
Нимодипин
Ниморазол
Ниридазол
Нисолдипин
Нистатин
Нистатин/триамцинолон
Нитразепам
Нитрендипин
Нитрит натрия
Нитроглицерин
Нитроксолин
Нитропруссид натрия
Нитрофурал
Нитрофурантоин
Нифедипин
Нифлумовая кислота
Нифурател
Нифуроксазид
Новобиоцин
Нонивамид/никобоксил
Ноноксинол
Норадреналин
Норгестимат
Норгестрел
Нортриптилин
Норфлоксацин
Норэтистерон
Оксазепам
Оксалиплатин
Оксамнихин
Оксандролон
Оксапрозин
Оксатомид
Оксациллин
Окселадин
Оксибат натрия
Оксибензон
Оксибутинин
Оксикодон
Оксикодон/аспирин
Оксикодон/парацетамол
Оксиконазол
Оксиметазолин
Оксиметолон
Оксиморфон
Окситетрациклин
Окситетрациклин/гидрокортизон
Окситетрациклин/полимиксин B
Окситоцин
Окситриптан
Оксифенбутазон
Оксифенизатин
Оксихлорозен
Окспренолол
Октатропин
Октреотид
Оланзапин
Олопатадин
Олсалазин
Омепразол
Ондансетрон
Опия алкалоиды
Опия настойка
Орлистат
Орнидазол
Орфенадрин
Орфенадрин/аспирин/кофеин
Орципреналин
Офлоксацин
Паклитаксел
Памидронат натрия
Панкреатин
Панкрелипаза
Панкуроний
Пантопразол
Пантотенат кальция
Папаверин
Паральдегид
Параметадион
Параметазон
Парацетамол
Парацетамол/аскорбиновая кислота
Парацетамол/аскорбиновая кислота/хлорфенамин
Парацетамол/аспирин/кофеин
Парацетамол/аспирин/кофеин/аскорбиновая кислота
Парацетамол/декстрометорфан
Парацетамол/декстрометорфан/аскорбиновая кислота
Парацетамол/декстрометорфан/псевдоэфедрин
Парацетамол/декстрометорфан/псевдоэфедрин/хлорфенамин
Парацетамол/дифенгидрамин
Парацетамол/дицикловерин
Парацетамол/ибупрофен
Парацетамол/изометептен/дихлоралфеназон
Парацетамол/кодеин
Парацетамол/кодеин/кофеин
Парацетамол/кофеин
Парацетамол/прометазин/декстрометорфан
Парацетамол/псевдоэфедрин
Парацетамол/фенилтолоксамин
Парацетамол/фенилэфрин/кофеин/терпингидрат/аскорбиновая кислота
Парацетамол/фенирамин/аскорбиновая кислота
Парацетамол/хлорфенамин/псевдоэфедрин
Паргилин
Парегорик
Парнапарин
Пароксетин
Паромомицин
Пегадемаза
Пегаспаргаза
Пемолин
Пенбутолол
Пеницилламин
Пенициллиназа
Пентагастрин
Пентазоцин
Пентазоцин/аспирин
Пентазоцин/парацетамол
Пентамидин
Пентастарч
Пентаэритритила тетранитрат
Пентобарбитал
Пентоксифиллин
Пентолония тартрат
Пентосан
Пентостатин
Пенфлуридол
Пенцикловир
Пергексилин
Перголид
Перекись водорода
Перекись мочевины
Периндоприл
Перициазин
Перметрин
Перметрин/малатион/пиперонила бутоксид
Перфеназин
Петидин
Петидин/прометазин
Пефлоксацин
Пиклоксидин
Пикосульфат натрия
Пилокарпин
Пилокарпин/адреналин
Пимозид
Пинаверия бромид
Пиндолол
Пиндолол/клопамид
Пипекуроний
Пипемидовая кислота
Пиперазин
Пиперациллин
Пиперациллин/тазобактам
Пиперонила бутоксид
Пиперонила бутоксид/эсдепаллетрин
Пипоброман
Пипотиазин
Пиразинамид
Пирантел
Пирацетам
Пирбутерол
Пирвиний
Пирензепин
Пиретрины
Пиретрины/пиперонила бутоксид
Пиридоксин
Пиридостигмина бромид
Пириметамин
Пиритрамид
Пироксикам
Пликамицин
Повидон-йод
Подорожника семя
Подофиллин
Подофиллин/салициловая кислота
Подофиллотоксин
Поливитамины для беременных
Поливитамины для взрослых
Поливитамины для детей
Поливитамины для парентерального введения
Поликрезулен
Полимеры глюкозы
Полимиксин B
Полимиксин B/гидрокортизон
Полистиролсульфонат натрия
Политиазид
Полифероза
Полиэстрадиола фосфат
Полиэтиленгликоль
Полиэтиленгликоль/электролиты
Порактант альфа
Порфимер
Правастатин
Празепам
Празиквантел
Празозин
Празозин/политиазид
Практолол
Пралидоксим
Прамипексол
Прамокаин
Прамокаин/гидрокортизон
Преднизолон
Преднизолон/гентамицин
Преднизон
Предникарбат
Прениламин
Преноксдиазин
Прилокаин
Примахин
Примидон
Пробенецид
Пробукол
Прогестерон
Прогуанил
Прокаин
Прокаинамид
Прокаинбензилпенициллин
Прокарбазин
Прокатерол
Проксиметакаин
Проксиметакаин/флюоресцеин
Промазин
Прометазин
Прометазин/декстрометорфан
Прометазин/кодеин
Прометазин/фенилэфрин
Прометазин/фенилэфрин/кодеин
Пропамидин
Пропантелина бромид
Пропафенон
Пропилгекседрин
Пропиленгликоль
Пропилтиоурацил
Пропиомазин
Пропифеназон
Пропофол
Пропранолол
Пропранолол/гидрохлортиазид
Протамина сульфат
Протамин-цинк-инсулин
Противодифтерийная сыворотка
Протирелин
Протриптилин
Профенамин
Прохлорперазин
Проциклидин
Псевдоэфедрин
Псевдоэфедрин/декстрометорфан
Псевдоэфедрин/ибупрофен
Псорален
Ралоксифен
Ралтитрексед
Рамиприл
Рамиприл/гидрохлортиазид
Ранитидин
Ранитидина висмута цитрат
Рацэпинефрин
Ревипарин
Резерпин
Резерпин/дигидроэргокристин/клопамид
Ремифентанил
Репаглинид
Ретеплаза
Ретинол
Ретинол/эргокальциферол
Ретинол/эргокальциферол//альфа-токоферол
Рибавирин
Рибофлавин
Ривастигмин
Рилузол
Римантадин
Римексолон
Рисперидон
Ритодрин
Ритонавир
Ритуксимаб
Рифабутин
Рифаксимин
Рифамицин
Рифампицин
Рифампицин/изониазид
Рифампицин/изониазид/пиразинамид
Рифампицин/изониазид/этамбутол
Роксатидин
Рокситромицин
Рокуроний
Ропивакаин
Ропинирол
Ртути окись желтая
Саквинавир
Салициламид
Салицилат магния
Салицилат натрия
Салициловая кислота
Салициловая кислота/пропиленгликоль
Салсалат
Сальбутамол
Сальметерол
Саралазин
Сарграмостим
Сахарин
Сбалансированный солевой раствор
Севофлуран
Секбутабарбитал
Секнидазол
Секобарбитал
Секретин
Селегилин
Селена сульфид
Семустин
Сенна
Сера осажденная
Сера/салициловая кислота
Сера/сульфацетамид
Серебра нитрат
Серморелин
Сертралин
Сетастин
Силденафил
Сималдрат
Симвастатин
Симетикон
Синкалид
Скополамин
Слюна искусственная
Солода экстракт
Соляная кислота
Соматорелин
Соматостатин
Соматропин
Сорбитол
Соталол
Спарфлоксацин
Спектиномицин
Спирамицин
Спираприл
Спиронолактон
Ставудин
Станозолол
Стибофен
Стилбамидин
Стрептозоцин
Стрептокиназа
Стрептомицин
Стронция хлорид (89Sr)
Сукральфат
Суксаметония хлорид
Сукцимер
Сулиндак
Сулконазол
Сульбактам
Сульпирид
Сультоприд
Сульфабензамид/сульфацетамид/сульфатиазол
Сульфадиазин
Сульфадиазин серебра
Сульфадиазин/сульфадимидин/сульфаперин
Сульфадиметоксин
Сульфадимидин
Сульфадоксин
Сульфадоксин/пириметамин
Сульфаметоксазол
Сульфаметоксазол/феназопиридин
Сульфаниламид
Сульфапиридин
Сульфасалазин
Сульфатиазол серебра
Сульфафуразол
Сульфафуразол/феназопиридин
Сульфацетамид
Сульфацетамид/преднизолон
Сульфацетамид/фенилэфрин
Сульфацетамид/фторметолон
Сульфацитин
Сульфинпиразон
Сульфобромофталеин
Суматриптан
Супрофен
Сурамин
Суфентанил
Сыворотка поливалентная против яда змей семейства ямкоголовых
Сыворотка против яда арлекинового аспида
Сыворотка против яда паука черная вдова
Сыворотка противоботулиническая типа E
Сыворотка противоботулиническая типов A, B
Сыворотка противоботулиническая типов A, B, E
Сыворотка противостолбнячная
Тазаротен
Тазобактам
Такрин
Такролимус
Талидомид
Талинолол
Тальк
Тамоксифен
Тамсулозин
Танин
Тегафур
Тейкопланин
Телмисартан
Темазепам
Тенипозид
Тенонитрозол
Теофиллин
Теофиллин/гвайфенезин
Теофиллин/эфедрин/гидроксизин
Теофиллин/эфедрин/фенобарбитал
Теразозин
Тербинафин
Тербуталин
Терипаратид
Терконазол
Терлипрессин
Теродилин
Терпингидрат
Терпингидрат/кодеин
Терфенадин
Терфенадин/псевдоэфедрин
Тестолактон
Тестостерон
Тетрабеназин
Тетрадецилсульфат натрия
Тетразепам
Тетракаин
Тетракаин/глюкоза
Тетракозактид
Тетратиомолибдат
Тетрациклин
Тетрациклин/клавуланат
Тетризолин
Тиабендазол
Тиамазол
Тиамилал натрия
Тиамин
Тианептин
Тиаприд
Тиапрофеновая кислота
Тиболон
Тизанидин
Тикарциллин
Тикарциллин/клавуланат
Тиклопидин
Тилактаза
Тилудронат натрия
Тимозин
Тимолол
Тимолол/пилокарпин
Тимопентин
Тинидазол
Тиогуанин
Тиоконазол
Тиомерсал
Тиопентал натрия
Тиопронин
Тиопроперазин
Тиоридазин
Тиосульфат натрия
Тиотиксен
ТиоТЭФ
Тироид
Тиротропин
Титана диоксид
Тиэтилперазин
Тобрамицин
Тобрамицин/дексаметазон
Тозилхлорамид
Токаинид
Толазамид
Толазолин
Толбутамид
Толметин
Толнафтат
Толперизон
Толрестат
Топирамат
Топотекан
Торасемид
Торемифен
Тофизопам
Тразодон
Трамадол
Трандолаприл
Трандолаприл/верапамил
Транексамовая кислота
Транилципромин
Третиноин
Триазолам
Триамтерен
Триамцинолон
Триамцинолон/тетрациклин
Триацетин
Тригексифенидил
Триглицериды со среднецепочечными жирными кислотами
Тридигекситил
Триентин
Трикрезол
Тримебутин
Тримеперидин
Триметадион
Триметафана камсилат
Триметобензамид
Триметоприм
Триметоприм/полимиксин B
Триметоприм/сульфадиазин
Триметоприм/сульфаметоксазол
Триметрексат
Тримипрамин
Триоксисален
Трипарсамид
Трипеленамин
Трипролидин
Трипролидин/псевдоэфедрин
Трипролидин/псевдоэфедрин/кодеин
Трипсин
Трипсин/перуанский бальзам/касторовое масло
Трипторелин
Триптофан
Трифлуридин
Трифторперазин
Трифторпромазин
Трихлорметиазид
Трихлоруксусная кислота
Трихлорэтилен
Троглитазон
Тролеандомицин
Тромантадин
Тромбин
Трометамол
Тропикамид
Трописетрон
Туберкулин
Тубокурарин
Уголь активированный
Уксусная кислота
Уксусная кислота/пропиленгликоль/гидрокортизон
Улобетазола пропионат
Ундециленовая кислота/ундециленат цинка
Унны паста
Урамустин
Урокиназа
Урофоллитропин
Урсодезоксихолевая кислота
Фактор некроза опухолей
Фактор свертывания крови IX человеческий
Фактор свертывания крови VIII рекомбинантный
Фактор свертывания крови VIII свиной
Фактор свертывания крови VIII человеческий
Факторы свертывания с антиингибиторной активностью
Фамотидин
Фамцикловир
Фексофенадин
Фелбамат
Фелодипин
Феназепам
Феназон
Феназон/бензокаин
Феназон/лидокаин
Феназопиридин
Фенацемид
Фенацетин
Фенелзин
Фенилацетат натрия
Фенилацетат натрия/бензоат натрия
Фенилбутазон
Фенилбутират натрия
Фенилпропаноламин
Фенилпропаноламин/фенирамин
Фенилтолоксамин/фенилпропаноламин/мепирамин/фенирамин
Фенилтолоксамин/фенилпропаноламин/парацетамол
Фенилэфрин
Фенилэфрин/диметинден
Фенилэфрин/скополамин
Фенилэфрин/трамазолин
Фенилэфрин/цинка сульфат
Фениндамин
Фениндион
Фенирамин
Фенирамин/фенилпропаноламин/мепирамин
Фенитоин
Фенклофенак
Фенобарбитал
Феноверин
Феноксибензамин
Феноксиметилпенициллин
Фенол
Фенол/трикрезол
Фенолсульфонфталеин
Фенолфталеин
Фенопрофен
Фенотерол
Фенофибрат
Фенспирид
Фенсуксимид
Фентанил
Фентоламин
Фенфлурамин
Фенформин
Фенциклидин
Фепразон
Фибринолизин/дезоксирибонуклеаза
Физостигмин
Филграстим
Финастерид
Фитиновая кислота
Фитоменадион
Флавоксат
Флекаинид
Флозеквинан
Флоксуридин
Флувастатин
Флувоксамин
Флударабин
Флудрокортизон
Флудроксикортид
Флуклоксациллин
Флуконазол
Флумазенил
Флуметазон
Флуметазон/клиохинол
Флуметазон/салициловая кислота
Флунаризин
Флунизолид
Флунитразепам
Флуоксетин
Флуоксиместерон
Флуоцинолон
Флуоцинолон/неомицин
Флуоцинонид
Флупентиксол
Флупреднизолон
Флуразепам
Флурбипрофен
Флутамид
Флутиказон
Флюоресцеин
Фозиноприл
Фолиевая кислота
Фолинат кальция
Фоллитропин альфа
Фоллитропин бета
Формальдегид
Формальдегид-сульфоксилат натрия
Формотерол
Фоскарнет
Фосфенитоин
Фосфолипиды
Фосфомицин
Фотемустин
Фрамицетин
Фрамицетин/грамицидин/дексаметазон
Фрамицетин/дексаметазон
Фруктоза
Фруктоза/глюкоза/фосфорная кислота
Фталилсульфатиазол
Фторид натрия
Фторкортолон
Фторкортолон/цинхокаин/клемизол
Фторметолон
Фторурацил
Фторфеназин
Фторцитозин
Фузафунгин
Фузидиевая кислота
Фуразолидон
Фуросемид
Хенодезоксихолевая кислота
Химопапаин
Химотрипсин
Хинаприл
Хинетазон
Хинидин
Хинин
Хлоралгидрат
Хлорамбуцил
Хлорамфеникол
Хлорамфеникол/полимиксин B/гидрокортизон
Хлорамфеникол/преднизолон
Хлоргексидин
Хлоргексидин/аскорбиновая кислота
Хлоргексидин/тетракаин
Хлордиазепоксид
Хлорзоксазон
Хлорметин
Хлороксиленол
Хлороксин
Хлоропирамин
Хлоропрокаин
Хлорофилл
Хлорохин
Хлорохин/примахин
Хлоропирамин
Хлорпромазин
Хлорпропамид
Хлорпротиксен
Хлорталидон
Хлортетрациклин
Хлортиазид
Хлортиазид/метилдофа
Хлортиазид/резерпин
Хлортрианизен
Хлорфенамин
Хлорфенамин/мепирамин/фенилэфрин
Хлорфенамин/мепирамин/фенилэфрин/фенилпропаноламин
Хлорфенамин/парацетамол
Хлорфенамин/псевдоэфедрин
Хлорфенамин/псевдоэфедрин/кодеин
Хлорфенамин/фенилпропаноламин
Хлорфенамин/фенилпропаноламин/декстрометорфан
Хлорфенамин/фенилпропаноламин/парацетамол
Хлорфенамин/фенилтолоксамин/фенилпропаноламин/фенилэфрин
Хлорфенамин/фенилэфрин
Хлорфенамин/фенилэфрин/гиосцина метобромид
Хлорфенамин/фенилэфрин/декстрометорфан
Хлорфенамин/фенилэфрин/кодеин
Хлорфенамин/фенилэфрин/фенилпропаноламин
Хлорфенамин/фенилэфрин/фенилпропаноламин/белладонна
Хлорфенамин/фенилэфрин/фенилтолоксамин
Хлорфенамин/фениндамин/фенилпропаноламин
Хлорфенамин/эфедрин/фенилэфрин/пентоксиверин
Хлорфенезина карбамат
Хлорэтил
Хлорэтил/криофторан
Холекальциферол
Холестирамин
Холина салицилат
Холина теофиллинат
Холина трисалицилат
Хондроитинсульфат/гиалуронат натрия
Хорионический гонадотропин
Целекоксиб
Целлюлоза окисленная
Целлюлозы натрия фосфат
Целмолейкин
Церивастатин
Цетилпиридиний
Цетилпиридиний/бензокаин
Цетиризин
Цефадроксил
Цефазолин
Цефаклор
Цефалексин
Цефалоридин
Цефалотин
Цефамандол
Цефапирин
Цефепим
Цефиксим
Цефметазол
Цефодизим
Цефокситин
Цефоницид
Цефоперазон
Цефоранид
Цефотаксим
Цефотетан
Цефпиром
Цефподоксим
Цефпрозил
Цефрадин
Цефтазидим
Цефтибутен
Цефтизоксим
Цефтриаксон
Цефуроксим
Цефуроксим аксетил
Цианокобаламин
Цидофовир
Цизаприд
Цизатракурий
Цикланделат
Циклизин
Циклобензаприн
Циклометикаин
Циклопентолат
Циклопентолат/фенилэфрин
Циклопирокс
Циклопропан
Циклосерин
Циклоспорин
Циклофосфамид
Цилазаприл
Циластатин
Циметидин
Цинка ацетат
Цинка оксид
Цинка оксид/рыбий жир/тальк
Цинка пиритион
Цинка сульфат
Цинка хлорид
Циннаризин
Циноксацин
Цинхокаин
Цинхокаин/гидрокортизон
Ципрогептадин
Ципротерон
Ципрофибрат
Ципрофлоксацин
Цисплатин
Цистеин
Циталопрам
Цитарабин
Цитроглюкофосфат-аденин
Эбастин
Эвкалиптол
Эдрофоний
ЭДТА, динатриевая соль
ЭДТА, кальциево-динатриевая соль
Эконазол
Эметина гидрохлорид
Эналаприл
Эналаприл/гидрохлортиазид
Эналаприл/дилтиазем
Эналаприл/фелодипин
Эналаприлат
Энкаинид
Эноксапарин
Эноксацин
Эноксимон
Энфлуран
Эпирубицин
Эпопростенол
Эпоэтин альфа
Эпоэтин бета
Эпоэтин омега
Эргокальциферол
Эргометрин
Эрготамин
Эрготамин/кофеин
Эритритила тетранитрат
Эритромицин
Эритромицин/бензоилпероксид
Эритромицин/сульфафуразол
Эритромицин/цинка ацетат однозамещенный
Эсмолол
Эстазолам
Эстрадиол
Эстрадиол/дидрогестерон
Эстрадиол/левоноргестрел
Эстрадиол/медроксипрогестерон
Эстрадиол/норгестрел
Эстрадиол/норэтистерон
Эстрадиол/тестостерон
Эстрадиол/ципротерон
Эстрамустин
Эстриол
Эстрогены конъюгированные
Эстрогены конъюгированные/медроксипрогестерон
Эстрогены конъюгированные/метилтестостерон
Эстрогены этерифицированные
Эстрон
Эстропипат
Этакриновая кислота
Этамбутол
Этанол
Этидокаин
Этидронат натрия
Этилнорадреналин
Этинилэстрадиол
Этинилэстрадиол/гестоден
Этинилэстрадиол/дезогестрел
Этинилэстрадиол/левоноргестрел
Этинилэстрадиол/норгестимат
Этинилэстрадиол/норгестрел
Этинилэстрадиол/норэтистерон
Этинилэстрадиол/ципротерон
Этинилэстрадиол/этинодиола диацетат
Этионамид
Этодолак
Этомидат
Этопозид
Этосуксимид
Этотоин
Этофенамат
Этофибрат
Этретинат
Этхлорвинол
Эфедрин
Эфлорнитин
Эхотиофат


Фармакологический справочник

Aventis pharma

Амарил содержит в качестве активного вещества глимепирид, производное сульфонилмочевины. Выпускается в форме таблеток по 1 мг, 2 мг, 3 мг, 4 мг, 6 мг, в упаковке 30 шт.

Фармакологическое действие

Пероральный гипогликемизирующий препарат — производное сульфонилмочевины. Стимулирует секрецию инсулина b -клетками поджелудочной железы, а также повышает чувствительность периферических тканей к инсулину.

Фармакокинетика

Фармакокинетические параметры сходны у пациентов разного пола и различных возрастных групп.

При сравнении данных, полученных при однократном приеме глимепирида и многократном приеме в течение нескольких дней 1 раз в сутки, не обнаруживалось значимого различия в фармакокинетике препарата. Значимой кумуляции не отмечалось.

Всасывание: при многократном приеме препарата внутрь в суточной дозе 4 мг С max (максимальная концентрация) в сыворотке крови достигается примерно через 2,5 часа и составляет 309 нг/мл. Существует линейное соотношение между дозой и С max , а также между дозой и AUC (площадь под кривой «концентрация-время»). Глимепирид обладает абсолютной биодоступностью, прием пищи не оказывает значительного влияния на всасывание.

Распределение: для глимепирида характерен очень низкий объем распределения (около 8,8 л), приблизительно равный объему распределения альбумина, высокая степень связывания с белками плазмы (более 99%) и низкий клиренс (около 48 мл/мин).

Метаболизм: глимепирид подвергается метаболизму. Два метаболита, образующиеся, по всей вероятности, в результате метаболизма препарата в печени и обнаруживаемые как в моче, так и в кале, представляют собой гидроксилированное и карбоксилированное производные глимепирида.

Выведение: период полувыведения (Т 1/2 ) составляет 5—8 часов, после приема высоких доз Т 1/2 увеличивается. После однократного приема внутрь дозы глимепирида, меченного радионуклидом, 58% радиоактивности обнаруживалось в моче и 35% — в кале. Неизмененное вещество в моче не обнаруживалось. Терминальный путь полувыведения

Т 1 /2 гидроксилированного и карбоксилированного метаболитов глимепирида составлял соответственно около 3—6 часов и 5—6 часов.

Фармакокинетика в особых клинических случаях: у пациентов с нарушениями функции почек (с низким клиренсом креатинина) наблюдалась тенденция к увеличению клиренса глимепирида и к снижению его средних концентраций в сыворотке крови. Таким образом, у данной категории пациентов не имеется дополнительного риска кумуляции глимепирида.

Показания

Инсулинонезависимый сахарный диабет (2 типа) в случае неэффективности диетотерапии и физических нагрузок.

При снижении эффективности Амарила (частичная вторичная резистентность) его можно назначать вместе с инсулином. Амарил можно назначать также в комбинации с другими пероральными противодиабетическими средствами, не обладающими бетацитотропными свойствами.

Режим дозирования

Начальную и поддерживающую дозу устанавливают индивидуально на основе результатов регулярного контроля глюкозы в крови и в моче. В начале лечения назначают по 1 мг Амарила 1 раз в сутки, при необходимости суточная доза может быть увеличена (на 1 мг каждые 1—2 недели) до 4—6 мг. Максимальная суточная доза — 6 мг.

Диапазон суточных доз для больных с хорошо контролируемым сахарным диабетом составляет от 1 до 4 мг. Время и кратность приема препарата определяет врач с учетом образа жизни больного. Как правило, суточную дозу назначают в один прием. Лечение длительное.

При переводе больного с другого перорального гипогликемизирующего препарата на Амарил начальная суточная доза последнего должна составлять 1 мг ( даже в том случае, если больного переводят на Амарил с максимальной дозы другого препарата).

Таблетки следует принимать целиком, не разжевывая, запивая достаточным количеством жидкости.

Побочное действие

Со стороны обмена веществ : гипогликемия, снижение уровня натрия в крови.

Со стороны пищеварительной системы: иногда тошнота, рвота, ощущение дискомфорта в эпигастрии, боль в животе, диарея, повышение активности печеночных трансаминаз. В исключительных случаях холестаз, желтуха, гепатит, который, в свою очередь, может стать причиной печеночной недостаточности.

Со стороны системы кроветворения: в редких случаях тромбоцитопения, очень редко лейкопения, в отдельных случаях эритропения, гранулоцитопения, агранулоцитоз ( вследствие миелосупрессии), панцитопения, гемолитическая анемия.

Со стороны органов зрения : преходящие нарушения зрения (в начале лечения).

Аллергические реакции : иногда аллергические или псевдоаллергические реакции (зуд, крапивница, кожная сыпь), которые в редких случаях могут привести к диспноэ, падению АД, анафилактическому шоку. В отдельных случаях может иметь место аллергический васкулит или фотосенсибилизация.

Противопоказания

  • инсулинозависимый сахарный диабет (1 типа).
  • кетоацидоз, прекома, кома.
  • печеночная недостаточность (в т.ч. больные, находящиеся на гемодиализе).
  • беременность, лактация.
  • повышенная чувствительность к компонентам препарата, другим производным сульфонилмочевины и сульфаниламидным препаратам.

Беременность и лактация

Препарат противопоказан в период беременности. В случае планируемой беременности или при ее наступлении женщину следует перевести на инсулин. Во избежание получения ребенком препарата вместе с грудным молоком и для предупреждения возможного вредного воздействия препарата на ребенка Амарил не рекомендуется назначать кормящим матерям. При необходимости больная должна перейти на инсулин или прекратить кормление грудью.

Особые указания

С осторожностью следует назначать Амарил пациентам с сопутствующими заболеваниями эндокринной системы, воздействующими на углеводный обмен (в том числе нарушения функции щитовидной железы, аденогипофизарная или адренокортикальная недостаточность).

В стрессовых ситуациях (при травме, хирургическом вмешательстве, инфекционных заболеваниях, сопровождающихся лихорадкой) может возникнуть необходимость во временном переводе больного на инсулин.

Следует учитывать, что симптомы гипогликемии могут быть сглажены или совсем отсутствовать у пожилых пациентов с вегетативной невропатией или получающих одновременное лечение b -адреноблокаторами, клонидином, резерпином, гуанетидином или другими симпатолитиками.

Дозы Амарила определяются уровнем глюкозы в крови. Амарил следует принимать в назначенных дозах и в назначенное время. Пропуск приема препарата никогда нельзя исправлять посредством последующего приема более высокой дозы. Больной должен незамедлительно информировать врача в случае приема слишком высокой дозы препарата.

Амарил следует принимать перед обильным приемом пищи (обычно перед завтраком). Очень важно не пропускать прием пищи после приема Амарила.

При достижении компенсации сахарного диабета повышается чувствительность к инсулину, в связи с этим в процессе лечения может снизиться потребность в глимепириде. Во избежание развития гипогликемии необходимо своевременно снизить дозу или отменить Амарил. Коррекцию дозы также следует проводить при изменении массы тела пациента или при появлении других факторов, способствующих развитию гипо- и гипергликемии.

При переходе на Амарил с другого препарата необходимо принимать во внимание степень и продолжительность эффекта предшествующего гипогликемизирующего препарата. Может возникнуть необходимость во временном прекращении лечения во избежание аддитивного эффекта.

В первые недели лечения может повыситься риск развития гипогликемии, что требует особо строгого наблюдения за больным. К факторам, способствующим развитию гипогликемии, относятся: нерегулярное, неполноценное питание, изменения привычной диеты, употребление алкоголя, особенно в сочетании с пропуском приема пищи, изменение привычного режима физических нагрузок, одновременное применение других лекарственных средств. Гипогликемия может быть быстро купирована немедленным приемом углеводов.

Контроль лабораторных показателей: во время лечения Амарилом необходим регулярный контроль уровня глюкозы в крови и моче, а также концентрации гликозилированного гемоглобина. Мониторное наблюдение за показателями глюкозы в крови и в моче помогает обнаружению первичной или вторичной резистентности к препарату.

Влияние на способность к вождению автотранспорта и управлению механизмами: в начале лечения, при переходе с другого лекарственного препарата на Амарил или при нерегулярном приеме Амарила может иметь место обусловленное гипо- или гипергликемией снижение бдительности и реактивной способности больного. Это может отрицательно сказаться, например, на способности к управлению автомобилем или к обслуживанию различных машин и механизмов.

Передозировка

Симптомы: гипогликемия, сопровождающаяся такими проявлениями, как усиление потоотделения, чувство тревоги, тахикардия, повышение АД, ощущение сердцебиения, боли в области сердца, аритмия, головная боль, головокружение, резкое повышение аппетита, тошнота, рвота, апатия, сонливость, беспокойство, агрессивность, нарушение концентрации внимания, депрессия, спутанность сознания, тремор, парезы, нарушение чувствительности, судороги центрального генеза. Иногда клиническая картина гипогликемии может напоминать инсульт. Возможно развитие комы.

Лечение: коррекция диеты, назначают глюкозу внутрь или в/в. В тяжелых случаях пациента необходимо госпитализировать. При гипогликемической коме проводят инфузионную терапию 50% раствором глюкозы с последующими инфузиями более разбавленного (10%) раствора глюкозы с целью поддержания уровня глюкозы в крови на уровне 100 мг%.

Лекарственное взаимодействие

Усиление гипогликемизирующего действия Амарила может наблюдаться при одновременном применении с инсулином или другими гипогликемизирующими препаратами, ингибиторами АПФ, аллопуринолом, анаболическими стероидами и мужскими половыми гормонами, хлорамфениколом, производными кумарина, циклофосфамидом, дизопирамидом, фенфлурамином, фенирамидолом, фибратами, флуоксетином, гуанетидином, ингибиторами МАО, миконазолом, аминосалициловой кислотой, пентоксифиллином (при инъекционном введении в высоких дозах), фенилбутазоном, азапропазоном, пробенецидом, сульфинпиразоном, сульфаниламидами, тетрациклинами.

Ослабление гипогликемизирующего действия Амарила возможно при одновременном применении с ацетазоламидом, барбитуратами, кортикостероидами, диазоксидом, диуретиками, адреналином и другими симпатомиметиками, глюкагоном, слабительными средствами (после длительного применения), никотиновой кислотой (в высоких дозах), эстрогенами и прогестагенами, фенотиазином, фенитоином, рифампицином, гормонами щитовидной железы.

При одновременном применении блокаторы Н 2 -рецепторов, клонидин и резерпин способны как потенцировать, так и снижать гипогликемизирующее действие Амарила. На фоне приема Амарила может наблюдаться усиление или ослабление действия производных кумарина.

Алкоголь может усиливать или ослаблять гипогликемизирующее действие Амарила.

Условия и сроки хранения

Препарат следует хранить при температуре не выше 25°С. Срок хранения — 3 года.


Aventis pharma

ЛЕЧЕНИЕ КОРОНАРНОГО ТРОМБОЗА

ПРОФИЛАКТИКА И ЛЕЧЕНИЕ ВЕНОЗНОГО ТРОМБОЗА

ПРОФИЛАКТИКА ТРОМБОЗОВ В ОНКОЛОГИИ

Инструкция по применению

Москва, 101000, Уланский пер., 5
Тел.: (095) 926-57-03, 926-57-11, 926-57-24


Фармакологический справочник

Aventis pharma

Клексан — препарат выбора для лечения нестабильной стенокардии и инфаркта миокарда без зубца Q

  • наиболее часто используемый низкомолекулярный гепарин в мире.
  • единственный низкомолекулярный гепарин, который показал большую эффективность по сравнению с нефракционированным гепарином в большом многоцентровом исследовании.
  • единственный низкомолекулярный гепарин, который разрешен FDA (Управление по Контролю за Качеством Продуктов Питания и Лекарственных Препаратов) в США для лечения нестабильной стенокардии и инфаркта миокарда без зубца Q.

Эффективность: превосходит нефракционированный гепарин в снижении риска осложнений ишемической болезни сердца.

Безопасность: из 8,2 миллиона больных, получавших Клексан, побочные эффекты были зарегистрированы только у 279 больных.

Простота при назначении: 1 мг/кг веса подкожно каждые 12 часов, готовые к употреблению шприцы.

Дополнительные преимущества: Клексан спасает время, деньги и уменьшает возможность ошибки при дозировании.

Стандарт лечения нестабильной стенокардии и инфаркта миокарда без зубца Q — комбинация нефракционированного гепарина и аспирина

(Agency for Health Care Policy Research, US Dept. of Health — Clinical Practice Guidelines, 1994)
Cohen, Circ, 1994; RISC, Lancet 1990; FRISC, Lancet 1996; Oler, JAMA 1996; Theroux, NEJM 1998

В последние годы в России резко увеличились заболеваемость и смертность, связанные с развитием острого коронарного синдрома.

  • После установления диагноза нестабильной стенокардии от 5 до 14% больных умирает в течение первого года, при этом половина из них погибает в течение первого месяца.
  • Ежегодно в России от острого инфаркта миокарда умирает более 55 тысяч человек.
  • 25% больных острым инфарктом миокарда умирает в течение первого часа.

Преимуществами Клексана перед стандартным нефракционированным гепарином являются:

  • более предсказуемый и продолжительный антикоагуляционный эффект;
  • отсутствие синдрома отмены;
  • отсутствие резистентности к препарату;
  • отсутствие необходимости лабораторного контроля;
  • менее выраженное влияние на функции тромбоцитов;
  • меньшая частота развития побочных эффектов и осложнений.

Сравнительная оценка фармакологического профиля

 | Гепарин | Клексан
Биодоступность | низкая (25—30%) | высокая (95%)
Всасывание | медленное | быстрое и полное
Период полувыведения | короткий (1,5—2 часа) | продолжительный (3—4 часа)
Выведение | смешанное | почками
Связывание с белками плазмы и эндотелием сосудов | ярко выраженное | слабое
Соотношение анти-Ха/анти-IIa-активности | 1 | 3,9

Эффективность и безопасность эноксапарина (Клексана) при нестабильной стенокардии и инфаркте миокарда без зубца Q.

Cohen M, et al, New England Journal of Medicine, 1997,:337, 447-452 Cohen M, et al, ESSENCE (1 Year Results), Circulation, 1998, : 97 (24)

Цель исследования: Оценить эффективность и безопасность Клексана при лечении нестабильной стенокардии и инфаркта миокарда без зубца Q по сравнению с нефракционированным гепарином.
Материалы и методы:
  1. Рандомизированное, двойное слепое, плацебо-контролируемое, многоцентровое, с участием 176 центров в 10 странах.
  2. 3171 больной нестабильной стенокардией или инфарктом миокарда без зубца Q.
  3. Основной критерий эффективности: общая частота смерти, инфаркта миокарда (или повторного инфаркта) или рецидивирующей стенокардии в течение 14 дней наблюдения
Нестабильная стенокардия + не-Q-ИМ n = 3171 | n = 1607 Клексан, 1 мг/кг 2 раза в день п/к + аспирин, 100—325 мг/день | 48 часов | 14 дней | 30 дней | 1 год
 | n = 1564 Гепарин, болюс 5000 МЕ в/в, затем непрерывная в/в инфузия под контролем АЧТВ + аспирин, 100—325 мг/день | 48 часов | 14 дней | 30 дней | 1 год
ИМ — инфаркт миокарда; не-Q-ИМ — инфаркт миокарда без патологического зубца Q | Лечение — 2—8 дней | Наблюдение

Результаты:

Снижение общей частоты смерти, ИМ и нестабильной стенокардии на 14-й день (19,8% и 16,6%, р = 0,019) и 30-й день (23,3% и 19,8%, р = 0,016).
Снижение числа больных, нуждающихся в оперативной реваскуляризации (р = 0,001).
Сохранение достигнутого эффекта в течение 1 года (35,7% и 32%, р = 0,022).

Клексан (эноксапарин) в сочетании с аспирином более эффективно снижает частоту ишемических осложнений у больных нестабильной стенокардией и острым инфарктом миокарда без зубца Q по сравнению с сочетанием нефракционированного гепарина с аспирином.

Низкомолекулярные гепарины различаются по эффективности при ишемической болезни сердца

FDA (Управление по контролю за качеством продуктов питания лекарственных препаратов США). JAMA 1993; 270/14: 1672

Каждый из низкомолекулярных гепаринов имеет свои биологические, фармакокинетические и терапевтические особенности — эти препараты не взаимозаменяемы.

Клексан — единственный низкомолекулярный гепарин, статистически значимо уменьшающий частоту смерти и повторных острых коронарных синдромов по сравнению с нефракционированным гепарином. Такой вывод позволяют сделать результаты следующих клинических испытаний.

Авторы | Год | Схема исследования | Число больных | Результаты
FRISC 1 | 1996 | Фрагмин или плацебо Проспективное, многоцентровое, двойное слепое, плацебо-контролируемое с параллельными группами | 1506 | Фрагмин снижает частоту смерти или ИМ по сравнению с плацебо .
Klein et al. (FRIC) 2 | 1997 | Фрагмин + аспирин или гепарин + аспирин Проспективное, рандомизированное, многоцентровое с параллельными группами | 1482 | Не было достоверных различий между фрагмином и гепарином в частоте смерти, ИМ, повторной стенокардии и необходимости в оперативной реваскуляризации.
Cohen et al. (ESSENCE) 3 | 1997 | Клексан + аспирин или гепарин + аспирин Проспективное, рандомизированное, многоцентровое, двойное слепое с параллельными группами | 3171 | Клексан значительно снижает общую частоту смерти, ИМ, повторной стенокардии на 14-й (р = 0,019) и 30-й (р = 0,016) день. Клексан значительно уменьшает число больных, нуждающихся в оперативной реваскуляризации (р = 0,001)
ESSENCE 4 1 год спустя | 1998 |  |  | Стойкая стабилизация течения ИБС — стабильное и достоверное снижение частоты смерти, ИМ и повторной стенокардии (р = 0,022) в группе клексана
FRAXIC 5 | 1998 | Фраксипарин или гепарин Проспективное, рандомизированное, многоцентровое с параллельными группами | 3486 | Не было достоверных различий между фраксипарином и гепарином в частоте смерти, ИМ и повторной стенокардии
  1. FRISC study group, Lancet (1996); 347: 561-568.
  2. Klein W. Circulation (1997); 96: 61-68.
  3. Cohen M et al. NEJM, 1997: 337 447-452.
  4. Cohen M, et al, ESSENCE (1 Year Results), Circulation, 1998, : 97 (24).
  5. Данные были представлены на Европейском обществе кардиологов (Вена, 1998) и Американской ассоциации кардиологов (Даллас, 1998).


Фармакологический справочник

Aventis pharma

Профилактика и лечение венозного тромбоза и тромбоэмболии

  • В США по поводу тромбоза глубоких вен ежегодно госпитализируется в среднем 300—600 тыс. больных.
    Hyers T. M., Handbook of Deep Venous Thrombosis ill Hip and Knee replacement. Science Press Ltd., 1995
  • 80% случаев тромбоза глубоких вен в послеоперационном периоде — «немые», т. е. не имеют клинических проявлений.
    Planes A., et al., JAMA, 1996, V. 6, № 7

Частота венозного тромбоза у хирургических больных, не получавших профилактику

Тип хирургического вмешательства | Тромбоз глубоких вен | Смертельная ТЭЛА
Операция на колене | 66% |
Операция на тазобедренном суставе | 52% | 2,4%
Перелом тазобедренного сустава | 44% | 5,9%
Операция на предстательной железе | 38% |
Общая хирургия | 29% | 0,8%
Нейрохирургия | 29% |
Гинекологические операции | 19% |

Wheeler H. B., Anderson F. A., Am. J. Surg., 1991

Фактор риска развития тромбоза и тромбоэмболий у больных в условиях стационара

Больной | Ситуация
Неподвижность | Травмы
Возраст | Хирургическая операция
Предшествующий эпизод тромбоза глубоких вен или тромбоэмболии легочной артерии | Опухолевые заболевания Сердечные заболевания
Варикозная болезнь | Паралич
Беременность | Воспалительные заболевания кишечника
Оральные контрацептивы |
Тромбофилии |

Wheeler H. B., Anderson F. A., Am. J. Surg., 1991

Для назначения адекватного режима профилактики тромбоза глубоких вен и тромбоэмболии легочной артерии необходима стратификация больных по степени риска

Классификация риска
Умеренно высокий риск* | Очень высокий риск*
Операция продолжительностью более 30 минут у пациента старше 40 лет | Как для группы с умеренно высоким риском + эпизоды тромбоза глубоких вен в анамнезе
Инфаркт миокарда | Тромбоэмболии легочной артерии
Сердечная недостаточность | Крупные ортопедические операции
Salzman E. W. & Hirsh J, Haemostasis and Thrombosis, 1987 | Обширные полостные операции
 | Прогрессирующие онкологические заболевания

*Риск увеличивается с возрастом, избыточным весом, длительной неподвижностью и варикозной болезнью.

Клексан в профилактике тромботических осложнений

  • Частота развития тромбоза глубоких вен у ортопедических больных составляет 40—70%.
    Hyers T. M., Handbook of Deep Venous Thrombosis ill Hip and Knee replacement. Science Press Ltd., 1995
  • Тромбоэмболия легочной артерии является причиной 5% летальных исходов после общехирургических операций и 23,7% — после ортопедических операций.
    Planes A., et al., JAMA, 1996, V. 6, № 7

Сравнительное исследование Клексана (эноксапарина) и нефракционированного гепарина при профилактике тромбоза глубоких вен после операций на тазобедренном суставе

Препарат, доза | Число больных | Тромбоз глубоких вен |  |  | Число гемотрансфузий | Малые геморрагии | Большие геморрагии
 |  | дистальный | проксимальный | общий
Клексан 40 мг 1 раз в сутки за 12 ч до операции и в течение 15 сут после | 120 | 6 (5%) | 9 (7,5%) | 15 (12,5%) | 3,37±1,81 | 1 (0,8%) | 2 (1,7%)
Нефракционированный гепарин 5000 МЕ 3 раза в сутки за 2 ч до операции и в течение 15 сут после | 108 | 7 (6%) | 20 (18,5%) | 27 (25%) | 3,84±1,7 | 2 (1,9%) | 0

Planes A., et al., Thromb. Haemostasis, 1988, 60(3): 404—410

Клексан позволил в 2 раза снизить частоту тромбоза глубоких вен при операциях на тазобедренных суставах по сравнению с нефракционированным гепарином (25% по сравнению с 12,5%).

Сравнительное исследование Клексана (эноксапарина) с нефракционированным гепарином в общей хирургии

 | Число больных | ТГВ | ТЭЛА | Геморрагии | Гематомы | Трансфузия
Испытание I
Эноксапарин 60 мг 1 раз в сутки п/к | 138 | 4 (2,9%) | 0 | 4 | 15 | 3,5 дозы
Гепарин 5000 МЕ 3 раза в сутки п/к | 133 | 5 (3,8) | 1 | 3 | 16 | 3,7 дозы
Испытание II
Эноксапарин 40 мг 1 раз в сутки п/к | 106 | 3 (2,8%) | 0 | 2 | 10 | 2,8 дозы
Гепарин 5000 МЕ 3 раза в сутки п/к | 111 | 3 (2,7%) | 0 | 2 | 15 | 3,2 дозы
Испытание III
Эноксапарин 20 мг 1 раз в сутки п/к | 159 | 6 (3,8%) | 0 | 3 | 1 | 3,9 дозы
Гепарин 5000 МЕ 3 раза в сутки п/к | 158 | 12 (7,6%) | 0 | 4 | 4 | 3,2 дозы

Samama M, Brit. J. of Clinical Practice, Jan. 1989

Клексан (эноксапарин) имеет преимущества в профилактике послеоперационного тромбоза глубоких вен благодаря хорошему соотношению эффективности и безопасности , удобству и простоте применения (1 инъекция в день).

Клексан в лечении тромботических осложнений

Возможности антикоагулянтной терапии

  • Ограничение роста тромба.
  • Профилактика тромбоэмболии легочной артерии.
  • Предотвращение рецидива.

Многоцентровое рандомизированное исследование эффективности Клексана в дозе 1 мг/кг 2 раза в сутки п/к по сравнению с в/в инфузией нефракционированного гепарина под контролем АЧТВ в течение 10 суток в лечении подтвержденного проксимального венозного тромбоза у 134 больных.

Эффективность и безопасность

Регрессия сгустка по флебографической оценке в группе Клексана (67 больных) составила 43%, в то время как в группе гепарина (67 больных) — только 27%. Крупные кровотечения не были отмечены в обеих группах. Количество ангиографически подтвержденных повторных тромбоэмболических осложнений в группе Клексана составило 1 против 7 в группе гепарина. У 4 больных в группе Клексана отмечались мелкие гематомы в местах инъекций.

J. Simonneau et al., Arch Jnterm. Med., V. 153, July, 1993.

Клексан значительно более эффективен в предотвращении распространения тромба, рецидивов тромбоза и ТЭЛА и значительно более удобен в применении.

Сравнительная оценка эффективности Клексана и нефракционированного гепарина в лечении острого венозного тромбоза, проведенное в Клинике факультетской хирургии Российского Государственного Университета:

I группа (10 больных)
Клексан в дозе 1 мг/кг п/к 2 раза в сутки.
II группа (15 больных)
Гепарин болюс в дозе 450 МЕ/кг с последующим п/к введением 3 раза в сутки под контролем АЧТВ.

А. И. Кириенко, И. А. Золотухин. Терапевтический архив, 1998, № 9, 91—92
С. Г. Леонтьев, Е. С. Ан. Материалы 6-го Российского национального конгресса «Человек и лекарство», 1999, Москва.

Применение Клексана способствует стойкому и более раннему, по сравнению с нефракционированным гепарином, регрессу клинических и венографических симптомов острого венозного тромбоза.

Недостатки нефракционированного гепарина в профилактике и лечении тромбоза глубоких вен и ТЭЛА

  • Относительно низкая биодоступность.
  • Быстрая элиминация из организма.
  • Многократное введение гепарина.
  • Значительное число геморрагических осложнений (достигает 10%).
  • Необходимость тщательного лабораторного мониторинга системы свертывания.
  • Наличие специалиста, способного правильно оценить полученные данные и т.д.

Преимущества низкомолекулярных гепаринов (НМГ) перед нефракционированными гепаринами

  • Более продолжительный эффект.
  • Сокращение частоты введения до 1—2 раз в сутки.
  • Отсутствие необходимости частого лабораторного контроля.
  • Менее выраженное влияние на функции тромбоцитов.
  • Меньшая частота развития побочных эффектов и осложнений.

Сравнительная оценка некоторых низкомолекулярных гепаринов

Препарат | Молекулярный. вес 1 | Скорость всасывания (время достижения макс. анти-Ха-активности) | Биодоступность 2 | Период полувыведения 3 | Соотношение анти-Ха/Анти-IIа-активности
Эноксапарин | 4170 | 2,35 ч | > 95% | 4,1—4,5 ч | 3,9
Надропарин | 4470 | 3,62 ч | 90% | 3,7 ч | 3,5
Дальтепарин | 6100 | 2,82 ч | 50% | 2,8 ч | 2,2
  1. R. J. Linhardt, D. Loganathan, A. Al-Hakim et al., J. Med. Chem., 1990, 33: 1639—1645.
  2. J. Dawes et al., Haemostasis, 1986, 16(2): 116—122.
  3. F. Collignon, A. Fridman et al., Thromb. Haemost., 1995, 73(4): 630—640.


Фармакологический справочник

Aventis pharma

Тромбозы в онкологии

Как устранить опасность?

ОНКОЛОГИЯ | Существует ли ВЗАИМОСВЯЗЬ? | ТРОМБОЭМБОЛИИ
 | ТРОМБОЗЫ |

Каждый пятый пациент с венозными тромбоэмболиями (15—20%) страдает онкологическими заболеваниями — более 2—3% в популяции. Тромбозы, таким образом, могут быть потенциальным маркером скрыто протекающего рака 1, 2, 3 .

Послеоперационный тромбоз глубоких вен (ТГВ) при онкологических заболеваниях встречается у 66—67% пациентов, что более чем в 2 раза превышает аналогичный показатель в общей хирургии 4 .

ЧАСТОТА ПОСЛЕОПЕРАЦИОННЫХ ТРОМБОТИЧЕСКИХ ОСЛОЖНЕНИЙ БЕЗ ПРОФИЛАКТИКИ 5, 6

 | ТГВ | ТЭЛА | Смертельная ТЭЛА
Ортопедия | 50—70% | 7—30% | 5%
Эндопротезирование
тазобедренного сустава | 40—50% |  |
коленного сустава | 50—55% |  | 2,85%
Онкология | 30—40% |  |
Проктология | 35% | 4% | 0,2%
Торакальная хирургия | 31% | 1,6% | 0,9%
Гинекология | 18% |  |
Общая хирургия | 25% |  |
  1. M. H. Prins, International VTE Experts Meeting, Geneva, Sept 1999.
  2. M. B. Donati, Thromb Haemost 1995, 74: 278—281.
  3. H. C. Kwaan, Semin Thromb Hemost 1999, 25 (2): 127—129.
  4. B. C. Савельев, Хирургия, 1999, № 6, 60—65.
  5. Clagett G. P., Chest—1995: 108 (4) S: 312—334.
  6. Elias A., Fessinger J-N., Matadie thrombo-embolic veineuse, Masson ed., Paris, 1995.

ОПРЕДЕЛЯЮЩИЕ ФАКТОРЫ

ИСХОДНАЯ ПАТОЛОГИЯ СИСТЕМЫ ГЕМОСТАЗА (встречается более чем у 50% больных злокачественными заболеваниями)
ДЛИТЕЛЬНАЯ ИММОБИЛИЗАЦИЯ
ХИРУРГИЧЕСКОЕ ВМЕШАТЕЛЬСТВО
ХИМИОТЕРАПИЯ (повреждает эндотелиальные клетки и запускает процесс тромбообразования)
КАТЕТЕРИЗАЦИЯ ЦЕНТРАЛЬНЫХ ВЕН
ВОЗРАСТ ПРЕИМУЩЕСТВЕННО СТАРШЕ 40 ЛЕТ

Профилактика тромботических осложнений в онкологии

Ждать или действовать?

Высокий многофакторный риск тромботических осложнений диктует необходимость своевременного начала их профилактики и лечения у пациентов, подвергающихся как хирургическому вмешательству, так и химиотерапии. В последнее время предпочтение отдается низкомолекулярным гепаринам (НМГ) 1, 2 . Некоторые преимущества НМГ особенно важны в онкологической практике:

  • Сокращение частоты введения (подкожные инъекции 1—2 раза в день).
  • Отсутствие необходимости частого лабораторного контроля.
  • Отсутствие гепарининдуцированной тромбоцитопении.
Лечение онкологических больных с возникшим острым ТГВ низкомолекулярным гепарином не только ингибирует рост и распространение тромбов, но и повышает выживаемость больных 3, 4 .
Клексан (эноксапарин натрия) доказал эффективность и безопасность в профилактике тромбозов в онкологии как и в международных многоцентровых рандомизированных исследованиях, так и в работах отечественных авторов 5, 6 .
Клексан рекомендуется вводить по 40 мг 1 раз в день (1 инъекция), начиная за 12 часов до операции и в течение 7—10 дней после нее; при проведении химиотерапии — по 40 мг 1 раз в день (1 инъекция) в течение 6—14 дней. Для лечения острого ТГВ препарат используется в дозе 1 мг/кг массы тела подкожно каждые 12 часов в течение 10 дней.

Клексан может быть принят в качестве стандарта для профилактики и лечения тромбозов у пациентов с онкологическими заболеваниями, входящих в группу повышенного риска тромбообразования 7 .

  1. M. N. Levine, Lee A. Y. Y., Semin Thromb Hemost. 1999; 25 (2): 245—249.
  2. M. P. Prins, International VTE Experts Meeting, Geneva, Sept 1999.
  3. P. Prandoni et al., N Engl J Med, 1992, 327: 1128—1133.
  4. R. D. Hull et al., N Engl J Med, 1992, 326: 975—982.
  5. D. Bergqvist, Br J Surg, 1997, 84, 1099—1103.
  6. Г. М. Манихас с соавт., Мат. 2-й научно-практической конференции Ассоциации флебологов России. Окт, 1999.
  7. Исследование MEDENOX, N Engl J Med, 1999, 341 (11): 793—800.


Фармакологический справочник

Aventis pharma
— инструкция по применению

СОСТАВ

В шприце содержится 20, 40, 60, 80 или 100 мг Клексана (эноксапарина) соответственно в 0,2; 0,4; 0,6; 0,8 или в 1,0 мл водного раствора. 1 мг Клексана содержит 100 анти-Ха-единиц.

ФАРМАКОЛОГИЧЕСКИЕ СВОЙСТВА

Клексан — низкомолекулярный гепарин с высокой активностью в отношении Ха фактора свертываемости (тромбокиназы) и низкой активностью в отношении фактора IIа (тромбина). В дозах, используемых для профилактики венозных тромбозов, практически не влияет на время кровотечения, время свертываемости, АЧТВ, агрегацию тромбоцитов.

При п/к введении быстро и практически полностью всасывается. Пик анти-Ха-активности в плазме достигается через 3—5 ч. Клексан выводится преимущественно с мочой. Период полувыведения — около 4 ч. Анти-Ха-активность в плазме крови определяется в течение 24 ч после однократной инъекции. При почечной недостаточности у пожилых период полувыведения может увеличиваться до 5—7 ч, но коррекции дозы не требуется. При проведении гемодиализа элиминация эноксапарина не изменяется.

ПОКАЗАНИЯ К ПРИМЕНЕНИЮ

  • Профилактика венозных тромбозов и тромбоэмболий, особенно при ортопедических и общехирургических операциях и у онкологических больных.
  • Лечение тромбоза глубоких вен в сочетании с тромбоэмболией легочной артерии или без нее.
  • Лечение нестабильной стенокардии и инфаркта миокарда без зубца Q (в сочетании с аспирином).
  • Профилактика образования тромба в экстракорпоральном кровотоке при проведении гемодиализа.

ПРОТИВОПОКАЗАНИЯ

Аллергические реакции на Клексан (эноксапарин), гепарин и другие низкомолекулярные гепарины. Высокий риск кровотечений, в том числе острые язвы желудка и двенадцатиперстной кишки.

МЕРЫ ПРЕДОСТОРОЖНОСТИ

Не вводить в/м! Строго следовать инструкции. При тромбоцитопении в анамнезе, вызванной гепарином, Клексан применяют только в исключительных случаях, после консультации со специалистом. Перед лечением и во время него следует регулярно проверять число тромбоцитов, а при снижении их на 30—50% введение эноксапарина немедленно прекращают.

Клексан назначают с осторожностью при риске кровотечений: гипокоагуляции, язвенной болезни в анамнезе, рецидивирующих ишемических инсультах, тяжелой артериальной гипертонии, диабетической ретинопатии, повторных неврологических или офтальмологических операциях, тяжелых заболеваниях печени. Описаны редкие случаи гематомы спинного мозга при использовании Клексанана на фоне спинальной и эпидуральной анестезии с развитием стойкого или необратимого паралича. Во время беременности препарат назначают только по строгим показаниям.

ПОБОЧНЫЕ ЯВЛЕНИЯ

При соблюдении рекомендуемых дозировок геморрагические проявления чрезвычайно редки. В первые дни лечения может появиться умеренная бессимптомная тромбоцитопения. Возможно бессимптомное обратимое увеличение числа тромбоцитов, изредка — иммунная тромбоцитопения. Возможно обратимое повышение уровня ферментов печени. В месте инъекции могут быть умеренное покраснение и гематома, изредка возникают плотные воспалительные узлы, которые рассасываются через несколько дней, при этом не требуется прекращать лечение. Исключительно редко возникают некрозы в месте введения. В таких случаях следует немедленно прекратить введение препарата. Изредка отмечались кожные или системные аллергические реакции на препарат.

ОСОБЫЕ ОТМЕТКИ

При передозировке возможны геморрагические осложнения. В случае передозировки показано медленное в/в введение протамина. 1 мг протамина нейтрализует антикоагуляционную активность, вызываемую 1 мг Клексана. Однако даже высокие дозы протамина не нейтрализуют полностью анти-Ха-активность Клексана (максимум — 60%).

До назначения Клексана следует отменить препараты, влияющие на гемостаз, такие как, аспирин, нестероидные противовоспалительные средства, декстран, тиклопидин, глюкокортикоиды, тромболитики и антикоагулянты. Если это невозможно, Клексан должен применяться под тщательным клиническим и лабораторным контролем. НЕ СМЕШИВАТЬ С ДРУГИМИ ПРЕПАРАТАМИ В ОДНОМ ШПРИЦЕ!

ПРИМЕНЕНИЕ И ДОЗИРОВКА

Способ применения

Клексан вводят п/к в положении лежа, в передне- или заднелатеральную области брюшной стенки на уровне пояса. Иглу вертикально вводят на всю длину в толщу кожи, зажатой в складку; складку кожи не расправляют до окончания инъекции. После инъекции место введения препарата нельзя растирать. При проведении гемодиализа Клексан следует вводить в артериальную линию.

Профилактика венозных тромбозов и тромбоэмболий

При умеренно высоком риске Клексан назначают по 20 мг (0,2 мл) п/к один раз в день. Препарат начинают вводить за 2 ч до операции и продолжают, пока существует риск тромбоэмболических осложнений (обычно 7 дней). При очень высоком риске Клексан назначается по 40 мг (0,4 мл) п/к 1 раз в день, при этом первую дозу вводят за 12 ч до операции и продолжают, пока существует риск тромбоэмболических осложнений (обычно в течение 10 дней).

Лечение тромбоза глубоких вен

По 1 мг/кг п/к каждые 12 ч в течение 10 дней. При этом начинают лечение пероральными антикоагулянтами, а введение Клексана продолжают до тех пор, пока не будет достигнут эффект (МНО от 2 до 3).

Лечение нестабильной стенокардии и инфаркта миокарда без зубца Q

Рекомендуемая доза Клексана составляет 1 мг/кг каждые 12 ч п/к, одновременно применяют аспирин (100—325 мг 1 раз в день). Клексан назначают минимум на 2 дня и продолжают лечение до стабилизации состояния. Обычная продолжительность лечения составляет 2—8 дней.

Профилактика коагуляции в системе экстракорпоральной циркуляции при проведении гемодиализа

Клексан вводят в артериальную линию в начале гемодиализа в дозе 1 мг/кг при 4 часовой процедуре. При высоком риске кровотечения дозу уменьшают до 0,5 мг/кг при двойном доступе к сосудам или до 0,75 мг/кг при одинарном доступе. Но при отложении фибриновых колец можно ввести дополнительно 0,5—1 мг/кг.

Форма выпуска

Шприцы, готовые к применению: 20 мг/0,2 мл, 40 мг/0,4 мл, 60 мг/0,6 мл, 80 мг/0,8 мл, 100 мг/1,0 мл по 2 шприца в упаковке.

Хранение

Срок хранения 24 мес. Хранить при температуре не выше 25°С. Не замораживать.


НАУЧНЫЕ МЕДИЦИНСКИЕ ИССЛЕДОВАНИЯ ДОКАЗАЛИ:

  • Уникальные свойства ЭССЕНЦИАЛЕ ® по защите и восстановлению клеток печени обеспечиваются именно высокоочищенной субстанцией эссенциальных фосфолипидов, а не витаминами.
  • Для достижения оптимального клинического эффекта при лечении субстанцией эссенциальных фосфолипидов требуется длительная терапия (от 3 до 12 мес) большими дозами.
  • Сроки лечения витаминными препаратами не должны превышать в среднем 1,5—2 мес.
  • При необходимом увеличении суточной дозы эссенциальных фосфолипидов прием витаминов превышает рекомендованные дозы в 1,5—2,5 раза.

СОСТАВ

1 капсула
Эссенциальные фосфолипиды (субстанция EPL) 300 мг

1 ампула (5 мл)
Эссенциальные фосфолипиды (субстанция EPL) 250 мг

ФАРМАКОЛОГИЧЕСКИЕ СВОЙСТВА

Действующее вещество препарата — эссенциальные фосфолипиды = субстанция EPL (диглицерид эфир холинофосфорной кислоты природного происхождения — экстракт из бобов сои — в комбинации с преимущественно ненасыщенными жирными кислотами, в особенности с линолевой (70%), линоленовой и олеиновой кислотами), являющиеся основными элементами в структуре клеточной оболочки и клеточных органелл печени. Присутствие EPL в организме оказывает нормализующее действие на обмен липидов, белков и на детоксикационную функцию печени; EPL восстанавливает и сохраняет клеточную структуру печени и фосфолипидзависимые энзиматические системы; EPL тормозит формирование соединительной ткани в печени.

ПОКАЗАНИЯ К ПРИМЕНЕНИЮ ЭССЕНЦИАЛЕ ® ФОРТЕ Н (капсулы)

    Хронические гепатиты | Токсикоз беременности
Цирроз печени | Псориаз
Жировая дегенерация печени | Радиационный синдром
Токсические поражения печени |

ПОКАЗАНИЯ К ПРИМЕНЕНИЮ ЭССЕНЦИАЛЕ ® Н (ампулы)

    Жировая дегенерация печени | Токсические поражения печени
Цирроз печени | Токсикозы беременности
Пред- и послеоперационное лечение, особенно при операциях в области гепатобилиарной зоны | Острые и хронические гепатиты
Цирроз | Некроз клеток печени
Псориаз | Печеночная кома и прекома
Радиационный синдром |

ДОЗИРОВКА

Эссенциале ® Форте Н капсулы принимают по 2 капсулы 2—3 раза в день во время еды с небольшим количеством воды.
Внутривенно вводить в день по 2—4 ампулы по 5 мл, предварительно разведенных, желательно кровью пациента, в соотношении 1:1.

ФОРМА ВЫПУСКА

Капсулы Эссенциале ® Форте Н по 30 штук в упаковке.
Ампулы Эссенциале ® Н по 5 мл по 5 штук в упаковке.

ЭССЕНЦИАЛЕ ® Н — ЛЕЧЕНИЕ И ПРОФИЛАКТИКА ЗАБОЛЕВАНИЙ ПЕЧЕНИ С ДОКАЗАННОЙ ЭФФЕКТИВНОСТЬЮ

Результаты 155 исследований с участием 10 049 пациентов доказывают эффективность эссенциальных фосфолипидов.

Лечение эссенциальными фосфолипидами приводит к значительному улучшению биохимических показателей, таких, как сывороточные АЛТ, АСТ, а также к уменьшению некроза и воспаления.

ЭССЕНЦИАЛЕ ® Н ВОССТАНАВЛИВАЕТ ФУНКЦИИ КЛЕТОЧНЫХ МЕМБРАН

Все клеточные эффекты эссенциальных фосфолипидов можно представить следующим образом: гармонизация структуры мембран гепатоцитов, вследствие этого — уменьшение и исчезновение жировой инфильтрации гепатоцитов, активация синтеза РНК, повышение содержания гликогена, усиление регенерации клеток печени, уменьшение развития соединительной ткани.

Таким образом, применение эссенциальных фосфолипидов ведет к нормализации структурно-функциональной целостности клеточных мембран гепатоцитов и позволяет восстановить нормальный метаболизм клетки.

ЭССЕНЦИАЛЕ ® Н СПОСОБСТВУЕТ УЛУЧШЕНИЮ САМОЧУВСТВИЯ ВАШИХ ПАЦИЕНТОВ

Положительная динамика показателей (уменьшение внутридолькового некроза, портального воспаления, общее улучшение самочувствия) по сравнению с исходным уровнем наблюдалась у пациентов, принимавших Эссенциале ® в течение одного года.


Фармакологический справочник

Aventis pharma

Зопиклон

Новое высокоэффективное снотворное
Научная информация Информация о препарате
  • Представитель совершенно нового класса химических соединений циклопирролонов, структурно отличающихся от бензодиазепинов и барбитуратов.
  • Быстро вызывает сон, сходный с естественным. Короткий период полувыведения.
  • Отсутствие последействия.
  • Освежающее пробуждение.
  • Активность и работоспособность днем.


Фармакологический справочник

Aventis pharma

Зопиклон

Быстрое засыпание — хороший сон ночью

  • Быстрое всасывание.
  • Засыпание в течение 25 минут.
  • Нет изменений парадоксальной фазы сна.
  • Продлевается фаза глубокого сна.

Влияние Бензодиазепинов и ИМОВАНА на стадии сна (изменения ЭЭГ)

Стадии сна | Бензодиазепины | ИМОВАН
Время засыпания |  |
Засыпание — стадия 1 |  |
Поверхностный сон — стадия 2 |  |
Глубокий сон — стадия 3 и 4 |  |
Парадоксальный сон |  |

— укорочение, [image] — удлинение, [image] — не оказывает влияния.

  1. Borbely A. A. in: Hippius H. et al. (Hrsg.) Benzodiazepine, Springer-Verlag, Berline, 96—100 (1986).
  2. Jovanovic U. et al. Pharmacology 27, Suppl. 2, 136—145 (1983).
  3. Marmelak M et al. Pharmacology 27, Suppl. 2, 156—164 (1983).
  4. Pecknold J. et al. Intern. Clin. Psychopharmacol. 5, Suppl. 2, 57—67 (1990).
  5. Roth T. et al. Sleep 5, S46—S52 (1982).

Встать отдохнувшим — начать бодрый день

  • Идеальный период полувыведения
  • Малый риск передозировки и последействия
  • Освежающее пробуждение
  • Активность днем

Уровень содержания ИМОВАНА в плазме в сравнении с длительно действующими бензодиазепинами

— Бензодиазепины — длительный период полувыведения.
— Имован — время полувыведения 5 ч.

  1. Gaillot J et al. Pharmacology 27, Suppl. 2, 76—91 (1983).
  2. Lader M., Denney S. Pharmacology 27, Suppl. 2, 98—108 (1983).
  3. Nicholson A., Stone B. Sleep 10, Suppl. 1, 35—39 (1987).
  4. Ruther E. et al.: Munch. med. Wschr. 134, 46, 753—757 (1992).
  5. Tiberge, M. et al. L' Encephale XIV, 319—324 (1988).


Фармакологический справочник

Aventis pharma

Зопиклон

Новое высокоэффективное снотворное

Фармакологические свойства

  • Снотворное.
  • Седативное.
  • Транквилизирующее.
  • Противосудорожное.
  • Миорелаксирующее.

Имован является первым представителем нового класса психотропных средств, циклопирролонов, структурно отличающихся от бензодиазепинов и барбитуратов.

Седативно-снотворное действие Имована обусловлено высокой степенью сродства к местам связывания на рецепторном комплексе ГАМК в центральной нервной системе.

Имован быстро вызывает сон, не уменьшая доли быстрого сна в его структуре, и затем поддерживает сон с сохранением нормального его свойства.

Имован характеризуется коротким временем полувыведения из организма, обычно 3,5—6 часов. Неоднократный прием Имована не сопровождается кумуляцией препарата или его метаболитов. Отсутствие разбитости или сонливости наутро выгодно отличает Имован от препаратов бензодиазепинового и барбитурового ряда.

Показания

  • Затрудненное засыпание.
  • Ночные пробуждения.
  • Раннее пробуждение.
  • Вторичные нарушения сна при психических расстройствах.

Имован показан для лечения бессонницы, в том числе затрудненного засыпания, ночных пробуждений и раннего пробуждения, преходящей, ситуационной и хронической бессонницы, а также вторичных нарушений сна при психических расстройствах в ситуациях, когда она существенно ухудшает состояние больных.

Длительное применение Имована, как и других снотворных, не рекомендуется, курс лечения не должен превышать 4 недели.

Режим дозирования

Рекомендуемая доза Имована — 7,5 мг перед сном.

При тяжелой или стойкой бессоннице доза может быть увеличена до 15 мг.

Лечение лиц пожилого возраста следует начинать с более низкой дозы — 3,75 мг. В зависимости от эффективности и переносимости доза в дальнейшем может быть увеличена.

У больных с выраженными нарушениями функции печени рекомендуемая доза Имована составляет 3,75 мг.

При нарушениях функции почек снижение дозы Имована не требуется.

Побочное действие

Со стороны ЖКТ: горький вкус во рту, крайне редко — тошнота, рвота.

Со стороны ЦНС: редко — головокружение, головная боль, остаточная сонливость, антероградная амнезия.

Аллергические реакции: редко — крапивница, кожная сыпь.

Противопоказания

  • Тяжелая миастения.
  • Повышенная чувствительность к зопиклону.
  • Дыхательная недостаточность.
  • Тяжелая печеночная недостаточность.
  • Тяжелый синдром задержки дыхания во сне.
  • Детский возраст до 15 лет.
  • Беременность.
  • Грудное вскармливание.

Беременность и лактация

Препарат противопоказан в период беременности.

При необходимости применения в период лактации следует решить вопрос о прекращении грудного вскармливания.

Особые указания

Длительность курсового приема препарата не должна превышать 4 недели.

Резкое прекращение применения Имована не вызывает синдрома отмены.

Влияние на способность к вождению автотранспорта и управлению механизмами.

Пациенты, принимающие Имован регулярно, должны воздерживаться от занятий потенциально опасными видами деятельности, требующими повышенного внимания и быстроты психомоторных реакций.

Условия и сроки хранения

Препарат следует хранить при температуре не выше 25°С. Срок хранения — 3 года.

Передозировка

Серьезных или стойких эффектов при нескольких отмеченных случаях передозировки не отмечалось.

Лекарственное взаимодействие

Нерекомендуемые сочетания: одновременный прием с алкоголем, так как действие зопиклона может усилиться.

Сочетания, которые следует учитывать: комбинация с лекарственными средствами, угнетающими ЦНС. Усиление действия возможно при одновременном назначении нейролептиков, снотворных и седативных средств, транквилизаторов, антидепрессантов, наркотических анальгетиков, противоэпилептических препаратов, антигистаминных препаратов с седативным эффектом, а также эритромицина.


Aventis pharma

Цефотаксим/Cefotaxime

Эталон
в лечении
тяжелых
инфекций

Фармакодинамика

Полусинтетический антибиотик группы цефалоспоринов III генерации для парентерального применения. Цефотаксим действует бактерицидно. Он также устойчив против действия большинства b -лактамаз.

К препарату обычно чувствительны: Aeromonas hydrophila; Bacillus subtilis; Bordetella pertussis; Borrelia burgdorferi; Moraxella (Branhamella) catarrhalis; Citrobacter diversus; Clostridium perfringens; Corynebacterium diphtheriae; Escherichia coli; Enterobacter spp. (чувствительность зависит от данных эпидемиологии и от уровня устойчивости в каждой конкретной стране); Erysipelothrix insidiosa; Eubacterium spp.; Haemophilus spp., включая пенициллиназообразующие и устойчивые к ампициллину; Klebsiella pneumoniae; Klebsiella oxytoca; чувствительные к метициллину Staphylococcus spp., включая пенициллиназообразующие штаммы; Morganella morganii; Neisseria gonorrhoeae, включая пенициллиназообразующие штаммы; Neisseria meningitidis; Propionibacterium spp.; Proteus mirabilis; Proteus vulgaris; Providencia spp.; Streptococcus spp.; Salmonella spp.; Serratia spp. (чувствительность зависит от данных эпидемиологии и от уровня устойчивости в каждой стране); Shigella spp., Streptococcus spp.; Veillonella spp.; Yersinia spp. (чувствительность зависит от данных эпидемиологии и от уровня устойчивости в каждой стране).

К препарату устойчивы: Acinetobacter baumannii, Bacteroides fragilis; Clostridium difficile; Enterococcus spp.; грамотрицательные анаэробы; Listeria monocytogenes; Staphylococcus spp., устойчивые к метициллину; Pseudomonas aeruginosa; Pseudomonas cepacia; Stenotrophomonas maltophilia.

Фармакокинетика

У взрослых: через 5 минут после однократного в/в введения 1 г цефотаксима концентрация в плазме составляет 100 мкг/мл. После в/в введения цефотаксима в той же дозе максимальная концентрация в плазме обнаруживается через 0,5 часа и составляет от 20 до 30 мкг/мл.

Период полувыведения препарата составляет 1 ч при в/в введении и 1—1,5 ч при в/м введении. Связывание с белками плазмы (преимущественно альбумином) составляет в среднем 25—40%.

Около 90% введенной дозы выводится с мочой: 50% — в неизменном виде и около 20% в виде метаболита дезацетилцефотаксима.

У пожилых: период полувыведения цефотаксима увеличивается до 2,5 ч у пациентов старше 80 лет.

У взрослых с нарушенной функцией почек: объем распределения не изменяется, а период полувыведения не превышает 2,5 ч, даже на последних стадиях почечной недостаточности.

У детей, новорожденных и преждевременно родившихся новорожденных: у детей уровень цефотаксима в плазме и объем распределения аналогичны таковым у взрослых, получающих такую же дозу препарата в мг/кг. Период полувыведения цефотаксима составляет от 0,75 до 1,5 ч.

У новорожденных и преждевременно родившихся новорожденных уровень цефотаксима в плазме и объем распределения аналогичны таковым у детей. Средний период полувыведения цефотаксима составляет от 1,4 до 6,4 ч.

Показания к применению

Цефотаксим предназначен для лечения инфекций, вызванных микроорганизмами, чувствительными к препарату.

  • инфекции дыхательных путей;
  • инфекции мочеполовых путей;
  • септицемия, бактериемия;
  • эндокардиты;
  • интраабдоминальные инфекции (включая перитонит);
  • менингит (за исключением листериозного) и другие инфекции ЦНС;
  • инфекции кожи и мягких тканей;
  • инфекции костей и суставов.

Профилактика инфекций после хирургических операций на ЖКТ, урологических и акушерско-гинекологических операций.

Противопоказания

  • повышенная чувствительность к цефалоспоринам;
  • для форм, содержащих лидокаин:
    • повышенная чувствительность в лидокаину или другому местному анестетику амидного типа;
    • внутрисердечные блокады без установленного водителя ритма;
    • тяжелая сердечная недостаточность;
    • в/в введение;
    • дети в возрасте до 2,5 года.

Предупреждение

Анафилактические реакции:

  • назначение цефалоспоринов требует сбора аллергологического анамнеза (аллергический диатез, реакции гиперчувствительности к b-лактамным антибиотикам);
  • если у больного развилась реакция гиперчувствительности, то лечение должно быть прекращено;
  • использование цефотаксима строго противопоказано у пациентов с указанием в анамнезе на реакцию гиперчувствительности немедленного типа на цефалоспорины.

В случае каких-либо сомнений присутствие врача при первом введении препарата обязательно ввиду возможной анафилактической реакции.

Известна перекрестная аллергия между цефалоспоринами и пенициллинами, которая возникает в 5—10% случаев. У лиц, в анамнезе у которых имеются указания на аллергию к пенициллинам, препарат применяют с крайней осторожностью.

Псевдомембранозный колит. В первые недели лечения может возникать псевдомембранозный колит, проявляющийся тяжелой длительной диареей. Диагноз подтверждается при колоноскопии или гистологическом исследовании. Данное осложнение расценивают как весьма серьезное: немедленно прекращают введение Клафорана и назначают адекватную терапию, включающую пероральный ванкомицин или метронидазол.

Лидокаинсодержащие образцы: (см. Противопоказания )

Беременность и кормление грудью. Цефотаксим проникает через плацентарный барьер. Исследования, проведенные на животных, не выявили тератогенного действия препарата. Однако безопасность использования цефотаксима при беременности у человека не определялась, поэтому препарат не должен использоваться во время беременности.

Цефотаксим проникает в грудное молоко, поэтому при необходимости назначения препарата матери грудное вскармливание следует прервать .

Способ применения и дозы

Цефотаксим вводится в/м или в/в (в виде медленной инъекции или инфузии).

Дозировка у взрослых с нормальной функцией почек:

  • При неосложненной гонорее разовая доза составляет 0,5—1 г и вводится в/м однократно.
  • При неосложненных инфекциях средней степени тяжести цефотаксим вводят в разовой дозе 1—2 г в/м или в/в через 8—12 часов, таким образом, суточная доза колеблется от 2 до 6 г.
  • При тяжелых инфекциях разовая доза составляет 2 г и вводится в/в через 6—8 часов, таким образом, суточная доза колеблется от 6 до 8 г.

В случаях, когда инфекция вызвана недостаточно чувствительными штаммами, тест определения чувствительности к антибиотику — единственное средство подтверждения эффективности цефотаксима.

Дозировка у взрослых с нарушенной функцией почек

В случаях, когда уровень креатинина менее 10 мл/мин, используется половина разовой дозы. Интервал между введениями остается неизменным (см. выше). Соответственно суточная доза будет также уменьшена в два раза.

В случаях, когда клиренс креатинина невозможно измерить, его можно рассчитать по уровню креатинина сыворотки, используя формулу Кокрофта для взрослых:

Для мужчин:

Cl Cr (мл/мин) = Вес (кг) х (140 – возраст)/72 х креатинин (мг%).

или

Cl Cr (мл/мин) = Вес (кг) х (140 – возраст)/0,814 х креатинин (ммоль/л).

Для женщин:

Cl Cr (мл/мин) = 0,85 х показатель у мужчин.

Для пациентов, находящихся на гемодиализе: 1—2 г в сутки, в зависимости от тяжести инфекции. В день диализа цефотаксим вводится после окончания диализа.

У преждевременно родившихся новорожденных (до 1 недели жизни) суточная доза препарата составляет 50—100 мг/кг и вводится в/в с интервалом 12 ч.

У преждевременно родившихся новорожденных (1—4 недели жизни) суточная доза препарата составляет 75—150 мг/кг и вводится в/в с интервалом 8 ч.

У детей весом до 50 кг суточная доза препарата составляет 50—100 мг/кг и вводится в/в или в/м с интервалом 6—8 ч.

Примечание: суточная доза никогда не должна превышать 2 г.

В случае тяжелых инфекций, например. при менингите, возможно увеличение суточной дозы в 2 раза.

В/м введение с 1% лидокаином строго противопоказано детям до 2,5 года.

Детям весом 50 кг и более препарат назначают в той же дозе, что и взрослым.

С целью профилактики инфекций перед хирургической операцией обычно вводят 1 г в/м или в/в с началом анестезии, затем через 6—12 ч после операции.

При выполнении кесарева сечения в момент наложения зажимов на пупочную вену в/в вводят 1 г, затем через 6—12 ч повторно вводят 1 г в/м или в/в.

Способ и длительность применения

Для в/м инъекции растворить цефотаксим стерильной водой для инъекций в количестве 4 мл для 1 г, и 10 мл — для 2 г. Для в/в инфузии 1 г или 2 г препарата растворяют в 40—100 мл стерильной воды для инъекций или инфузионного раствора. Инъекция раствора должна проводиться медленно в течение 3—5 минут ввиду возможного развития угрожающих жизни аритмий, при введении цефотаксима через центральный венозный катетер.

При в/м введении цефотаксим может быть растворен в воде для инъекций или в 1% растворе лидокаина. В случае использования лидокаина строго противопоказано в/в введение препарата.

Продолжительность курса лечения устанавливается индивидуально.

Взаимодействие с другими лекарственными средствами, лабораторными и диагностическими тестами

Пробенецид задерживает экскрецию и увеличивает плазменные концентрации цефалоспоринов.

Как и в случае других цефалоспоринов, цефотаксим может потенцировать нефротоксический эффект препаратов, обладающих нефротоксическим действием.

Во время терапии цефалоспоринами возможно появление положительной пробы Кумбса.

Рекомендуется использование глюкозооксидазных методов определения уровня сахара в крови ввиду развития ложноположительных результатов при использовании неспецифических реактивов.

Побочные действия

  • Анафилактические реакции: ангионевротический отек, бронхоспазм, слабость, редко анафилактический шок.
  • Кожные реакции: сыпь, покраснение, уртикарии. Как и в случае с другими цефалоспоринами очень редко возможно развитие таких осложнений, как мультиформная эритема, синдром Стивенса—Джонсона, токсический некроз кожи.
  • Желудочно-кишечные реакции: могут возникать тошнота, рвота, боли в животе, диарея. Как и при назначении других антибиотиков широкого спектра действия диарея может быть симптомом энтероколита, что в ряде случаев сопровождается появлением крови в кале. Особой формой энтероколита является псевдомембранозный колит (см. Предупреждение ).
  • Реакции со стороны печени: повышение печеночных ферментов (АЛТ, АСТ, ЛДГ, g-ГТ, ЩФ) или билирубина.
  • Реакции со стороны периферической крови: нейтропения, редко агранулоцитоз, эозинофилия, тромбоцитопения, единичные случаи гемолитической анемии.
  • Реакции со стороны почек: ухудшение функции почек (увеличение уровня креатинина), особенно при сочетанном применении с аминогликозидами, очень редко отмечены случаи интерстициального нефрита.
  • Реакции со стороны ЦНС: энцефалопатия (в случае введения больших доз, особенно у больных с почечной недостаточностью.
  • Реакции со стороны сердечно-сосудистой системы: в единичных случаях аритмии, вслед за болюсным введением через центральный венозный катетер (см. Способ и длительность применения ).
  • Прочие: лихорадка, воспаление в месте инъекции, суперинфекция.

Передозировка

Cуществует риск развития обратимой энцефалопатии при использовании высоких доз b -лактамных антибиотиков, включая цефотаксим. Не существует специфического антидота.

Указания по совместимости

Цефотаксим не должен смешиваться с другими антибиотиками как в одном шприце, так и в одном инфузионном растворе. Это также касается аминогликозидов.

Для инфузий могут быть использованы следующие растворы (концентрация цефотаксима 1 г/250 мл): вода для инъекций, 0,9% раствор хлорида натрия, 5% глюкоза, раствор Рингера, раствор лактата натрия, а также коммерческие растворы: Гемакцель, Йоностерил, Макродекс 6%, Реомакродекс 12%, Тутофузин В.

Формы выпуска

Флаконы, содержащие 1 г цефотаксима.


  • Сочетанное антацидное, цитопротективное и обезболивающее действие.
  • Высокая кислотонейтрализующая активность.
  • Быстрое и продолжительное купирование боли.

СОСТАВ

1 таблетка содержит:
гидроокиси алюминия 400 мг,
гидроокиси магния 400 мг.

15 мл суспензии (1 пакет) содержат:
гидроокиси алюминия 523,5 мг,
гидроокиси магния 598,5 мг.

ФАРМАКОЛОГИЧЕСКИЕ СВОЙСТВА

МААЛОКС представляет собой сбалансированную комбинацию гидроокиси магния и гидроокиси алюминия, что обеспечивает его высокую кислотонейтрализующую способность и цитопротективный эффект.

Кислотонейтрализующая активность 1 таблетки МААЛОКСА составляет 18,5 мэкв соляной кислоты, аналогичная активность 15 мл суспензии (1 пакет) МААЛОКСА составляет 40,5 мэкв.

Препарат отличает высокая эффективность, хорошие вкусовые качества, низкое содержание натрия и отсутствие запоров при его использовании.

Применяется как адсорбирующее, обволакивающее и антацидное средство при повышенной кислотности желудочного сока. МААЛОКС успокаивает боль в верхних отделах пищеварительного тракта на несколько часов.

ПРИМЕНЕНИЕ И ДОЗИРОВКА

МААЛОКС принимают обычно через 1 час после еды или при возникновении болей. Таблетки МААЛОКС принимают по 1—2 штуки (разжевать или держать во рту до полного рассасывания).

Маалокс в виде суспензии принимают по 15 мл (1 столовая ложка или 1 пакет). Перед употреблением суспензию гомогенизировать, встряхивая флакон или тщательно разминая пакет между пальцами.

ФОРМА ВЫПУСКА

Таблетки по 40 штук в упаковке.
Суспензия во флаконах 250 мл.
Суспензия в пакетах 15 мл по 30 штук в упаковке.

МААЛОКС
Mg(OH) 2 | Al(OH) 3
Mg(OH) 2 + 2HCl = MgCl 2 + 2H 2 O | 2Al(OH) 3 + 3HCl = AlCl 3 + 3H 2 O
Быстрое действие | Медленное и длительное действие
Послабляющий эффект | Закрепляющий эффект

АНТАЦИДНОЕ ДЕЙСТВИЕ

Сбалансированное сочетание Al(OH) 3 и Mg(OH) 2 обеспечивает оптимальную продолжительность кислотонейтрализующего действия и позволяет избежать неблагоприятного влияния соляной кислоты.

ОБЕЗБОЛИВАЮЩЕЕ ДЕЙСТВИЕ

Mg обеспечивает быстрое и эффективное, а Al — медленное и длительное купирование болевого синдрома, диспептических расстройств (изжога, отрыжка) у больных язвенной болезнью, гастродуоденитом, рефлюкс-эзофагитом.

ЦИТОПРОТЕКТИВНОЕ ДЕЙСТВИЕ

Обеспечивается ионами Al путем:

  • повышения резистентности слизистой оболочки желудка за счет увеличения выработки простагландинов;
  • стимуляции слизеобразования;
  • улучшения процессов микроциркуляции и регенерации.


Фармакологический справочник

Aventis pharma

РОВАМИЦИН ®
Спирамицин

С. В. Яковлев

Главы из монографии «Спирамицин», М., 1997

«Парадокс» спирамицина

Спирамицин (Ровамицин) является природным 16-членным макролидным антибиотиком. В многочисленных клинических исследованиях показана высокая эффективность спирамицина при лечении различных бактериальных инфекций.

Однако хорошие результаты применения препарата в клинике не совсем согласуются с данными, полученными in vitro: активность спирамицина в отношении большинства чувствительных микроорганизмов уступает эритромицину и другим макролидам; некоторые возбудители инфекций дыхательных путей (гемофильная палочка, легионелла) in vitro обычно слабочувствительны или резистентны к препарату. Кроме того, стационарные концентрации спирамицина в крови (0,5—1,5 мг/л) обычно ниже значений МПК для наиболее важных патогенных микроорганизмов. В то же время в исследованиях, проведенных in vivo и в клинике, показано, что клиническая эффективность спирамицина высокая (и не уступает другим макролидам), в том числе и при инфекциях, вызванных слабочувствительными микроорганизмами. Это несовпадение вызвало большой интерес специалистов и позволило говорить о «феномене» или «парадоксе» спирамицина [8]. Причины заключаются в особых биологических и фармакокинетических свойствах препарата. Можно выделить следующие факторы, объясняющие повышенную активность спирамицина in vivo.

  1. Высокие тканевые концентрации. Отмечено хорошее проникновение спирамицина в различные ткани, при этом тканевые концентрации в 5—10 раз превышают сывороточные.
  2. Высокие внутриклеточные концентрации. При применении спирамицина создаются высокие внутриклеточные концентрации, при этом концентрации препарата в альвеолярных макрофагах и полиморфноядерных нейтрофилах в 20—30 раз превышают внеклеточные. Накапливаясь в циркулирующих и тканевых макрофагах, спирамицин проникает с ними в очаг инфекции, где создаются высокие бактерицидные концентрации препарата. Спирамицин находится в клетках в активном состоянии.
  3. Медленное высвобождение из клеток. Концентрации спирамицина в тканях длительно сохраняются на терапевтическом уровне в результате медленного высвобождения его из клеток. Эффективные внутриклеточные и тканевые концентрации спирамицина сохраняются в несколько раз дольше, чем эритромицина.
  4. Стимуляция защитных сил организма. В эксперименте показано, что спирамицин обладает иммуномодулирующими свойствами, характеризующимися усилением хемотаксиса, адгезии и фагоцитарной активности нейтрофилов, уменьшением трансформации лимфоцитов, увеличением продукции интерлейкина-6.
  5. Постантибиотический эффект. Для спирамицина характерен длительный постантибиотический эффект, выраженный в большей степени, чем у 14-членных макролидов. Постантибиотический эффект характеризуется продолжением подавления роста бактерий при удалении антибиотика из среды и имеет важное значение в антимикробном действии антибиотиков. Продолжительность постантибиотического эффекта спирамицина в отношении стрептококков и пневмококков составляет от 4 до 9 часов, в отношении золотистого стафилококка — около 9 часов.
  6. Проантибиотический эффект. Отмечено, что в субингибирующих концентрациях (т.е. в концентрациях ниже МПК в 2 и более раз) спирамицин не обладает бактерицидным или бактериостатическим действием, но способен изменять морфологию и снижать функциональную активность бактериальной клетки, в результате чего уменьшается вирулентность микроорганизмов и увеличивается фагоцитарная и бактерицидная способность нейтрофилов и макрофагов.
  7. Влияние сыворотки крови. Показано, что антибактериальная активность спирамицина увеличивается в 2—4 раза в присутствии сыворотки крови.

Таким образом, перечисленные свойства спирамицина, среди которых важнейшими являются высокие тканевые и внутриклеточные концентрации, наличие постантибиотического эффекта и иммуномодулирующих свойств, объясняют высокую бактерицидную активность и высокую клиническую эффективность спирамицина в отношении большинства микроорганизмов, даже слабочувствительных in vitro штаммов [1].

Кроме того, хороший клинический эффект спирамицина объясняется небольшой частотой резистентных штаммов бактерий. Показано отсутствие перекрестной резистентности грамположительных бактерий к спирамицину и эритромицину: штаммы стафилококков, резистентные к эритромицину и другим 14-членным макролидам, обычно сохраняют чувствительность к спирамицину.

Особые биологические и фармакокинетические свойства спирамицина объясняют высокую эффективность препарата при лечении различных бактериальных инфекций.

Место спирамицина в лечении бактериальных инфекций

Спирамицин проявляет высокую активность в отношении большинства возбудителей инфекций верхних и нижних дыхательных путей (стрептококки, пневмококки, стафилококки, моракселла, гемофильная палочка, микоплазма, хламидии, легионелла), в том числе продуцирующих бета-лактамазы.

В настоящее время спирамицин можно рассматривать в качестве средства 1-го ряда при лечении тонзиллита и фарингита, основным возбудителем которых является бета-гемолитический стрептококк группы А, причем эффективность спирамицина одинакова или превышает эффективность феноксиметилпенициллина при более коротком курсе лечения.

Макролидные антибиотики, и спирамицин в частности, считаются средствами 2-го ряда при лечении острого или хронического синусита и острого среднего отита.

При лечении больных с острым бактериальным бронхитом или обострением хронического бронхита макролиды не рассматриваются в качестве средств выбора, но могут использоваться в качестве альтернативных препаратов при неэффективности или непереносимости бета-лактамных антибиотиков [3].

В последние годы, в связи с увеличением частоты атипичных микроорганизмов в этиологии внебольничной пневмонии, спирамицин может рассматриваться в качестве средства 1-го ряда при лечении больных с пневмонией в амбулаторной практике, а также у госпитализированных больных с внебольничной пневмонией нетяжелого течения [1, 3, 4]. Наличие у спирамицина лекарственной формы для парентерального применения позволяет проводить последовательную терапию, начиная с внутривенного введения и переходя через 3—5 дней на пероральное применение, что упрощает применение препарата и снижает стоимость лечения. При тяжелом течении пневмонии с развитием дыхательной недостаточности и госпитализации больных в отделение реанимации показано внутривенное назначение спирамицина в комбинации с цефалоспорином III поколения или фторхинолоном, так как в этом случае наиболее вероятными возбудителями являются пневмококки или легионелла [3, 4]. При микоплазменной или хламидийной пневмонии спирамицин является средством 1-го ряда.

Спирамицин, как и другие макролиды, в настоящее время может рассматриваться в качестве средства выбора при лечении негонококковых уретритов, основными возбудителями которых являются хламидии и микоплазмы.

Спирамицин высокоэффективен при лечении и профилактике токсоплазмоза. Антибиотик особо показан у беременных женщин для профилактики заражения плода, в этом случае он назначается в дозе 6—9 млн МЕ в сутки курсами по 30 дней с 15-дневными интервалами до наступления родов [7, 9].

При остром токсоплазмозе спирамицин является альтернативным средством при плохой переносимости пириметамина или сульфадиазина [2].

Активность спирамицина в отношении основных возбудителей внебольничных неосложненных инфекций кожи и мягких тканей (стафилококки, стрептококки) позволяет применять его при этих заболеваниях в амбулаторной практике (фурункулы, пиодермия, фолликулит, рожа), особенно в случае повышенной чувствительности больных к бета-лактамным антибиотикам.

Спирамицин в качестве альтернативного средства может применяться при стоматологических инфекциях при непереносимости полусинтетических пенициллинов.

Спирамицин рекомендуется в качестве основного средства (наряду с рифампицином) для профилактики менингококкового менингита у лиц, контактировавших с больным за 10 дней до постановки диагноза [7]. В этом случае спирамицин назначается внутрь в дозе 1,5 млн МЕ каждые 6 часов в течение 5 дней, у детей — в дозе 10 мг/кг каждые 6 часов. Спирамицин высокоэффективен при лечении диареи, вызванной Cryptosporidium, у больных с иммунодефицитом в этом случае он рассматривается в качестве средства выбора [2].

Спирамицин, вследствие хорошей переносимости, может применяться у больных всех возрастных групп, включая детей до 1 года и пожилых.

Спирамицин является средством выбора при лечении инфекций у беременных, так как в клинической практике показана его безопасность для плода и хорошая переносимость [5].

В большинстве контролируемых исследований отмечена хорошая переносимость спирамицина.

На фоне применения спирамицина не отмечено серьезных побочных эффектов.

Частота легких или умеренных побочных эффектов на фоне применения спирамицина не превышает 10%. Наиболее частыми побочными эффектами при применении спирамицина в контролируемых исследованиях были желудочно-кишечные расстройства, выраженные в легкой или умеренной степени, позволявшие в большинстве случаев продолжать лечение препаратом.

В эксперименте показано отсутствие у спирамицина тератогенных или эмбриотокических свойств. В контролируемых клинических исследованиях показана безопасность для плода длительного применения спирамицина в терапевтических дозах у беременных женщин [5, 6].

Таким образом, в распоряжении клиницистов имеется хорошо изученный и безопасный макролидный антибиотик спирамицин с уникальными биологическими и фармакокинетическими свойствами, благодаря которым препарат высокоэффективен в клинике при лечении различных бактериальных инфекций.

Литература

  1. Bergogne-Berezin E., Hamilton-Miller J. M. T. Overview of spiramycin in respiratory tract infections. Drug Invest., 1993, 6, Suppl. 1, 52—54.
  2. Bodey G. P., Milatovic D., Braveny J. The antimicrobial pocket book. Friedr. Vieweg & Sohn, Braunschweig/Wiesbaden, 1991, p. 1—270.
  3. Carbon C. Clinical efficacy and place of spiramycin in the treatment of acute respiratory tract infections. Drug Invest., 1993, 6, Suppl. 1, 35—42.
  4. Grossman R. F. Clinical aspects of upper and lower respiratory tract infections. — Drug Invest., 1993, 6 Suppl. 1, 1—14.
  5. Mosimann W. Anti-infectious chemotherapy in pregnancy. Schweiz. Med. Mochenschr., 1975, 105, 9, 257—263.
  6. Pechere J. C. Macrolides in Toxoplasmosis. The 2 rd Int. Conf. on the Macrolides, Azalides and Streptogramins, Venice, Italy, 1994. Abstr. № 9.
  7. Sanford J. P. Guide to antimicrobial therapy. Antimicrob. therapy, Inc., Dallas, USA, 1993, p. 1—125.
  8. Smith C. R. The spiramycin paradox. J, Antimicrob. Chemother., 1988, 22, Suppl. B, 141—144.
  9. Terragna A. Present perspectives of toxoplasmosis in pediatrics. Paediatrician, 1975, 4, 138—154.


Фармакологический справочник

Aventis pharma

РОВАМИЦИН ®
Спиромицин

СОСТАВ: 1 таблетка содержит 1,5 млн или 3 млн ME спирамицина; 1 флакон содержит 1,5 млн ME спирамицина; 1 пакет с гранулами для перорального приема содержит 1,5 млн, 0,75 млн или 0,375 млн МЕ спирамицина.

ФАРМАКОЛОГИЧЕСКИЕ СВОЙСТВА: РОВАМИЦИН принадлежит к антибиотикам семейства макролидов. К РОВАМИЦИНУ чувствительны следующие микроорганизмы: Streptococcus spp., Pneumococcus, Meni-ngococcus, Neisseria gonorrheae, Bordetella pertussis, Corynebacterium diphtheriae, Listeria monocytogenes, Clostridium, Mycoplasma pneumoniae, Chlamydia spp., Legionella pneumophila, Treponema, Leptospira, Campylobacter и Toxoplasma gondii. Умеренно чувствительны: Haemophilus aureus. Устойчивы к РОВАМИЦИНУ: Enterobacteriaceae, Pseudomonas. Всасывание препарата происходит быстро (период полуабсорбции составляет 20 мин). После приема внутрь 6 млн ME препарата пик его концентрации в крови наблюдается через 1,5—3 ч; период полувыведения составляет приблизительно 8 ч. РОВАМИЦИН не проникает в спинномозговую жидкость, однако хорошо диффундирует в слюну и ткани, а также в молоко матери, в связи с чем применение его у кормящих женщин не рекомендуется. Связывание с белками плазмы слабое и не превышает 10%. Препарат метаболизируется в печени и выводится через желчные протоки, кишечник и почки (10—14%).

ПОКАЗАНИЯ: Бактериальные инфекции, вызванные чувствительными к РОВАМИЦИНУ микроорганизмами.

  • Заболевания нижних дыхательных путей: острая внебольничная пневмония, в том числе атипичная (вызванная Mycoplasma, Chlamydia, Legionella); обострение хронического бронхита,
  • Заболевания ЛОР-органов: синусит, тонзиллит, фарингит, отит.
  • Остеомиелиты и артриты.
  • Инфекции кожи: рожа; вторичные инфицированные дерматозы; абсцессы и флегмоны (в том числе в стоматологии).
  • Гинекологические заболевания.
  • Инфекции мочевыводящих путей: простатит; уретриты различной этиологии.
  • Заболевания, передающиеся половым путем, в том числе генитальный и экстрагенитальный хламидиоз.
  • Токсоплазмоз, в том числе у беременных.
  • Профилактика менингококкового менингита среди лиц, контактировавших с больными не более чем за 10 дней до его госпитализации.
  • Профилактика острого суставного ревматизма.

ПРОТИВОПОКАЗАНИЯ: Аллергия к спирамицину.

ПОБОЧНЫЕ ЯВЛЕНИЯ: В отдельных случаях возможно появление тошноты, диареи, рвоты и аллергических кожных реакций.

ОСОБЫЕ ОТМЕТКИ: У больных с почечной недостаточностью можно не изменять дозировку, так как препарат практически не выводится через почки. Поскольку РОВАМИЦИН проникает в грудное молоко, необходимо прервать кормление грудью. РОВАМИЦИН можно без опасения применять у беременных женщин.

ПРИМЕНЕНИЕ И ДОЗИРОВКА: Для взрослых дневная доза РОВАМИЦИНА внутрь составляет 6 млн ME в день в 2 приема. Детям весом более 20 кг РОВАМИЦИН назначают из расчета 1,5 млн ME на 10 кг веса в день за 2—3 приема. Детям весом до 10 кг назначают 2—4 пакетика по 0,375 млн МЕ в сутки; детям весом 10—20 кг — 2—4 пакетика по 0,75 млн МЕ; детям весом более 20 кг — 2—4 пакетика по 1,5 млн МЕ. Внутривенно в виде инфузии РОВАМИЦИН назначают только взрослым, растворяя содержимое флакона в 4 мл воды и вводя в течение 1 ч со 100 мл 5% глюкозы. Доза РОВАМИЦИНА внутривенно при острых бронхолегочных поражениях составляет 1,5 млн ME каждые 8 ч (4,5 млн ME в сутки), в тяжелых случаях возможно удвоение дозы.

ФОРМА ВЫПУСКА: Таблетки 1,5 млн ME по 16 штук в упаковке. Таблетки 3 млн ME по 10 штук в упаковке. Флаконы 1,5 млн ME лиофилизированного порошка для внутривенных инъекций. Пакеты с гранулами для перорального приема по 1,5 млн, 0,75 млн или 0,375 млн МЕ по 10 пакетов в упаковке.


Aventis pharma

РОВАМИЦИН ®
Спирамицин

Совершенство каждой грани

Доказанная эффективность при инфекциях дыхательных путей
Безопасный профиль, проверенный временем
Простой и удобный режим дозирования


Фармакологический справочник

Aventis pharma

Фексофенадин — резюме

Фексофенадин предназначен для устранения симптомов аллергических заболеваний, в том числе аллергического ринита и крапивницы. Он не обладает седативным эффектом, высокоэффективен и имеет быстрое начало действия. Фексофенадин был тщательно исследован в клинических условиях с применением наиболее современной методологии.

  • Фексофенадин является высокоэффективным антагонистом H 1 -рецепторов для лечения сезонного аллергического ринита и хронической идиопатической крапивницы.
  • Фексофенадин клинически эффективен в неизмененном виде, без предшествующего метаболизма.
  • Фексофенадин не обладает седативным эффективен и не воздействует на психомоторные реакции даже при дозах, превышающих рекомендуемые.
  • Фексофенадин не вызывает клинически значимого взаимодействия при совместном назначении с препаратами, метаболизирующимися в печени, например, с эритромицином или кетоконазолом.
  • Фексофенадин сравним с плацебо по проявлению кардиотоксичности.

Фармакология

  • Фексофенадин (замещенная бензолуксусная кислота) — активный метаболит терфенадина, является рацемической смесью двух фармакологически активных изомеров.
  • Это высокоспецифичный антагонист H 1 -рецепторов, не обладающий антихолинергической или антиадренергической активностью.
  • Фексофенадин не оказывает влияния на ЦНС и не проникает через ГЭБ.
  • Фексофенадин не блокирует медленные калиевые токи и, следовательно, не вызывает изменений интервала QT.
  • Фексофенадин быстро всасывается при приеме внутрь, максимальная концентрация в плазме достигается через 1—3 часа.
  • Длительность действия фексофенадина достигает 24 часов, что позволяет принимать его 1 раз в сутки.
  • Фексофенадин выводится в неизмененном виде через желудочно-кишечный тракт (с желчью) и почки (с мочой), период полувыведения составляет 11—15 часов.
  • Исследования, проведенные на пациентах из группы риска (пожилые, а также больные с нарушениями функции почек или печени), показали, что у них нет необходимости проводить коррекцию дозы.
  • Фексофенадин может назначаться совместно с кетоконазолом или эритромицином без корректировки дозы каждого из препаратов.

Клинические исследования

Эффективность при сезонном аллергическом рините

  • Фексофенадин (120 мг 1 раз в сутки) обеспечивает существенное подавление всех симптомов, опосредованных гистамином.
  • Контролируемые исследования показали, что фексофенадин (120 мг 1 раз в сутки) существенно облегчает симптомы аллергического ринита.
  • Облегчение симптомов проявляется у пациента в течение 1 часа после приема внутрь дозы 120 мг, что подтверждается результатами провокационных проб на пыльцу.
  • В дозе 120 мг 1 раз в сутки фексофенадин обеспечивает клинически значимое устранение симптомов, которое длится в течение 24 часов после приема препарата.
  • Фексофенадин в дозе 120 мг в сутки сопоставим по эффективности с цетиризином (10 мг в сутки) при устранении симптомов сезонного аллергического ринита.

Эффективность при хронической идиопатической крапивнице

  • Контролируемые исследования показали, что фексофенадин в дозе 180 мг 1 раз в сутки обеспечивает существенное облегчение симптомов хронической идиопатической крапивницы.
  • В контролируемом исследовании 79% больных испытывали облегчение симптомов хронической идиопатической крапивницы при назначении фексофенадина в ежедневной дозе 180 мг.
  • Фексофенадин в дозе 180 мг 1 раз в сутки вызывал существенное облегчение зуда, сокращал количество волдырей, уменьшал влияние хронической идиопатической крапивницы на сон и обеспечивал нормальную дневную активность.

Эффективность в отношении волдырей и воспалительной гиперемии

  • Фексофенадин характеризуется более быстрым началом действия, чем лоратадин, на вызываемые гистамином волдыри и гиперемию.

Безопасность и переносимость

  • Контролируемые исследования показывают, что переносимость фексофенадина сопоставима с таковой у плацебо при использовании доз вплоть до 690 мг дважды в сутки в течение 28 дней или 240 мг 1 раз в сутки в течение 12 месяцев.
  • Никаких различий частоты побочных эффектов не было отмечено в подгруппах больных, ранжированных по полу, возрасту, расе или весу.
  • Фексофенадин не оказывал достоверного влияния на параметры жизнедеятельности, показатели ЭКГ и данные биохимических исследований.
  • В клинических исследованиях не было отмечено никакого дозозависимого увеличения побочных эффектов. В частности, не зарегистрировано увеличения побочных эффектов и в том случае, когда дозу препарата повышали от 120 мг 1 раз в сутки до 180 мг 1 раз в сутки или же до 240 мг два раза в сутки.
  • Никакого дозозависимого увеличения частоты случаев сонливости не наблюдалось в контролируемых исследованиях при применении препарата в лечении сезонного аллергического ринита и хронической идиопатической крапивницы.
  • В двойном слепом перекрестном исследовании, выполненном UK Defence Evaluation and Research Agency (DERA), фексофенадин в дозах 120, 180 и 240 мг не вызывал изменений психомоторных реакций или проявления сонливости по сравнению с плацебо. DERA считает, что фексофенадин является препаратом выбора для лечения аллергий у лиц высококвалифицированного труда.
  • Фексофенадин очень хорошо переносится больными и может быть использован без специальных мер предосторожности, таких, как корректировка дозы при назначении особым категориям пациентов.

Клинические исследования

Фармакологическое действие на организм человека

Фармакологическое действие и безопасность фексофенадина изучались более чем на 4000 пациентах с проявлениями аллергии, на 500 здоровых добровольцах, а также у субъектов с печеночной или почечной недостаточностью. Более 470 человек приняли участие в длительном исследовании по изучению его безопасности.

Антигистаминная активность

Антигистаминная активность фексофенадина изучалась на трех моделируемых у человека ситуациях:

  • Облегчение опосредованных гистамином симптомов при контролируемой экспозиции пыльцы (провокационной пробе) у пациентов с сезонным аллергическим ринитом в анамнезе.
  • Снятие отека и гиперемии кожи, вызванных внутрикожным введением гистамина здоровым людям.
  • Устранение обусловленных гистамином симптомов у пациентов с хронической идиопатической крапивницей.

Контролируемая экспозиция пыльцы (провокационная проба)

При исследовании антигистаминной активности фексофенадина 99 пациентов с сезонным аллергическим ринитом в анамнезе были подвергнуты контролируемому воздействию аллергена — пыльцы полыннолистной амброзии в концентрации, сходной с содержанием ее в природных условиях (4500—5500 частиц/м 3 ), 3—4 раза до появления вызванных применением пыльцы симптомов аллергического ринита.

После сенсибилизации 99 пациентов были рандомизированы для проведения двойного слепого исследования, получая одну дозу либо плацебо, либо 60 мг, либо 120 мг фексофенадина. Антигистаминный эффект фексофенадина оценивался по изменению (уменьшению) кривой суммы баллов общих симптомов, вызванных применением пыльцы, по сравнению с их исходным уровнем. В этом исследовании у более чем 80% пациентов наблюдалось значительное снижение симптомов в течение 60 минут после применения фексофенадина как первой, так и второй дозировки (рис. 1).

Рис. 1. Однократная доза фексофенадина 60 или 120 мг уменьшала симптомы САР в течение 60 мин в плацебо-контролируемом исследовании на 99 пациентах, подвергнутых воздействию пыльцы в камере, моделирующей условия окружающей среды. Кривая изменения суммарной оценки симптомов (СОС)

Устранение волдырей и гиперемии

Эффективность однократного перорального приема фексофенадина для подавления вызванного гистамином отека кожи изучалась на здоровых добровольцах в ряду дозировок от 0 до 800 мг. Дозы в пределах 10—20 мг не оказывали значительного клинического эффекта, однако дозы 40 мг и выше уменьшали отек и гиперемию более чем на 79%.

Также исследовалось действие фексофенадина на отек и гиперемию при последовательном применении его на протяжении 28 дней в дозах от 20 до 690 мг дважды в сутки. Наблюдались результаты, сходные с таковыми при однократном применении, и сравнение эффекта на 7-й и 28-й день показало отсутствие фармакологической толерантности. Другое исследование, касающееся эффективности повторного применения препарата в дозах 60 или 180 мг дважды в сутки, было выполнено с положительными результатами, подтверждающими клиническую активность фексофенадина.

Модель вызванных гистамином отека и гиперемии кожи также использовалась для сравнения активности фексофенадина и лоратадина в двойном слепом перекрестном исследовании в четырех группах с применением однократных доз препарата. В рандомизированном исследовании 20 здоровых добровольцев в течение 4 дней последовательно получали 60 мг фексофенадина 2 раза в сутки; 120 мг фексофенадина 1 раз в сутки; 10 мг лоратадина 1 раз в сутки или плацебо. Перед применением препаратов подкожным введением гистамина фосфата в дозе 1 мг/мл вызывали отек и гиперемию кожи, которые оценивались перед применением лекарств и через 20, 40, 60 мин; затем через каждый час в течение 12 часов; через 24 часа после их применения (рис. 2). Все три схемы применения антигистаминных препаратов эффективно подавляли отек и гиперемию, по сравнению с плацебо, в течение 24-часового периода изучения. Отсроченный эффект (до 24 часов) фексофенадина был сравним с таковым у лоратадина. Однако фексофенадин в дозировке 120 мг в сутки значительно сильнее подавлял образование волдырей, по сравнению с лоратадином, во временных интервалах со 2-го по 6-й час и с 8-го по 10-й час и гиперемию в интервале со 2-го по 5-й час. К тому же фексофенадин демонстрировал более быстрое подавление как волдырей, так и гиперемии по сравнению с лоратадином.

Рис. 2. Фексофенадин имеет более быстрое начало действия и по крайней мере такую же эффективность, как лоратадин, в супрессии вызванных гистамином волдырей и гиперемии у здоровых добровольцев. Адаптировано с разрешения Simons and Simons

Другие фармакологические эффекты

Эксперименты на животных показали отсутствие у фексофенадина других значительных фармакологических эффектов, кроме блокады H 1 -рецепторов гистамина. Это подтверждается клиническими исследованиями с использованием фексофенадина и плацебо у здоровых добровольцев при применении однократных доз до 800 мг или повторных доз до 690 мг дважды в сутки; при этом не наблюдалось значительной разницы побочных реакций между активной группой и группой, получавшей плацебо. Следует особо отметить, что не было значительных различий в этих группах таких показателей, как:

  • Сухость в полости рта/сухость слизистых оболочек.
  • Сонливость.
  • Изменения сердечного ритма и показатели кровяного давления.

Сходные результаты были получены у пациентов с сезонным аллергическим ринитом и хронической идиопатической крапивницей.

Управление транспортными средствами и психомоторные реакции

Исследование влияния фексофенадина в дозах до 240 мг на качество вождения и психомоторные реакции проводилось в сравнении с плацебо и клемастином — антигистаминным препаратом, обладающим седативным эффектом. В двойном слепом перекрестном исследовании в 6 группах принимали участие 25 здоровых добровольцев. Добровольцы получали в течение 5 дней различные дозы фексофенадина (60 мг дважды в сутки, 120 мг 2 раза в сутки, 120 мг 1 раз в сутки и 240 мг 1 раз в сутки), клемастина (2 мг 2 раза в сутки) или плацебо. Курсы лечения были разделены периодами без приема препаратов на протяжении 6 дней и более.

На 1, 4 и 5-й день каждого периода лечения испытуемые подвергались тесту вождения по шоссе и ряду тестов на психомоторные реакции. Помимо того, на 5-й день исследовалось действие принятого внутрь алкоголя (для достижения в крови его концентрации 50 мг/дл). Результаты для всех доз фексофенадина не отличались от плацебо, в то время как у добровольцев, получавших клемастин, наблюдалось значительное ухудшение выполнения указанных тестов. Применение алкоголя приводило к ухудшению их выполнения, но совместное использование алкоголя с фексофенадином не было хуже по сравнению с сочетанием алкоголя с плацебо. Это служит дополнительным доказательством отсутствия седативных эффектов у фексофенадина.

Влияние фексофенадина на дневную активность и психомоторные состояния изучалось также Британским агентством по оборонным исследованиям и разработкам (в составе британского Министерства обороны; DERA) на 6 группах в двойном слепом плацебо-контролируемом исследовании. При определении чувствительности экспериментальных исследований для активного контроля использовался прометазин — антигистаминный препарат, обладающий седативным действием. 6 здоровых добровольцев получали в псевдорандомизированных рядах в течение 6 последовательных дней исследования фексофенадин (120, 180 или 240 мг), прометазин (10 мг) или плацебо (по 2 дня исследования). Влияние на результаты пальцевого теста, задачи на зрительное внимание и концентрацию, а также объективную (множественный тест на потенциальную сонливость) и субъективную сонливость изучались за 1 час до приема препаратов и через 8 часов после их приема. В отличие от прометазина, ни одна из доз фексофенадина не воздействовала на психомоторные реакции и не вызывала проявлений сонливости в какое-либо время по сравнению с плацебо (рис. 3).

Рис. 3. Фексофенадин — препарат подлинно неседативный, без значительного увеличения субъективной сонливости по сравнению с плацебо

Фексофенадин признан DERA пригодным для лечения аллергии у лиц, занятых в автоматизированном производстве, и у водителей транспортных средств. В то же время изучение цетиризина в сходных экспериментальных условиях показало, что его терапевтические дозы повышают сонливость по сравнению с плацебо, и поэтому его использование у ряда лиц, например у экипажа воздушных лайнеров, не рекомендуется.

Телфаст ® — заключение

Фексофенадин показан для снятия симптомов, связанных с сезонным аллергическим ринитом, в дозе 120 мг 1 раз в сутки и при хронической идиопатической крапивнице в дозе 180 мг 1 раз в сутки. Он хорошо переносится больными и на уровне испытанных доз по частоте и характеру побочных эффектов не имеет статистически значимых различий с плацебо. Фексофенадин представляет собой, несомненно, большое достижение в аллергологии как неседативный антигистаминный препарат со способностью дифференцированного дозирования, не имеющий тенденции к увеличению побочных эффектов при повышении его дозы. Проведенные детальные исследования не выявили у препарата кардиотоксического потенциала, что характерно для ряда других антигистаминных препаратов.

В результате интенсивного исследования фексофенадина было доказано, что он является высокоэффективным препаратом с быстрым началом действия и полным отсутствием седативного эффекта.

Результаты этих исследований, в сочетании с отсутствием клинически значимого нежелательного взаимодействия с другими лекарственными препаратами и с отсутствием необходимости в корректировке доз у пожилых пациентов или у больных с нарушениями функции печени или почек, показывают, что фексофенадин может уверенно назначаться всем взрослым и детям в возрасте старше 12 лет для лечения сезонного аллергического ринита и хронической идиопатической крапивницы.

Таким образом, высокоспецифичный антагонист H 1 -рецепторов гистамина 3-го поколения — фексофенадин представляет собой ценное дополнение к арсеналу средств, применяемых аллергологами и врачами общего профиля.


Aventis pharma

Краткая информация о препарате Телфаст ®

Состав и форма выпуска: Телфаст ® 120 и Телфаст ® 180 — таблетки персикового цвета, покрытые оболочкой, содержащие 120 и 180 мг фексофенадина гидрохлорида соответственно.

Показания: Телфаст ® 120 — сезонный аллергический ринит, Телфаст ® 180 — хроническая идиопатическая крапивница.

Фармакологические свойства: фексофенадин гидрохлорид является неседативным блокатором H 1 -рецепторов, являясь фармакологически активным метаболитом терфенадина. Фексофенадин после перорального приема быстро всасывается, достигая Т макс. приблизительно через 1—3 часа. Эффект продолжается около 24 часов. При повторном применении не наблюдается кумуляции, не развивается толерантность. Фексофенадин на 60—70% связывается с белками плазмы. Не проникает через гематоэнцефалический барьер. Фексофенадин не претерпевает биотрансформации в печени и поэтому не взаимодействует с другими лекарствами, метаболизирующимися печенью, например эритромицином или кетоконазолом.

Режим дозирования:

  • При сезонном аллергическом рините взрослым и детям старше 12 лет назначают Телфаст ® 120 один раз в сутки.
  • При хронической идиопатической крапивнице взрослым и детям старше 12 лет назначают Телфаст ® 180 один раз в сутки.

Противопоказания: прием препарата противопоказан лицам с гиперчувствительностью к любому из его компонентов.

Особые указания: нет необходимости корректировать дозу фексофенадина у пожилых пациентов, больных с почечной или печеночной недостаточностью.

Побочные действия: при проведении клинических испытаний частота побочных явлений (головная боль, сонливость, тошнота, головокружение и усталость) при приеме фексофенадина была аналогична их частоте при приеме плацебо.

Отпускается без рецепта врача.

Дополнительную информацию о препарате смотрите на сайте www.telfast.ru


Фармакологический справочник

Aventis pharma
Научная информация | Краткое описание препарата
 |  | Дополнительную информацию о препарате мотрите на сайте www.telfast.ru


Фармакологический справочник

АНТЕОВИН ®

ETHINYLESTRADIOL + LEVONORGESTREL

Двухфазный оральный контрацептивный препарат, содержащий комбинацию эстрогена и гестагена

СОСТАВ
11 таблеток белого цвета содержат по 0,05 мг этинилэстрадиола и 0,05 мг левоноргестрела и 10 таблеток розового цвета содержат по 0,05 мг этинилэстрадиола и 0,125 мг левоноргестрела.
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Препарат содержит синтетические гестагенный и эстрогенный компоненты, которые более активны, чем натуральные половые гормоны. Действие осуществляется прежде всего путем предупреждения выделения фолликулостимулирующего и лютеинизирующего гормонов, что препятствует процессу овуляции. Эффект усиливается за счет повышения вязкости цервикальной слизи, что затрудняет проникновение сперматозоидов в полость матки.
По современным представлениям Антеовин относится к высокодозированным гормональным контрацептивам преимущественно эстрогенного действия (большинство препаратов этого класса имеет усиленную гестагенную активность). Этим определяется использование Антеовина не только с контрацептивной целью, но и для лечения состояний с эстрогенной недостаточностью.
Этинилэстрадиол и левоноргестрел быстро и полно всасываются в верхних отделах тонкого кишечника. Для этинилэстрадиола характерны пресистемный метаболизм и энтерогепатическая циркуляция. Оба компонента имеют высокую (более 94%) связь с белками плазмы. Максимальная концентрация в крови достигается через 1—2 часа. Хорошо распределяются по органам и тканям, этинилэстрадиол накапливается в жировой ткани. Около 10% дозы проникает в грудное молоко. Период полувыведения составляет в среднем 24 часа. Этинилэстрадиол элиминируется на 40% почками в виде метаболитов, на 60% — печенью; левоноргестрел — на 60% почками и на 40% — печенью.
ПОКАЗАНИЯ
Оральная контрацепция (препарат второго выбора). Функциональные расстройства менструального цикла, дисменорея, овуляторные боли, эстрогенная недостаточность.
ПРОТИВОПОКАЗАНИЯ
Сверхчувствительность к составным частям препарата, беременность, кормление грудью, тяжелое заболевание печени, врожденные гипербилирубинемии (синдромы Жильбера, Дубина—Джонсона и Ротора), желчнокаменная болезнь, холецистит, хронический колит; наличие или указание в анамнезе на тяжелые сердечно-сосудистые и цереброваскулярные изменения, тромбоэмболии и предрасположенность к ним, опухоли печени, злокачественные опухоли, прежде всего рак молочной железы или эндометрия; расстройства липидного обмена, тяжелая гипертония, тяжелый сахарный диабет с сосудистыми осложнениями, серповидноклеточная анемия, хроническая гемолитическая анемия, влагалищное кровотечение неизвестной этиологии, мигрень, отосклероз; идиопатическая желтуха беременных в анамнезе, тяжелый кожный зуд или герпес беременных.
ДОЗИРОВКА
С контрацептивной целью Антеовин применяют начиная с первого дня менструации в течение 21 дня. В первые 11 дней принимают таблетки белого цвета, а затем в течение 10 дней — таблетки розового цвета. Принимают по одной таблетке в день в одно и то же время, затем следует 7-дневный перерыв, во время которого происходит менструальноподобное кровотечение. На 8-й день необходимо начать прием таблеток из следующей упаковки (даже если кровотечение еще не прекратилось). Для облегчения приема на упаковке указан номер и стрелка.
Аналогичные курсы приема препарата проводят длительно, в течение того периода времени, пока желательно предотвращение беременности. В случае регулярного приема препарата контрацептивное действие сохраняется и на время 7-дневного перерыва в его приеме.
После аборта прием препарата рекомендуется начинать сразу или на второй день после операции. После родов некормящим женщинам препарат можно назначить через 21 день, продолжающим кормить грудью возможно назначение препарата начиная с 6-го месяца, но следует тщательно оценить соотношение пользы и риска приема Антеовина, так как содержание в нем высокой дозы эстрогена может увеличить риск возникновения тромбозов в послеродовом периоде. Следует также помнить, что эстрогены и гестагены выделяются с грудным молоком.
Если между приемом таблеток прошло больше 36 часов — это считается пропуском таблетки, надежность контрацепции в этом цикле не гарантируется.
При пропуске одной таблетки на первой или второй неделе цикла необходимо принять 2 таблетки в следующий день и затем продолжить регулярный прием. При пропуске двух таблеток подряд на первой или второй неделе цикла необходимо принимать по 2 таблетки в последующие 2 дня, затем продолжить регулярный прием, используя дополнительные методы контрацепции до конца цикла. При пропуске таблетки на третьей неделе цикла дополнительно к перечисленным мерам — не делается 7-дневный перерыв. В лечебных целях препарат дозируют индивидуально.
ПОБОЧНЫЕ ЯВЛЕНИЯ
В начале приема Антеовина возможны желудочно-кишечные нарушения (тошнота, рвота), головная боль, напряженность молочных желез, изменение веса тела и либидо, подавленное настроение, межменструальные кровотечения, в отдельных случаях дискомфорт при ношении контактных линз. Однако эти явления, как правило, носят временный характер и проходят самостоятельно через 2—3 месяца постоянного применения. При более длительном приеме очень редко могут возникать пигментные пятна на коже. Еще реже отмечается повышение уровня триглицеридов плазмы, уровня сахара в крови, снижение толерантности к глюкозе, повышение артериального давления, тромбозы и тромбоэмболии различной локализации, заболевания желчного пузыря, желтуха, кожные высыпания, выпадение волос, изменение влагалищной секреции, микоз влагалища, повышенная утомляемость, диарея.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
Антеовин следует применять с осторожностью в сочетании:
  • с индукторами печеночного метаболизма, такими, как рифампицин, производные фенобарбитала, противосудорожные препараты (фенитоин, карбамазепин), фенилбутазон, кетоконазол; антибиотиками широкого спектра действия (тетрациклины, ампициллин, хлорамфеникол, неомицин) из-за возможного уменьшения контрацептивного действия; если при приеме таблеток появляются кровянистые выделения, рекомендуется другой метод контрацепции;
  • с антикоагулянтами — производными кумарина или индандиона (может возникнуть необходимость контроля протромбинового времени и изменения дозы антикоагулянта);
  • с трициклическими антидепрессантами, мапротилином; бета-блокаторами (может увеличиваться биодоступность и в связи с этим токсичность этих препаратов);
  • с оральными антидиабетическими препаратами, инсулином (может возникнуть необходимость изменения их дозы);
  • с бромокриптином (снижение эффективности);
  • с гепатотоксическими препаратами, прежде всего с дантроленом (риск усиления гепатотоксичности, особенно у женщин старше 35 лет).
ПРЕДУПРЕЖДЕНИЕ
Перед началом применения препарата необходимо провести общемедицинское и гинекологическое обследование (прежде всего измерение артериального давления, определение уровня сахара в крови, исследование функций печени, обследование молочных желез, цитологический анализ цервикального мазка) для исключения связанных с риском заболеваний и беременности. Так как препарат содержит высокое количество эстрогена, опрос пациентки при медицинском обследовании требует особого внимания с учетом истории предыдущих болезней.
Для женщин, в семейном анамнезе которых встречались тромбоэмболические заболевания в молодом возрасте или нарушения свертываемости крови, применение Антеовина не допускается.
Особая осторожность требуется при наличии сахарного диабета, заболеваний сердца неишемической этиологии, гипертонии, нарушения функций почек, тромбофлебита, отосклероза, рассеянного склероза, эпилепсии, малой хореи, интермиттирующей порфирии, скрытой тетании, бронхиальной астмы.
Во время приема препарата требуется медицинский контроль не реже чем каждые 6 месяцев.
После перенесенного вирусного гепатита применение оральной контрацепции допускается не ранее чем через 6 месяцев, при условии нормализации печеночных функций.
На фоне длительного (более 8 лет) непрерывного применения половых гормонов очень редко наблюдались доброкачественные, крайне редко — злокачественные опухоли печени. При появлении резкой боли в верхней части живота, гепатомегалии и признаков интраабдоминального кровоизлияния может появиться подозрение на наличие опухоли печени. В этом случае прием препарата следует прекратить до выяснения причины.
При нарушениях печеночных функций в ходе приема препарата необходимо контролировать состояние у терапевта каждые 2—3 месяца.
При отсутствии менструальноподобного кровотечения продолжение приема допускается только после исключения беременности.
При появлении межменструальных кровотечений (из-за высокого содержания эстрогена встречается редко), особенно в первые 2—3 месяца, следует продолжать прием Антеовина, так как в большинстве случаев эти кровотечения прекращаются спонтанно. Если межменструальные кровотечения не исчезают или повторяются, требуется медицинское обследование для исключения патологии внутренних органов.
В случае рвоты или поноса прием драже следует продолжать, но рекомендуется применить дополнительно другой, механический метод контрацепции.
У женщин, принимающих оральные контрацептивные препараты, содержащие эстрогены, может увеличиться вероятность развития тромбоэмболий различной локализации. Этот риск повышается с возрастом, главным образом, у курящих.
В связи с этим женщинам старше 30 лет, принимающим оральный контрацептив, рекомендуется полностью отказаться от курения.
Если женщина планирует беременность, прием препарата необходимо прекратить не менее чем за три месяца до предполагаемого срока зачатия.

Немедленно следует прекратить прием Антеовина:

  • в случае впервые возникшей или усиливающейся мигренеподобной, необычно сильной головной боли, внезапной потери сознания, при остром ухудшении зрения, при подозрении на тромбоз или инфаркт мозга, при внезапной боли в ногах, особенно икроножных мышцах;
  • при резком повышении артериального давления, при развитии желтухи или гепатита без желтухи, при возникновении генерализованного зуда, при возникновении или учащении эпилептических припадков;
  • при планируемой операции (за 6 недель до операции), при длительной иммобилизации (например, после травм).
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Прием оральных контрацептивов, который предшествовал беременности, не увеличивает риск возникновения различных дефектов плода. Неумышленное использование гормональных контрацептивов в ранние сроки беременности не оказывает тератогенного или мутагенного эффекта, не влияет на пол плода. В то же время следует помнить, что по классификации FDA эстрогены и гестагены по степени риска при беременности относятся к категории X.
Возможный риск, связанный с приемом гормональных контрацептивов, в этом случае значительно превышает пользу; при установленной беременности и при подозрении на нее следует отменить стероидные гормоны.
Комбинированные оральные контрацептивы подавляют лактацию, поэтому не являются контрацептивным выбором при кормлении грудью. Небольшое количество активных веществ может выделяться с грудным молоком.
ХРАНЕНИЕ
При температуре 15—30°С, в недоступном для детей месте.
УПАКОВКА
3 блистера по 21 таблетке в каждом.


Фармакологический справочник

АРДУАН ®

PIPECURONIUM BROMIDE

Миорелаксант периферического действия

СОСТАВ
1 флакон препарата содержит 4 мг порошка лиофилизированного пипекурония бромида для инъекций. 1 ампула (2 мл) прилагаемого растворителя содержит 0,9% раствор натрия хлорида (физиологический раствор).
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Ардуан относится к недеполяризующим миорелаксантам. Конкурентно блокирует никотиновые холинорецепторы, препятствуя действию на них ацетилхолина, что приводит к расслаблению мышц и параличу. В средних терапевтических дозах не вызывает существенных изменений в деятельности сердечно-сосудистой системы. В высоких дозах препарат обладает ганглиоблокирующей активностью.
Пипекурония бромид не всасывается в желудочно-кишечном тракте. При внутривенном введении имеет ограниченный объем распределения (незначительно превышающий объем крови). Метаболизируется в печени. Длительность действия препарата составляет приблизительно 40—60 минут, зависит от применяемой дозы и индивидуальной чувствительности пациента. Препарат выводится преимущественно почками и, в минимальном количестве, с желчью. После введения повторных доз препарата возможна небольшая кумуляция. Активное вещество в незначительной степени проникает через плаценту.
ПОКАЗАНИЯ
Ардуан используют во время общей анестезии с целью миорелаксации для облегчения эндотрахеальной интубации и проведения хирургических вмешательств различного типа, а также во время искусственной вентиляции легких.
ПРОТИВОПОКАЗАНИЯ
Ардуан противопоказан при миастении, у больных с известной гиперчувствительностью к ингредиентам препарата (к пипекуронию или к брому), а также во время беременности.
ДОЗИРОВКА

Препарат применяют только внутривенно.
Перед введением лиофилизированное вещество, содержащееся во флаконе, разводят в 2 мл прилагаемого растворителя (0,9% раствор натрия хлорида).
Используют только свежеприготовленный раствор препарата. Ардуан нельзя смешивать с другими лекарственными препаратами или инфузионными растворами, кроме изотонического раствора глюкозы и раствора Рингера. При расчете дозы препарата необходимо учесть используемую технику анестезии, возможные взаимодействия с другими лекарственными средствами, применяемыми до или во время анестезии, а также состояние пациента.
У взрослых с целью проведения эндотрахеальной интубации и последующего оперативного вмешательства препарат вводят в дозе 70—80 мкг/кг массы тела. Эта доза обеспечивает проведение интубации в течение 90—120 с и поддерживает релаксацию скелетных мышц в течение 50—70 минут.
Большие дозы препарата вызывают удлинение его действия. Больным, интубация у которых проведена с помощью сукцинилхолина, Ардуан применяют в начальной дозе (вводимой после интубации) 40—50 мкг/кг массы тела. При этом действие препарата сохраняется в течение 15—25 минут, в зависимости от индивидуальной чувствительности пациента. Для повторного введения используют дозы препарата, составляющие 25% первоначальной, т.е. 10—15 мкг/кг массы тела. Для пациентов с нарушенной функцией почек не рекомендуется превышать дозу 40 мкг/кг массы тела.
У детей , в случае если для наркоза применяется комбинация иазепам-кетамин-фентанил-закись азота, начальная доза Ардуана составляет 80—90 мкг/кг массы тела (выше, чем у взрослых).
У новорожденных начальная доза Ардуана составляет 50—66 мкг/кг массы тела. Указанные дозы препарата обеспечивают релаксацию скелетных мышц на срок 25—30 минут. При необходимости удлинения миорелаксации на 25 минут препарат вводят повторно, в дозе, сотавляющей 1/3 начальной. Поскольку отмечается значительная индивидуальная чувствительность к действию препарата, показано мониторирование состояния мышц с помощью стимулятора периферических нервов.

ПОБОЧНЫЕ ЯВЛЕНИЯ
Возможны брадикардия и снижение артериального давления (особенно у пациентов, к которым во время наркоза применялся галотан или фентанил). Редко наблюдаются анафилактические реакции. Возможно уменьшение частичного тромбопластинового и протромбинового времени. В дозе, меньшей чем 10 мкг/кг массы тела, Ардуан не оказывает ганглиоблокирующего и ваголитического эффекта.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
Усиление и/или удлинение действия Ардуана возможно при одновременном применении:
  • ингаляционных наркотических средств (галотан, метоксифлуран, диэтиловый эфир);
  • средств для внутривенного наркоза (кетамин, фентанил, пропанидид, барбитураты);
  • сукцинилхолина или других недеполяризующих миорелаксантов;
  • некоторых антимикробных средств (аминогликозиды, тетрациклины, имидазолы и т.п.);
  • диуретических средств, сердечных гликозидов, бета-адреноблокаторов, тиамина, ингибиторов моноаминоксидазы, гуанидина, протамина, фенитоина, альфа-адреноблокаторов, антагонистов кальция, внутривенного введения лидокаина.
Ослабление действия Ардуана возможно при использовании перед хирургическим вмешательством глюкокортикостероидов, неостигмина, норадреналина, теофиллина, хлористого калия, хлористого натрия, хлористого кальция. Изменение (усиление или ослабление) действия Ардуана возможно при одновременном применении деполяризующих миорелаксантов (в зависимости от их дозы, времени использования и индивидуальной чувствительности пациента).
ПРЕДУПРЕЖДЕНИЕ
Ардуан можно применять только в условиях специализированного стационара при наличии опытного анестезиолога и соответствующей аппаратуры для проведения эндотрахеальной интубации, искусственного дыхания, кислородной терапии, а также специфических антидотов. Для мониторирования миорелаксирующего действия препарата полезно использование стимулятора периферических нервов.
Уменьшение дозы препарата требуется у больных с известными нейромышечными расстройствами, при указаниях в анамнезе на перенесенный полиомиелит, а также при ожирении (из-за возможности относительной передозировки Ардуана). Следует иметь в виду, что у больных с почечной недостаточностью деиствие препарата удлиняется. Необходимо уменьшать начальную дозу Ардуана при заболеваниях печени и/или желчных путей.
Гипотермия может удлинить эффект действия препарата. К усилению или удлинению действия Ардуана приводят: гипокалиемия, гипокальциемия (например, после трансфузий крови), гипермагниемия, гипопротеинемия, дегидратация, ацидоз, гиперкапния, кахексия. Перед началом анестезии следует компенсировать имеющиеся водно-электролитные расстройства и нарушения кислотно-щелочного равновесия.
Применение Ардуана во время операции кесарева сечения не изменяет показатели шкалы Апгара, мышечный тонус и кардиоваскулярную адаптацию плода.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
В период беременности препарат назначают по показаниям.
Беременным женщинам, к которым для лечения токсикоза применялись соли магния (способные потенцировать нейромышечную блокаду), Ардуан следует применять в меньших дозах и с осторожностью.
Данных о выделении пипекурония бромида с грудным молоком нет.
ПЕРЕДОЗИРОВКА
Миорелаксация, вызванная Ардуаном, обычно быстро и спонтанно прекращется. В случае необходимости эффект препарата можно быстро и надежно устранить введением неостигмина (1—3 мг) в комбинации с атропином (0,5—1,25 мг) или галантамином (10—30 мг). Прекращение действия препарата оценивается клинически или при помощи стимулятора периферических нервов. В случае необходимости введение антидота можно повторить.
ХРАНЕНИЕ
При температуре 4°С.
УПАКОВКА
25 флаконов, содержащих 4 мг лиофилизированного действующего вещества, и 25 ампул растворителя по 2 мл.


Фармакологический справочник

АУРОБИН ®

СОСТАВ И ФОРМА ВЫПУСКА
Мазь: 20 г в тубе
 | 1 г
преднизолона капронат | 2 мг
лидокаина гидрохлорид | 20 мг
d-пантенол | 20 мг
триклозан | 1 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Комбинированный препарат для местного применения. Действие препарата обусловлено свойствами компонентов, входящих в его состав: преднизолона капронат — негалогенизированный ГКС, лидокаина гидрохлорид — местный анестетик, d-пантенол — средство, стимулирующее регенерацию эпителия, триклозан — противомикробное средство с широким спектром действия. Препарат оказывает противовоспалительное, противоаллергическое, антиэкссудативное, местное аналгезирующее, антисептическое и стимулирующее регенерацию действие.
ПОКАЗАНИЯ
Процессы, сопровождающиеся воспалением аноректальной области:
  • зуд анального отверстия;
  • экзема перианальной области;
  • псориаз перианальной области;
  • дерматит перианальной области;
  • геморроидальные узлы;
  • свищ анального отверстия;
  • анопапиллит.
РЕЖИМ ДОЗИРОВАНИЯ
Мазь наносят тонким слоем на пораженную поверхность 2—4 раза в сутки.
При внутренних геморроидальных узлах небольшое количество мази 2—4 раза в сутки вводят в прямую кишку.
При уменьшении выраженности симптомов мазь применяют реже (1—2 раза в сутки).
ПОБОЧНОЕ ДЕЙСТВИЕ
Дерматологические реакции: редко — телеангиэктазии, эритема, гипертрихоз, поверхностная атрофия кожи (при длительном применении препарата).
Прочие: при длительном применении препарата и/или его нанесении на обширные поверхности кожи возможны системные побочные эффекты, характерные для глюкокортикоидов.
При введении избыточного количества мази в прямую кишку возможна умеренная брадикардия.
ПРОТИВОПОКАЗАНИЯ
  • вирусные, бактериальные и грибковые инфекции аноректальной области;
  • опухоли и предраковые заболевания кожи;
  • повышенная чувствительность к компонентам препарата.
ОСОБЫЕ УКАЗАНИЯ
С особой осторожностью следует применять Ауробин в I триместре беременности.
Данные о применении Ауробина в период лактации (грудного вскармливания) отсутствуют.
В случае нанесения мази на обширную поверхность в течение длительного времени необходимо учитывать возможность резорбции в системный кровоток активных веществ препарата.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата отсутствуют.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
Данные о лекарственном взаимодействии Ауробина отсутствуют.
УСЛОВИЯ ХРАНЕНИЯ
При температуре не выше 15°C. Срок хранения — 2 года.


Фармакологический справочник

В ЭНДОКРИНОЛОГИИ И ГИНЕКОЛОГИИ
  • Уменьшает секрецию пролактина
  • Уменьшает повышенную секрецию соматотропного гормона
  • Подавляет физиологическую лактацию
  • Нормализует менструальную функцию
  • Замедляет рост пролактиномы
  • Уменьшает размеры и количество кист в молочной железе
В НЕВРОЛОГИИ
  • Увеличивает двигательную активность
  • Уменьшает тремор, скованность, замедленность движений и походки
  • Улучшает качество жизни пациентов
  • Улучшает прогноз заболевания
  • Может комбинироваться с другими противопаркинсоническими средствами


Фармакологический справочник

БРОМОКРИПТИН-
РИХТЕР

BROMOCRIPTINE

Бромокриптин — эффективный агонист дофаминовых рецепторов в терапии паркинсонизма и эндокринных расстройств.

Действующее вещество — бромокриптин представляет собой полусинтетическое производное алкалоида спорыньи — эргокриптина.

Является эффективным агонистом дофаминовых, главным образом Д 2 , рецепторов.

Применяется в неврологии, эндокринологии и гинекологии.

В НЕВРОЛОГИИ применяется при болезни Паркинсона и постэнцефалитическом паркинсонизме.

Бромокриптин-Рихтер

  • Увеличивает двигательную активность.
  • Уменьшает тремор, скованность, замедленность движений и походки.
  • Улучшает качество жизни пациентов.
  • Улучшает прогноз заболевания.
  • Может комбинироваться с другими противопаркинсоническими средствами (холинолитиками, мидантаном, ДОФА-содержащими препаратами).

Бромокриптин-Рихтер оказывает прямое действие на пост- и пресинаптические дофаминовые рецепторы подкорковых ядер, благодаря чему противопаркинсонический эффект осуществляется в обход дегенерирующих нигростриарных нейронов.

Предположительно, бромокриптин активирует преобразование леводофы в дофамин, а также активирует синтез дофамина в нейронах стриатума.

Бромокриптин-Рихтер применяется в виде монотерапии на ранней стадии паркинсонизма, а также в сочетании с леводофой на выраженных стадиях болезни.

При комбинированной терапии добавление Бромокриптина-Рихтер позволяет снизить дозу леводофы; уменьшить выраженность моторных флюктуаций, эффекта истощения однократной и суточной дозы ДОФА-содержащих препаратов; позволяет увеличить продолжительность периода "включения"; корригировать ряд побочных эффектов терапии.

Бромокриптин-Рихтер быстро всасывается в кишечнике, время полужизни в плазме составляет 7 часов.

Дозировка при лечении паркинсонизма:

Начальная доза бромокриптина составляет 1,25 мг/сутки (1/2 таблетки) в вечернее время. В последующем дозу постепенно, 1 раз в неделю увеличивают на 1,25—2,5 мг (1/2—1 табл.), постепенно доводя ее до средней терапевтической дозы — 10—30 мг/сутки в 2—3 приема.

В ЭНДОКРИНОЛОГИИ И ГИНЕКОЛОГИИ применяется благодаря дофаминергическому действию на гипоталамус и гипофиз.

Бромокриптин-Рихтер

  • Уменьшает секрецию пролактина.
  • Уменьшает повышенную секрецию соматотропного гормона.
  • Подавляет физиологическую лактацию.
  • Нормализует менструальную функцию.
  • Замедляет рост пролактиномы.
  • Уменьшает размеры и количество кист в молочной железе.
ПОКАЗАНИЯ
  • Нарушения менструального цикла (гипер- или нормопролактинемические).
  • Женское бесплодие.
  • Пролактиномы (аденомы гипофиза).
  • Доброкачественная мастопатия, масталгия.
  • Акромегалия (в виде монотерапии или как дополнительное средство при хирургическом и лучевом лечении).
  • Галакторея.
РЕЖИМ ДОЗИРОВАНИЯ

При дисменорее и женском бесплодии: по 1,25—2,5 мг 2—3 раза в сутки, лечение продолжают до нормализации менструального цикла или овуляции, при необходимости для профилактики рецидивов лечение продолжают на протяжении нескольких циклов.

При предменструальном синдроме: с 14-го дня цикла по 1,25 мг в сутки ежедневно, затем дозу постепенно увеличивают до 2,5 мг 2 раза в сутки до наступления менструации.

При пролактиноме: по 1,25 мг 2—3 раза в сутки, постепенно повышая дозу до такой, которая обеспечивает снижение концентрации пролактина в плазме.

При акромегалии: по 1,25 мг 2—3 раза в сутки, с постепенным увеличением до 10—20 мг в сутки.

При мастопатии: начальная доза — 1,25 мг 2—3 раза в сутки, затем дозу постепенно повышают до 5—7,5 мг в сутки.

ПОБОЧНЫЕ ЯВЛЕНИЯ

Тошнота, рвота, головокружение (возникают обычно на первой неделе лечения); редко запор, сухость во рту, ортостатическая гипотензия. При передозировке — психомоторное возбуждение, сонливость, галлюцинации, кожная сыпь, обратимый спазм периферических сосудов конечностей. Для устранения начального головокружения и тошноты рекомендуется за 1 час до приема Бромокриптина-Рихтер принять противорвотное средство. Рекомендуется контролировать артериальное давление во время лечения.

ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
Одновременное назначение эритромицина приводит к увеличению концентрации Бромокриптина в плазме.
Нейролептики (производные бутирофенона, фенотиазина) уменьшают эффект Бромокриптина.
Не рекомендуется совместное применение с другими производными алкалоидов спорыньи.
ПРОТИВОПОКАЗАНИЯ

Повышенная чувствительность к Бромокриптину и другим производным алкалоидов спорыньи; токсикоз беременных; повышение артериального давления; гиперкинезы; тяжелые формы сердечно-сосудистых заболеваний; эндогенные психозы.

ПРЕДУПРЕЖДЕНИЕ

Женщинам детородного возраста во время применения препарата необходимо обеспечить надежную контрацепцию (негормональную).

Применение препарата может вызвать снижение остроты зрения.

Алкоголь ухудшает переносимость бромокриптина.

ПЕРЕДОЗИРОВКА

При острой передозировке бромокриптина рекомендуется парентеральное введение метоклопрамида.

ФОРМА ВЫПУСКА

Таблетки по 2,5 мг; 30 шт. в упаковке.


Фармакологический справочник

таблетки по 2,5 мг

ИНФОРМАЦИЯ ДЛЯ ВРАЧЕЙ

Бромокриптин — эффективный агонист дофаминовых рецепторов в терапии паркинсонизма и эндокринных расстройств.

СОСТАВ
1 таблетка содержит 2,5 мг бромокриптина мезилата.

ДЕЙСТВИЕ
Бромокриптин оказывает дофаминмиметическое действие, является производным алкалоидов спорыньи. Активирует постсинаптические дофаминовые рецепторы, что приводит к снижению секреции пролактина в переднем отделе гипофиза. В связи с этим эффективен в лечении нарушений менструального цикла и бесплодия, обусловленных или сочетающихся с гиперпролактинемией, а также обладает способностью предупреждать или прекращать физиологическую лактацию. Бромокриптин также снижает секрецию гормона роста при акромегалии. Кроме того, Бромокриптин, стимулируя дофаминовые рецепторы в corpus striatum, оказывает положительное действие при паркинсонизме.

ПОКАЗАНИЯ
Гинекология и акушерство
Лечение нарушений менструального цикла и женского бесплодия, обусловленных или сочетающихся с гиперпролактинемией:
олиго- или аменорея в сочетании с галактореей и без нее, недостаточность лютеиновой фазы менструального цикла.

Лечение женского бесплодия, не обусловленного гиперплолактинемией:
синдром склерокистозных яичников, ановуляторные циклы (в качестве дополнения к терапии антиэстрогенами, например кломифеном).

Торможение физиологической лактации
Предупреждение лактации (после родов, аборта), уменьшение или прекращение уже начавшейся лактации в послеродовом периоде при появлении нагрубания молочных желез или развивающемся мастите.

Эндокринология
Пролактиномы. Лечение микро- и макроаденом гипофиза, продуцирующих пролактин: перед хирургическим вмешательством — с целью уменьшения объема опухоли и облегчения ее удаления; после хирургического вмешательства — в случае, если остается повышенным уровень пролактина в крови.

Акромегалия. Лечение акромегалии: в качестве самостоятельной терапии (в случае неосуществимости оперативного вмешательства) или в дополнение к хирургическому или лучевому лечению.

Паркинсонизм
Идиопатический и развившийся вследствие энцефалита паркинсонизм (в качестве монотерапии или в комбинации с другими антипаркинсоническими лекарственными средствами).

Доброкачественные заболевания молочных желез
Масталгия (при предменструальном синдроме). Доброкачественные кистозные или фиброзно-кистозные заболевания молочных желез.

ПРОТИВОПОКАЗАНИЯ
При использовании препарата в эндокринологии абсолютные противопоказания отсутствуют (применение препарата во время беременности — см. "Предостережения").
В случае использования препарата при паркинсонизме противопоказаниями являются: эссенциальный и семейный тремор, хорея Гетчинсона, тяжелые формы сердечно-сосудистых заболеваний (в том числе неконтролируемая артериальная гипертензия), эндогенные психозы, токсикозы беременных, повышенная чувствительность к алкалоидам спорыньи.

ДОЗИРОВКА
Препарат необходимо принимать внутрь во время еды.
Для печения нарушений менструального цикла и женского бесплодия Бромокриптин-Рихтер назначают в суточной дозе 2,5—3,75 мг (по 1/2 таблетки 2—3 раза в день). При необходимости суточную дозу увеличивают в два раза. Лечение продолжают до нормализации менструального цикла и/или наступления овуляции. В целях закрепления эффекта лечение можно продолжить в течение нескольких циклов.

С целью предупреждения физиологической лактации Бромокриптин-Рихтер назначают в суточной дозе 5 мг (по 1 таблетке 2 раза в день) в течение 14 дней.
Прием препарата следует начинать как можно раньше после родов или аборта, но не ранее чем через 4 ч. Через 2—3 дня после отмены препарата может появиться небольшое выделение молока, в этом случае возобновляют прием Бромокриптина-Рихтер в той же дозе в течение недели.
С целью уменьшения физиологической лактации , при возникновении нагрубания молочных желез в послеродовом периоде Бромокриптин-Рихтер назначают однократно в дозе 2,5 мг (1 таблетка). В случае необходимости спустя 6—12 часов повторно назначают ту же дозу препарата, но так, чтобы не подавить выделение молока.

При возникновении мастита в послеродовом периоде Бромокриптин-Рихтер назначают так же, как и для предупреждения физиологической лактации.
Одновременно применяют антибиотики.

При пролактиномах Бромокриптин-Рихтер первоначально назначают в суточной дозе 2,5—3,75 мг (по 1/2 таблетки 2—3 раза в день), затем постепенно повышают дозу препарата до тех пор, пока не будет достигнуто соответствующее снижение уровня пролактина в плазме.

При акромегалии Бромокриптин-Рихтер первоначально назначают в суточной дозе 2,5—3,75 мг (по 1/2 таблетки 2—3 раза в день). Затем, в зависимости от достигнутого клинического эффекта, при необходимости дозу препарата можно повысить до 10—20 мг в сутки.

При паркинсонизме Бромокриптин-Рихтер назначают в первоначальной дозе 1,25 мг (как при монотерапии, так и при комбинированной терапии), желательно вечером. При необходимости дозу препарата повышают каждые 7 дней на 1,25 мг. Суточная доза препарата распределяется на 2—3 приема. Обычная лечебная доза препарата составляет (как при монотерапии, так и при комбинированной терапии) 10—40 мг в день. Терапевтический эффект достигается в течение 6—8 недель. В исключительных случаях может потребоваться назначение более высокой дозы препарата (но не более 100 мг в день), при этом требуется индивидуальный подход. Если во время подбора оптимальной дозы возникают побочные явления, следует снизить дозу препарата, по крайней мере, на 1 неделю. После прекращения побочных явлений дозу препарата можно вновь повысить. В период поддерживающей терапии необходимо подобрать наименьшую эффективную дозу препарата.

При доброкачественных опухолях молочных желез Бромокриптин-Рихтер назначают в суточной дозе 2,5—3,75 мг (по 1/2 таблетки 2—3 раза в день). При необходимости дозу препарата увеличивают вдвое.

ПОБОЧНЫЕ ЯВЛЕНИЯ
В начале терапии могут отмечаться тошнота, рвота, головная боль, головокружение, повышенная утомляемость. Эти побочные явления не требуют обязательной отмены препарата. Для устранения головокружения и/или тошноты рекомендуется за 1 час до приема препарата принимать противорвотное средство.
В редких случаях отмечается ортостатическая гипотензия (необходимо периодически контролировать артериальное давление).
При применении больших доз препарата могут возникать галлюцинации, психозы, расстройства зрения, дискинезия, сухость во рту, запор, судороги в икроножных мышцах. Эти побочные явления зависят от дозы препарата.
Во время длительной терапии препаратом на холоде может развиваться синдром Рейно (преходящее побледнение кончиков пальцев кистей и стоп), особенно у тех пациентов, которым данный синдром был свойственен ранее.

ВЗАИМОДЕЙСТВИЯ С ДРУГИМИ ЛЕКАРСТВЕННЫМИ ПРЕПАРАТАМИ
Не допускается прием препарата одновременно с другими производными спорыньи.
При совместном приеме препарата с эритромицином возможно увеличение концентрации бромокриптина в крови, а при одновременном приеме его с препаратами, обладающими антидофаминовым действием (например, с бутирофенонами, фенотиазинами), — ослабление действия бромокриптина. В этих случаях необходимо повышенное внимание врача.

ПРЕДОСТЕРЕЖЕНИЯ
Женщинам детородного возраста во время применения препарата необходимо обеспечить надежную, по возможности, негормональную контрацепцию. В случае возникновения беременности, если пациентка желает ее сохранить, препарат отменяют.
Применение препарата в первые 8 недель беременности не оказывает отрицательного действия на ее течение и исход. Учащения абортов после прекращения приема Бромокриптина-Рихтер не наблюдается.
Если беременность возникает у пациентки с аденомой гипофиза, после отмены препарата необходимо внимательное наблюдение за состоянием аденомы на протяжении всего периода беременности (включая регулярное исследование полей зрения), т.к. возможно быстрое увеличение размеров опухоли. В случае выраженного увеличения размеров пролактиномы необходимо вновь назначить Бромокриптин-Рихтер.
При заболеваниях, не сопровождающихся гиперпролактинемией, препарат должен назначаться в минимально эффективной дозе.
При назначении Бромокриптина-Рихтер с целью предотвращения физиологической лактации после родов, особенно в течение первой недели терапии, следует проводить регулярный контроль артериального давления. В случае развития артериальной гипертензии, особенно при появлении выраженных головных болей (вне зависимости от наличия или отсутствия в этот период нарушений зрения), препарат отменяют и немедленно проводят соответствующее обследование.
В период лактации, если нет специальных показаний, препарат не применяют. У больных акромегалией в случае существования анамнестических сведений о язве желудка целесообразно отказаться от назначения Бромокриптина-Рихтер. Если все же препарат назначается, нужно обратить особое внимание больных на необходимость немедленно извещать врача о появлении желудочно-кишечных нарушений.
У больных с расстройствами психики, тяжелыми сердечно-сосудистыми заболеваниями применение препарата в больших дозах требует особой осторожности.
В случае длительного применения Бромокриптина-Рихтер у больных паркинсонизмом требуется регулярный контроль функции печени, почек, состояния кроветворной и сердечно-сосудистой систем.
У больных паркинсонизмом, в течение длительного времени (2—10 лет) принимающих препарат, в редких случаях могут развиться инфильтраты в легких и/или плевральный выпот. Хотя взаимосвязь между лечением Бромокриптином-Рихтер и данными явлениями не подтверждена, при возникновении легочно-плевральных изменений следует отменить препарат и провести тщательное обследование пациента.
Перед применением препарата по поводу масталгии, узловатых или фиброзно-кистозных изменений молочных желез необходимо исключить наличие злокачественной опухоли данной локализации.
Препарат противопоказан у женщин в период лактации.
Назначение Бромокриптина-Рихтер детям до 15-летнего возраста не рекомендуется, т.к. безопасность и эффективность препарата у них не изучена.
Применение препарата может вызвать нарушения остроты зрения.
Алкоголь ухудшает переносимость Бромокриптина-Рихтер.
В случае острой передозировки препарата парентерально вводят метоклопрамид.

УПАКОВКА
30 таблеток по 2,5 мг.


БУТАДИОН ®

PHENYLBUTAZONE

СОСТАВ И ФОРМА ВЫПУСКА
Мазь 5%: 20 г в тубе.
 | 1 г
фенилбутазон | 50 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Нестероидный противовоспалительный препарат для наружного применения. Оказывает местное противовоспалительное и анальгезирующее действие.
ПОКАЗАНИЯ
Дерматиты, вызванные различными механическими воздействиями;
  • ожоги 1 и 2 степени небольшой площади, солнечные ожоги;
  • воспаление кожных покровов в месте в/м и в/в инъекций;
  • укусы насекомых;
  • воспаление геморроидальных узлов;
  • поверхностный тромбофлебит;
  • травматические повреждения мягких тканей (локальный отек, гематома, растяжение мышц, связок, сухожилий);
  • артриты и синовиты различной этиологии, остеоартроз, тендинит, тендовагинит.
РЕЖИМ ДОЗИРОВАНИЯ
Тонкий слой мази наносят, не втирая, на поверхность кожи 2—3 раза в сутки.
ПОБОЧНОЕ ДЕЙСТВИЕ
Редко: аллергические реакции.
ПРОТИВОПОКАЗАНИЯ
  • трофические поражения кожи голени с развитием язв;
  • экзема;
  • повышенная чувствительность к пиразолону и его производным.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
При беременности Бутадион назначают только по строгим показаниям в связи с усилением хромосомных аберраций в лимфоцитах человека под его влиянием.
Безопасность применения Бутадиона в период грудного вскармливания не установлена.
ОСОБЫЕ УКАЗАНИЯ
Мазь Бутадион не используют для лечения тромбофлебита глубоких вен. В случае применения препарата для лечения поверхностного тромбофлебита следует учитывать, что Бутадион не заменяет терапии антикоагулянтами.
Контроль лабораторных показателей
При длительном нанесении препарата на мокнущий, лишенный эпителия участок кожи рекомендуется каждые 2—4 недели проводить контрольное исследование картины периферической крови.
ПЕРЕДОЗИРОВКА
Данные о передозировке мази Бутадион не предоставлены.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
Данные о лекарственном взаимодействии мази Бутадион не предоставлены.
ХРАНЕНИЕ
При температуре от 8 до 15°C. Срок хранения — 5 лет.


Фармакологический справочник

КАЛИПСОЛ ®

KETAMINE

Неингаляционное средство для наркоза

СОСТАВ
Раствор для инъекций в ампулах (10 мл) содержит 500 мг кетамина гидрохлорида.
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Калипсол является средством для общей анестезии, обладает быстрым, выраженным, но непродолжительным действием. Предполагается, что механизм действия препарата обусловлен влияниями на кору головного мозга и на мезенцефалон, особенно на лимбическую систему. Активное действующее вещество Калипсола — кетамин — не только сильный анальгетик, но и единственный внутривенный анестетик, который вызывает стимуляцию сердечно-сосудистой системы.
Кетамин — как липофильный препарат — быстро распределяется в хорошо снабжаемые кровью органы, в том числе в мозг, а затем перераспределяется в ткани с пониженной перфузией. Препарат метаболизируется в печени, выводится печенью и почками.
ПОКАЗАНИЯ
Вводный и базисный наркоз при кратковременных хирургических вмешательствах, инструментальных исследованиях и болезненных диагностических манипуляциях.
ПРОТИВОПОКАЗАНИЯ
  • Эклампсия.
  • Артериальная гипертензия.
ДОЗИРОВКА
Определяется индивидуально. Калипсол должен вводиться медленно (более 60 с). Начальная доза для взрослых при внутривенном введении препарата составляет от 1,0 до 4,5 мг/кг, для детей — 0,5—4,5 мг/кг массы тела. Средняя доза препарата, обеспечивающая анестезию в течение 5—10 минут, составляет 2,0 мг/кг.
Начальная доза для взрослых при внутримышечном введении препарата колеблется от 6,5 до 13,0 мг/кг, для детей — 2,0—5,0 мг/кг массы тела. Однократная доза препарата, составляющая 10 мг/кг, обеспечивает анестезию в течение приблизительно 12—25 минут. Для поддержания анестезии применяют указанную выше дозу или половину от нее.
ПОБОЧНЫЕ ЯВЛЕНИЯ
В период выхода из наркоза возможны: повышение артериального давления, тахикардия, слюнотечение, тошнота, расстройства дыхания, галлюцинации, психомоторное возбуждение, повышение внутричерепного давления, нарушения сознания.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
Кетамин потенцирует миорелаксирующий эффект тубокурарина, но не влияет на действие панкурония и сукцинилхолина.
ПРЕДУПРЕЖДЕНИЕ
Калипсол должен применяться только опытным медицинским персоналом в условиях хорошо оснащенного специализированного отделения.
Раствор Калипсола совместим с другими наркотическими средствами и миорелаксантами. Барбитураты, вследствие химической несовместимости с кетамином, нельзя вводить в одном шприце с Калипсолом.
Для профилактики беспокойства у больного после общей анестезии следует применять дроперидол (0,1 мг/кг массы тела в/м).
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
При необходимости назначения препарата в период беременности следует учитывать, что при применении в дозе 1—1,5 мг/кг массы тела он не оказывает отрицательного влияния на плод, при применении в дозе 3 мг/кг Калипсол вызывает депрессию дыхания у новорожденного.
ПЕРЕДОЗИРОВКА
В случае угнетения дыхания, развивающегося при передозировке или слишком быстром введении кетамина, необходимо проведение искусственной вентиляции легких (ее предпочитают применению аналeптиков).
ХРАНЕНИЕ
При температуре 15—25°С, в защищенном от света месте.
УПАКОВКА
5 ампул (10 мл) по 500 мг.


Фармакологический справочник

таблетки, раствор для инъекций

СРЕДСТВО ВЫБОРА
    при острой и хронической недостаточности мозгового кровообращения
    при сосудистых и дегенеративных заболеваниях сосудистой оболочки, сетчатки, желтого пятна, терапия вторичной глаукомы
    при нарушениях слуха сосудистого и/или токсического генеза, болезни Меньера, кохлеовестибулярных невритах
    при неврозах, вегетососудистых дисфункциях, вегетативных проявлениях климактерического синдрома

ПРЕИМУЩЕСТВА СПОСОБОВ ВВЕДЕНИЯ

    Инъекционная форма препарата позволяет проводить лечение и профилактику острой и хронической недостаточности мозгового кровообращения, в том числе, транзиторных ишемических атак, церебральных инсультов и их последствий.
    Таблетированная форма для перорального приема дает возможность успешно предупреждать прогрессирование сосудистой недостаточности мозга и дальнейшее развитие атеросклеротического процесса, является важным адъюнктивным средством в комплексной терапии тревожных и связанных с ними депрессивных расстройств невротического и сосудистого генеза.

ДОСТОИНСТВА

    сочетание высокой эффективности, хорошей переносимости и отсутствия взаимодействия с другими лекарственными средствами
    отсутствие синдрома обкрадывания
    избирательность действия на центральную нервную систему при отсутствии влияния на функции других органов, отсутствие влияния на уровень артериального давления и частоту сердечных сокращений
    безопасность для пациентов пожилого возраста даже при длительном лечении
    отсутствие токсического действия и кумуляции


Фармакологический справочник

КАВИНТОН ®

VINPOCETINE

ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ

ПРОТИВОВАЗОКОНСТРИКТОРНОЕ ВЛИЯНИЕ, ПРИВОДЯЩЕЕ К УСИЛЕНИЮ МОЗГОВОГО КРОВОТОКА
Расширение сосудов головного мозга не вызывает вазодилатации в других сосудистых регионах организма. Осуществляет нормализацию гемодинамики в сосудах крупного и среднего калибра, а также в зонах артериовенозного перетока. Нормализует тонус артерий и вен.

Сосудорасширяющее действие связано с увеличением в плазме вазодилататоров — аденозина и циклических нуклеотидов.

ГЕМОРЕОЛОГИЧЕСКАЯ АКТИВНОСТЬ
Снижение увеличенной гемостатической активности за счет повышения деформируемости эритроцитов, снижения вязкости крови, агрегационной активности эритроцитов и тромбоцитов. Замедление синтеза катехоламинов и АТФ.

ПРОТЕКТИВНОЕ ДЕСТВИЕ
Защищает нервные клетки от гибели, вызываемой ишемией, нормализуя метаболизм мозговой ткани. Усиливает аэробный гликолиз в мозге, улучшает усвоение кислорода в мозговой ткани.

ВЛИЯНИЕ НА СОСУДИСТУЮ СТЕНКУ
Снижение адгезивной активности стенки сосуда за счет предупреждения и/или устранения кальцификации артерий.

СНИЖЕНИЕ ПОРОГА СУДОРОЖНОЙ ГОТОВНОСТИ МОЗГА
За счет увеличения активности "анэпилептического вала".

ПОКАЗАНИЯ
  • Острая и хроническая недостаточность мозгового кровообращения, в том числе транзиторная ишемия головного мозга, церебральный инсульт, состояние после инсульта, деменция вследствие множественных очагов поражения головного мозга, атеросклероз сосудов головного мозга, посттравматическая энцефалопатия вследствие артериальной гипертензии.
  • Психические и неврологические расстройства, обусловленные цереброваскулярной недостаточностью (нарушения памяти, головокружение, головная боль, афазия, апраксия, двигательные расстройства и др.).
  • Офтальмологические заболевания сетчатой и сосудистой оболочек, прежде всего вызванные атеросклерозом, артериальными или венозными тромбозами и эмболиями, ангиоспазмом. Дегенеративные изменения желтого пятна. Вторичная глаукома вследствие вышеперечисленных заболеваний.
  • Заболевания внутреннего уха: снижение слуха вследствие сосудистых заболеваний или токсических воздействий (в том числе ятрогенных), старческая тугоухость, болезнь Меньера, кохлеовестибулярный неврит, шум в ушах, головокружение лабиринтного происхождения.
ПРЕДУПРЕЖДЕНИЯ
  • ампулированная форма не рекомендуется для внутримышечного введения;
  • раствор Кавинтона для инъекций не совместим с введением гепарина;
  • при лечении больных с геморрагическим инсультом внутривенное введение Кавинтона допустимо с 5—7-х суток заболевания.
ПРОТИВОПОКАЗАНИЯ
  • При парентеральном введении — тяжелые ишемические поражения сердца, нарушения сердечного ритма, беременность.
  • При приеме внутрь — беременность.
ПЕРЕНОСИМОСТЬ
Кавинтон хорошо переносится больными. Безопасен.
ДОЗИРОВКА И ПРИЕМ
  • АМПУЛЫ. Первоначальная суточная доза — 20 мг в разведении 500—1000 мл раствора для инфузии, внутривенно, медленно (капельно). Максимальная доза до 1 мг/кг веса. Курс 10—21 день с переходом на пероральный прием таблетированной формы Кавинтона по 1—2 таблетки 3 раза в день.
  • ТАБЛЕТКИ. 1 таблетка 3 раза в день. Курс от 1 до 8 месяцев, в среднем — 3—4 месяца. В случае отмены препарата дозу Кавинтона снижают в течение 2—3 дней.
ФОРМА ВЫПУСКА
  • Ампулы — коробка с 10 ампулами по 2 мл (10 мл) этилового эфира аповинкаминовой кислоты.
  • Таблетки — коробка с 50 таблетками по 0,005 г этилового эфира аповинкаминовой кислоты.


КЛИОН ®
КЛИОН ® Д 100

METRONIDAZOLE

Метронидазол обладает узким спектром антимикробной активности:

- анаэробные грамположительные и грамотрицательные микроорганизмы (бактероиды, клостридии, стрептококки);

- некоторые аэробные грамотрицательные бактерии (хеликобактер, гарднерелла) ;

- некоторые простейшие (амебы, трихомонады) .

Вместе с тем наличие различных лекарственных форм позволяет широко использовать его для лечения инфекционных заболеваний.

Для лечения системных инфекций, вызванных смешанной аэробно-анаэробной бактериальной флорой, Клион может комбинироваться с другими антибактериальными препаратами, в частности с пенициллинами, цефалоспоринами и аминогликозидами.

Фармакокинетика метронидазола

При инфузионном введении достигаются высокие концентрации метронидазола во всех тканях организма. Период полувыведения метронидазола составляет 8 часов, что обеспечивает удержание бактерицидного уровня концентрации в течение не менее 8 часов.

Выводится метронидазол после метаболизма в печени в виде неактивных метаболитов с желчью и мочой.

Местное применение вагинальных таблеток Клиона Д 100 имеет минимальную биодоступность, не имеющую клинического значения.

КЛИОН Д 100 — вагинальная форма метронидазола и миконазола. Миконазол оказывает фунгицидное действие в отношении грибков рода Кандида, а метронидазол — бактерицидное действие против грамположительных кокков, бактероидов и трихомонад. Такая комбинация усиливает антибактериальную эффективность метронидазола благодаря аддитивному действию миконазола и предупреждению развития кандидозной супер-инфекции. Местное лечение вагинитов имеет преимущества в виде ускорения излечения пациентов, улучшения переносимости и безопасности лечения.

КЛИОН
0,5% инфузионный раствор метронидазола. 		КЛИОН Д 100
вагинальные таблетки.
СОСТАВ
100 мл, содержащие 500 мг метронидазола 100 мг метронидазола, 100 мг миконазола
ПОКАЗАНИЯ
  • системные инфекции, вызванные бактероидами и другой анаэробной флорой (перитониты, прободение и перфорация кишечника, абсцессы брюшной полости и малого таза, абсцесс печени, билиарный сепсис, воспалительные заболевания органов гениталий, полости рта);
  • амебиаз печени;
  • предоперационная профилактика.
  • бактериальные вагинозы;
  • кандидозные вагиниты;
  • трихомонадные вагиниты.
ПОБОЧНЫЕ ЯВЛЕНИЯ
ЖКТ: металлический вкус во рту, тошнота, рвота, анорексия.

ЦНС: сонливость, головокружение, периферическая нейропатия (редко), судорожный синдром (редко).

Кровь: лейкопения и нейтропения (редко).

Кандидозная суперинфекция.

ЖКТ: редко.
ЛЕКАРСТВЕННЫЕ ВЗАИМОДЕЙСТВИЯ
Осторожное применение с непрямыми антикоагулянтами (потенцирование их действия).

Не допускается использование дисульфирама (аддитивный психотический эффект).

Отсутствуют.
ПРЕДУПРЕЖДЕНИЕ
Вступает во взаимодействие с алкоголем (дисульфирамоподобный синдром).
ПРОТИВОПОКАЗАНИЯ
I триместр беременности.
ДОЗИРОВКА
100—200 мл внутривенно капельно 1-часовой инфузией каждые 8 ч.

Максимальная суточная доза — 4 г. Возможна комбинация с другими антибактериальными препаратами.

1 таблетка КЛИОНА Д 100 во влагалище на ночь.

Продолжительность лечения 7—10 дней.


Фармакологический справочник

Аннотация
Преимущества Куриозина
Клинические наблюдения

Активная стимуляция процессов заживления при:

  • Трофических язвах
  • Ранах кожи и мягких тканей
  • Вялогранулирующих и инфицированных
    дефектах кожи и мягких тканей
  • Пролежнях
  • Свищах

Преимущества куриозина

  • Содержит естественные действующие вещества
  • Ускоряет заживление ран, язв, эрозий
  • Обладает антибактериальным эффектом
  • Препятствует присыханию перевязочного материала
  • Улучшает состояние кожи вокруг очага поражения
  • Обладает обезболивающим эффектом
  • Способствует формированию косметического рубца
  • Удобен и экономичен


Фармакологический справочник

КУРИОЗИН ®

СОСТАВ

Гиалуроновая кислота является естественным биополимером мукополисахаридной природы, важным элементом соединительной ткани. Благодаря своим физико-химическим свойствам она способна взаимодействовать с другими молекулами (например, белка, воды и т. п.), что играет центральную роль в специфических биологических процессах.

Гиалуроновая кислота — важнейший компонент кожи, где ее содержание составляет 55%. Вследствие чрезвычайно выраженной способности связываться с водой она образует дисперсионный матрикс с молекулами H 2 O и имеет большое значение в поддержании эластичности и тургора кожного покрова.

В процессе тканевой регенерации местная концентрация гиалуроновой кислоты повышается, и это создает оптимальные условия для активирования, миграции и пролиферации клеток (в том числе фибробластов), участвующих в восстановлении тканей. Следствием усиления ангиогенеза является улучшение местной микроциркуляции.

При патологических состояниях концентрация гиалуроновой кислоты в тканях снижается, а клеточная пролиферация и в целом регенерация земедляются. Местное применение гиалуроновой кислоты позволяет сделать этот процесс обратимым и достичь тем самым естественного заживления раны.

Раствор Куриозин содержит в качестве действующего вещества гиалуронат цинка, который, в отличие от гиалуроната натрия, обладает антисептическим эффектом.

ДЕЙСТВУЮЩЕЕ ВЕЩЕСТВО

20,5 мг гиалуроната цинка (10 мл) в стерильном вязком растворе. Вспомогательные вещества: сорбат калия, сорбит.

ПОКАЗАНИЯ

Местное лечение в рамках комплексной терапии плохо заживающих, инфицированных ран, язв голени, пролежней, свищей, а также ускорение нормального заживления раны.

ПРОТИВОПОКАЗАНИЯ

Чувствительность к какому-либо из компонентов препарата.

ПРИМЕНЕНИЕ

После предварительного промывания поверхности раны 3% раствором перекиси водорода или физиологическим раствором нанести раствор капельно на пораженную область в количестве, обеспечивающем равномерное увлажнение поверхности, или на марлевую салфетку соответствующего размера, которую затем приложить к ране. Повязку необходимо менять 1—2 раза в день.

ПОБОЧНЫЕ ЯВЛЕНИЯ

В начале лечения в редких случаях может отмечаться легкое чувство жжения, которое самостоятельно проходит при продолжении лечения.

ВЗАИМОДЕЙСТВИЯ С ДРУГИМИ ПРЕПАРАТАМИ

Пока неизвестны.

УСЛОВИЯ ХРАНЕНИЯ

При комнатной температуре (15—30°С).
После вскрытия флакона препарат может быть использован в течение 4 недель при условии хранения при комнатной температуре (15—30°C).

УПАКОВКА

10 мл раствора во флаконе.


Фармакологический справочник

20,5 мг гиалуроната цинка 10 мл раствора

В результате увеличения средней продолжительности жизни, характерного для цивилизованного общества, возросло количество больных, страдающих хроническими заболеваниями, в том числе трофическими нарушениями. К числу последних относятся трофические язвы голени и пролежни. По статистике эта патология встречается у 3—11% больных, находящихся на лечении в стационарах. В Венгрии ежегодно насчитывается около 10 000 больных с пролежнями [1]. Рост числа случаев трофических нарушений в городских популяциях объясняется малоподвижным образом жизни, питанием, содержащим недостаточное количество растительных волокон, ожирением. Язвы голени в 85—90% имеют венозное происхождение [2]. По опубликованным данным, в 40% случаев они возникают вследствие хронической супрафасциальной венозной недостаточности [2].

Язвы чисто артериального происхождения (несмотря на то что по частоте они занимают второе место после язв венозной этиологии) встречаются сравнительно редко. У 9% больных имеет место смешанная язва: венозный застой сопровождается закупоркой артерий [2]. Язва, возникающая при сахарном диабете, обусловлена диабетической макро- или микроангиопатией. Причем у данной категории больных лечение протекает значительно труднее.

Четкие данные о распространенности язв голени в Венгрии отсутствуют. Но, исходя из того, что по различным оценкам заболеваемость составляет 0,2—1%, по меньшей мере 20 000 больных ежегодно нуждаются в лечении [2]. При язвах голени первоочередными задачами являются: лечение (по возможности хирургическое) основного заболевания, а также профилактические мероприятия. Для профилактики пролежней решающее значение имеет адекватный уход за иммобилизированными больными. Арсенал средств, используемых для местного лечения, значительно обогатился в последние годы, но несмотря на это, результаты все еще не вполне удовлетворительные.

Расходы на лечение трофических язв весьма велики. Принятое ранее стационарное лечение в течение нескольких месяцев является экономически нецелесообразным. В связи с этим возникла необходимость в создании современного "cost-effective" препарата, удобного для самостоятельного применения под наблюдением врача.

Действующее вещество оригинального препарата Химического завода "Гедеон Рихтер" — ассоциат гиалуроновой кислоты и цинка

Со времени своего основания "Гедеон Рихтер" А. О. занимается выделением органотерапевтических действующих веществ и имеет многолетний опыт по исследованию мукополисахаридов и, в частности, гликозаминогликанов.

Органотерапевтические вещества занимают особое место среди естественных действующих веществ, так как они сходны с макромолекулами организма.

В последние годы было выявлено множество свойств мукополисахаридов, которые могут быть использованы в различных областях медицины. Поэтому количество препаратов мукополисахаридной природы постоянно растет. Они находят свое применение как в медицине (при офтальмологических операциях, в качестве имплантатов, для ускорения заживления ран, при лечении воспалений суставов, в качестве носителя действующего вещества лекарственного препарата), так и в косметологии (для повышения эластичности кожи и увеличения содержания в ней воды).

Химические свойства

Гиалуроновая кислота является гомополимером М-ацетил-О-глюкозамина и D-глюкуроновой кислоты, соединенных бета-1—3 связью. Молекулярная масса колеблется в пределах от 10 000 до нескольких миллионов.

Исследования, проведенные в последние годы, выявили, что в водных растворах гиалуроновая кислота связывается с большим количеством молекул с образованием плотного молекулярного "сита". Дисперсионный матрикс образует канальцы для селективной диффузии водорастворимых молекул [3]. На молекуле регулярно повторяются гидрофобные области, способствующие взаимодействию с коеточными мембранами и белками гидрофобного типа [3].

Ранее считалось, что каротин цинка, обладающий целым рядом свойств, способствующих заживлению ран, не образует соединения с гиалуроновой кислотой [4]. Исследователи Завода "Гедеон Рихтер" опровергли это заблуждение и изготовили ассоциат гиалуроновой кислоты и цинка. Термин "ассоциат" указывает на одновременное наличие ионных и ковалентных связей цинка, обеспечивающих большую стабильность.

КУРИОЗИН ® представляет собой вязкий прозрачный стерильный водный раствор физиологической осмолярности при pH 5—6.

Роль гиалуроновой кислоты и цинка в заживлении ран

Гиалуроновая кислота является основным компонентом соединительной ткани. В организме присутствует в виде натриевой соли. В наибольшей концентрации содержится в кожных покровах, синовиальной жидкости, стекловидном теле, хрящевой ткани и пуповине. Поскольку гиалуроновая кислота является веществом, ответственным за заполнение межклеточного пространства и за механическую защиту клеток, долгое время ее биологическую роль считали неспецифической и чисто мехинической. В результате последних исследований это упрощенное представление изменилось: была доказана активная роль внеклеточного матрикса.

Гидрофильная дисперсионная молекулярная сеть обеспечивает среду для диффузионных процессов, необходимых для клеточного дыхания [3].

Взаимодействие гиалуроновой кислоты и клеток осуществляется при участии рецепторов гиалуроната (5, 6) и белков, специфично связывающихся с гиалуроновой кислотой [5].

В первые сутки нормального заживления ран отмечается повышенная концентрация гиалуроновой кислоты (8). Гиалуроновая кислота связывается с фибриновой сетью, образуя переходный матрикс, который стимулирует активацию гранулоцитов, микрофагов и фибробластов [8].

Улучшается перенос факторов роста, высвобождающихся из клеток, усиливается миграция фибробластов и пролиферация эпителиальных клеток [8]. Мелкие молекулы гиалуроновой кислоты, образующиеся при распаде и перестройке матрикса (гиалуроновая кислота — фибрин), обладают действием, усиливающим ангиогенез [9, 10].

Влияние гиалуроната цинка на процесс заживления ран

ФАГОЦИТОЗ | Посредством усиления фагоцитоза способствует более полному очищению раны от некротических тканевых элементов.
 | ТРОФИЧЕСКИЙ ФАКТОР | Вследствие усиления активности макрофагов увеличивается образование трофического фактора, который при помощи хемотаксиса привлекает фибробласты и эндотелиальные клетки в пораженную область.
 | МОБИЛИЗАЦИЯ | Активация большого числа клеток.
 | ПОДВИЖНОСТЬ | Клетка способна к миграции в области раны на более дальние расстояния.
 | ПРОЛИФЕРАЦИЯ | Образуется большее количество фибробластов, более крупных и с большим количеством отростков.
 | ПРОЛИФЕРАЦИЯ | Под влиянием трофического фактора образуется большее количество клеток.
 | АНГИОГЕНЕЗ | Усиление образования новых капилляров, улучшение местной циркуляции и снабжения кислородом.
 | ПРОЛИФЕРАЦИЯ | Матрикс под эпителием, богатый гиалуронатом, делает возможным ранее образование покровного эпителиального слоя.
 | ВКЛЮЧЕНИЕ КОЛЛАГЕНА | Более интенсивное и раннее включение коллагена.
 | АНТИМИКРОБНЫЙ ЭФФЕКТ | Действующее вещество оказывает антимикробный эффект на ряд микроорганизмов, при этом уменьшается риск суперинфекций, тормозящих регенеративные процессы.
 | КОМПОНЕНТ ФЕРМЕНТОВ | Цинк является компонентом ферментов, участвующих в биохимическом процессе заживления ран.
Заживление ран

Цинк присутствует в организме человека как компонент более чем 70 ферментов, большинство из которых участвуют в заживлении ран. Основная часть цинка находится в коже. По данным экспериментальных работ, при заживлении ран в фазе грануляции и реэпителизации потребность в цинке повышается [11]. Ввиду того, что оральная терапия цинком обоснована лишь в случае алиментарного дефицита, местное лечение цинком представляется предпочтительным [11].

По сравнению с гиалуронатом натрия ассоциат цинк—гиалуронат обладает более выраженным антимикробныи действием против штаммов золотистого стафилококка, стрептококка, кишечной и синегнойной палочек.

Трофические язвы, как правило, не обнаруживают тенденции к спонтанному излечению. Торможение заживления ран на фоне хронического воспаления происходит в экссудативной фазе до тех пор, пока микроокружение не сможет активизировать достаточное количество жизнеспособных клеток. После проведения механического или ферментативного очищения язвы основной задачей местной терапии является поддержание физиологических ранозаживляющих механизмов самого организма и подавление факторов, препятствующих заживлению (например, инфекций).

Целостность окружающего кожного покрова как источника эпителиальных клеток безусловно необходима для успешного лечения. Поэтому некоторые методы, теоретически пригодные для лечения, вследствие раздражающих, аллергизирующих побочных действий могут быть вредными для окружающего кожного покрова.

КУРИОЗИН

Раствор КУРИОЗИН ® является этиотропным средством при трофических язвах голени, пролежнях и плохо заживающих ранах. Ассоциат цинк—гиалуронат создает физиологические условия для заживления ран во всех трех фазах процесса за счет создания оптимальных условий для активации, миграции и деления клеток, участвующих в регенерации тканей. В результате усиления фагоцитарной способности гранулоцитов и макрофагов, пролиферации фибробластов и стимуляции ангионеза становится возможным образование рубцовой ткани с реэпителизацией. Заживление ран ускоряется, и благодаря антисептическому эффекту уменьшается частота бактериальных суперинфекций.

Преимущества КУРИОЗИНА
  • естественное действующее вещество ускоряет физиологическое заживление раны
  • профилактика раневой инфекции
  • не оказывает вредного влияния на кожу вокруг раны
  • уменьшает болезненность раны
  • уменьшает болезненность при перевязках, препятствуя присыханию повязки
  • возможность применения и на гиперкератозных, экзематозных, волосяных кожных покровах
  • возможность применения у больных, сенсибилизированных к другим местным средствам
  • оптимальное соотношение "цена—качество"
Литература

1. Biro Istvan: Decubitos. Golden Book Kiado Kft. 1993.

2. Attila Nemes: Заболевания вен и лечение. Будапешт, "Медицина", 1986.

3. J.Scott: Secondary structures in hyaluronan solutions: chemical and biological implications. The biology of hyaluronan. Wiley, Chichester 1989 (Ciba Found. Symp. 143), p.248—264.

4. R.F.Parrish and W.R.Fair: Selective binding of zink ions to heparin rather than to other glicosamino-glicans. Biochem. J. 193, 407—410, 1981.

5. C.B.Underhill: The interaction of hyaluronate with the cell surface: the hyaluronate receptor and the core protein. The biology of hyaluronan. Wiley, Chichester 1989 (Ciba Found. Symp. 143), p.60-86.

6. James Gailit, Richard A.F.Clark: Wound repair in the context of extracellular matrix. Current Opinion in Cell Biology, 1994, 6:717—725.

7. W.D.Comper, T.G.Layrent: Physiological function of connective tissue polisaccharides. Phys. Rev 1978, 58:255—315.

8. Karen L. Goa, Paul Benfield: Hyaluronic acid. A Review of its Pharmacology and Use as a Surgical Aid in Ophtalmology and its Therapeutic Potential in Joint Disease and Wound Healing. Drugs 47 (3), 536—566, 1994.

9. Paul H. Weigel: The spacific interaction between fibrin(ogen) and hyaluronan: possible consenquences in haemostases, inflammation and wound healing. The biology of hyaluronan. Wiley, Chichester 1989 (Ciba Found. Symp. 143), p.248—264.

10. D.C. West: Angiogenesis Induced by Degradation Products of Hyaluronic Acid. Science, 1985, Vol. 228, p. 1324—1326.

11. A.B.G.Lansdown: Zink in the healing wound. The Lancet. 1996, Vol. 347, p. 706—707.


Фармакологический справочник

20,5 мг гиалуроната цинка 10 мл раствора

Клинические наблюдения при применении раствора КУРИОЗИН
Ниже излагаются результаты двух завершенных клинических исследований. В 1996 году в дерматологическом отделении больницы Св. Иштвана профессор д-р Юдит ДАРОЦИ с сотрудниками проводила исследование 51 больного, страдающего трофической язвой голени венозного происхождения. Эффективность раствора КУРИОЗИН ® сравнивали с эффективностью декстраномера в рамках проспективного рандомизированного исследования с групповым контролем.

Среди 51 больного раствор КУРИОЗИН ® был применен у 26 (16 мужчин, 10 женщин); средний возраст 60,4+/-14,2 года. Средняя давность язвы голени — 35,2 мес. Средняя площадь язв до начала лечения раствором КУРИОЗИН ® составляла 1802 мм 2 .

При сравнении размеров язв в процессе лечения с исходными четко прослеживается плавно нарастающий эффект раствора КУРИОЗИН ® (рис.1).

Сравнение препаратов по эффективности проводилось с учетом изменения размеров язв.

Больные были разделены на 3 подгруппы в зависимости от площади язвы до лечения, и еженедельные изменения сравнивались с исходными размерами. На рис. 2 показана динамика размеров ран. Преимущества раствора КУРИОЗИН ® были явными во всех 3-х подгруппах.

Таким образом, изменения наиболее релевантного параметра — размера язвы — в течение курса лечения выгодно отличались в группе, в которой применялся КУРИОЗИН ® . Лечебный эффект раствора КУРИОЗИН ® равномерно усиливался в процессе лечения. В группе больных, леченных раствором КУРИОЗИН ® , к концу исследования болезненность ран уменьшилась достоверно более значительно по сравнению с таковой при лечении декстраномером. Субъективно больные, пролеченные раствором КУРИОЗИН ® , были более довольны лечением по сравнению с больными контрольной группы. Побочных явлений не наблюдалось. Препарат проявил себя безопасным, хорошо переносимым и удобным при применении.

В 1996 году в дерматологическом отделении больницы им. Байчи Жилинского Х района д-р медицины Магдольна НАДЬ проводила проспективное исследование раствора КУРИОЗИН ® . Было пролечено 30 больных с трофической язвой, в том числе 10 диабетиков. Время наблюдения — 6 недель.

По окончании исследования были оценены данные, полученные при лечении 29 больных (14 мужчин и 15 женщин). Средний возраст больных — 61 год, средняя давность язв — 31 месяц.

Распределение больных по диагнозам
Язва голени | 19
Язва на подошве | 6
Другие хронические язвы кожи | 4

Общее количество баллов, характеризующих состояние язвы (область, глубина, края и основание раны), достоверно уменьшилось уже со второй недели лечения, и данная динамика сохранялась в течение всего исследования (рис. 3).

В процессе лечения значительно уменьшились боли (рис. 4).

До начала лечения и при последнем контрольном исследовании были проведены бактериологические тесты. Обсемененность ран значительно уменьшилась, что свидетельствует об антимикробном действии препарата. Побочных эффектов практически не наблюдалось. Трое больных в начале лечения сообщили о незначительном чувстве жжения в течение нескольких минут, которое в дальнейшем самостоятельно прекратилось.

Выздоровление или улучшение наступило у 86% больных, состояние не изменилось у 14%. Аллергических реакций отмечено не было. Больные легко осваивали технику самостоятельного лечения.

В ходе исследований лечение основного заболевания продолжалось без изменений, для перевязки ран использовались традиционные перевязочные материалы, при язвах венозного происхождения накладывали компрессионную повязку на рану.

Результаты исследований наглядно показывают, что раствор КУРИОЗИН ® эффективен при лечении язвы голени и других трофических поражений. Гиалуронат цинка в качестве действующего вещества обеспечивает равномерный и ускоренный процесс заживления раны.

Литература
1. Biro Istvan: Decubitos. Golden Book Kiado Kft. 1993.

2. Attila Nemes: Заболевания вен и лечение. Будапешт, "Медицина", 1986.

3. J.Scott: Secondary structures in hyaluronan solutions: chemical and biological implications. The biology of hyaluronan. Wiley, Chichester 1989 (Ciba Found. Symp. 143), p.248—264.

4. R.F.Parrish and W.R.Fair: Selective binding of zink ions to heparin rather than to other glicosamino-glicans. Biochem. J. 193: 407—410, 1981.

5. C.B.Underhill: The interaction of hyaluronate with the cell surface: the hyaluronate receptor and the core protein. The biology of hyaluronan. Wiley, Chichester 1989 (Ciba Found. Symp. 143), p.60-86.

6. James Gailit, Richard A.F.Clark: Wound repair in the context of extracellular matrix. Current Opinion in Cell Biology, 1994, 6:717—725.

7. W.D.Comper, T.G.Layrent: Physiological function of connective tissue polisaccharides. Phys. Rev. 1978, 58:255—315.

8. Karen L. Goa, Paul Benfield: Hyaluronic acid. A Review of its Pharmacology and Use as a Surgical Aid in Ophtalmology and its Therapeutic Potential in Joint Disease and Wound Healing. Drugs 47 (3): 536—566, 1994.

9. Paul H. Weigel: The spacific interaction between fibrin(ogen) and hyaluronan: possible consenquences in haemostases, inflammation and wound healing. The biology of hyaluronan. Wiley, Chichester. 1989 (Ciba Found. Symp. 143), p.248—264.

10. D.C. West: Angiogenesis Induced by Degradation Products of Hyaluronic Acid. Science, 1985, Vol 228, p. 1324—1326.

11. A.B.G.Lansdown: Zink in the healing wound. The Lancet. 1996, Vol. 347, p. 706—707.


Фармакологический справочник

ДЕКАРИС ®

LEVAMISOLE

по лицензии Janssen Pharmaceutica
СОСТАВ И ФОРМА ВЫПУСКА
Таблетки: в упаковке 2 шт.
 | 1 таб.
левамизола гидрохлорид | 50 мг
Таблетки: в упаковке 1 шт.
 | 1 таб.
левамизола гидрохлорид | 150 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Противогельминтный препарат. Высокоэффективен при аскаридозе и анкилостомидозе. При контакте с гельминтом вызывает блокаду его нервных ганглиев и развитие мышечного паралича. Вне зависимости от локализации парализованные гельминты выводятся обычно в течение 24 ч после приема препарата. Декарис также оказывает иммуномодулирующее действие, что обусловлено его способностью усиливать функции Т-лимфоцитов и клеток системы фагоцитирующих мононуклеаров.
ФАРМАКОКИНЕТИКА
Всасывание
После приема внутрь в дозе 150 мг препарат быстро абсорбируется из ЖКТ. Максимальная концентрация активного вещества в плазме отмечается через 1—2 часа (около 0,7 мкг/мл).
Метаболизм
Левамизола гидрохлорид подвергается метаболизму в печени.
Выведение
Период полувыведения из плазмы составляет 4 часа. Левамизол в течение 2 дней полностью выделяется из организма.
ПОКАЗАНИЯ
В качестве противоглистного средства:
– аскаридоз;
– анкилостомидоз.
В качестве иммуномодулятора:
– инфекционные заболевания (рецидивирующий простой герпес, вызванный вирусами Herpes simplex типов 1 и 2, опоясывающий герпес, бородавки, часто рецидивирующие инфекционно-воспалительные заболевания верхних отделов дыхательных путей у детей, рецидивирующие синуситы, хронический активный гепатит B, персистирующий вирусный гепатит, при котором австралийский антиген (HBsAg) обнаруживается в крови более 3 мес);
– иммунодефицитные состояния и аутоиммунные заболевания (ревматоидный артрит, болезнь Крона, рецидивирующий афтозный стоматит, болезнь Рейтера, для поддержания достигнутой другими средствами ремиссии при СКВ);
– злокачественные новообразования легких, толстой кишки, молочной железы (после хирургического, лучевого или химиотерапевтического лечения);
– лимфогранулематоз и лейкозы (в период ремиссии в интервалах между курсами химиотерапии).
РЕЖИМ ДОЗИРОВАНИЯ
В качестве противоглистного средства взрослым назначают Декарис однократно в дозе 150 мг. Детям препарат назначают однократно в дозе 2,5 мг/кг, вечером.
В качестве иммуномодулятора Декарис назначают по 150 мг в сутки в течение 3 дней подряд с последующими 2-недельными интервалами или по 150 мг в сутки 1 раз в неделю.
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны ЖКТ: при однократном приеме в отдельных случаях — тошнота, рвота, диарея, боли в животе.
Аллергические и иммунопатологические реакции: при длительном применении возможны кожная сыпь, крапивница, гриппоподобные симптомы, неврологические расстройства, агранулоцитоз (чаще возникает у женщин с ревматоидным артритом и у больных с HLA B27).
ПРОТИВОПОКАЗАНИЯ
  • агранулоцитоз, вызванный приемом лекарственных препаратов, в анамнезе;
  • повышенная чувствительность к препарату.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Препарат противопоказан к применению в период беременности.
При необходимости назначения препарата в период лактации следует прекратить грудное вскармливание.
ОСОБЫЕ УКАЗАНИЯ
В случае назначения Декариса в качестве иммуномодулятора при инфекционных заболеваниях следует учитывать, что препарат не заменяет показанных при этих заболеваниях антибиотиков или других противомикробных средств.
Перед длительным назначением препарата в качестве иммуномодулятора рекомендуется контроль числа лейкоцитов в периферической крови и их формулы через 10 ч после приема первой дозы (150 мг). В случае, если количество лейкоцитов снижается ниже 3000/мкл (или если число нейтрофилов снижается до 1000/мкл) необходимо прекратить прием препарата до нормализации указанных показателей. После этого можно возобновить прием Декариса. Если уменьшение числа лейкоцитов (или нейтрофилов) отмечается повторно, препарат отменяют.
Пациентам, принимающим Декарис, следует воздерживаться от употребления алкоголя.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата Декарис не предоставлены.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
Следует соблюдать осторожность при одновременном приеме Декариса с препаратами, которые могут вызывать лейкопению (например, с производными пиразолона).
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
Препарат следует хранить при температуре от 15 до 30°C. Срок хранения — 5 лет.


Фармакологический справочник

ДЕРМОЗОЛОН ®

PREDNISOLONE + CLIOQUINOL

СОСТАВ И ФОРМА ВЫПУСКА
Мазь: 5 г в тубе.
 | 1 г
преднизолон | 5 мг
клиохинол | 30 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Комбинированный препарат для наружного применения с противомикробным, противогрибковым и противовоспалительным действием, эффективен при дерматологических заболеваниях, характеризующихся одновременным наличием аллергического воспаления и бактериальных, грибковых или смешанных (бактериально-грибковых) инфекций.
Входящий в состав Дермозолона глюкокортикоид преднизолон оказывает при местном применении противоспалительное, противоаллергическое, противоотечное и противозудное действие. Входящий в состав препарата клиохинол (йодхлороксихинолин) оказывает бактерицидное и противогрибковое действие.
ФАРМАКОКИНЕТИКА
Данные о фармакокинетике препарата Дермозолон не предоставлены.
ПОКАЗАНИЯ
  • дерматиты различной этиологии, осложненные бактериальной или грибковой инфекцией;
  • очаговые бактериальные или грибковые заболевания кожи, сопровождающиеся воспалением, лечение которых другими противомикробными и противогрибковыми средствами оказалось неэффективным.
РЕЖИМ ДОЗИРОВАНИЯ
Мазь наносят на пораженные участки кожи тонким слоем 1—3 раза в сутки.
ПОБОЧНОЕ ДЕЙСТВИЕ
Редко: реакции повышенной чувствительности на йод, входящий в состав клиохинола.
При длительном применении и/или нанесении на обширные поверхности кожи возможно развитие системных побочных эффектов, характерных для ГКС.
ПРОТИВОПОКАЗАНИЯ
  • вирусные инфекции кожи;
  • туберкулез кожи;
  • сифилис;
  • периоральный дерматит;
  • опухоли и предраковые заболевания кожи;
  • повышенная чувствительность к компонентам препарата (в т. ч. к йоду).
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Данные о безопасности применения препарата в периоды беременности и лактации (грудного вскармливания) отсутствуют.
ОСОБЫЕ УКАЗАНИЯ
Дермозолон может окрашивать белье.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата Дермозолон отсутствуют.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
Данные о лекарственном взаимодействии препарата Дермозолон отсутствуют.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
При температуре не выше 15°C. Срок хранения — 2 года.


Фармакологический справочник

ДИГОКСИН

DIGOXIN

СОСТАВ И ФОРМА ВЫПУСКА

Таблетки: в упаковке 50 и 1000 шт.
 | 1 таб.
дигоксин | 250 мкг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Сердечный гликозид. Увеличивает силу сердечных сокращений, урежает ЧСС, замедляет АВ-проводимость. Оказывает умеренное диуретическое действие.
ФАРМАКОКИНЕТИКА
Всасывание
После приема внутрь быстро и полностью абсорбируется из ЖКТ.
Распределение
Быстро распределяется в тканях. Концентрация Дигоксина в миокарде значительно выше, чем в плазме. Дигоксин способен проникать через плаценту; в незначительных количествах выделяется с грудным молоком.
Выведение
Период полувыведения составляет 34—51 ч. В течение 24 ч после поступления в организм около 27% Дигоксина выделяется с мочой.
ПОКАЗАНИЯ
  • хроническая сердечная недостаточность (для восстановления нормального кровообращения и сохранения компенсированного состояния);
  • наджелудочковые аритмии (пароксизмальная и постоянная формы мерцательной аритмии, трепетание предсердий, суправентрикулярная тахикардия);
  • в педиатрической практике — все виды сердечной недостаточности, сопровождающиеся тахикардией и требующие быстрой дигитализации.
РЕЖИМ ДОЗИРОВАНИЯ
Устанавливают индивидуально.
При умеренно быстрой дигитализации назначают препарат в 1-й день в дозе 1,25 мг, во 2-й день — в дозе 1,25 мг, в 3-й день — в дозе 1 мг.
При медленной дигитализации в первые 5 дней назначают по 750 мкг в сутки, с 6-го по 7-й день — по 500 мкг в сутки. Затем переходят на поддерживающую дозу, которая составляет 250—500 мкг в сутки.
Детям до 14 лет Дигоксин назначают в дозе из расчета 25—75 мкг/кг массы тела.
Пациентам с нарушениями функции почек Дигоксин назначают в меньших дозах: при клубочковой фильтрации ниже 50 мл/мин следует применять 25—75% средней дозы, при клубочковой фильтрации ниже 10 мл/мин — 10—25% средней дозы.
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны ЖКТ: потеря аппетита, рвота.
Со стороны ЦНС: недомогание, неврологические симптомы.
Со стороны сердечно-сосудистой системы: брадикардия, замедление АВ-проводимости, нарушения сердечного ритма.
ПРОТИВОПОКАЗАНИЯ
  • брадикардия;
  • острая ревматическая лихорадка (острый ревматизм).
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
При необходимости назначения препарата в период беременности следует учитывать, что в экспериментальных исследованиях установлены более высокие концентрации Дигоксина в плазме матери по сравнению с таковыми у плода. Тератогенного действия не отмечено. Имеются сведения о прямом действии Дигоксина на миометрий.
Дигоксин выделяется с грудным молоком в незначительных количествах, тем не менее при применении препарата в период лактации (грудного вскармливания) необходим контроль ЧСС у ребенка.
ОСОБЫЕ УКАЗАНИЯ
Вероятность возникновения гликозидной интоксикации повышается при гипокалиемии, гипомагниемии, гиперкальциемии, гипернатриемии, гипотиреозе, выраженной дилатации полостей сердца, легочном сердце, миокардите, у пожилых больных. В этих случаях целесообразна комбинация Дигоксина с препаратами калия, в частности, с панангином.
ПЕРЕДОЗИРОВКА
Симптомы: разнообразные аритмии, поперечная блокада разной степени выраженности, нарушение зрения и цветовосприятия, утомляемость, мышечная слабость, диспептические явления, психические нарушения.
Лечение: для уменьшения всасывания — активированный уголь, холестирамин; при гипокалиемии — препараты калия; при аритмиях — лидокаин, фенитоин; при брадиаритмии — атропин или временная электрокардиостимуляция; унитиол.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
При одновременном применении Дигоксина с препаратами кальция, симпатомиметиками усиливается риск развития гликозидной интоксикации. При одновременном применении Дигоксина с антацидами, содержащими алюминий, холестирамином, тетрациклинами, неомицином уменьшается всасывание Дигоксина из ЖКТ.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
При комнатной температуре. Срок хранения — 3 года.


Фармакологический справочник

NB! Единственный ингибитор АПФ длительного действия, не метаболизирующийся в печени

NB! Продолжительность действия 24—30 часов

Аннотация


Фармакологический справочник

ДИРОТОН ®

LISINOPRIL

СОСТАВ И ФОРМА ВЫПУСКА
Таблетки: в упаковке 28 шт.
 | 1 таб.
лизиноприл | 5 мг
-"- | 10 мг
-"- | 20 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Ингибитор АПФ. Нарушает образование ангиотензина II из ангиотензина I. Диротон уменьшает сосудосуживающее действие ангиотензина II, снижает уровень альдостерона в плазме крови, уменьшает ОПСС, увеличивает минутный объем, не изменяя ЧСС. Увеличивает внутрипочечный кровоток.
Максимальное антигипертензивное действие отмечается через 6 ч и продолжается в течение 24 ч после приема препарата. Продолжительность действия Диротона зависит от величины дозы. Эффективность препарата сохраняется при курсовом лечении.
При резкой отмене препарата не отмечается выраженного повышения АД.
ФАРМАКОКИНЕТИКА
Всасывание и распределение
После приема препарата внутрь лизиноприл абсорбируется из ЖКТ. Прием пищи не влияет на абсорбцию лизиноприла. Не связывается с белками плазмы крови.
Метаболизм и выведение
Лизиноприл не биотрансформируется в организме. Выводится почками. Период полувыведения — 12 ч.
ПОКАЗАНИЯ
  • артериальная гипертензия (в т. ч. в составе комплексной терапии);
  • хроническая сердечная недостаточность (в составе комплексной терапии).
РЕЖИМ ДОЗИРОВАНИЯ
При эссенциальной гипертензии Диротон назначают в начальной дозе 10 мг в сутки. Поддерживающая доза составляет 20 мг в сутки. Максимальная суточная доза — 40 мг. Для полного развития эффекта может потребоваться 2—4-недельный курс лечения препаратом (это следует учитывать при увеличении дозы). Если применение Диротона в максимальной дозе не вызывает достаточного терапевтического эффекта, то возможно дополнительное назначение другого антигипертензивного препарата.
У пациентов, получавших предварительно диуретики, необходимо их отменить за 2—3 дня до начала применения Диротона. При невозможности отмены диуретиков начальная доза Диротона должна составлять не более 5 мг в сутки.
При реноваскулярной гипертензии или других состояниях с повышенной функцией ренин-ангиотензин-альдостероновой системы Диротон назначают в начальной дозе 2,5—5 мг в сутки. Поддерживающую дозу устанавливают в зависимости от АД.
У пациентов с почечной недостаточностью и больных, находящихся на гемодиализе, начальную дозу устанавливают в зависимости от уровня клиренса креатинина. Поддерживающая доза определяется в зависимости от АД (под контролем функции почек, уровня калия и натрия в плазме крови).

Клиренс креатинина (мл/мин) | Начальная доза (мг в сутки)
30—70 | 5—10
10—30 | 2,5—5
< 10 | 2,5

При сердечной недостаточности возможно применение Диротона одновременно с диуретиками и/или сердечными гликозидами. По возможности дозу диуретика следует уменьшить до начала приема Диротона. Начальная доза составляет 2,5 мг в сутки, в дальнейшем ее постепенно увеличивают до 5—10 мг в сутки. Максимальная суточная доза — 20 мг.
Препарат следует принимать 1 раз в сутки утром, до или после еды, предпочтительно в одно и то же время.

ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны ЦНС: головокружение, головная боль (5—6%).
Со стороны ЖКТ: диарея, тошнота, рвота.
Со стороны дыхательной системы: сухой кашель (3%).
Со стороны сердечно-сосудистой системы: ортостатическая гипотензия, боли за грудиной (1—3%).
Со стороны системы кроветворения: агранулоцитоз, снижение гемоглобина и гематокрита (особенно при длительном приеме); в единичном случае — увеличение СОЭ.
Со стороны лабораторных показателей: гиперкалиемия, повышение уровня креатинина, азота мочевины (особенно у пациентов с заболеваниями почек, сахарным диабетом, реноваскулярной гипертензией).
Аллергические реакции: кожная сыпь, ангионевротический отек.
Прочие: чувство слабости; в единичном случае — артралгия.
ПРОТИВОПОКАЗАНИЯ
  • ангионевротический отек в анамнезе на фоне лечения другими ингибиторами АПФ;
  • беременность;
  • лактация (грудное вскармливание);
  • детский возраст;
  • повышенная чувствительность к лизиноприлу и другим ингибиторам АПФ.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Препарат противопоказан к применению в период беременности. При необходимости назначения в период лактации следует решить вопрос о прекращении грудного вскармливания.
ОСОБЫЕ УКАЗАНИЯ
С осторожностью назначают Диротон при заболеваниях, сопровождающихся потерей жидкости (повышенное потоотделение, диарея, рвота), и при предшествующей терапии диуретиками, т.к. возрастает риск развития артериальной гипотензии. Поэтому после приема первой дозы показан врачебный контроль в течение нескольких часов.
С осторожностью назначают препарат пациентам пожилого возраста.
До начала лечения по возможности следует нормализовать уровень натрия и/или возместить потерянный объем жидкости и тщательно контролировать развитие антигипертензивного действия.
В случае стеноза почечной артерии (в особенности при билатеральном стенозе или стенозе артерии единственной почки), нарушениях водно-электролитного баланса применение Диротона может привести к нарушениям функции почек, развитию острой почечной недостаточности, которая, как правило, обратима после отмены препарата.
При обширных хирургических вмешательствах или при применении опиоидных анальгетиков, вызывающих артериальную гипотензию, Диротон блокирует образование ангиотензина II, наступающее после компенсаторного высвобождения ренина. Гипотензия, обусловленная этим механизмом, устраняется возмещением потерянной жидкости.
При развитии артериальной гипотензии больному следует придать горизонтальное положение с приподнятыми ногами, при необходимости проводят инфузию физиологического раствора.
В период лечения препаратом следует контролировать картину периферической крови.
При развитии ангионевротического отека необходимо проведение адекватной неотложной терапии (введение адреналина, ГКС, антигистаминных препаратов).
При применении препарата в условиях диализа с полиакрил-нитриловой мембраной возможно развитие анафилактического шока, поэтому рекомендуется либо использовать другие мембраны, либо назначать другие антигипертензивные препараты.

Влияние на способность к вождению автотранспорта и управлению механизмами:
вопрос о возможности занятий потенциально опасными видами деятельности следует решать только после оценки индивидуальной реакции пациента на препарат.

ПЕРЕДОЗИРОВКА
Симптомы: артериальная гипотензия.
Лечение: восстановление водноэлектролитного баланса. При необходимости проводят симптоматическую терапию. Лизиноприл выводится из организма при гемодиализе.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
При одновременном применении Диротона с калийсберегающими диуретиками (спиронолактон, триамтерен, амилорид), препаратами калия или заменителями пищевой соли, содержащими калий, повышается риск развития гиперкалиемии (особенно у пациентов с нарушениями функции почек). Поэтому данные комбинации назначают с осторожностью, под контролем уровня калия в плазме и функции почек.
При одновременном применении Диротона с диуретиками, антигипертензивными препаратами отмечается аддитивный антигипертензивный эффект.
При одновременном применении с НПВС (особенно с индометацином) отмечается уменьшение антигипертензивного действия Диротона.
При одновременном применении Диротон усиливает действие этанола.

Фармакокинетическое взаимодействие
При одновременном применении Диротона с препаратами лития выведение лития из организма может снижаться (поэтому следует регулярно контролировать уровень лития в плазме).
При одновременном применении с диуретиками Диротон уменьшает выведение калия из организма.

УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
В сухом, защищенном от влаги и света месте при температуре от 10 до 25°С.
Срок хранения — 3 года.


Фармакологический справочник

ДОНАЛГИН ®

NIFLUMIC ACID

Нестероидный противовоспалительный препарат

СОСТАВ
1 капсула содержит 250 мг нифлуминовой кислоты.
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Доналгин оказывает противовоспалительное, аналгезирующее и жаропонижающее действие. Эффект препарата связан с блокадой фермента циклооксигеназы и угнетением биосинтеза простагландинов, имеющих важное значение в патогенезе воспаления, боли и лихорадки.
ПОКАЗАНИЯ
  • Заболевания суставов: ревматоидный артрит, остеоартроз, анкилозирующий спондилоартрит, острый подагрический артрит.
  • Заболевания мягких тканей опорно-двигательного аппарата: бурсит, тендинит, эпикондилит.
  • Болевые синдромы при переломах костей, вывихах суставов, растяжениях связок и мышц, повреждениях мягких тканей, периоститах.
  • Болевые синдромы после хирургических вмешательств: экстракция зубов, другие стоматологические операции, акушерско-гинекологические вмешательства, в том числе во время установки и удаления внутриматочной спирали.
  • Гинекологические заболевания, сопровождающиеся болью и воспалением: аднексит, параметрит, болезненные менструации.
  • Оториноларингологические заболевания: синусит, ринит, гингивит, стоматит, фарингит, ларингит, воспаление среднего уха.
  • Другие заболевания: острый поверхностный тромбофлебит, язва голени.
ПРОТИВОПОКАЗАНИЯ
  • Беременность.
  • Повышенная чувствительность к препарату.
  • Язвенные и геморрагические заболевания желудочно-кишечного тракта.
  • Заболевания почек и печени.
  • Анамнестические сведения о приступах бронхиальной астмы, крапивнице, остром рините, связанные с применением ацетилсалициловой кислоты или других нестероидных противовоспалительных препаратов.
  • Препарат противопоказан детям.
ДОЗИРОВКА
Капсулы Доналгина принимаются целиком (не разжевывая) во время или после еды.
Препарат обычно назначают по 250 мг 3 раза в день. В тяжелых случаях, особенно при обострении хронических воспалительных процессов, суточную дозу можно повысить до 1 г. Дальнейшее повышение суточной дозы нецелесообразно, так как лечебное действие при этом достоверно не увеличивается, а опасность возникновения побочных явлений возрастает. После наступления клинического улучшения переходят на поддерживающую дозу по 250—500 мг в день.
При остром подагрическом артрите первоначально назначают 500 мг, затем через 2 часа дополнительно принимается 250 мг и спустя еще 2 часа — 250 мг. В дальнейшем, при необходимости, назначают по 500 мг препарата в день.
ПОБОЧНЫЕ ЯВЛЕНИЯ
При приеме Доналгина могут наблюдаться тошнота, рвота, понос, боли в эпигастральной области. Эти побочные явления исчезают при снижении дозы. В тяжелых случаях иногда требуется полная отмена препарата.
Длительное применение препарата может привести к поражению почек, системы кроветворения, поэтому необходим регулярный контроль за функцией почек и картиной крови.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
При одновременном применении Доналгин может увеличить эффект непрямых антикоагулянтов, гипоглигемических препаратов и сердечных гликозидов.
Если препарат назначается в комбинации с глюкокортикоидами, то дозы стероидов снижают.
ПРЕДУПРЕЖДЕНИЕ
С особой осторожностью следует назначать Доналгин пациентам с язвенной болезнью желудка и двенадцатиперстной кишки в анамнезе.
В случае длительного применения препарата необходимо проводить периодический контроль функции печени и почек, а также картины периферической крови.
При назначении Доналгина больным, принимающим непрямые антикоагулянты, необходим контроль протромбинового времени.
Поскольку опыт применения Доналгина у детей отсутствует, назначение препарата детям не рекомендуется.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
В период беременности применение препарата противопоказано.
Данные о безопасности применения Доналгина в период грудного вскармливания отсутствуют.
ПЕРЕДОЗИРОВКА
Передозировка нестероидными противовоспалительными препаратами не характеризуется специфической клинической картиной. Показано промывание желудка, назначение активированного угля, а также проведение симптоматической терапии.
ХРАНЕНИЕ
При температуре 15—30°С, в недоступном для детей месте.
УПАКОВКА
30 капсул по 250 мг.


Фармакологический справочник

Эффективный ингибитор АПФ в терапии артериальной гипертонии и сердечной недостаточности

Аннотация

эналаприл таблетки по 2,5 мг, 5 мг, 10 мг, 20 мг

Применяется при:
Артериальной гипертонии
эссенциальной
реноваскулярной (за исключением билатерального стеноза почечных артерий)
ренопаренхиматозной
Сердечной недостаточности, в том числе после инфаркта миокарда
Диабетической нефропатии

Адекватная терапия для борьбы с:
гипертензией любой степени тяжести
гипертензией, сочетанной с сахарным диабетом
гипертензией взрослых и пожилых людей
Эффективный подход к лечению больных при всех стадиях сердечной недостаточности
замедляет прогрессирование сердечной недостаточности
улучшает прогноз и выживаемость больных
увеличивает переносимость физических нагрузок
улучшает качество жизни больных: уменьшаются клинические признаки и тяжесть сердечной недостаточности
у больных с сердечной недостаточностью и артериальной гипертонией наблюдается регресс гипертрофии левого желудочка сердца
может комбинироваться с сердечными гликозидами и уменьшенными дозами диуретиков

Действие:
Блокирует ангиотензинпревращающий фермент в кровяном русле и тканях, вследствие чего уменьшается периферическое сопротивление и улучшается почечный кровоток
Понижает уровень ангиотензина II и альдостерона, катехоламинов плазмы крови
Увеличивает выведение натрия и воды
Улучшает сократительную функцию сердца у больных с застойной сердечной недостаточностью

Не влияет на:
Частоту сердечных сокращений
На липидный и углеводный обмен
Пролонгированное действие позволяет принимать ЭДНИТ один раз в сутки
Эффективен в виде монотерапии
Эффективен в комбинированной терапии с
диуретиками
антагонистами кальция
бета-блокаторами
Хорошая переносимость
Побочные явления встречаются редко
Улучшает качество жизни больных

Фармакокинетическими исследованиями (д-р Ч.Фаршанг, март 1993 г.) доказана биоэквивалентность Эднита (Гедеон Рихтер) и Ренитека (MSD)

Пища не влияет на всасываемость препарата


Фармакологический справочник

ЭДНИТ ®

ENALAPRIL

ДЕЙСТВУЮЩЕЕ ВЕЩЕСТВО
Одна таблетка содержит 2,5 мг, 5 мг, 10 мг или 20 мг эналаприла малеата.

При пероральном введении эналаприла малеата он превращается в активный метаболит, эналаприлат в печени посредством гидролиза. Препарат воздействует на ренин-ангиотензин-альдостероновую систему путем торможения ангиотензинпревращающего фермента (АПФ). Под действием препарата снижается сопротивление периферических артерий.

При сердечной недостаточности Эднит уменьшает пред- и постнагрузку сердца, минутный объем может увеличиваться без значительного изменения частоты сердечных сокращений.

Под действием продолжительного курса лечения обнаруживались: регрессия гипертрофии сердца, уменьшение признаков и степени тяжести сердечной недостаточности, а также увеличение толерантности к физическим нагрузкам.

Прием пищи не оказывает значительного влияния на всасываемость препарата, однократный прием Эднита позволяет достигать равномерного эффекта в течение суток. Гипотензивный эффект проявляется через час после приема Эднита и сохраняется, как правило, в течение 24 часов.

Действующее вещество достигает максимальной концентрации в плазме крови через 4 часа, эффективный период полувыведения из плазмы — 11 часов. Выделяется почками путем клубочковой фильтрации и канальцевой секреции. При прекращении терапии Эднитом не наблюдалось резкого повышения артериального давления.

ПОКАЗАНИЯ
Эссенциальная гипертония
При эссенциальной гипертонии любой степени тяжести Эднит может назначаться в качестве монотерапии или в комбинации с другими антигипертензивными средствами, диуретиками. (При гипертонии с низким уровнем ренина Эднит менее эффективен.)

Ренальная гипертония
При гипертензии, сопровождаемой высоким уровнем ренина, эффективность препарата повышается.

Сердечная недостаточность
Эднит используется в качестве вспомогательной терапии.

ПРОТИВОПОКАЗАНИЯ
  • Гиперчувствительность к эналаприлу.
  • Ангионевротический отек, вызванный ингибитором АПФ, в анамнезе.
  • При гиперкалиемии необходимо учитывать калийсберегающий эффект препарата.
  • Беременность. Ингибиторы АПФ, в частности Эднит, могут оказывать тератогенное действие.
  • Кормление. Препарат выделяется с материнским молоком.
  • Опыта по применению препарата в педиатрической практике не имеется.
ДОЗИРОВКА
Обычная суточная доза: 10—40 мг в один или два приема.
Максимальная суточная доза — 80 мг.
Учитывая возможность развития гипотонии от первой дозы, целесообразно начинать терапию Эднитом с низких доз.
При артериальной гипертонии: начальная доза — 5 мг. По необходимости указанную дозу можно увеличить в зависимости от изменений артериального давления. Поддерживающую дозу Эднита можно определить после 2—4-недельного курса лечения.
Если больной предварительно получал диуретическую терапию, введение диуретиков необходимо прекратить за 2—3 дня до назначения Эднита. Если это невозможно, то рекомендуется начинать с дозы 2,5 мг под врачебным контролем.
Возможно внезапное падение артериального давления, которое может привести к потере сознания; особая осторожность требуется при наличии ишемической болезни сердца и цереброваскулярной патологии (может развиться стенокардия, инфаркт миокарда, остановка сердца, цереброваскулярный инсульт).
При сердечной недостаточности нередко вводится совместно с препаратами наперстянки и диуретиками. В таких случаях следует предварительно уменьшить дозу диуретика под контролем врача.
Рекомендованная начальная доза Эднита — 2,5 мг, с последующим постепенным повышением до поддерживающей дозы.
Начальная гипотензия не служит противопоказанием к применению препарата в дальнейшем в адекватных дозах.
При почечной недостаточности требуется уменьшение дозы и/или удлинение интервалов между курсами лечения. Если клиренс креатинина < 30 мл/мин или уровень креатинина сыворотки > 3 мг/дл, терапию следует начинать с 2,5 мг Эднита. Суточная доза не должна превышать 40 мг даже в ходе дальнейшей терапии.
Хотя Эднит не ухудшает функцию почек, снижение артериального давления под действием ингибитора АПФ может усугублять уже имеющуюся почечную недостаточность. У таких больных может развиться даже острая почечная недостаточность, которая в большинстве случаев является обратимой. У некоторых больных гипертонией без поражения почек отмечено умеренное повышение уровня креатинина и мочевины в сыворотке, особенно при одновременном применении диуретиков. У больных, находящихся на гемодиализе, обычная доза составляет 2,5 мг, но надо иметь в виду, что Эднит проходит через диализирующие мембраны.
ПОБОЧНЫЕ ЯВЛЕНИЯ
Возникающие побочные явления являются легкими и обратимыми и обычно не требуют прекращения курса.

Редко встречающиеся осложнения: головокружение, головная боль, утомляемость и слабость, сухой кашель, эпизодическое понижение артериального давления, ортостатическая гипотония, синкопе, тошнота, диарея, мышечные судороги, кожные высыпания. Очень редко отмечаются почечная недостаточность, олигурия.

ГИПЕРЧУВСТВИТЕЛЬНОСТЬ К ПРЕПАРАТУ
Иногда может иметь место реакция гиперчувствительности к препарату в виде ангионевротического отека, локализующегося в области лица, губ, языка, гортани, конечностей. В этом случае необходимо прекратить введение Эднита и начать лечение осложнений.

Изменение лабораторных параметров
Может иметь место повышение уровня ферментов печени и/или билирубина в сыворотке, гиперкалиемия, гипонатриемия, повышение уровня креатинина и остаточного азота (обратимое), снижение показателей гематокрита и гемоглобина.

КРАЙНЕ РЕДКИЕ ПОБОЧНЫЕ ЯВЛЕНИЯ
  • Сердечно-сосудистая система: в результате чрезмерного снижения артериального давления: тахикардия, трепетание предсердий, аритмии, стенокардия, инфаркт миокарда, цереброваскулярный инсульт.
  • Дыхательная система: бронхит, бронхиальный спазм, одышка, пневмония, охриплость голоса.
  • Пищеварительная система: сухость во рту, отсутствие аппетита, рвота, понос, запор, панкреатит, кишечная непроходимость (единичные случаи).
  • Расстройства функции печени: гепатит, желтуха (единичные случаи).
  • Нервная система: депрессия, бессонница.
  • Кожа: сыпь, крапивница, зуд (реакции гиперчувствительности), мультиформная эритема, фотодерматоз, выпадение волос.
  • Кроветворная система: изменения картины крови: тромбоцитопения, нейтропения, угнетение кроветворения, в отдельных случаях агранулоцитоз.
  • Мочеполовая система: в отдельных случаях протеинурия.
  • Реакции гиперчувствительности: кожные реакции, лихорадка, мышечные, суставные боли, васкулит, положительная проба на антиядерные антитела, эозинофилия.
ПРОЧЕЕ
Ухудшение остроты зрения, нарушение равновесия, шум в ушах, импотенция, изменение вкуса, глоссит, потливость.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
Эднит следует применять с осторожностью в сочетании:
  • с другими противогипертоническими препаратами (синергизм), особенно в отношении диуретиков тиазидного ряда;
  • с литием (снижается клиренс лития, требуется частый контроль уровня лития);
  • с наркотическими средствами (усиливается гипотензивный эффект);
  • с алкоголем (усиливается эффект алкоголя).

Избегать совместного применения с калийсберегающими диуретиками (спиронолактон, триамтерен, амилорид). Так как уровень калия в сыворотке может значительно повышаться, особенно при почечной недостаточности, сочетание допускается лишь при частом контроле уровня калия в сыворотке. По некоторым данным, нестероидные противовоспалительные препараты могут уменьшать эффект Эднита.

ПРЕДУПРЕЖДЕНИЕ
У больных, которые предварительно получали лечение диуретиками или подвергались другому действию, вызывающему потерю жидкости (например, сильное потоотделение, длительная рвота, понос, потеря соли), а также при сердечной недостаточности и гипертонии, сопровождающейся повышенным уровнем ренина, при введении Эднита может развиться симптоматическая гипотония.

У больных сердечной недостаточностью необходимо контролировать артериальное давление и почечную функцию до и во время лечения.

Особая осторожность рекомендуется при назначении Эднита больным, у которых в анамнезе имеются указания на перенесенный ангионевротический отек. При билатеральном сужении почечных артерий Эднит можно применять исключительно в условиях тщательного контроля почечных функций (может вызывать повышение уровня креатинина в сыворотке).

При хирургических вмешательствах, а также при проведении анестезии препаратами, вызывающими гипотензию, эналаприл предупреждает вторичное образование ангиотензина II после компенсаторного освобождения ренина. В таких случаях при снижении артериального давления рекомендуется восполнение жидкости.

ПЕРЕДОЗИРОВКА
При развитии гипотонии рекомендуется уложить больного горизонтально и проводить внутривенную инфузию физиологического раствора. В особо тяжелых случаях — при введении препарата в дозе, многократно превосходящей терапевтическую, — показан гемодиализ.
УПАКОВКА
28 таблеток.


ЭМЕТРОН ®

ONDANSETRON

СОСТАВ И ФОРМА ВЫПУСКА
Таблетки, покрытые оболочкой: в упаковке 10 шт.
 | 1 таб.
ондансетрон | 4 мг
-"- | 8 мг

Прочие ингредиенты: силикон, магния стеарат, тальк, желатизированный крахмал, микрокристаллическая целлюлоза, кукурузный крахмал, лактоза безводная, железа оксид желтый, титана диоксид, макрогол 6000, гидроксипропилметилцеллюлоза, полиоксистеарат.

Раствор для инъекций: 1 мл и 4 мл в ампулах по 5 шт. в упаковке.
 | 1 мл
ондансетрон | 2 мг

Прочие ингредиенты: лимонная кислота, тринатрия цитрат, сорбит, вода для инъекций.

ПОКАЗАНИЯ
  • профилактика и лечение тошноты и рвоты, вызванных цитостатической химиотерапией и радиотерапией;
  • профилактика и лечение тошноты и рвоты в послеоперационном периоде.
РЕЖИМ ДОЗИРОВАНИЯ

Для профилактики тошноты и рвоты при проведении цитостатической терапии взрослым режим дозирования устанавливают в зависимости от степени выраженности рвоты в ответ на проведение цитостатической терапии.

Суточная доза, как правило, составляет от 8 до 32 мг.

При химиотерапии или радиотерапии, сопровождающейся возникновением рвоты, препарат вводят в/в струйно медленно в дозе 8 мг, непосредственно перед началом терапии. Можно также принимать препарат внутрь в дозе 8 мг (1 таб.) за 1—2 ч до начала терапии и затем еще 8 мг (1 таб.) через 12 ч после начала терапии.

При выраженной реакции на проведение химиотерапии перед началом химиотерапии препарат в дозе 8 мг вводят в/в струйно медленно и дополнительно проводят 2 в/в инъекции по 8 мг с интервалом 2—4 ч. Возможно также проведение непрерывной 24-часовой инфузии со скоростью 1 мг/ч. В некоторых случаях непосредственно перед началом химиотерапии проводят 15-минутную инфузию 32 мг препарата, разведенных в 50—100 мл соответствующего инфузионного раствора. При выборе режима дозирования следует учитывать тяжесть рвоты. При очень выраженной рвотной реакции при проведении химиотерапии эффективность ондансетрона может быть увеличена путем разового в/в введения ГКС (например, 20 мг фосфорнонатриевой соли дексаметазона) до начала химиотерапии.

Для предупреждения запаздывающей рвоты , возникающей после первых 24 ч от начала химио- или радиотерапии (как при сильной, так и при менее выраженной рвоте) рекомендуется продолжить прием препарата внутрь по 8 мг 2 раза/сут (2 раза по 1 таб.), в течение 5 дней с момента химиотерапии.

Детям старше 4 лет препарат назначают в/в в дозе 5 мг/м 2 поверхности тела непосредственно перед началом химиотерапии, затем через 12 ч — внутрь 4 мг (1 таб.); рекомендуют продолжить лечение приемом препарата внутрь по 4 мг 2 раза/сут в течение 5 дней.

Для предупреждения послеоперационной тошноты и рвоты взрослым препарат вводят по 4 мг в/м или в/в струйно медленно в начале проведения общей анестезии или принимают внутрь по 16 мг (2 таб.) за 1 ч до начала общей анестезии. Для уменьшения возникшей тошноты и рвоты рекомендуют в/м или медленное в/в введение препарата в разовой дозе 4 мг.

Детям старше 2 лет для предотвращения послеоперационной тошноты и рвоты при проведении общей анестезии Эметрон вводят только в/в медленно в разовой дозе из расчета 0,1 мг/кг (максимальная доза — 4 мг) до или после индукции анестезии.

Для уменьшения возникшей послеоперационной тошноты и рвоты рекомендуют медленное в/в введение разовой дозы препарата из расчета 0,1 мг/кг (максимальная доза — 4 мг).

В/м в один и тот же участок тела ондансетрон может быть введен одномоментно в дозе, не превышающей 4 мг.

Пациентам пожилого возраста коррекции режима дозирования не требуется.
Пациентам с нарушениями функции почек коррекции режима дозирования не требуется.
Пациентам с нарушениями функции печени необходимо снизить дозу до 8 мг/сут.

В/м в один и тот же участок тела ондансетрон может быть введен одномоментно в дозе, не превышающей 4 мг.

Правила приготовления и введения инфузионного раствора

Инфузионный раствор должен быть приготовлен непосредственно перед использованием. В случае необходимости готовый инфузионный раствор может храниться до использования максимально в течение 24 ч при температуре 2—8°С. Во время проведения инфузии защиты от света не требуется, разведенный инъекционный раствор сохраняет свою стабильность как минимум в течение 24 ч при естественном свете или нормальном освещении.

При разведении раствора для инъекций могут применяться следующие инфузионные растворы, совместимые с ондансетроном: 0,9% инфузионный раствор натрия хлорида; 5% инфузионный раствор глюкозы; 10% инфузионный раствор маннитола; инфузионный раствор Рингера; 0,3% инфузионный раствор калия хлорида.

Препарат не может разводиться другими инфузионными растворами.

Эметрон в виде инъекционного раствора не следует вводить тем же шприцем или через ту же капельницу, через которые вводились другие лекарственные препараты.

ПОБОЧНОЕ ДЕЙСТВИЕ

Со стороны сердечно-сосудистой системы: приливы, гиперемия, чувство жара; в единичных случаях — аритмии, брадикардия, артериальная гипертензия.

Со стороны ЦНС: головная боль; в единичных случаях — временное нарушение остроты зрения и головокружение (при быстром в/в введении), спонтанные двигательные расстройства и приступы судорог.

Со стороны пищеварительной системы: запор; иногда — бессимптомное транзиторное повышение активности трансаминаз в плазме крови; в единичных случаях — диарея, икота. Аллергические реакции: в единичных случаях — анафилактические реакции. Прочие: в единичных случаях — кашель, боли в грудной клетке.

ПРОТИВОПОКАЗАНИЯ
  • беременность;
  • лактация;
  • повышенная чувствительность к компонентам препарата.


Фармакологический справочник

ЭТИОНАМИД

ETHIONAMIDE

СОСТАВ И ФОРМА ВЫПУСКА
Драже: в упаковке 50 шт.
 | 1 драже
этионамид | 250 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Противотуберкулезный препарат. Оказывает бактериостатическое действие в отношении Mycobacterium tuberculosis. Этионамид также усиливает фагоцитоз в очаге туберкулезного воспаления, что способствует его рассасыванию. В процессе лечения туберкулостатическая активность препарата может снижаться.
ФАРМАКОКИНЕТИКА
Данные о фармакокинетике препарата Этионамид не предоставлены.
ПОКАЗАНИЯ
Туберкулез (легочный и внелегочный) в случае непереносимости или неэффективности других противотуберкулезных препаратов, всегда в составе комплексной туберкулостатической терапии.
РЕЖИМ ДОЗИРОВАНИЯ
Средняя суточная доза препарата для взрослых составляет 0,5—1 г; кратность назначения — 2—3 раза в сутки.
Начальная суточная доза составляет 250 мг, через 5 дней при условии хорошей переносимости ее повышают до 500 мг, а еще через 5 дней — до 0,75—1 г.
Детям препарат назначают в суточной дозе из расчета 20—40 мг/кг.
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны ЖКТ и печени: анорексия, стоматит, тошнота, рвота, боли в эпигастрии, диарея; нарушения функции печени.
Со стороны нервной системы, психики: периферический неврит, неврит зрительного нерва, психические нарушения.
Со стороны сердечно-сосудистой системы: ортостатическая гипотония.
Со стороны системы кроветворения: тромбоцитопения.
Дерматологические реакции: кожная сыпь.
Прочие: гинекомастия, дисменорея, импотенция, дефицит пиридоксина.
ПРОТИВОПОКАЗАНИЯ
  • выраженные нарушения функции печени;
  • беременность;
  • лактация (грудное вскармливание);
  • повышенная чувствительность к этионамиду.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Препарат противопоказан к применению в период беременности.
При необходимости назначения препарата в период лактации следует решить вопрос о прекращении грудного вскармливания.
ОСОБЫЕ УКАЗАНИЯ
Перед назначением препарата следует исследовать in vitro чувствительность недавно выделенной у пациента культуры Mycobacterium tuberculosis к Этионамиду.
Препарат применяют только в комбинации с другими противотуберкулезными средствами. Нецелесообразно совместное назначение Этионамида с протионамидом, т. к. у микобактерий туберкулеза существует перекрестная резистентность к этим препаратам.
Перед назначением препарата и через каждые 2—4 недели лечения необходимо контролировать активность печеночных трансаминаз в крови. В случае совместного применения препарата с пиразинамидом необходим более частый, чем обычно контроль функции печени.
Следует избегать одновременного приема препаратов, оказывающих гепатотоксическое действие.
Во время приема Этионамида назначают пиридоксин.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата не предоставлены.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
При одновременном применении Этионамид может усиливать некоторые побочные действия (в частности, судороги) других противотуберкулезных средств.
При одновременном применении Этионамида и циклосерина повышается риск возникновения нейротоксических побочных эффектов (особенно у пациентов, имеющих в анамнезе неврологические или психические нарушения).
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
При комнатной температуре (от 15 до 30°C). Срок хранения — 5 лет.


Фармакологический справочник

ЭУНОКТИН ®

NITRAZEPAM

СОСТАВ И ФОРМА ВЫПУСКА
Таблетки: в упаковке 10 шт.
 | 1 таб.
нитразепам | 10 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Препарат из группы бензодиазепинов. Оказывает снотворное, седативное, миорелаксирующее и противосудорожное действие. Угнетает условные рефлексы и подавляет полисинаптические рефлексы спинного мозга; уменьшает воздействие эмоциональных, вегетативных и моторных раздражителей, нарушающих механизм засыпания. Под влиянием препарата увеличивается глубина и продолжительность сна. Сон и пробуждение протекают физиологически. Действие препарата проявляется в течение 30 мин после его приема внутрь и продолжается 6—8 ч.
ФАРМАКОКИНЕТИКА
Всасывание. При приеме внутрь из ЖКТ абсорбируется в среднем 78% от принятой дозы препарата. Максимальная концентрация нитразепама в плазме отмечается через 1—4 ч.
Распределение. Нитразепам проникает через плацентарный барьер, выделяется с грудным молоком.
Выведение. Период полувыведения составляет 26 ч. Выводится главным образом в виде метаболитов почками, в меньшей степени — через кишечник.
ПОКАЗАНИЯ
  • нарушения сна разной этиологии;
  • энцефалопатии, сопровождающиеся эпилептическими припадками (в составе комбинированной терапии);
  • неврозы, психопатии, хронический алкоголизм, эндогенные психозы, органические поражения ЦНС (в рамках комплексной психотропной терапии).
РЕЖИМ ДОЗИРОВАНИЯ
При нарушениях сна взрослым назначают 5—10 мг, ослабленным больным — 5 мг на ночь.
Детям в зависимости от возраста назначают в дозе 2,5—10 мг за полчаса до сна.
При эпилепсии взрослым Эуноктин назначают по 5—25 мг в сутки в 2—3 приема. Суточная доза для детей грудного возраста составляет 2,5—7,5 мг, в раннем детском возрасте — 5—10 мг, в школьном возрасте — 7,5—15 мг в 2—3 приема; при этом большую часть дозы принимают вечером перед сном.
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны нервной системы, психики: сонливость, мышечная слабость, повышенная утомляемость, беспокойство, атаксия; у пожилых больных наблюдались случаи дезориентации.
Со стороны половой системы: снижение либидо, нарушения менструального цикла.
Прочие: в отдельных случаях — повышение бронхиальной секреции, парез кишечника (особенно у детей); описаны отдельные случаи идиосинкразии к препарату (наследственного генеза).
ПРОТИВОПОКАЗАНИЯ
  • миастения;
  • височная эпилепсия;
  • беременность;
  • лактация (грудное вскармливание).
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Препарат противопоказан к применению в период беременности. При необходимости назначения препарата в период лактации следует решить вопрос о прекращении грудного вскармливания.
ОСОБЫЕ УКАЗАНИЯ
С особой осторожностью следует применять Эуноктин при обструктивных заболеваниях легких и дыхательной недостаточности.
Самостоятельно в качестве противоэпилептического средства Эуноктин применяют в исключительных случаях, только после консультации со специалистом. Чаще его используют в составе комбинированной терапии. Следует учитывать, что при длительном применении Эуноктина возможно развитие лекарственной зависимости.
На фоне лечения Эуноктином категорически запрещается употреблять алкогольные напитки.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата Эуноктин не предоставлены.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
При одновременном применении Эуноктин усиливает угнетающее действие на ЦНС транквилизаторов, антидепрессантов, опиоидных и других анальгетиков; увеличивает эффект миорелаксантов; потенцирует действие антигипертензивных средств.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
В сухом, защищенном от света месте. Список Б. Срок хранения — 3 года.


ФРАМЕКС ®

FLUOXETINE

СОСТАВ И ФОРМА ВЫПУСКА
Капсулы: в упаковке 14 и 28 шт.
 | 1 капсула
флуоксетин (в форме гидрохлорида) | 20 мг
ПОКАЗАНИЯ
  • депрессия;
  • обсессивно-компульсивные расстройства.
РЕЖИМ ДОЗИРОВАНИЯ

При депрессиях, обсессивно-компульсивных расстройствах Фрамекс назначают в начальной дозе 20 мг/сут (утром).

При отсутствии или недостаточности ожидаемого эффекта через несколько недель можно увеличить суточную дозу. Максимальная суточная доза — 80 мг.

Суточную дозу, превышающую 20 мг, рекомендуется принимать 1 раз/сут (утром) или разделять на 2 приема (утром и в полдень).

У пациентов с нарушениями функции печени или почек, а также при наличии некоторых сопутствующих заболеваний и при одновременном приеме с определенными лекарственными препаратами, вступающими в клинически значимое лекарственное взаимодействие с Фрамексом, необходимо снижать дозу препарата или увеличивать интервал между его приемами.

ПОБОЧНОЕ ДЕЙСТВИЕ
  • Со стороны ЦНС и периферической нервной системы: головная боль, чувство тревоги, бессонница, нервозность, сонливость, тремор, кошмарные сновидения, расстройства мышления, акатизия, атаксия, деперсонализация, мания, мышечные подергивания, щечно-язычный синдром, миоклония, злокачественный нейролептический синдром, снижение остроты зрения, мидриаз, нарушение вкусовых ощущений.
  • Со стороны пищеварительной системы: сухость во рту, диарея, запор, тошнота, рвота, анорексия, диспепсия, дисфагия.
  • Со стороны сердечно-сосудистой системы: сердцебиение, дилатация сосудов, васкулит.
  • Со стороны свертывающей системы крови: кожные геморрагии.
  • Дерматологические реакции: кожный зуд, кожная сыпь, крапивница, алопеция, усиление потоотделения.
  • Со стороны мочевыделительной системы: расстройства мочеиспускания (в т. ч. частое мочеиспускание).
  • Со стороны репродуктивной системы: отсутствие оргазма, снижение либидо, расстройство эякуляции, импотенция.
  • Аллергические реакции: ангионевротический отек, реакции типа сывороточной болезни, анафилактические реакции.
  • Прочие: нарушение секреции антидиуретического гормона, слабость, снижение массы тела, зевота.
ПРОТИВОПОКАЗАНИЯ
  • одновременный прием ингибиторов МАО и период 14 дней после их отмены;
  • беременность;
  • лактация (грудное вскармливание);
  • повышенная чувствительность к препарату.


Фармакологический справочник

ФТОРОКОРТ ®

TRIAMCINOLONE

СОСТАВ И ФОРМА ВЫПУСКА
Мазь 0,1%: 15 г в тубе.
 | 1 г
триамцинолона ацетонид | 1 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Глюкокортикоидный препарат для наружного применения. Оказывает противовоспалительное, противоаллергическое, антиэкссудативное, противозудное действие.
ФАРМАКОКИНЕТИКА
Данные о фармакокинетике препарата Фторокорт не предоставлены.
ПОКАЗАНИЯ
  • экзема;
  • нейродермит;
  • дерматиты различной этиологии (в т. ч. аллергические);
  • фотодерматозы;
  • гипертрофические и келоидные рубцы;
  • обыкновенный псориаз;
  • дискоидная красная волчанка;
  • красный плоский лишай.
РЕЖИМ ДОЗИРОВАНИЯ
Фторокорт наносят тонким слоем 2—3 раза в сутки на пораженную поверхность кожи (не более 15 г в сутки) или применяют под окклюзионной повязкой (не более 10 г в сутки).
ПОБОЧНОЕ ДЕЙСТВИЕ
Возможно развитие эритемы, гипертрихоза, атрофии кожи, присоединение бактериальной и грибковой инфекции.
При длительном применении и/или нанесении на обширные участки возможны системные побочные эффекты, характерные для ГКС.
ПРОТИВОПОКАЗАНИЯ
  • вирусные инфекции;
  • грибковые инфекции;
  • туберкулез кожи;
  • сифилис;
  • периоральный дерматит;
  • опухоли и предраковые заболевания кожи;
  • ветряная оспа.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Данные о безопасности применения препарата в периоды беременности и лактации (грудного вскармливания) отсутствуют.
ОСОБЫЕ УКАЗАНИЯ
Препарат запрещается использовать в офтальмологической практике.
Не рекомендуется применять Фторокорт на лице в течение длительного времени.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата отсутствуют.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
Данные о лекарственном взаимодействии Фторокорта отсутствуют.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
При температуре от 8 до 15°С. Срок хранения — 2 года.


Фармакологический справочник

ГАЛОПЕРИДОЛ

HALOPERIDOL

по лицензии Janssen Pharmaceutica

СОСТАВ И ФОРМА ВЫПУСКА
Таблетки: в упаковке 50 и 250 шт.
 | 1 таб.
галоперидол | 1,5 мг
Таблетки форте: в упаковке 50 и 250 шт.
 | 1 таб.
галоперидол | 5 мг
Капли для приема внутрь: 10 мл во флаконе.
 | 1 мл
галоперидол | 2 мг
Раствор для инъекций: 1 мл в ампуле по 50 шт. в упаковке.
 | 1 амп.
галоперидол | 5 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Нейролептик. Механизм выраженного антипсихотического действия связан с блокадой дофаминовых рецепторов в ЦНС. Вызывает умеренный седативный эффект. Кроме того оказывает противорвотное, аналгезирующее, жаропонижающее, противосудорожное и антигистаминное действие.
ФАРМАКОКИНЕТИКА
Всасывание
При приеме внутрь около 70% дозы абсорбируется из ЖКТ.
Распределение
При парентеральном введении 92% активного вещества связывается с белками плазмы.
Метаболизм
Галоперидол метаболизируется в печени.
Выведение
Выводится из организма с мочой и желчью, подвергается печеночной рециркуляции. Период полувыведения составляет 13—40 ч.
ПОКАЗАНИЯ
  • психомоторное возбуждение различного генеза (в т. ч. при мании, деменции, олигофрении, психопатии, острой и хронической шизофрении, хроническом алкоголизме);
  • бред и галлюцинации различного происхождения (при острой и хронической шизофрении, параноидных состояниях, остром психозе);
  • острый тревожно-депрессивный синдром с возбуждением (ажитированная депрессия);
  • хорея Гентингтона;
  • возбуждение, агрессивность, расстройства поведения в пожилом и детском возрасте;
  • заикание;
  • длительно сохраняющиеся, устойчивые к терапии рвота и икота;
  • синдром Жиль де ла Туретта.
РЕЖИМ ДОЗИРОВАНИЯ
Устанавливают индивидуально в зависимости от возраста, клинической картины и предыдущих реакций больного на другие нейролептики.
При острых психозах взрослым вводят 5—10 мг в/м или в/в. При необходимости указанную дозу можно вводить повторно 1—2 раза с 30—40-минутным интервалом до получения желаемого терапевтического эффекта. Максимальная суточная доза составляет 30—40 мг.
В случае острого алкогольного психоза Галоперидол вводят в/в в дозе 5—10 мг, при необходимости введение повторяют.
При алкогольном делирии , сопровождающемся беспокойством, в/в в виде инфузии вводят 10—20 мг Галоперидола; обычно скорость введения составляет 5—10 мг/мин (не более 5 мг/30 с).
Для приема внутрь средняя суточная доза для взрослых составляет 2,25—18 мг. При необходимости указанную дозу можно увеличить до получения устойчивого терапевтического эффекта, а затем постепенно уменьшить до более низкой поддерживающей дозы.
Для детей в возрасте до 5 лет при лечении психозов начальная доза составляет 2 капли раствора для приема внутрь 2 раза в сутки, для детей старше 5 лет — 5 капель 2 раза в сутки. При необходимости указанную дозу можно постепенно повысить до достижения стойкого терапевтического эффекта. При отсутствии клинического улучшения в течение 1 месяца продолжать лечение не рекомендуется.
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны ЦНС: в начале терапии может наблюдаться сонливость; при более длительном применении возможны акинезия, тремор, повышение мышечного тонуса и другие симптомы паркинсонизма, а также развитие поздней дискинезии.
ПРОТИВОПОКАЗАНИЯ
  • заболевания центральной нервной системы, сопровождающиеся пирамидными или экстрапирамидными нарушениями;
  • беременность;
  • лактация (грудное вскармливание);
  • депрессивные состояния (кроме ажитированных депрессий).
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Галоперидол противопоказан к применению при беременности ввиду возможности его негативного влияния на развитие плода. При необходимости применения Галоперидола в период лактации следует прекратить грудное вскармливание.
ОСОБЫЕ УКАЗАНИЯ
В период применения препарата запрещается употребление алкоголя. В случае одновременного применения Галоперидола и непрямых антикоагулянтов при отмене Галоперидола следует скорригировать дозу антикоагулянта.
Сонливость и симптомы паркинсонизма, возникающие при приеме Галоперидола, спонтанно прекращаются при уменьшении дозы или временном прекращении лечения. В случае развития поздней дискинезии необходимо постепенно снизить дозу Галоперидола и назначить другой препарат.
Влияние на способность к вождению автотранспорта и управлению механизмами :
пациентам, принимающим Галоперидол, следует воздерживаться от занятий потенциально опасными видами деятельности, требующими повышенного внимания и быстрых психомоторных реакций.
ПЕРЕДОЗИРОВКА
Симптомы: ригидность мышц, общий или локальный тремор, сонливость, артериальная гипотензия, иногда — артериальная гипертензия.
В крайне тяжелых случаях — коматозное состояние, угнетение дыхания, шок.
Лечение: в случае приема препарата внутрь, если состояние больного позволяет, можно промыть желудок, после чего назначить активированный уголь. При угнетении дыхания необходимо прибегнуть к ИВЛ. Для улучшения кровообращения в/в вводят плазму или раствор альбумина, а также норадреналин. Адреналин в этих случаях применять категорически запрещается ! С целью уменьшения выраженности экстрапирамидных симптомов следует парентерально ввести противопаркинсоническое средство, например бензтропина мезилат. Специфического антидота нет.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
При одновременном применении Галоперидол потенцирует действие антигипертензивных средств, опиоидных анальгетиков, барбитуратов, антидепрессантов, этанола и этанолсодержащих препаратов.
При одновременном применении Галоперидола и непрямых антикоагулянтов наблюдается уменьшение эффекта последних.
ХРАНЕНИЕ
При комнатной температуре. Список Б. Срок хранения — 2 года.


Фармакологический справочник

ГЕПАРИН

HEPARIN SODIUM

СОСТАВ
Раствор для инъекций: 5 мл во флаконе по 1 шт. в упаковке.
 | 1 мл
гепарин натрий | 5 тыс.МЕ
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Антикоагулянт прямого действия. Блокирует биосинтез тромбина, уменьшает агрегацию тромбоцитов. Угнетает активность гиалуронидазы, в некоторой степени активирует фибринолитические свойства крови.
ФАРМАКОКИНЕТИКА
Распределение
После п/к введения максимальная концентрация активного вещества в плазме наблюдается через 3—4 ч.
Гепарин плохо проникает через плаценту вследствие большого молекулярного веса. Не выделяется с грудным молоком.
Выведение
Период полувыведения из плазмы составляет 30—60 мин.
ПОКАЗАНИЯ
  • тромбозы;
  • тромбозы коронарных сосудов (инфаркт миокарда);
  • тромбоэмболии (профилактика и лечение);
  • синдром диссеминированного внутрисосудистого свертывания крови;
  • послеоперационный период у больных с тромбоэмболиями в анамнезе;
  • переливание крови;
  • катетеризация полостей сердца.
РЕЖИМ ДОЗИРОВАНИЯ
В лечебных целях Гепарин назначают в виде в/в капельной инфузии в дозе 15 МЕ/кг/ч (т.е. для взрослых со средней массой тела — 1 тыс. МЕ/ч). Непосредственно перед инфузией, для достижения быстрого антикоагулянтного эффекта, препарат вводят в/в струйно в дозе 5 тыс. МЕ (1 мл). Если в/в введение по каким-либо причинам не может быть произведено, то препарат вводят п/к — по 10 тыс. МЕ (2 мл) 4 раза в сутки. Суточная доза не должна превышать 60—80 тыс. МЕ. Применение препарата в максимальной суточной дозе более 10 дней возможно только в исключительных случаях.
В профилактических целях для предупреждения тромбозов Гепарин вводят под кожу живота по 5 тыс. МЕ (1 мл) 2 раза в сутки.
ПОБОЧНЫЕ ЯВЛЕНИЯ
Аллергические реакции: ринит, крапивница, слезотечение, лихорадка, бронхоспазм.
Прочие: при использовании препарата в высоких дозах и/или при длительном лечении возможно кровотечение из слизистых оболочек и ран, развитие тромбоцитопении.
ПРОТИВОПОКАЗАНИЯ
  • заболевания, сопровождающиеся нарушением процессов свертывания крови;
  • язвенные поражения ЖКТ (язвы желудка, двенадцатиперстной и подвздошной кишки, неспецифический язвенный колит, злокачественные новообразования);
  • подострый бактериальный эндокардит;
  • выраженные нарушения функции печени;
  • выраженные нарушения функции почек;
  • операции на головном мозге и позвоночнике;
  • повышенная чувствительность к препарату.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Применение препарата в период беременности возможно только по строгим показаниям, под тщательным медицинским контролем.
Возможно применение препарата в период лактации (грудного вскармливания) по показаниям.
ОСОБЫЕ УКАЗАНИЯ
Противосвертывающий эффект считается оптимальным, если время свертывания крови удлиняется в 2—3 раза по сравнению с нормальными показателями.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
В защищенном от света месте при температуре от 8 до 15°C. Срок хранения — 3 года.
ПЕРЕДОЗИРОВКА
Симптомы: кровотечения различной степени тяжести.
Лечение: при небольшом кровотечении следует уменьшить дозу или временно прекратить применение препарата. В случае сильного кровотечения в/в медленно вводят 1% раствор протамина сульфата. При этом если концентрация гепарина в крови неизвестна, то разовая доза протамина сульфата не должна превышать 1 мл. Протамина сульфат можно применять повторно, до нормализации времени свертывания.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
Одновременное применение Гепарина с АКТГ, тироксином, тетрациклинами может уменьшать действие Гепарина.
Одновременное применение Гепарина и непрямых антикоагулянтов, антиагрегантов и НПВС может усиливать противосвертывающее действие гепарина.
Фармацевтическое взаимодействие
Гепарин несовместим с растворами, имеющими щелочное значение pH, тетрациклинами, тироксином, АКТГ, протамином.
Гепарин нельзя смешивать в одном шприце с другими лекарственными средствами.


Фармакологический справочник

ГИДРОКОРТИЗОН

HYDROCORTISONE

СОСТАВ И ФОРМА ВЫПУСКА
Суспензия для инъекций: 5 мл во флаконе по 1 шт. в упаковке.
 | 1 фл.
гидрокортизона ацетат микрокристаллический | 125 мг
Прочие ингредиенты: лидокаина гидрохлорид 25 мг (в 1 флаконе), пропиленгликоль, вода для инъекций.
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Глюкокортикоидный препарат для в/м, внутрисуставного или периартикулярного применения. Оказывает противовоспалительное, десенсибилизирующее и противоаллергическое действие. Снижает проницаемость капилляров. Особенности лекарственной формы обеспечивают пролонгированное действие.
ФАРМАКОКИНЕТИКА
После в/м введения суспензии активное вещество всасывается медленно, что обеспечивает пролонгированное действие препарата.
ПОКАЗАНИЯ
  • неинфекционные артриты различной этиологии;
  • синовит при остеоартрозе;
  • плечелопаточный периартрит;
  • бурсит;
  • эпикондилит;
  • тендовагинит;
  • бронхиальная астма.
РЕЖИМ ДОЗИРОВАНИЯ
Взрослым внутрисуставно или периартикулярно Гидрокортизон вводят в дозе 5—25 мг и более (в зависимости от величины сустава и тяжести заболевания). В/м препарат вводят глубоко в ягодичную мышцу в дозе 125—250 мг.
Детям в возрасте от 3 мес до 1 года Гидрокортизон вводят внутрисуставно или периартикулярно в дозе 25 мг; от 1 до 6 лет — 25—50 мг; от 6 до 14 лет — 50—75 мг.
Действие препарата наступает через 6—24 ч после введения и продолжается несколько дней или недель.
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны опорно-двигательного аппарата: боли в месте введения препарата; при длительном применении препарата возможен остеопороз.
Со стороны ЖКТ: ульцерогенное действие.
Со стороны сердечно-сосудистой системы: артериальная гипертензия.
Со стороны эндокринной системы и обмена веществ: угнетение функции коры надпочечников, глюкозурия, гипокалиемия.
ПРОТИВОПОКАЗАНИЯ
  • язвенная болезнь желудка и двенадцатиперстной кишки;
  • тяжелые формы артериальной гипертонии;
  • болезнь Иценко—Кушинга;
  • психозы;
  • нефрит;
  • выраженный системный остеопороз;
  • тяжелые формы сахарного диабета;
  • острые инфекционные заболевания;
  • активный туберкулез;
  • сифилис;
  • беременность.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Препарат противопоказан к применению в период беременности. Данные о безопасности применения препарата в период лактации (грудного вскармливания) не предоставлены.
ОСОБЫЕ УКАЗАНИЯ
При длительном лечении Гидрокортизоном для предупреждения гипокалиемии следует назначать препараты калия.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата не предоставлены.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
При одновременном применении Гидрокортизон может увеличивать клиренс ацетилсалициловой кислоты при длительном приеме высоких доз (это может привести к снижению концентрации салицилата в плазме и значительно увеличить риск токсичности салицилатов при отмене Гидрокортизона).
При сочетанном применении Гидрокортизона с непрямыми антикоагулянтами возможно уменьшение терапевтической эффективности последних.
При одновременном применении Гидрокортизона с барбитуратами возможно повышение клиренса гидрокортизона (что может потребовать повышения дозы препарата).
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
В защищенном от света месте при комнатной температуре (от 15 до 30°C). Срок хранения — 2 года.


Фармакологический справочник

ГИСТОДИЛ ®

CIMETIDINE

СОСТАВ И ФОРМА ВЫПУСКА
Таблетки: в упаковке 50 шт.
 | 1 таб.
циметидин | 200 мг
Раствор для инъекций: 2 мл в ампуле по 10 шт. в упаковке.
 | 1 мл
циметидин | 100 мг
ФАРМАКОЛОГИЧЕСКИЕ СВОЙСТВА
Блокатор гистаминовых Н 2 -рецепторов. Подавляет продукцию соляной кислоты, как базальную, так и стимулированную гистамином, гастрином и ацетилхолином. Снижает активность пепсина.
ФАРМАКОКИНЕТИКА
Всасывание
После приема препарата внутрь из ЖКТ абсорбируется около 70% циметидина.
Распределение
Связывание с белками плазмы составляет 20%. Циметидин проникает через плаценту; выделяется с грудным молоком.
Метаболизм
Циметидин подвергается частичному метаболизму в печени.
Выведение
Период полувыведения циметидина составляет 2 ч.
ПОКАЗАНИЯ
  • язвенная болезнь желудка и двенадцатиперстной кишки в фазе обострения;
  • эрозивный гастрит;
  • рефлюкс-эзофагит;
  • синдром Золлингера—Эллисона;
  • кровотечения из верхних отделов ЖКТ, в т.ч. в послеоперационном периоде (для парентерального введения — в составе комбинированной терапии);
  • эрозии желудка и двенадцатиперстной кишки, возникшие вследствие побочного действия глюкокортикоидов или нестероидных противовоспалительных препаратов (в качестве вспомогательного метода лечения).
РЕЖИМ ДОЗИРОВАНИЯ
При желудочно-кишечных кровотечениях рекомендуют в/м или в/в введение препарата, возможна также длительная в/в инфузия в течение 48 ч. В/м Гистодил вводят в дозе 200 мг каждые 4—6 ч. В/в препарат вводят в дозе 200 мг (2 мл) после предварительного разведения. При необходимости введение повторяют каждые 4—6 ч. Средняя доза для в/в инфузии составляет 75 мг/ч. Максимальная суточная доза не должна превышать 2 г.
Для лечения язвенной болезни желудка и двенадцатиперстной кишки Гистодил назначают внутрь по 200 мг 3 раза в сутки во время еды и дополнительно в дозе 400 мг перед сном. В случае отсутствия эффекта препарат назначают по 400 мг 4 раза в сутки: утром, во время обеда, ужина и перед сном. При необходимости на ночь можно назначить 600—800 мг. Максимальная суточная доза — 2 г. Продолжительность курса лечения составляет 4—6 недель, после чего переходят к поддерживающей терапии.
Для поддерживающей терапии Гистодил принимают внутрь в средней суточной дозе 400 мг в 1 прием перед сном. В отдельных случаях суточную дозу можно увеличить, назначая по 400 мг утром и вечером. Продолжительность поддерживающей терапии может составлять несколько месяцев.
У больных с выраженными нарушениями функции почек дозу Гистодила устанавливают в зависимости от значений клиренса креатинина. При КК 30 мл/мин и более препарат назначают в средней суточной дозе; при КК 15—30 мл/мин — не более 600 мг в сутки; при КК менее 15 мл/мин — не более 400 мг в сутки.
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны ЖКТ: диарея.
Со стороны ЦНС: головная боль, головокружение, повышенная утомляемость, сонливость, нарушение ментальных функций, депрессия.
Со стороны эндокринной системы и половой системы: гинекомастия; редко — обратимая импотенция.
Со стороны биохимических показателей крови: повышение активности трансаминаз и уровня креатинина в плазме.
Аллергические реакции: кожная сыпь, зуд.
Прочие: миалгия, изменение картины периферической крови, изменения показателей иммунного ответа.
ПРОТИВОПОКАЗАНИЯ
Повышенная чувствительность к препарату.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
При необходимости назначения препарата в период беременности следует учитывать, что в экспериментальных исследованиях установлен антиандрогенный эффект. Применение препарата в III триместре беременности может привести к недонашиванию беременности и транзиторному нарушению функции печени у новорожденного.
При необходимости назначения препарата в период лактации следует прекратить грудное вскармливание в связи с возможностью стимуляции ЦНС у ребенка и развития антиандрогенного эффекта.
ОСОБЫЕ УКАЗАНИЯ
С особой осторожностью и в пониженных дозах следует назначать Гистодил при тяжелых заболеваниях печени, почек, сердечно-сосудистой системы. При одновременном применении Гистодила с непрямыми антикоагулянтами требуется более частый контроль протромбинового времени (из-за риска усиления антикоагулянтного действия).
Перед началом лечения язвы желудка необходимо исключить наличие злокачественной опухоли путем морфологического исследования биоптата из области язвы.
В случае появления тяжелых побочных эффектов применение препарата следует прекратить.
Детям назначать препарат не рекомендуется.
ПЕРЕДОЗИРОВКА
Симптомы: угнетение дыхания, нервозность, брадикардия, иногда — тахикардия, сухость во рту. В некоторых случаях передозировка препарата не сопровождается какой-либо определенной симптоматикой.
Лечение: в случае приема препарата внутрь в первые 4 часа целесообразно промыть желудок. При необходимости проводят гемодиализ. За больным устанавливают наблюдение и осуществляют симптоматическое лечение.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
Гистодил уменьшает печеночный метаболизм, замедляет выведение и способствует повышению концентрации в плазме следующих препаратов: непрямые антикоагулянты, фенитоин, пропранолол, хлордиазепоксид, диазепам, некоторые трициклические антидепрессанты, лидокаин, теофиллин, метронидазол. В результате этого взаимодействия эффекты этих препаратов могут быть более выраженными, что требует коррекции доз (особенно это относится к антикоагулянтам).
Фармацевтическое взаимодействие. Гистодил несовместим в растворе с пентобарбиталом и гентамицином.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
Препарат следует хранить в защищенном от света месте при комнатной температуре (от 15 до 30°C). Срок годности раствора для инъекций — 3 года. Срок годности таблеток — 5 лет.


Фармакологический справочник

МИКРОФОЛЛИН ФОРТЕ ®

ETHINYLESTRADIOL

Эстрогенный пероральный препарат

СОСТАВ
1 таблетка содержит 0,05 мг этинилэстрадиола.
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Этинилэстрадиол является синтетическим эстрогеном, более активным, чем натуральный эстрадиол. Вызывает пролиферацию эндометрия и эпителия влагалища, способствует развитию матки и вторичных половых признаков при их недоразвитии, устраняет общие расстройства, обусловленные недостаточностью эндогенного синтеза эстрогенов. Препарат повышает чувствительность мускулатуры матки к окситоцину, неспецифически тормозит действие андрогенов, усиливает абсорбцию кальция и образование кальциевых депо в костях, имеет антигонадотропное действие, снижает работу сальных желез.
Этинилэстрадиол быстро и полно всасывается в верхних отделах тонкого кишечника. Характерны пресистемный метаболизм и энтерогепатическая циркуляция. Имеет высокую (более 94%) связь с белками плазмы. Максимальная концентрация в крови достигается через 1—1,5 часа.
Метаболизация происходит в печени и кишечнике. Хорошо распределяется по органам и тканям, накапливается в жировой ткани. Около 10% дозы проникает в грудное молоко. Период полувыведения составляет в среднем 24 часа. Этинилэстрадиол элиминируется на 40% почками в виде метаболитов, на 60% — через кишечник.
ПОКАЗАНИЯ
Аменорея и олигоменорея, метроррагии (в том числе в климактерическом периоде), дисменорея, гипофункция яичников, нежелательная лактация, обыкновенные угри, климактерический синдром, рак предстательной железы.
ПРОТИВОПОКАЗАНИЯ
Сверхчувствительность к этинилэстрадиолу, беременность, кормление грудью, тяжелое заболевание печени, врожденные гипербилирубинемии (синдромы Жильбера, Дубина—Джонсона и Ротора), желчнокаменная болезнь, холецистит; наличие или указание в анамнезе на тяжелые сердечно-сосудистые и цереброваскулярные изменения, тромбоэмболии и предрасположенность к ним, опухоли печени, злокачественные опухоли, прежде всего рак молочной железы, эндометрия или шейки матки; тяжелая гипертония, нарушения липидного обмена, влагалищное кровотечение неизвестной этиологии, отосклероз; идиопатическая желтуха беременных в анамнезе, тяжелый кожный зуд или герпес беременных.
ДОЗИРОВКА
Устанавливается индивидуально в каждом конкретном случае.
Взрослым при аменорее и олигоменорее препарат назначают от 20 до 100 мкг в сутки в течение 20 дней, далее в течение 5 дней вводят внутримышечно прогестин по 5 мг в день.
При дисменорее лечение начинают с 4—5-го дня менструального цикла. Микрофоллин назначают по 10—30 мкг в сутки в течение 20 дней; курс лечения повторяют каждые 2—3 месяца.
Для прекращения лактации назначают в первые 3 дня после родов по 20 мкг препарата 3 раза в день, в последующие 3 дня — по 10 мкг 3 раза в день, затем — по 10 мкг в сутки в течeниe 3 дней.
При лечении обыкновенных угрей препарат назначают по 10—60 мкг в сутки.
Для лечения климактерического синдрома используется суточная доза — 50 мкг.
У детей после полового созревания средняя доза препарата составляет 30—60 мкг в день. При обыкновенных угрях, развивающихся в период полового созревания, препарат назначают в дозе 10—30 мкг в сутки.
ПОБОЧНЫЕ ЯВЛЕНИЯ
Может появиться тошнота, рвота, головная боль, мигрень, изменение молочных желез, веса и либидо, задержка натрия и воды в организме (особенно при больших дозах), повышенный риск тромбоэмболии, хлоазмы, холестатическая желтуха, межменструальные кровянистые выделения, кровотечение от отмены препарата, аллергическая кожная сыпь, у мужчин импотенция, нарушение сперматогенеза.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
Индукторы печеночного метаболизма, такие, как рифампицин, производные фенобарбитала, противосудорожные препараты (фенитоин, карбамазепин), фенилбутазон, кетоконазол, а также антибиотики широкого спектра действия (тетрациклины, ампициллин, хлорамфеникол, неомицин) могут уменьшать эффект Микрофоллина.
Микрофоллин может снизить эффективность гипотензивных препаратов и непрямых антикоагулянтов.
С гепатотоксическими препаратами, прежде всего с дантроленом, увеличивается риск поражения печени, особенно у женщин старше 35 лет.
ПРЕДУПРЕЖДЕНИЕ
Перед началом применения препарата необходимо провести общемедицинское и гинекологическое обследование (прежде всего измерение артериального давления, определение уровня сахара в крови, исследование функций печени, обследование молочных желез) для исключения связанных с риском заболеваний и беременности. При длительном лечении повторное обследование необходимо через 6 месяцев, в дальнейшем — один раз в год.
Эстрогены могут вызывать задержку натрия и воды в организме, поэтому их следует назначать с повышенной осторожностью при сердечно-сосудистых заболеваниях, нарушении функции почек, гипертонии, эпилепсии, астме. При закрытоугольной глаукоме может повыситься внутриглазное давление.
Из-за появления межменструальных кровянистых выделений препарат следует назначать циклично.
Следует учитывать, что этинилэстрадиол оказывает в определенных условиях контрацептивное действие и является составной частью ряда оральных контрацептивов.
Немедленно следует прекратить прием препарата при появлении впервые возникшей, частой мигренеподобной головной боли, при остром нарушении зрения, при первых признаках тромбофлебита или тромбоэмболии, при повышении артериального давления, при появлении желтухи (холестатической), при длительной иммобилизации (например, после травм).
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Эстрогены повышают частоту врожденных аномалий у новорожденных как мужского, так и женского пола, противопоказаны при беременности.
Микрофоллин подавляет лактацию, небольшое количество активных веществ может выделяться с грудным молоком.
ПЕРЕДОЗИРОВКА
Симптомами случайной передозировки являются тошнота и кровотечение при отмене препарата. В этих случаях рекомендуется промывание желудка и симптоматическое лечение. Антидота нет.
ХРАНЕНИЕ
При температуре 15—30°С, в защищенном от света и недоступном для детей месте.
УПАКОВКА
10 таблеток по 0,05 мг.


Фармакологический справочник

ПРЕПАРАТ ВЫБОРА:

  • при заболеваниях опорно-двигательного аппарата
  • при восстановительном лечении после травматологических операций
  • при облитерирующих заболеваниях сосудов

ОПТИМАЛЬНАЯ ДОЗИРОВКА
3 х 150 мг

Аннотация


МИДОКАЛМ ®

TOLPERISONE

Драже Мидокалм (50 мг толперизона гидрохлорида).
Драже Мидокалм (150 мг толперизона гидрохлорида).
Раствор для инъекций Мидокалм (100 мг толперизона гидрохлорида и 2,5 мг лидокаина гидрохлорида в 1 мл раствора).

СОСТАВ
1 драже содержит 50 или 150 мг толперизона гидрохлорида.
Раствор для инъекций в ампулах по 1 мл (1 ампула содержит 100 мг толперизона и 2,5 мг лидокаина гидрохлорида).
ДЕЙСТВИЕ
Мидокалм является миорелаксантом центрального действия, относится к группе аминокетонов. В эксперименте снижает гипертонус мышц и ригидность, вызванные децеребрацией. Обладает широким спектром лечебного действия: снижает усиленный мышечный тонус, ригидность мышц, вызванные заболеваниями экстрапирамидной системы, улучшает произвольные активные движения. Мидокалм также улучшает периферическое кровообращение, оказывая сосудорасширяющее действие. При проведении повторных курсов лечения препарат не влияет на функцию почек и кроветворение.
ПОКАЗАНИЯ К ПРИМЕНЕНИЮ
  • Состояния, сопровождающиеся усилением тонуса поперечнополосатых мышц вследствие органических неврологических заболеваний (повреждение пирамидных путей, рассеянный склероз, миелопатия, энцефаломиелит и т. п.): гипертонус, спазм, ригидность, контрактура мышц, спинальный автоматизм.
  • Облитерирующие сосудистые заболевания (облитерирующий артериосклероз, диабетическая ангиопатия, облитерирующий тромбангиит, болезнь Рейно, системная склеродермия), а также расстройства, возникающие на фоне нарушений иннервации сосудов (акроцианоз, перемежающаяся ангионевротическая дисбазия).
  • В индивидуальных случаях — посттромботические нарушения венозного кровообращения и лимфообращения; язва голени. Особыми показаниями в педиатрической практике являются болезнь Литтла (спастический паралич) и другие энцефалопатии, сопровождающиеся мышечной дистонией.
ПРОТИВОПОКАЗАНИЯ
Миастения. Возраст менее 3 месяцев.
Пока нет данных о применении препарата во время беременности и в период лактации, поэтому решение о его назначении в этих случаях должно приниматься после индивидуального анализа соотношения ожидаемого лечебного эффекта и возможного риска для плода или ребенка.
ДОЗИРОВКА
Взрослым внутрь Мидокалм назначают в суточной дозе 150—450 мг, разделенной на 3 приема. Внутримышечно взрослым препарат вводят в суточной дозе 200 мг (по 100 мг 2 раза в день), а внутривенно (медленно) — в суточной дозе 100 мг (однократно).
Детям в возрасте от 3 месяцев до 6 лет Мидокалм назначают внутрь в суточной дозе 5 мг/кг (в 3 приема в течение дня).
Детям в возрасте от 7 до 14 лет Мидокалм назначают внутрь в суточной дозе 2—4 мг/кг (в 3 приема в течение дня).
ПОБОЧНЫЕ ЯВЛЕНИЯ
Мышечная слабость, сонливость (особенно у детей). В редких случаях — реакции гиперчувствительности (анафилактический шок, нарушения дыхания), кожные высыпания (эритематозные или макулопапулезные), зуд, гипотензия, тошнота, рвота, дискомфорт в области живота. Побочные явления могут устраняться при снижении дозы препарата.
УПАКОВКА
30 драже по 50 мг.
5 ампул по 1 мл.


Фармакологический справочник

Капсулы 50, 100, 150 мг
Раствор для инфузии 200 мг/100 мл

Современный противогрибковый препарат широкого спектра действия для системного применения

Аннотация


МИКОСИСТ ®

FLUCONAZOLE

Эффективный антимикотический препарат широкого спектра действия для лечения системных микозов, микозов кожи и ногтей

МИКОСИСТ показан при:

Глубоких микозах:

  • Криптококкозе (органов дыхания, кожи, слизистых оболочек), а также криптококковом менингите
  • Гистоплазмозе
  • Кокцидиоидозе
  • Споротрихозе

Кандидозе:

  • Хроническом генерализованном (гранулематозном)
  • Кандидемии
  • Висцеральном (эндокарда, органов брюшной полости, дыхательной системы, глаз)
  • Слизистых оболочек полости рта, глотки, пищевода
  • Неинвазивном кандидозе бронхов и легких
  • Кандидурии
  • Генитальном: остром и хроническом рецидивирующем вагинальном кандидозе, кандидозном баланите
  • Кожи, ногтевых валиков, ногтей

А также при:

  • Дерматофитиях, резистентных к местной терапии (микозы стоп, гладкой кожи)
  • Онихомикозах
  • Отрубевидном лишае

    • NB ! МИКОСИСТ может применяться с целью профилактики присоединения микотической инфекции у больных со сниженным иммунитетом: при СПИДе, у онкологических больных после химиотерапии.

    NB ! МИКОСИСТ рекомендуется назначать для профилактики рецидивов хронического вагинального кандидоза (при частоте 3 и более эпизодов в год)

    РЕЖИМ ДОЗИРОВАНИЯ

    Лечение можно начинать до получения результатов посева и других лабораторных исследований. Однако дозировка препарата и схема терапии должны быть при необходимости скорректированы после получения результатов этих исследований.

    Взрослые:

    • Криптококкоз различной локализации: 400 мг в первый день, затем 200—400 мг один раз в сутки. Длительность лечения зависит от клинической картины и данных лабораторных исследований; при криптококковом менингите она составляет не менее 6—8 недель. С целью предотвращения рецидива менингита у больных СПИД Микосист назначают после завершения курса лечения в поддерживающей дозе 200 мг в день длительно
    • Гистоплазмоз, кокцидиоидоз, споротрихоз: 200—400 мг в сутки в течение 1—2 лет
    • Хронический генерализованный (гранулематозный) кандидоз, кандидемия , висцеральный кандидоз: 400 мг в первый день терапии, затем — по 200 мг в сутки, а при необходимости — до 400 мг в сутки.
    • Орофарингеальный кандидоз: суточная доза препарата — 50—100 мг, курс лечения 7—14 дней и более (при наличии иммунодефицита).
    • Кандидоз полости рта на фоне ношения зубных протезов: 50 мг в сутки в сочетании с местной антисептической терапией в течение 14 дней.
    • Экстрагенитальный кандидоз слизистых оболочек: 50—100 мг в сутки, курс лечения — 14—30 дней.
    • Вагинальный кандидоз: 150 мг однократно.
    • Профилактика рецидивов вагинального кандидоза: 150 мг 1 раз в месяц в течение 4—12 месяцев.
    • Кандидозный баланит: 150 мг однократно.
    • Профилактика рецидивов кандидоза на фоне иммунодефицита: 50—400 мг в сутки.
    • Кандидоз кожи, дерматофитии: 150 мг 1 раз в неделю или 50 мг в день, курс лечения — 2—4 недель, при микозе стоп — до 6 недель.
    • Отрубевидный лишай: 50 мг в сутки в течение 2—4 недель.
    • Онихомикозы: 150 мг 1 раз в неделю. Курс лечения продолжается до полного замещения пораженного ногтя здоровым.

    Дети

    • Кандидоз слизистых оболочек: 6 мг/кг в первый день лечения, а затем из расчета 3 мг/кг в сутки.
    • Хронический генерализованный (гранулематозный) кандидоз, кандидемия , висцеральный кандидоз, криптококкоз: 6—12 мг/кг/сутки в зависимости от состояния пациента.
    • Профилактика присоединения микотической инфекции на фоне иммунодефицитных состояний: 3—12 мг/кг в сутки под контролем картины крови.

    При нарушениях функции почек необходима коррекция суточной дозы Микосиста в соответствии с показателями клиренса креатинина по схеме, применяемой для взрослых.

    Новорожденные в возрасте до 4 недель

    Микосист применяют в той же дозе, что и у детей более старшего возраста, но увеличивают интервал между введением препарата: в первые 2 недели жизни Микосист вводят каждые 72 часа, со 2 по 4 неделю жизни — каждые 48 часов.

    Пациенты пожилого возраста

    При нормальной функции почек доза Микосиста не меняется. При нарушении функции почек необходима коррекция дозы препарата в соответствии с показателями клиренса креатинина.

    Применение Микосиста при нарушении функции почек

    При однократном применении препарата коррекции дозы Микосиста не требуется.

    При курсовом лечении первая (ударная) доза Микосиста составляет от 50 до 400 мг. Затем дозу препарата или частоту применения необходимо изменить в зависимости от клиренса креатинина, а именно:

    Клиренс креатинина мл/мин | Дозировка
> 50 | Доза препарата не изменяется
11—50 | каждые 48 часов обычная суточная доза или каждые 24 часа половина обычной суточной дозы
При регулярно проводимом гемодиализе: | обычная суточная доза после каждой процедуры
    ПРОТИВОПОКАЗАНИЯ

    Абсолютным противопоказанием к назначению Микосиста является повышенная чувствительность к флуконазолу или сходному по структуре препарату в анамнезе. При необходимости применения Микосиста в период беременности, в частности при тяжелых микотических поражениях, угрожающих жизни, следует оценить риск для плода и ожидаемый положительный эффект терапии. Флуконазол определяется в грудном молоке в концентрации, равной его уровню в плазме, поэтому в период лактации назначать Микосист не рекомендуется.

    ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
    • Пероральные кумариновые антикоагулянты: возможно увеличение протромбинового времени
    • Пероральные противодиабетические препараты (производные сульфанилмочевины): опасность развития гипогликемии
    • Тиазидные диуретики: возможно повышение уровня Микосиста в плазме до 40%
    • Фенитоин: повышение концентрации фенитоина в плазме
    • Рифампицин: более быстрое выведение Микосиста из плазмы крови (на 20%), что требует увеличение его дозы
    • Циклоспорин А: возможно увеличение концентрации циклоспорина А
    • Теофиллин: возможно увеличение концентрации теофиллина в крови
    • Терфенадин: возможно развитие нарушений сердечного ритма
    • Зидовудин: возможно увеличение концентрации зидовудина в плазме
    • Цизаприд: возможно нарушение сердечного ритма, в том числе пароксизмальная желудочковая тахикардия
    • Рифабутин: возможно повышение уровня рифабутина в плазме, в ряде случаев — развитие увеита
    ФАРМАКОЛОГИЧЕСКОЕ ВЗАИМОДЕЙСТВИЕ

    Раствор для внутривенного введения совместим с:

    • 20% раствором глюкозы
    • раствором Рингера
    • раствором хлористого калия в глюкозе
    • 4,2% раствором натрия бикарбоната
    • раствором Хартманна
    • аминофузином
    ФОРМА ВЫПУСКА

    капсулы 50 мг (7 капсул в упаковке), 100 мг (28 капсул в упаковке), 150 мг (в упаковке по 1 и 2 капсулы); раствор для внутривенных инфузий 200 мг/100 мл (в упаковке 1 и 10 флаконов).


Фармакологический справочник

МИКОЗОЛОН ®

MAZIPREDONE + MICONAZOLE

По лицензии Janssen Pharmaceutica

СОСТАВ И ФОРМА ВЫПУСКА
Мазь: 15 г в тубе.
 | 1 г
мазипредон | 2,5 мг
миконазол | 20 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Комбинированный препарат. Оказывает местное противогрибковое и противовоспалительное действие. Миконазол активен в отношении дерматофитов и кандид, а также в отношении грамположительных микроорганизмов. Мазипредон — водорастворимое производное преднизолона, оказывает противовоспалительное, десенсибилизирующее, антиэкссудативное и противозудное действие.
ФАРМАКОКИНЕТИКА
Данные о фармакокинетике Микозолона не предоставлены.
ПОКАЗАНИЯ
  • дермато- и кератомикозы, вызванные дерматофитами, сопровождающиеся выраженным воспалением и зудом;
  • микозы и кератомикозы, вызванные дерматофитами, сочетающиеся с суперинфекцией, вызванной грамположительными бактериями, чувствительными к препарату.
РЕЖИМ ДОЗИРОВАНИЯ
Мазь наносят на пораженные участки кожи или ногтей 1—2 раза в сутки. При необходимости применяют окклюзионную повязку. Длительность курса лечения обычно составляет 2—5 недель.
ПОБОЧНОЕ ДЕЙСТВИЕ
При применении препарата по показаниям в рекомендуемых дозах побочных эффектов не отмечено.
ПРОТИВОПОКАЗАНИЯ
  • туберкулез кожи;
  • герпетическая инфекция;
  • опухоли и предраковые заболевания кожи;
  • натуральная оспа;
  • ветряная оспа.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
При применении Микозолона отрицательного влияния препарата на течение беременности, развитие плода и на новорожденного не установлено.
ОСОБЫЕ УКАЗАНИЯ
При поражениях ногтей их рекомендуется обрезать как можно короче; лечение продолжают и после отторжения пораженного ногтя, вплоть до полного выздоровления (2—3 мес).
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
Препарат следует хранить в прохладном месте при температуре от 8 до 15°C. Срок хранения — 2 года.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата отсутствуют.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
Данные о лекарственном взаимодействии Микозолона отсутствуют.


Фармакологический справочник

НОРКОЛУТ ®

NORETHISTERONE

СОСТАВ

1 таблетка содержит 5 мг норэтистерона.

ВСАСЫВАНИЕ, МЕТАБОЛИЗАЦИЯ, ВЫДЕЛЕНИЕ

Норэтистерон является хорошо всасывающимся пероральным гестагенным препаратом, который в течение 1—2 часов достигает своей максимальной концентрации в плазме. Спустя 24 часа после приема 1 мг норэтистерона основной показатель уровня в плазме составляет 0,2 мг/1 мл. По данным исследований, спустя 1 час после приема меченого норэтистерона, максимальная радиоактивность наблюдается в эндометрии и щитовидной железе.

В процессе метаболизации в организме путем восстановления кольца А только небольшая часть введенного количества превращается в этинилэстрадиол. Количество 17-альфа-этинил-эстрадиола при определении в моче составляет всего 0,15—0,6% перорально введенного количества норэтистерона.

Метаболизация соединения происходит быстрее, чем других гестагенов; так, например, время биологического полураспада норэтистерона составляет 3—5 часов в противоположность 2,8—10 часам в случае норгестрела. Спустя 1 день после перорального приема 0,24 мг норэтистерона соединение уже нельзя определить в плазме в неизмененном виде. В условиях in vino этиниловая группа в положении 017 остается интактной, таким образом, в форме 17-кетостероида в моче не появляется. 30—60% Н З -норэтистерона превращается в глюкурониды, 9—25% в сульфаты. В виде метаболитов в плазме в глюкуронозидной фракции определяются 17-альфа-этинил-5-бета-Н-3-альфа, 17-бета-диол; 17-альфа-этинил-5-альфа-Н-3-альфа, 17-бета-диол и 17-альфа-этинил-5-бета-Н-3-бета, 17-бета-диол. После сульфатазного расщепления единственный метаболит, определяемый в плазме — 17-альфа-этинил-5-бета-Н-З-бета, 17-бета-диол.

Норэтистерон относительно быстро выделяется из организма. Изотопные исследования показывают, что 50—70% соединения выделяется мочой, а 20—40% калом.

ФАРМАКОЛОГИЯ

Действующее начало Норколута — норэтистерон в основном является норстероидом гестагенного типа. По сравнению с другими известными гестагенами препарат хотя и не относится к наиболее активным гестагенам, все же его свойства являются необычно благоприятными для терапии.

При так называемой пробе "delay of mensis" (отсрочивание менструации), применяющейся с целью определения эффективности гестагенов, препарат проявляет свойства слабых гестагенов. Соединение оказалось прогестивным стероидом средней интенсивности при испытании по Hammerstein , а также в пробе Clauberg , измеряющей дозу, необходимую для трансформации эндометрия.

В противоположность многим гестагенным соединениям норэтистерон имеет и выраженный антиэстрогенный характер, и в отличие от других производных нортестостерона в организме всего лишь небольшая часть соединения превращается в эстроген.

В то же время Paulsen под действием норэтистерона у мужчин наблюдал гинекомастию, а у женщин увеличение молочных желез. Кроме основного гестагенного действия было определено также слабое андрогенное свойство соединения. По данным клинико-фармакологических исследований, норэтистерон блокирует выработку фолликулостимулирующего гормона (FSH) и гормона желтого тела (LH), уменьшает синтез стероидов желтым телом.

Норэтистерон, обладающий главным образом гестагенным свойством, проявляющий значительный антиэстрогенный и минимальный эстрогенный и андрогенный эффект, может очень широко применяться в области акушерства и гинекологии.

ПОКАЗАНИЯ

Предменструальный синдром, мастодиния, расстройства цикла, сопровождающиеся укорочением периода секреции, дисфункциональные маточные кровотечения, цистическая железистая гиперплазия эндометрия, эндометриоз, аденомиоз, прекращение и предупреждение лактации, отсрочка менструации, климакс, в случае индивидуальной потребности пероральная контрацепция.

ПРОТИВОПОКАЗАНИЯ

Особого внимания заслуживают — особенно в случае длительного применения — предрасположенность к тромбозу, гепатит, расстройства печеночной функции, рак молочных желез, рак половых органов.

ДОЗИРОВКА

В случае предменструального синдрома, мастодинии, а также беспорядочных циклов назначается по 1—2 таблетки начиная с 16-го дня цикла до 25-го дня цикла; эта дозировка может дополняться эстрогеном.

При дисфункциональных маточных кровотечениях, цистической гландулярной гиперплазии эндометрия (если функциональное происхождение кровотечения подтверждено гистологическим анализом, проведенным в 6-месячный промежуток) с целью прекращения кровотечения назначается по 1—2 таблетки в день в течение 6—12 дней. Для предупреждения рецидива начиная с 16-го дня цикла до 25-го дня цикла назначается по 1—2 таблетки в день, обычно вместе с эстрогеном. В случае злокачественного процесса терапия Норколутом не применяется.

В случае эндометриоза, аденомиоза начиная с 5-го дня и кончая 25-м днем цикла применяется по 1 таблетке в день в течение 6 месяцев или бесперерывно начиная с 5-го дня цикла по 1/2 таблетки в день, увеличивая дозу на 1/2 таблетки каждые 2—3 недели, на протяжении 4—6 месяцев.

Для прекращения лактации в 1—3-й дни по 4 таблетки, в 4—7-й дни по 3 таблетки, в 8—10-й дни по 2 таблетки. При климактерических симптомах назначается продолжительно (месяцами) по 1 таблетке в день, или, в случае неудачи, применяется в комбинации с 25—50 мкг этинилэстрадиола. В целях пероральной контрацепции применяется по 1/4—1/2 таблетки Норколута и 0,05 мг этинилэстрадиола начиная с 5-го дня цикла в течение 21 дня, затем после 7-дневного перерыва курс повторяется. При необходимости 2-фазной противозачаточной дозировки назначается с 5-го дня цикла в течение 10 дней по 1/4 таблетки Норколута, затем в течение 11 дней 1/2 таблетки Норколута и 0,05 мг этинилэстрадиола.

Для отсрочки менструации лечение начинается за 8 дней до ожидаемой менструации и продолжается в течение 12 дней: при этом назначается по 2 таблетки Норколута в день, эта дозировка обеспечивает примерно 7—8-дневную отсрочку менструации.

КЛИНИЧЕСКОЕ ПРИМЕНЕНИЕ

Принимая во внимание многочисленные данные о неприятных и вредных побочных действиях эстрогенов, тенденция гинекологической гормональной терапии все более отклоняется в сторону применения прогестеронов. Норколут оптимально соответствует этому терапевтическому направлению.

Таблетки Норколута с целью прекращения лактации применялись для лечения климактерических больных и цистической железистой гиперплазии эндометрия. При дозировке по 2 таблетки в день лактация во всех 36 исследованных случаях прекратилась. При климаксе при обычной дозировке у 11 женщин из 14 полностью прекратились так называемые "приливы тепла", а у 3 больных жалобы смягчались. Наблюдавшееся биопсическое изменение под действием терапии Норколутом в дозе по 1/2 таблетки в день сопровождалось гистологической картиной "овариальная гипофункция, недостаток прогестерона".

Kiss применял Норколут для лечения дисфункциональных кровотечений, с целью построения гормонального полового цикла, прекращения климактерических расстройств кровотечения, для отсрочки менструации, прекращения гематологических маточных кровотечений, в виде вспомогательного средства лечения гинекологических воспалительных заболеваний, в целях терапии мастопатий, сопровождающихся чрезмерной выработкой эстрогена, для ослабления предменструальной напряженности — таким образом, практически оценил действие Норколута почти при всех наиболее важных показаниях. Ссылаясь на необычно благоприятные терапевтические результаты, автор установил, что "в перечисленных областях показаний лечение Норколутом может считаться обязательным; с такой надежностью, то есть такой эффективностью, при помощи другой медикаментозной терапии едва могут упорядочиваться различные расстройства кровотечения".

Altmayer, Szabb и Sas успешно применяли таблетки Норколута в обычной дозировке для лечения и профилактики функциональных кровотечений, а также для лечения эндометриоза, олигоменореи, полименореи, мастодинии и мастопатии. Особенно хорошие результаты наблюдались в случаях расстройства менструального цикла и мастодинии.

Gimes, Hamvas и Csemer сообщают о лечении Норколутом 244 женщин в возрасте менопаузы. Беспрерывно назначенную дозу по 1 таблетке в день только в неуспешных случаях дополняли 25—50 мкг этинилэстрадиола. В 72,67% случаев наблюдалось полное исчезновение климактерических жалоб, в 18,02% частичное улучшение и только в 9,3% терапия оказалась неуспешной.

Об успешной профилактике лактации и аблактации Норколутом сообщают Hamvas, Enwere и Gimes . Норколут назначался с целью предупреждения лактации в случае прерванной беременности со сроком между 16 и 28 неделями: в течение первого дня назначали по 3 таблетки, во второй и в третий дни по 2 таблетки, затем на четвертый—седьмой день по 1 таблетке Норколута. Для аблактации применялась схема лечения, указанная в главе "Дозировка". В 124 оцененных авторами случаях профилактика лактации или ее прекращение в каждом случае были успешными.

Зарубежные авторы применяют норэтистерон для прекращения менструации у женщин с тяжелыми психическими нарушениями пороком с целью облегчения ухода за ними в специальных лечебных учреждениях. Во время одного такого исследования 118 женщинам в течение 2—30-месячного периода наблюдения непрерывно назначали по 5 мг норэтистерона. У 86% женщин была достигнута продолжительная аменорея.

Норколут может применяться в качестве перорального противозачаточного средства.

При комбинации таблеток Норколута с эстрогеном обеспечивается надежное предупреждение беременности, как при 21-дневной схеме дозировки, так и при соблюдении дозировки 10 + 11 дней (см. главу "Дозировка").

ПОБОЧНЫЕ ДЕЙСТВИЯ

Редко встречаемые и в дальнейших циклах проходящие: тошнота, гастроинтестинальные жалобы, внеочередное кровотечение, иногда отек, аллергическая кожная реакция, парестезия, изменение веса, усталость.


Фармакологический справочник

Аннотация

NB! Мягкое начало действия: риск гипотензии сведен к нулю
NB! Надежный контроль АД свыше 24 часов, в том числе «ночной» и «утренней» гипертонии
NB! Мощное антиангинальное действие
NB! Выраженная органопротекция


НОРМОДИПИН ®

AMLODIPINE

Действующее вещество препарата, амлодипин, является антагонистом кальция из группы дигидропиридинов. Посредством блокирования медленных кальциевых каналов клеточной мембраны амлодипин тормозит поступление кальция через клеточную мембрану в клетки сердечной мышцы и гладкой мускулатуры стенки сосудов. Под его действием снижается тонус гладкой мускулатуры сосудов (артериол), уменьшается периферическое сосудистое сопротивление, что приводит к снижению артериального давления.

Амлодипин оказывает свой антиангинальный эффект прежде всего посредством расширения периферических артериол, уменьшения постнагрузки (after-load) сердца. Ввиду того, что амлодипин не вызывает рефлекторной тахикардии, потребление энергии и потребность в кислороде миокарда уменьшаются. Предполагается, что амлодипин расширяет коронарные сосуды (артерии и артериолы) как в нормальных, так и в ишемизированных участках. Расширение венечных сосудов усиливает снабжение миокарда кислородом.

Фармакокинетика: после орального приема амлодипин медленно и почти полностью всасывается из желудочно-кишечного тракта. Прием пищи не влияет на всасываемость препарата. Концентрация препарата в плазме достигает максимума через 6—12 ч. после применения. Биологическая доступность составляет 64—80%. Объем распределения равняется приблизительно 20 л/кг. 95—98% амлодипина связывается с белками плазмы. В печени биотрансформируется до неактивных метаболитов. С мочой выделяется 10% препарата в неизменном виде и 60% препарата — в виде неактивных метаболитов. Элиминация является двухфазной, период полувыведения в среднем равняется 35—50 ч. Постоянный уровень амлодипина в плазме (steady-state) достигается после непрерывного применения в течение 7—8 дней.

После приема внутрь амлодипин хорошо всасывается и проникает в органы и ткани организма, выделение происходит медленно, обеспечивая продолжительность его действия, что позволяет применять его один раз в день.

У больных артериальной гипертонией разовая суточная доза амлодипина достоверно снижает артериальное давление в течение 24 часов в положении лежа и стоя. Эффект наступает постепенно, поэтому не следует опасаться острой гипотонии.

При стенокардии препарат увеличивает переносимость физической нагрузки, уменьшает частоту приступов стенокардии и потребность в нитроглицерине.

Амлодипин не оказывает вредного влияния на метаболизм, не влияет на липидный спектр плазмы крови, может применяться у больных, страдающих астмой, сахарным диабетом или подагрой.

ДЕЙСТВУЮЩЕЕ ВЕЩЕСТВО

5 мг амлодипина (в виде 6,944 мг безилата амлодипина) или 10 мг амлодипина (в виде 13,889 мг безилата амлодипина) в каждой таблетке.

Вспомогательные вещества: стеарат магния, карбокси-метил-амилопектин-А натрия, гидрофосфат кальция, микрокристаллическая целлюлоза.

ПОКАЗАНИЯ

Лечение гипертонии в качестве монотерапии или, при необходимости, в комбинации с тиазидными диуретиками, бета-блокаторами или ингибиторами АПФ.

Лечение стабильной стенокардии и вазоспастической стенокардии (стенокардии Принцметала). Препарат можно назначать как средство монотерапии или в комбинации с другими антиангинальными средствами у больных, рефрактерных к лечению нитратами и/или бета-блокаторами.

ПРОТИВОПОКАЗАНИЯ

Сверхчувствительность к производным дигидропиридина.

Детский возраст (из-за отсутствия соответствующего клинического опыта).

ДОЗИРОВКА

Как при гипертонии, так и при стенокардии обычная начальная доза составляет 5 мг 1 раз в день. При необходимости и нормальной переносимости препарата больным эту дозу можно увеличить до максимальной дозы, составляющей 10 мг в день.

Изменения дозы амлодипина при одновременном применении тиазидных диуретиков, бета-блокаторов или ингибиторов АПФ не требуется.

ПОБОЧНЫЕ ДЕЙСТВИЯ

Амлодипин хорошо переносится. В ходе клинических испытаний, в которых участвовали больные гипертонией и стенокардией, наиболее часто отмечались следующие побочные эффекты: головная боль, отеки, усталость, сонливость, тошнота, боли в животе, покраснение лица, сердцебиение и головокружение. В ходе этих клинических исследований при лечении амлодипином не было отмечено клинически значимых изменений лабораторных показателей.

При приеме амлодипина у широкого контингента больных реже встречались нарушения функции кишечника, артралгия, астения, одышка, диспепсия, гиперплазия десен, гинекомастия, импотенция, увеличение частоты мочеиспускания, изменение настроения, миалгия, кожный зуд, сыпь, зрительные расстройства и в редких случаях мультиформная эритема.

Крайне редко отмечено появление желтухи или изменения уровня печеночных ферментов, обусловленных в большинстве случаев холестазом. В некоторых случаях необходима госпитализация. Причинная связь была неопределенной.

Как и при применении других антагонистов кальция, описаны единичные побочные явления, которые невозможно дифференцировать с последствиями естественного течения основного заболевания: инфаркт миокарда, аритмии (включая желудочковую тахикардию и мерцание предсердий) и боли в грудной клетке.

ВЗАИМОДЕЙСТВИЯ С ДРУГИМИ ПРЕПАРАТАМИ

До сих пор неизвестны.

Применение амлодипина безопасно с тиазидными диуретиками, бета-блокаторами, ингибиторами АПФ, нитратами пролонгированного действия, сублингвальными препаратами нитроглицерина, нестероидными противовоспалительными средствами, антибиотиками, пероральными противодиабетическими препаратами.

Исследования показали, что одновременное применение амлодипина и дигоксина у здоровых добровольцев не изменяет уровень дигоксина в сыворотке крови и почечный клиренс дигоксина; совместное применение циметидина не изменяет фармакокинетику амлодипина.

Результаты исследований in vitro с использованием плазмы крови человека свидетельствуют о том, что амлодипин не влияет на связывание с белками дигоксина, фенитоина, кумарина, индометацина.

У здоровых мужчин-добровольцев одновременное применение амлодипина существенно не изменяло действия варфарина на протромбиновое время.

По данным фармакокинетических исследований амлодипин существенно не влиял на фармакокинетику циклоспорина.

ПРЕДУПРЕЖДЕНИЯ

Во время беременности и лактации назначать амлодипин допускается только в том случае, если применение абсолютно показано и только после тщательного взвешивания соотношения пользы/риска, так как безопасность применения амлодипина в периоды беременности и лактации не установлена.

Время достижения максимальной концентрации амлодипина в плазме одинаковое как у пожилых, так и у молодых лиц. У людей пожилого возраста отмечена тенденция к снижению клиренса амлодипина, что приводит к увеличению сывороточной концентрации и периода полувыведения.

При сердечной недостаточности увеличение сывороточной концентрации и периода полувыведения соответствовало исследуемой возрастной группе. Амлодипин одинаково хорошо переносится как пожилыми, так и молодыми больными. Больным пожилого возраста и больным с сердечной недостаточностью рекомендуются обычные дозы.

У больных с нарушенной функцией печени период полувыведения амлодипина увеличивается. Рекомендаций по дозировке препарата в этом случае не разработано, поэтому у таких больных препарат следует применять с осторожностью.

Амлодипин может применяться в обычных дозах для лечения больных с почечной недостаточностью, так как препарат метаболизируется в печени до неактивных метаболитов, 10% выделяется с мочой в неизмененном виде. Изменения концентрации амлодипина в плазме не коррелируют со степенью нарушения функции почек. Амлодипин не проходит через диализные мембраны.

Исследования гемодинамики и контролируемые клинические испытания с физической нагрузкой у больных с сердечной недостаточностью II—IV функционального класса по классификации Нью-Йоркской Ассоциации Сердца (NYHA) показали, что амлодипин не вызывает ухудшения их состояния по таким критериям, как толерантность к физической нагрузке, фракция выброса левого желудочка и клиническая симптоматика. В плацебо-контролируемых исследованиях (PRAISE) для оценки состояния 1153 больных с хронической сердечной недостаточностью III—IV функционального класса по классификации NYHA и получающих дигоксин, диуретики и ингибиторы АПФ было показано, что амлодипин не увеличивал смертность пациентов. В этом же исследовании в группе больных с дилатационной (неишемической) кардиомиопатией было отмечено клинически и статистически значимое снижение смертности при приеме амлодипина.

Передозировка: опыт лечения передозировки амлодипина у человека ограничен. Учитывая медленное всасывание препарата, в некоторых случаях полезным может быть промывание желудка. Выраженная передозировка может привести к чрезмерной периферической вазодилатации и последующему заметному и возможно продолжительному снижению АД. Клинически значимая гипотензия, вызванная передозировкой амлодипина, требует проведения активных мероприятий, направленных на поддержание функции сердечно-сосудистой системы, включая мониторирование показателей работы сердца и дыхательной функции, поднятие нижних конечностей, обеспечение необходимого объема циркулирующей жидкости и контроль за количеством выделяемой мочи, при необходимости — симптоматическое лечение. Для восстановления тонуса сосудов и артериального давления можно применять сосудосуживающие препараты, если нет противопоказаний к их назначению. Для устранения последствий блокады кальциевых каналов может быть полезным в/в введение глюконата кальция. Ввиду того, что амлодипин в значительной степени связывается с белками плазмы, диализ неэффективен.

ХРАНЕНИЕ

Хранить при температуре 15—30° С.

УПАКОВКА
30 таблеток.


Фармакологический справочник

Аннотация


Фармакологический справочник

НОВИНЕТ ®

ETHINYLESTRADIOL + DESOGESTREL

Однофазный оральный контрацептивный препарат, содержащий комбинацию эстрогена и гестагена

СОСТАВ
1 таблетка содержит 0,02 мг этинилэстрадиола и 0,15 мг дезогестрела.
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Препарат содержит синтетические гестагенный и эстрогенный компоненты, которые более активны, чем натуральные половые гормоны. Действие осуществляется прежде всего путем предупреждения выделения фолликулостимулирующего и лютеинизирующего гормонов, что препятствует процессу овуляции. Эффект усиливается за счет повышения вязкости цервикальной слизи, что затрудняет проникновение сперматозоидов в полость матки.
Отличительной особенностью препарата является минимальное содержание эстрогенного компонента, что уменьшает риск развития эстрогензависимых побочных эффектов, таких, как тошнота, боли в молочных железах, прибавление веса, тромбоэмболические осложнения и др.
Содержание гестагена III поколения ассоциируется с отсутствием неблагоприятных метаболических воздействий, прежде всего на углеводный и липидный обмены. В целом Новинет характеризуется минимальным количеством побочных эффектов и хорошей переносимостью при правильном приеме.
Этинилэстрадиол и дезогестрел быстро и почти полностью всасываются в верхних отделах тонкого кишечника. Дезогестрел метаболизируется с образованием 3-кето-дезогестрела, другие метаболиты фармакологически неактивны. Оба компонента имеют высокую (более 90%) связь с белками плазмы. Максимальная концентрация в крови достигается через 1,0—1,5 часа. Хорошо распределяются по органам и тканям, этинилэстрадиол накапливается в жировой ткани. Около 10% дозы проникает в грудное молоко. Период полувыведения составляет в среднем 24 часа для этинилэстрадиола и приблизительно 31 час для дезогестрела. Этинилэстрадиол элиминируется на 40% почками в виде метаболитов, на б0% — печенью.
ПОКАЗАНИЯ
Оральная контрацепция (препарат первого выбора). Функциональные расстройства менструального цикла, дисменорея, предменструальный синдром.
ПРОТИВОПОКАЗАНИЯ
Сверхчувствительность к составным частям препарата, беременность, кормление грудью, тяжелое заболевание печени, врожденные гипербилирубинемии (синдромы Жильбера, Дубина—Джонсона и Ротора), желчнокаменная болезнь, холецистит, хронический колит; наличие или указание в анамнезе на тяжелые сердечно-сосудистые и цереброваскулярные изменения, тромбоэмболии и предрасположенность к ним, опухоли печени, злокачественные опухоли, прежде всего рак молочной железы или эндометрия; гиперлипопротеидемии, тяжелая гипертония, тяжелый сахарный диабет с сосудистыми осложнениями, серповидноклеточная анемия, хроническая гемолитическая анемия, влагалищное кровотечение неизвестной этиологии, мигрень, отосклероз; идиопатическая желтуха беременных в анамнезе, тяжелый кожный зуд или герпес беременных.
ДОЗИРОВКА
Начинать прием Новинета следует в первый день менструации. Принимают по 1 таблетке строго в одно и то же время в течение 21 дня, затем следует 7-дневный перерыв, во время которого происходит менструальноподобное кровотечение. На 8-й день необходимо начать прием таблеток из следующей упаковки (даже если кровотечение еще не прекратилось). Для облегчения приема на упаковке указан номер и стрелка.
При переходе к Новинету после другого орального контрацептива применяется аналогичная схема.
После родов некормящим женщинам препарат можно назначить через 21 день, продолжающим кормить грудью возможно назначение препарата начиная с 6-го месяца. После аборта прием препарата рекомендуется начинать сразу или на второй день после операции.
Если между приемом таблеток прошло больше 36 часов — это считается пропуском таблетки, надежность контрацепции в этом цикле не гарантируется.
При пропуске одной таблетки на первой или второй неделе цикла необходимо принять 2 таблетки в следующий день и затем продолжить регулярный прием.
При пропуске двух таблеток подряд на первой или второй неделе цикла необходимо принимать по 2 таблетки в последующие 2 дня, затем продолжить регулярный прием, используя дополнительные методы контрацепции до конца цикла.
При пропуске таблетки на третьей неделе цикла дополнительно к перечисленным мерам — не делается 7-дневный перерыв. Важно помнить, что в связи с минимальной дозой эстрогена повышается риск овуляции и/или кровянистых выделений при пропуске приема таблетки.
ПОБОЧНЫЕ ЯВЛЕНИЯ
Побочные явления возникают очень редко. В связи с минимальным содержанием эстрогенного компонента возрастает риск ациклических кровянистых выделений. Новинет требует очень тщательного выполнения правил его приема (регулярного, в одно и то же время суток, без пропуска таблеток). Могут иметь место тошнота, рвота, головная боль, напряженность молочных желез, изменение веса и либидо, подавленное настроение, в отдельных случаях дискомфорт при ношении контактных линз. Однако эти явления, как правило, носят временный характер и проходят самостоятельно через 2—3 месяца постоянного применения. При более длительном приеме очень редко могут возникать пигментные пятна на коже. Крайне редко отмечаются повышение артериального давления, тромбозы и тромбоэмболии различной локализации, заболевания желчного пузыря, желтуха, кожные высыпания, выпадение волос, изменение влагалищной секреции, микоз влагалища, повышенная утомляемость, диарея.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
Новинет не следует применять в сочетании:
  • с индукторами печеночного микросомального окисления, такими, как рифампицин, производные фенобарбитала, противосудорожные препараты (фенитоин, карбамазепин), дигидроэрготамин, некоторые транквилизаторы, фенилбутазон, кетоконазол, а также с антибиотиками широкого спектра действия (тетрациклин, хлорамфеникол, ампициллин, неомицин) из-за высокого риска уменьшения контрацептивного эффекта Новинета.
Новинет следует применять с осторожностью в сочетании:
  • с антикоагулянтами — производными кумарина или индандиона (может возникнуть необходимость контроля протромбинового времени и изменения дозы антикоагулянта);
  • с трициклическими антидепрессантами, мапротилином; бета-блокаторами (может увеличиваться биодоступность и в связи с этим токсичность этих препаратов);
  • с оральными антидиабетическими препаратами, инсулином (может возникнуть необходимость изменения их дозы);
  • с бромокриптином (снижение эффективности);
  • с гепатотоксическими препаратами, прежде всего с дантроленом (риск усиления гепатотоксичности, особенно у женщин старше 35 лет).
ПРЕДУПРЕЖДЕНИЕ
Перед началом применения препарата необходимо провести общемедицинское и гинекологическое обследование (прежде всего измерение артериального давления, определение уровня сахара в крови, исследование функции печени, обследование молочных желез, цитологический анализ цервикального мазка) для исключения связанных с риском заболеваний и беременности.
Для женщин, в семейном анамнезе которых встречались тромбоэмболические заболевания в молодом возрасте или нарушения свертываемости крови, применение Новинета не рекомендуется.
Особая осторожность требуется при наличии сахарного диабета, заболеваний сердца неишемичeской этиологии, гипертонии, нарушения функций почек, тромбофлебита, отосклероза, рассеянного склероза, эпилепсии, малой хореи, интермиттирующей порфирии, скрытой тетании, бронхиальной астмы.
Во время приема препарата требуется медицинский контроль нe реже чем каждые 6 месяцев.
После перенесенного вирусного гепатита применение оральной контрацепции допускается не ранее чем через 6 месяцев, при условии нормализаци печеночных функций.
На фоне длительного (более 8 лет) непрерывного применения половых гормонов очень редко наблюдались доброкачественные, крайне редко — злокачественные опухоли печени. При появлении резкой боли в верхней части живота, гепатомегалии и признаков интраабдоминального кровоизлияния может появиться подозрение на наличие опухоли печени. В этом случае прием препарата следует прекратить до выяснения причины.
При нарушениях печеночных функций в ходе приема препарата необходимо контролировать состояние у терапевта каждые 2—3 месяца.
При отсутствии менструальноподобного кровотечения продолжение приема допускается только после исключения беременности.
При появлении межмeнструальных кровотечений, особенно в первые 2—3 месяца, следует продолжать прием Новинета, так как в большинстве случаев эти кровотечения прекращаются спонтанно. Если межменструальные кровотечения не исчезают или повторяются, требуется медицинское обследование для исключения патологии внутренних органов.
В случае рвоты или поноса прием таблеток следует продолжать, но рекомендуется применить дополнительно другой, механический метод контрацепции.
У женщин, принимающих оральные контрацептивные препараты, содержащие эстрогены, может увеличиться вероятность развития тромбоэмболии различной локализации. Этот риск повышается с возрастом, главным образом у курящих. В связи с этим женщинам старше 30 лет, принимающим оральный контрацептив, рекомендуется полностью отказаться от курения.
Если женщина планирует беременность, прием препарата необходимо прeкратить не менее, чем за три месяца до предполагаемого срока зачатия.

Немедленно следует прекратить прием Новинета:

  • в случае впервые возникшей или усиливающейся мигренеподобной, необычно сильной головной боли, при остром ухудшении зрения, при подозрении на тромбоз или инфаркт мозга;
  • при резком повышении артериального давления, при развитии желтухи или гепатита без желтухи, при возникновении генерализoванного зуда, при возникновении или учащении эпилептических припадков;
  • при планируемой операции (за 6 недель до операции), при длительной иммобилизации (например, после травм).
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Прием оральных контрацептивов, который предшествовал беременности, не увеличивает риск возникновения различных дефектов плода. Неумышленное использование гормональных контрацептивов в ранние сроки беременности не оказывает тератогенного или мутагенного эффекта, не влияет на пол плода. В то же время следует помнить, что по классификации FDA эстрогены и гестагены по степени риска при беременности относятся к категории X.
Возможный риск, связанный с приемом гормональных контрацептивов, в этом случае значительно превышает пользу; при установленной беременности и при подозрении на нее следует отменить стероидные гормоны.
Комбинированные оральные контрацептивы подавляют лактацию, поэтому не являются контрацептивным выбором при кормлении грудью. Небольшое количество активных веществ может выделяться с грудным молоком.
ХРАНЕНИЕ
При температуре 15—30°С, в недоступном для детей месте.
УПАКОВКА
3 блистера по 21 таблетке в каждом.


Фармакологический справочник

ОВИДОН-РИХТЕР ®

ETHINYLESTRADIOL + LEVONORGESTREL

Монофазный контрацептивный препарат, содержащий комбинацию эстрогена и гестагена

СОСТАВ
1 таблетка содержит 0,05 мг этинилэстрадиола и 0,25 мг левоноргестрела.
ФАРМАКОЛОГИЧЕСКИЕ СВОЙСТВА
Препарат содержит синтетические гестагенный и эстрогенный компоненты, которые более активны, чем натуральные половые гормоны. Действие осуществляется прежде всего путем предупреждения выделения фолликулостимулирующего и лютеинизирующего гормонов, что препятствует процессу овуляции. Эффект усиливается за счет повышения вязкости цервикальной слизи, что затрудняет проникновение сперматозоидов в полость матки.
Овидон относится к современным высокодозированным контрацептивным препаратам.
Этинилэстрадиол и левоноргестрел быстро и полно всасываются в верхних отделах тонкого кишечника.
Оба компонента имеют высокую (более 94%) связь с белками плазмы. Максимальная концентрация в крови достигается через 1—2 часа. Хорошо распределяются по органам и тканям, этинилэстрадиол накапливается в жировой ткани.
Около 10% дозы проникает в грудное молоко. Период полувыведения составляет в среднем 24 часа. Этинилэстрадиол элиминируется на 40% почками в виде метаболитов, на 60% — печенью; левоноргестрел — на 60% почками и на 40% — печенью.
ПОКАЗАНИЯ
Оральная контрацепция (препарат второго выбора). Функциональные расстройства менструального цикла, дисменорея, овуляторные боли, предменструальный синдром, дисфункциональные маточные кровотечения.
ПРОТИВОПОКАЗАНИЯ
Сверхчувствительность к составным частям препарата, беременность, кормление грудью, тяжелое заболевание печени, врожденные гипербилирубинемии (синдромы Жильбера, Дубина—Джонсона и Ротора), желчнокаменная болезь холецистит, хронический колит; наличие или указание в анамнезе на тяжелые сердечно-сосудистые и цереброваскулярные изменения, тромбоэмболии и предрасположенность к ним, опухоли печени, злокачественные опухоли, прежде всего рак молочной железы или эндометрия; расстройства липидного обмена, тяжелая гипертония, тяжелый сахарный диабет с сосудистыми осложнениями, серповидноклеточная анемия, хроническая гемолитическая анемия, влагалищное кровотечение неизвестной этиологии, мигрень, отосклероз, идиопатическая желтуха беременных в анамнезе, тяжелый кожный зуд или герпес беременных.
ДОЗИРОВКА
С контрацептивной целью Овидон применяют начиная с первого дня менструации в течение 21 дня. Принимают по одной таблетке в день в одно и то же время, затем следует 7-дневный перерыв, во время которого происходит менструальноподобное кровотечение. На 8-й день необходимо начать прием таблеток из следующей упаковки (даже если кровотечение еще не прекратилось). Для облегчения приема на упаковке указан номер и стрелка.
Аналогичные курсы приема препарата проводят длительно, в течение того периода времени, пока желательно предотвращение беременности. В случае регулярного приема препарата контрацептивное действие сохраняется и на время 7-дневного перерыва в его приеме.
После аборта прием препарата рекомендуется начинать сразу или на второй день после операции. После родов некормящим женщинам препарат можно назначить через 21 день, продолжающим кормить грудью возможно назначение препарата начиная с 6-го месяца, но следует тщательно оценить соотношение пользы и риска приема Овидона, так как содержание в нем высокой дозы эстрогена может увеличить риск возникновения тромбозов в послеродовом периоде. Следует также помнить, что эстрогены и гестагены выделяются с грудным молоком.
Если между приемом таблеток прошло больше 36 часов — это считается пропуском таблетки, надежность контрацепции в этом цикле не гарантируется. При пропуске одной таблетки на первой или второй неделе цикла необходимо принять 2 таблетки в следующий день и затем продолжить регулярный прием.
При пропуске двух таблеток подряд на первой или второй неделе цикла необходимо принимать по 2 таблетки в последующие 2 дня, затем продолжить регулярный прием, используя дополнительные методы контрацепции до конца цикла. При пропуске таблетки на третьей неделе цикла дополнительно к перечисленным мерам — не делается 7-дневный перерыв.
В лечебных целях препарат дозируют индивидуально.
ПОБОЧНЫЕ ЯВЛЕНИЯ
В начале приема Овидона возможны желудочно-кишечные нарушения (тошнота, рвота), головная боль, напряженность молочных желез, изменение веса и либидо, подавленное настроение, межменструальные кровотечения, в отдельных случаях дискомфорт при ношении контактных линз. Однако эти явления, как правило, носят временный характер и проходят самостоятельно через 2—3 месяца постоянного применения. При более длительном приеме очень редко могут возникать пигментные пятна на коже. Еще реже отмечается повышение уровня триглицеридов плазмы, уровня сахара в крови, снижение толерантности к глюкозе, повышение артериального давления, тромбозы и тромбоэмболии различной локализации, заболевания желчного пузыря, желтуха, кожные высыпания, выпадение волос, изменение влагалищной секреции, микоз влагалища, повышенная утомляемость, диарея.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
Овидон следует применять с осторожностью в сочетании:
  • с индукторами печеночного метаболизма, такими, как рифампицин, производные фенобарбитала, противосудорожные препараты (фенитоин, карбамазепин), фенилбутазон, кетоконазол; антибиотиками широкого спектра действия (тетрациклины, ампициллин, хлорамфеникол, неомицин) из-за возможного уменьшения контрацептивного действия; если при приеме таблеток появляются кровянистые выделения, рекомендуется другой метод контрацепции;
  • с антикоагулянтами — производными кумарина или индандиона (может возникнуть необходимость контроля протромбинового времени и изменения дозы антикоагулянта);
  • с трициклическими антидепрессантами, мапротилином; бета-блокаторами (может увеличиваться биодоступность и в связи с этим токсичность этих препаратов);
  • с оральными антидиабетическими препаратами, инсулином (может возникнуть необходимость изменения их дозы);
  • с бромокриптином (снижение эффективности);
  • с гепатотоксическими препаратами, прежде всего дантроленом (риск усиления гепатотоксичности, особенно у женщин старше 35 лет).
    • ПРЕДУПРЕЖДЕНИЯ
    Перед началом применения препарата необходимо провести общемедицинское и гинекологическое обследование (прежде всего измерение артериального давления, определение уровня сахара в крови, исследование функции печени, обследование молочных желез, цитологический анализ цервикального мазка) для исключения связанных с риском заболеваний и беременности. Так как препарат содержит высокое количество эстрогена, опрос пациентки при медицинском обследовании требует особого внимания с учетом истории предыдущих болезней.
    Для женщин, в семейном анамнезе которых встречались тромбоэмболические заболевания в молодом возрасте или нарушения свертываемости крови, применение Овидона не допускается.
    Особая осторожность требуется при наличии сахарного диабета, заболеваний сердца неишемической этиологии, гипертонии, нарушения функций почек, тромбофлебита, отосклероза, рассеянного склероза, эпилепсии, психических заболеваний, сопровождающихся депрессией, малой хореи, интермиттирующей порфирии, скрытой тетании, бронхиальной астмы.
    Во время приема препарата требуется медицинский контроль не реже чем каждые 6 месяцев.
    После перенесенного вирусного гепатита применение оральной контрацепции допускается не ранее чем через 6 месяцев, при условии нормализации печеночных функций.
    На фоне длительного (более 8 лет) непрерывного применения половых гормонов очень редко наблюдались доброкачественные, крайне редко — злокачественные опухоли печени. При появлении резкой боли в верхней части живота, гепатомегалии и признаков интраабдоминального кровоизлияния может появиться подозрение на наличие опухоли печени. В этом случае прием препарата следует прекратить до выяснения причины.
    При нарушениях печеночных функций в ходе приема препарата необходимо контролировать состояние у терапевта каждые 2—3 месяца.
    При отсутствии менструальноподобного кровотечения продолжение приема допускается только после исключения беременности.
    При появлении межменструальных кровотечений (из-за высокого содержания эстрогена встречается редко), особенно в первые 2—3 месяца, следует продолжать прием Овидона, так как в большинстве случаев эти кровотечения прекращаются спонтанно. Если межменструальные кровотечения не исчезают или повторяются, требуется медицинское обследование для исключения патологии внутренних органов.
    В случае рвоты или поноса прием драже следует продолжать, но рекомендуется применить дополнительно другой, механический метод контрацепции.
    Среди женщин, принимающих оральные контрацептивные препараты, содержащие эстрогены, может увеличиться вероятность развития тромбоэмболий различной локализации. Этот риск повышается с возрастом, главным образом у курящих. В связи с этим женщинам старше 30 лет, принимающим оральный контрацептив, рекомендуется полностью отказаться от курения.
    Если женщина планирует беременность, прием препарата необходимо прекратить не менее, чем за три месяца до предполагаемого срока зачатия.

    Немедленно следует прекратить прием Овидона:

  • в случае впервые возникшей или усиливающейся мигренеподобной, необычно сильной головной боли, внезапной потери сознания, при остром ухудшении зрения, при подозрении на тромбоз или инфаркт мозга, при внезапной боли в ногах, особенно в икроножных мышцах;
  • при резком повышении артериального давления, при развитии желтухи или гепатита без желтухи, при возникновении генерализованного зуда, при возникновении или учащении эпилептических припадков;
  • при планируемой операции (за 6 недель до операции), при длительной иммобилизации (например, после травм).
    • БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
    Прием оральных контрацептивов, который предшествовал беременности, не увеличивает риск возникновения различных дефектов плода. Неумышленное использование гормональных контрацептивов в ранние сроки беременности не оказывает тератогенного или мутагенного эффекта, не влияет на пол плода. В то же время следует помнить, что по классификации FDA эстрогены и гестагены по степени риска при беременности относятся к категории X.
    Возможный риск, связанный с приемом гормональных контрацептивов, в этом случае значительно превышает пользу; при установленной беременности и при подозрении на нее следует отменить стероидные гормоны.
    Комбинированные оральные контрацептивы подавляют лактацию, поэтому не являются контрацептивным выбором при кормлении грудью. Небольшое количество активных веществ может выделяться с грудным молоком.
    ХРАНЕНИЕ
    При температуре 15—30°С, в недоступном для детей месте.
    УПАКОВКА
    1 блистер, содержащий 21 таблетку.


Фармакологический справочник

ОКСИТОЦИН

OXYTOCIN

Препарат, повышающий тонус и сократительную активность миометрия

СОСТАВ
1 ампула с 1 мл раствора для инъекций содержит 5 ME окситоцина.
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Синтетический окситоцин обладает всеми биологическими свойствами, присущими естественному гормону, выделяемому задней долей гипофиза. Оказывает стимулирующее действие на гладкую мускулатуру матки, повышает сократительную активность и тонус миометрия. Способствует сокращению миоэпителиальных клеток, окружающих альвеолы молочных желез, что приводит к выделению молока. Обладает слабой антидиуретической и прессорной активностью. При быстром внутривенном введении окситоцин расслабляюще действует на гладкие мышцы сосудов, что приводит к временной артериальной гипотонии и рефлекторной тахикардии.
При приеме внутрь Oкситоцин разрушается в желудочно-кишечном тракте, в связи с чем вводится парентерально. Не связывается с белками плазмы крови, метаболизируется печенью, выводится почками. Период полувыведения составляет 5 мин.
ПОКАЗАНИЯ
  • Индукция родов по медицинским показаниям, стимуляция родовой деятельности при первичной и вторичной ее слабости, а также — с осторожностью — в первой и во второй стадиях родов.
  • Профилактика и лечение плацентарных и атонических маточных кровотечений (при проведении кесарева сечения препарат вводят в мускулатуру матки).
  • В послеродовом периоде Окситоцин назначают для ускорения субинволюции матки и остановки кровотечения.
  • В гинекологической практике препарат используют после неполного или септического аборта, для остановки кровотечений после диагностического выскабливания полости матки, а также при других гинекологических кровотечениях (после установления гистологического диагноза).
ПРОТИВОПОКАЗАНИЯ
Несоответствие размеров плода и таза роженицы, поперечное и косое положение плода, угрожающий разрыв матки, узкий таз, гиперчувствительность к Окситоцину.
ДОЗИРОВКА
Обычно предпочитают внутримышечное введение препарата. Если оно не дает результата или необходим более быстрый эффект, то прибегают к внутривенному медленному введению Окситоцина.
Препарат, как внутримышечно, так и внутривенно, вводят в дозе 1—3 ME (для в/в капельного введения растворяют в 300—500 мл раствора глюкозы). При кесаревом сечении Окситоцин вводят в мускулатуру матки в дозе 5 ME. По гинекологическим показаниям препарат назначают подкожно или внутримышечно в дозе 5—10 ME.
ПОБОЧНЫЕ ЯВЛЕНИЯ
При правильном применении Окситоцина серьезные токсические эффекты возникают редко. Возможно появление тошноты, рвоты, тахикардии (у матери и плода), гипертензии или гипотензии и шока, задержки воды (при длительном в/в введении), бронхоспазма (у пациентов с бронхиальной астмой), крапивницы.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
Воздействие Окситоцина на миометрий уменьшают бета-адреномиметики, сульфат магния и ингаляционные анестетики.
ПРЕДУПРЕЖДЕНИЕ
Шприц, хранящийся в спирте, следует перед набором Окситоцина тщательно промыть стерильной дистиллированной водой.
Препарат с осторожностью назначают пациенткам с операциями на матке, многорожавшим, первородящим среднего возраста, женщинам, перенесшим сепсис.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
В периоды беременности и грудного вскармливания препарат применяют только по строгим показаниям.
Окситоцин стимулирует выделение молока молочными железами, но не увеличивает его образование.
ПЕРЕДОЗИРОВКА
При передозировке возможно развитие гиперстимуляции матки, что может привести к разрыву, кровотечению после родов, маточно-плацентарной гипоперфузии, брадикардии у плода, гипоксии, гиперкапнии и гибели плода.
Из-за антидиуретического действия при введении Окситоцина в высоких дозах (40—50 мл/мин) в течение длительного времени может развиться интоксикация водой с судорогами.
Для лечения передозировки рекомендуется отмена препарата, уменьшение введения жидкости, форсированный диурез, вливание гипертонического раствора натрия хлорида, нормализация электролитного баланса, осторожное введение барбитуратов, тщательное наблюдение.
ХРАНЕНИЕ
В прохладном, защищенном от света месте.
УПАКОВКА
5 или 50 ампул по 1 мл.


Фармакологический справочник

 | ПАНАНГИН ® (калия и магния аспарагинат) Ампулы 10 мл х 5 шт / Драже х 50 шт
ПАНАНГИН ® — проверенный многолетней врачебной практикой высокоэффективный препарат для устранения симптомов дефицита калия и магния в организме ПАНАНГИН ® активно проходит через биологические мембраны, улучшает внутриклеточный метаболизм ПАНАНГИН ® эффективен при: ишемической болезни сердца НЦД нарушениях сердечного ритма симптомах дефицита калия и магния: синдром хронической усталости, головные боли, артериальная гипертония, снижение работоспособности, мышечные спазмы и т.п. |  | Описание препарата


Фармакологический справочник

ПАНАНГИН ®

POTASSIUM & MAGNESIUM ASPARTATE

СОСТАВ
Драже: в упаковке 50 шт.
 | 1 драже |
калия аспартат | 158 мг |
магния аспартат | 140 мг |
Раствор для инъекций: 10 мл в ампуле по 5 шт. в упаковке.
 | 1 мл | 1 амп.
калия аспартат | 45,2 мг | 452 мг
магния аспартат | 40 мг | 400 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Препарат является источником ионов калия и магния. Улучшает обмен веществ в миокарде, повышает переносимость сердечных гликозидов. Обладает антиаритмической активностью.
ФАРМАКОКИНЕТИКА
Данные о фармакокинетике препарата Панангин не предоставлены.
ПОКАЗАНИЯ
  • стенокардия (в качестве вспомогательного средства);
  • нейроциркуляторная дистония;
  • нарушения сердечного ритма (в т. ч. при инфаркте миокарда, передозировке сердечных гликозидов).
РЕЖИМ ДОЗИРОВАНИЯ
При нарушениях метаболизма миокарда Панангин назначают внутрь по 2 драже 3 раза в сутки ежедневно, либо в/в медленно или в виде в/в инфузии по 1—2 ампуле.
При инфаркте миокарда Панангин вводят в/в по 2 амп. в сутки (утром и вечером).
С профилактической целью или при поддерживающей терапии Панангин назначают по 1 драже 3 раза в сутки. Продолжительность терапии устанавливают индивидуально.
Правила приготовления раствора для в/в инфузии
Для приготовления раствора для в/в инфузии содержимое 1—2 ампул разводят 50—100 мл 5% раствора глюкозы.
ПОБОЧНОЕ ДЕЙСТВИЕ
Возможны симптомы гипермагниемии: покраснение лица, жажда, снижение АД, гипорефлексия, нарушения нервно-мышечной передачи, угнетение дыхания, аритмии, судороги (при использовании в дозах, значительно превышающих средние терапевтические).
ПРОТИВОПОКАЗАНИЯ
  • острая и хроническая почечная недостаточность;
  • выраженная гиперкалиемия.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Возможно применение Панангина при беременности и в период лактации (грудного вскармливания) при наличии показаний.
ОСОБЫЕ УКАЗАНИЯ
При наличии АВ-блокады применение препарата не рекомендуется. Панангин применяют при терапии сердечными гликозидами для профилактики возникновения гликозидной интоксикации.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата Панангин не предоставлены.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
При одновременном применении Панангина с калийсберегающими диуретиками и ингибиторами АПФ увеличивается риск развития гиперкалиемии (следует контролировать уровень калия в плазме).
ХРАНЕНИЕ
Препарат следует хранить в защищенном от света месте. Срок хранения — 2 года.


Фармакологический справочник

ПОСТИНОР ®

LEVONORGESTREL

Гестагенный оральный контрацептивный препарат для экстренной (посткоитальной) контрацепции

СОСТАВ
1 таблетка содержит 0,75 мг левоноргестрела
ФАРМАКОЛОГИЧЕСКИЕ СВОЙСТВА
Постинор обладает выраженной прогестагенной и антиэстрогенной активностью, что способствует торможению зачатия на ранней стадии и предупреждению беременности.
Левоноргестрел при приеме внутрь быстро и полностью всасывается в желудочно-кишечном тракте. Имеет высокую (более 90%) связь с белками плазмы. Максимальная концентрация в крови отмечается через 2 часа. Подвергается метаболизму в печени. Хорошо распределяется по органам и тканям. Около 10% принятой дозы проникает в грудное молоко. Период полувыведения составляет 2—7 часов. 60% препарата выводится мочой, 40% — через кишечник.
ПОКАЗАНИЯ
Постинор применяется с целью экстренной контрацепции после полового акта, если мужской презерватив разорвался или в случае незащищенного полового контакта.
ПРОТИВОПОКАЗАНИЯ
Заболевания печени и желчного пузыря, желтуха в анамнезе, возраст полового созревания.
ДОЗИРОВКА
1 таблетка Постинора принимается в течение 72 часов (лучше сразу) после незащищенного полового акта, еще 1 таблетку следует принять через 12 часов после первой.
ПОБОЧНЫЕ ЯВЛЕНИЯ
После применения Постинора возможно появление тошноты, рвоты, абдоминальных болей, межменструальных кровянистых выделений, укорочение менструального цикла.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
Возможно уменьшение контрацептивного эффекта Постинора при совместном применении с рифампицином, ампициллином и тетрациклином.
ПРЕДУПРЕЖДЕНИЕ
Препарат предназначен только для экстренной посткоитальной контрацепции!
Постинор рекомендуется использовать женщинам с регулярным менструальным циклом.
Не допускается использование препарата как средства постоянной и непрерывной контрацепции. При регулярной половой жизни рекомендуется применять постоянные методы контрацепции.
В случае маточного кровотечения рекомендуется гинекологическое обследование.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Вo время беременности и кормления грудью прием Постинора противопоказан.
ПЕРЕДОЗИРОВКА
При передозировке возможно усиление описанных побочных эффектов. Антидота нет, рекомендуется промывание желудка и симптоматическое лечение.
ХРАНЕНИЕ
В защищенном от влаги месте, при температуре 15—30°С, в недоступном для детей месте.
УПАКОВКА
1 блистер, содержащий 4 таблетки.


Фармакологический справочник

ПРЕДНИЗОЛОН
СОСТАВ И ФОРМА ВЫПУСКА
Таблетки: в упаковке 100 шт.
 | 1 таб.
преднизолон | 5 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Синтетический глюкокортикоидный препарат для приема внутрь. Оказывает противовоспалительное, противоаллергическое, иммуносупрессивное, антиэкссудативное и противозудное действие. Оказывает катаболическое действие, тормозит синтез и секрецию АКТГ и вторично — глюкокортикоидов надпочечниками.
ФАРМАКОКИНЕТИКА
Всасывание
При приеме внутрь хорошо всасывается из ЖКТ. Максимальная концентрация в плазме отмечается через 90 мин.
Распределение
В плазме большая часть преднизолона связывается с транскортином (кортизолсвязывающим глобулином).
Метаболизм
Метаболизируется преимущественно в печени.
Выведение
Период полувыведения составляет около 200 мин. 20% преднизолона выводится в неизмененном виде почками.
ПОКАЗАНИЯ
  • системные заболевания соединительной ткани (в т.ч. системная красная волчанка, дерматомиозит и полимиозит, системные васкулиты, ревматоидный артрит);
  • острый ревматизм, ревматический кардит;
  • болезнь Аддисона;
  • острая недостаточность коры надпочечников;
  • адреногенитальный синдром;
  • бронхиальная астма;
  • острые и хронические аллергические заболевания (в т. ч. повышенная чувствительность к лекарственным препаратам, сывороточная болезнь, крапивница, аллергический ринит, повышенная чувствительность к химическим веществам, отек Квинке);
  • гепатит;
  • печеночная кома;
  • гипогликемические состояния;
  • заболевания почек аутоиммунной природы;
  • заболевания системы кроветворения (в т. ч. агранулоцитоз, различные формы лейкозов, тромбоцитопеническая пурпура, гемолитическая анемия);
  • болезнь Ходжкина;
  • кожные заболевания (в т. ч. пузырчатка, экзема, эксфолиативный дерматит, псориаз, синдром Лайелла);
  • глазные заболевания (в т. ч. симпатическая офтальмия, аллергические формы конъюнктивита, негнойный кератит, ирит, иридоциклит, увеит, хориоидит);
  • специфические педиатрические показания: острый ревматизм, малая хорея, астматический бронхит, нефротический синдром.
РЕЖИМ ДОЗИРОВАНИЯ
Устанавливают индивидуально.
При острых состояниях и в качестве подавляющей дозы назначают 20—30 мг в сутки (4—6 таб.). Поддерживающая доза составляет 5—10 мг в сутки (1—2 таб.). При нефротическом синдроме, лейкозах, некоторых ревматических заболеваниях препарат назначают в более высоких дозах.
Детям Преднизолон назначают в дозе из расчета 1—2 мг/кг в сутки.
Лечение прекращают, постепенно снижая дозу.
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны ЖКТ: ульцерогенное действие.
Со стороны эндокринного статуса, обмена веществ: отрицательный азотистый баланс, глюкозурия, стероидный диабет, синдром Кушинга (ятрогенный), гипокалиемия, атрофия коры надпочечников.
Прочие: пониженная сопротивляемость к инфекциям, артериальная гипертензия, остеопороз.
ПРОТИВОПОКАЗАНИЯ
  • язвенная болезнь желудка и двенадцатиперстной кишки;
  • синдром Кушинга;
  • остеопороз;
  • предрасположенность к тромбоэмболии;
  • почечная недостаточность;
  • тяжелая форма артериальной гипертонии;
  • ветряная оспа;
  • опоясывающий герпес;
  • заболевания, вызванные вирусом Herpes simplex;
  • период вакцинации.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
В период беременности, особенно в I триместре, Преднизолон следует назначать с особой осторожностью.
При применении препарата в период лактации побочных эффектов у детей, находящихся на грудном вскармливании, не описано. Следует соблюдать осторожность при назначении препарата кормящей матери при наличии у ребенка гипербилирубинемии.
ОСОБЫЕ УКАЗАНИЯ
При сахарном диабете Преднизолон назначают с особой осторожностью и только по абсолютным показаниям или для лечения резистентности к инсулину.
При инфекционных заболеваниях и туберкулезе препарат следует назначать только в комбинации с антибиотиками или туберкулостатическими средствами.
При необходимости применения Преднизолона на фоне приема пероральных гипогликемизирующих средств или антикоагулянтов необходимо корригировать режим дозирования последних.
Не рекомендуют совместное применение Преднизолона с барбитуратами у больных с болезнью Аддисона, поскольку такая комбинация может вызвать острую надпочечниковую недостаточность (аддисонический криз).
Следует особенно тщательно контролировать электролитный баланс при комбинированном применении Преднизолона с диуретиками. При продолжительном лечении Преднизолоном с целью профилактики гипокалиемии необходимо назначать препараты калия и соответствующую диету. Для уменьшения опасности повышенного катаболизма белков и развития остеопороза возможно применение метандростенолона. Рекомендуют регулярно контролировать АД, определять уровень глюкозы в моче и крови, проводить анализы кала на скрытую кровь.
По окончании курса лечения Преднизолоном в ряде случаев целесообразно применение АКТГ.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
Препарат следует хранить в защищенном от света месте при температуре от 15 до 30°С. Срок хранения — 5 лет.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата Преднизолон не предоставлены.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
При одновременном применении Преднизолона и антикоагулянтов может усиливаться противосвертывающее действие последних.
При одновременном применении Преднизолона с салицилатами увеличивается вероятность возникновения кровотечений.
При одновременном применении Преднизолона с диуретиками возможно усугубление нарушений электролитного обмена.
При одновременном применении Преднизолона с пероральными гипогликемизирующими средствами уменьшается скорость снижения содержания глюкозы в крови.


Фармакологический справочник

Фамотидин

H 2 -блокатор
третьего поколения

Таблетки, покрытые оболочкой, по 20 мг, 40 мг.
Лиофилизированный порошок во флаконах по 20 мг для внутривенного введения


Фармакологический справочник

КВАМАТЕЛ ®

FAMOTIDINE

ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ

Эффективный и селективный антагонист Н 2 -рецепторов продолжительного действия.
Снижает содержание кислоты и пепсина, а также объем основного и стимулированного желудочного сока.
В разовой вечерней дозе эффективно и продолжительно уменьшает желудочную секрецию.

ДЕЙСТВУЮЩЕЕ ВЕЩЕСТВО

20 мг или 40 мг фамотидина в одной таблетке.

ПОКАЗАНИЯ
  • язва двенадцатиперстной кишки и желудка;
  • состояния, при которых требуется уменьшение желудочной секреции (например, как вспомогательная терапии при кровоизлияниях в верхнем желудочно-кишечном тракте);
  • гиперсекреторные состояния, например, синдром Золлингера—Эллисона;
  • предупреждение рецидивов язвы.
ПРОТИВОПОКАЗАНИЯ

Сверхчувствительность к препарату. Ввиду того что он проникает в материнское молоко, кормящие матери должны прекратить либо курс лечения, либо кормление ребенка. Вследствие недостаточного опыта препарат противопоказан беременным и детям.

ДОЗИРОВКА

При острой язве двенадцатиперстной кишки: 40 мг вечером перед сном. Лечение необходимо продолжать в течение 4—8 недель. Если язва излечивается за более короткое время (эндоскопическое подтверждение!), курс может быть и более кратковременным. Больные, в большинстве, выздоравливают за 4 недели, при необходимости лечение можно продолжать в течение последующих 4 недель.
При лечении язвы желудка: 40 мг вечером перед сном. Длительность лечения 6—8 недель, в случае эндоскопически подтвержденного излечения курс может быть и более коротким. При заболеваниях, сопровождающихся чрезмерной желудочной секрецией, например при синдроме Золлингера—Эллисона, больным, ранее получавшим противосекреторные средства, начальная доза — 20 мг через каждые 6 часов. Дозу можно изменить согласно индивидуальным потребностям.
Принимать препарат можно до 80 мг в день в течение года без особых побочных явлений или уменьшения эффективности. Для предупреждения рецидивов язвы обычная доза — 20 мг вечером, перед сном. Больные, прежде уже лечившиеся другим антагонистом Н 2 -рецепторов, могут получать повышенную начальную дозу. В таких случаях доза зависит от тяжести состояния и от дозы ранее применявшегося антисекреторного средства. При ухудшении почечной функции (клиренс креатинина ниже 30 мл/мин, креатинин сыворотки выше 3,0 мг/100 мл) суточную дозу следует понизить до 20 мг, так как фамотидин выделяется главным образом почками.

ПОБОЧНЫЕ ЯВЛЕНИЯ

Препарат обычно хорошо переносится больными. В редких случаях встречаются понос, головная боль и утомляемость.
В очень редких случаях отмечаются запор, сухость во рту, тошнота, рвота, сыпь на коже, желудочно-кишечные расстройства и отсутствие аппетита.

ВЗАИМОДЕЙСТВИЯ С ДРУГИМИ ПРЕПАРАТАМИ

Препарат не оказывает действия на ферментативную систему цитохром Р450, поэтому не влияет на действие препаратов, распад которых осуществляется этой ферментативной системой. При совместном применении Кваматела с кетоконазолом всасывание кетоконазола может ухудшаться вследствие зависимости его всасываемости от кислотности (рН).

ПРЕДУПРЕЖДЕНИЕ

При сверхчувствительности к препарату необходимо прекратить лечение. При язве желудка необходимо исключить злокачественный процесс в начале курса лечения. У пожилых больных, как и при приеме других препаратов, требуется осторожность.

УСЛОВИЯ ХРАНЕНИЯ
При комнатной температуре (15—25°С), в темном месте.
УПАКОВКА
2 х 14 таблеток с пленочным покрытием (по 20 мг).
1 х 14 таблеток с пленочным покрытием (по 40 мг).


Фармакологический справочник

Лечебный эффект фамотидина связан, в первую очередь, с уменьшением агрессивности желудочного сока
Фамотидин снижает продукцию соляной кислоты и активность пепсина; в однократной дозе 40 мг снижает ночную секрецию ионов Н + на 94%, базальную секрецию на 92%.

Фамотидин имеет дополнительный механизм действия
Стимулирует защитные свойства слизистой оболочки желудка и двенадцатиперстной кишки путем:

  • увеличения кровотока в слизистой оболочке,
  • увеличения продукции бикарбонатов,
  • увеличения синтеза простагландинов,
  • усиления репарации эпителия.

Более высокая эффективность КВАМАТЕЛА по сравнению с ранитидином была показана многоцентровыми клиническими исследованиями больных c язвенной болезнью двенадцатиперстной кишки [1, 2].
Результаты этих испытаний приведены на графике, где показан процент излеченных больных на разных сроках лечения.

КВАМАТЕЛ ® быстро купирует боль при язвенной болезни [1, 3, 4]. При приеме внутрь в однократной дозе 40 мг в сутки болевой синдром исчезает в течение 1 недели у 66% больных. При внутривенном введении по 20 мг дважды в сутки боль в большинстве случаев исчезает на 3—4-й день лечения [5, 7].

Основные отличия КВАМАТЕЛА от других Н 2 -блокаторов
Меньше средняя эффективная терапевтическая доза

    Квамател 40 мг
    Ранитидин 300 мг
    Циметидин 1000 мг

Больше продолжительность действия
    Квамател 10—12 ч
    Ранитидин 7—8 ч
    Циметидин 5 ч

Не имеет побочных эффектов, характерных для других Н 2 -блокаторов
Вероятность побочных эффектов не превышает 1%. Безопасен при длительном приеме.

Не нарушает функции печени.

Может быть рекомендован для длительной терапии у мужчин:

  • не вызывает импотенцию, так как не обладает антиандрогенным действием;
  • не развивается гинекомастия в связи с тем, что не повышает уровень пролактина в крови.

Не повышает биодоступность алкоголя, так как не снижает активность алкогольдегидрогеназы печени.
Может быть с успехом использован для лечения эрозивно-язвенных поражений пищевода, желудка и двенадцатиперстной кишки у лиц, страдающих алгоколизмом.

Важнейшее преимущество КВАМАТЕЛА — наличие лекарственной формы для внутривенного введения.

Лекарственные взаимодействия
Не взаимодействует с ферментной системой цитохрома Р450, поэтому не влияет на метаболизм ряда лекарственных препаратов (антикоагулянты непрямого действия, дифенин, теофиллин, пропранолол, метронидазол и др.). Однако следует учитывать, что при увеличении рН желудочного сока может уменьшиться всасывание одновременно примененного кетоконазола.

Безопасность
Не обладает канцерогенным и мутагенным действием; не влияет на репродуктивную функцию.

Показания к назначению КВАМАТЕЛА и рекомендуемые дозы
Язвенная болезнь желудка и двенадцатиперстной кишки
при обострении — 40 мг 1 раз в сутки вечером;
в ремиссии как противорецидивная поддерживающая терапия — 20 мг 1 раз в сутки.

Рефлюкс-эзофагит
40—80 мг в сутки.

Симптоматические язвы
синдром Золлингера—Эллисона — 60—80 мг в сутки;
лекарственные язвы (при применении нестероидных противовоспалительных препаратов и стероидных гормонов) и стрессовые язвы — 40 мг 1 раз в сутки для лечения и 20 мг 1 раз в сутки с целью профилактики.

КВАМАТЕЛ ® внутривенно применяют:

  • для лечения эрозивно-язвенных поражений гастродуоденальной зоны;
  • для профилактики кровотечений;
  • для лечения язвенной болезни желудка и двенадцатиперстной кишки с интенсивным болевым синдромом;
  • при невозможности перорального приема препарата при рефлюкс-эзофагите, осложненном пептической язвой или стриктурой пищевода; при пищеводно-трахеальных или пищеводно-плевральных свищах, рвоте, коматозном состоянии и др.;
  • для профилактики аспирации (синдром Мендельсона) при общей анестезии;
  • для лечения и профилактики острых стрессовых язв при обширных ожогах и обморожениях, нейрохирургических операциях и в других стрессовых ситуациях;
  • при лечении кровотечений; по данным российских авторов [5, 7, 8], эффективен в 87% случаев.

При внутривенном введении КВАМАТЕЛ ® вызывает более быстрое и выраженное торможение желудочной секреции, чем его таблетированная форма. Максимальный эффект после внутривенного введения развивается в течение 30 мин; а после перорального приема — через 1 час.

Применение КВАМАТЕЛА в острых ситуациях позволяет уменьшить число больных, подлежащих оперативному лечению.

Рекомендуемые дозы: 20 мг внутривенно (струйно или капельно) дважды в сутки.

Применение КВАМАТЕЛА в инъекционной форме при язвенной болезни позволяет купировать упорный болевой синдром в течение 2—3 суток.
Эффективен для купирования болей при остром панкреатите и болевых формах хронического панкреатита.

Противопоказания
Основные противопоказания к применению КВАМАТЕЛА — повышенная чувствительность к Н 2 -блокаторам, беременность, лактация, детский возраст (ввиду отсутствия необходимого опыта). При почечной недостаточности (клиренс креатинина ниже 30—60 мл/мин) и декомпенсированном циррозе печени дозу необходимо снизить до 20 мг в сутки.

Предупреждение
Перед началом лечения необходимо исключить злокачественный характер язвы желудка (как и для всех H 2 -блокаторов).

Побочное действие
КВАМАТЕЛ ® , как правило, хорошо переносится больными. Побочные явления встречаются очень редко — головная боль, головокружение, запор, понос.

Форма выпуска и упаковка
28 таблеток, покрытых оболочкой, по 20 мг.
14 таблеток, покрытых оболочкой, по 40 мг.
5 флаконов с лиофилизированным порошком по 20 мг для приготовления инъекционного раствора в комплекте с 5 ампулами растворителя по 5 мл.

Ознакомьтесь инструкцией по применению!
Список литературы:

1. Dobrilla G., De Pretis G., Piazzi L. et al. Comparison of Once Daily Bedtime Administration of Famotidine and Ranitidine in the Short-Term Treatment of Duodenal Ulcer. A multicenter double-blind controlled study. Scand. J. Ciastroenlerol. 1987, 22, 21-28.

2. Bianchi RG. Dicenta С,, Cook T. et al. Review of an Extensive Worldwide Study of a New H 2 -Receptor Antagonist Famotidine as Compared to Ranitidine in the Treatment of Acute Duodenal Ulcer. J.CIin.Gaslroenterol. 1989, 9, 14-18.

3. Gitnick G. Famotidine in the USA: a Review of Efficacy Studies. J. IntMed. Res. 1989, 17, 17A-24A.

4. J.C.Reynolds et al. Can Famotidine Heel Duodenal Ulcers Faster and Provide Earlier Pain Relief than Ranitidine: A Prospective Randomized. Double Blind Study of 594 Patients. Gastroenterology, 1992, 102, N4, Pt2, A 151.

5. Белоусова Е.А. Квамател — новый эффективный препарат в терапии эрозивно-язвенных поражений верхних отделов желудочно-кишечного тракта. Фармация, 3, 1996, с. 46.

6. Physicians Desk References, Ed. 44, p. 428, 1990.

7. Никифоров П.А., Белоусова Е.А. Эффективность применения Кваматела при эрозивно-язвенных поражениях верхних отделов желудочно-кишечного тракта. Тезисы республиканской конференции "Язвенные болезни желудка", Анапа, 1—3 октября 1996 г., с. 112-113.

8. Логинов А. Ф., Калинин А.Б., Мороз Е.В. Обоснование и основы применения инъекционной формы Кваматела для лечения гастродуоденальных язв, осложнившихся кровотечением. Тезисы республиканской конференции "Язвенные болезни желудка", Анапа, 1—3 октября 1996 г., с. 98-100.


Желанный ребенок
в желаемое время...

Одна из самых
распространенных и современных
комбинаций
дезогестрела в мире

Аннотация к препарату


Фармакологический справочник

РЕГУЛОН ®

ETHINYLESTRADIOL + DESOGESTREL

СОСТАВ
0,03 мг этинилэстрадиола и 0,15 мг дезогестрела в одной таблетке.
ДЕЙСТВИЕ
Действие оказывает прежде всего путем торможения секреции фолликулостимулирующего и лютеинизирующего гормонов и блокирования овуляции, тормозит прохождение сперматозоидов через шеечную слизь и имплантацию оплодотворенной яйцеклетки.
ПОКАЗАНИЯ
Оральная контрацепция.
ПРОТИВОПОКАЗАНИЯ
Беременность и лактация, серьезные заболевания печени, синдромы Дубина—Джонсона, Ротора; наличие или указание в анамнезе на сердечно-сосудистые и цереброваскулярные изменения, тромбоэмболические заболевания, опухоль печени, рак молочной железы или эндометрия, гипертрофия эндометрия, нарушения липидного обмена, тяжелая гипертония, тяжелый сахарный диабет, порфирия, кровотечение из влагалища неизвестной этиологии, отосклероз (усугубленный во время предыдущих беременностей), указание в анамнезе на идиопатическую желтуху, тяжелый кожный зуд во время беременности в анамнезе.
ДОЗИРОВКА
1 таблетка в сутки, начиная с первого дня менструации, в течение 21 дня.
ПОБОЧНЫЕ ЯВЛЕНИЯ
Крайне редко могут встречаться: межменструальное кровотечение, изменение влагалищного секрета, влагалищные инфекции (например, кандидоз), напряженность молочных желез, тошнота, рвота, холелитиаз, холестатическая желтуха, тромбоз, повышение артериального давления, хлоазмы, узловатая эритема, кожные высыпания, неудобство при применении контактных линз, головная боль, мигрень, лабильность настроения, задержка жидкости, уменьшение толерантности к глюкозе, изменения веса тела.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
Барбитураты, отдельные противоэпилептические средства, некоторые антибиотики могут снижать эффективность препарата.
ПРЕДУПРЕЖДЕНИЕ
Как обычно при приеме оральных контрацептивов, до начала применения препарата необходимо провести общее медицинское и гинекологическое обследование для исключения риска заболевания и беременности. Вероятность возникновения тромбоэмболических заболеваний может увеличиваться среди курящих. Поэтому женщинам старше 30 лет рекомендуется полное прекращение курения.
УПАКОВКА
1 х 21 и 3 х 21 таблетки.


Фармакологический справочник

РЕОПИРИН ®

PHENYLBUTAZONE + AMINOPHENAZONE

СОСТАВ И ФОРМА ВЫПУСКА
Драже: в упаковке 20 шт.
 | 1 драже
фенилбутазон натрия | 125 мг
аминофеназон | 125 мг
Раствор для инъекций: 5 мл в ампуле по 5 шт. в упаковке.
 | 1 мл
фенилбутазон натрия | 150 мг
аминофеназон | 150 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Комбинированный препарат. Оказывает выраженное противовоспалительное и аналгезирующее действие.
ФАРМАКОКИНЕТИКА
Всасывание
При приеме внутрь быстро всасывается из ЖКТ.
Распределение
Связывание с белками плазмы составляет 98%.
Выведение
Период полувыведения составляет в среднем 77 (54—99) часов. 61% выделяется почками, 27% — через кишечник.
ПОКАЗАНИЯ
  • неинфекционные артриты различной этиологии (в т. ч. острый ревматический артрит, подагрический артрит);
  • заболевания позвоночника и мягких внесуставных тканей, характеризующиеся выраженным воспалением и болями;
  • люмбаго;
  • перикардит, полисерозит (при выраженном болевом синдроме);
  • невралгия, неврит, полиневрит;
  • ирит, иридоциклит, ретинит;
  • аднексит;
  • параметрит.
РЕЖИМ ДОЗИРОВАНИЯ
Для лечения ревматических заболеваний Реопирин назначают внутрь по 4—6 драже в сутки или вводят по 5 мл ежедневно или через день глубоко в ягодичную мышцу при помощи длинной иглы медленно, в течение 1—2 мин.
При аднексите и параметрите в/м назначают по 5 мл каждые 4—5 дней, до прекращения симптомов.
Детям в возрасте 7—14 лет Реопирин назначают внутрь по 0,5—1 драже 3 раза в сутки или вводят глубоко в/м по 0,5—1 мл 3 раза в сутки, ежедневно или через день.
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны сердечно-сосудистой системы: тахикардия.
Со стороны ЖКТ: возможно — тошнота, рвота, боли в эпигастрии, эрозивно-язвенные поражения ЖКТ, учащение стула.
Со стороны ЦНС: головокружение, сонливость.
Со стороны системы кроветворения: редко — лейкопения, тромбоцитопения, анемия; при длительном применении в высоких дозах — агранулоцитоз.
Со стороны процессов обмена веществ: задержка воды и натрия.
Со стороны мочевыделительной системы: глюкозурия, гематурия; при длительном применении в высоких дозах — почечный тубулярный некроз.
Аллергические реакции: кожная сыпь, зуд, крапивница.
Местные реакции: боли, стерильный абсцесс в месте инъекции.
ПРОТИВОПОКАЗАНИЯ
  • нарушения сердечного ритма;
  • пороки сердца;
  • хроническая кардиомиопатия;
  • заболевания печени и почек;
  • язвенная болезнь желудка и двенадцатиперстной кишки;
  • отечный синдром (в т.ч. в анамнезе);
  • заболевания органов кроветворения;
  • повышенная чувствительность к компонентам препарата.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
В период беременности назначают только по строгим показаниям в связи с усилением хромосомных аберраций в лимфоцитах человека под влиянием Реопирина.
Безопасность применения препарата в период лактации (грудного вскармливания) не установлена.
ОСОБЫЕ УКАЗАНИЯ
У детей Реопирин применяют в исключительных случаях и только в стационаре, под наблюдением врача, и при постоянном контроле картины периферической крови, мочи, функций печени.
При подозрении на эпилепсию не рекомендуется парентеральное введение препарата.
При длительном лечении необходимо еженедельно контролировать число лейкоцитов.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
Препарат следует хранить при комнатной температуре (от 15 до 25°C). Срок годности — 3 года.
ПЕРЕДОЗИРОВКА
Симптомы в начальной стадии: тошнота, рвота (часто — рвота с примесью крови), галлюцинации, психоз, судороги (у детей), повышение температуры тела, нарушения электролитного обмена; через 2—7 дней: печеночная недостаточность, отеки, желтуха, нарушения ЭКГ, нарушения со стороны системы кроветворения.
Лечение: промывание желудка и симптоматическая терапия. Специфического антидота нет.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
При одновременном применении Реопирин усиливает действие пероральных гипогликемизирующих препаратов, антикоагулянтов, сульфаниламидов, барбитуратов.
При одновременном применении Реопирин ослабляет эффект имипрамина, фенитоина, гризеофульвина, цефалоспоринов.


Фармакологический справочник

РЕТАБОЛИЛ ®

NANDROLONE

СОСТАВ И ФОРМА ВЫПУСКА
Раствор для инъекций масляный: 1 мл в ампуле по 1 шт. в упаковке.
 | 1 мл
нандролона деканоат | 50 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Анаболический стероид для системного применения пролонгированного действия (депо-препарат). Является синтетическим производным тестостерона. Способствует процессам синтеза белков, вызывает задержку азота, кальция, натрия, калия, хлоридов и фосфора, что приводит к увеличению мышечной массы и ускорению роста костей, задержке воды в организме. Обладает низкой андрогенной активностью.
ФАРМАКОКИНЕТИКА
Данные о фармакокинетике препарата Ретаболил не предоставлены.
ПОКАЗАНИЯ
Заболевания, при которых необходимо длительное применение анаболических средств:
  • диабетическая ретинопатия;
  • прогрессирующая мышечная дистрофия;
  • Верднига—Гоффманна спинальная амиотрофия;
  • рак молочной железы (в качестве паллиативного метода лечения);
  • гломерулонефрит;
  • выраженные ожоги;
  • остеопороз.
РЕЖИМ ДОЗИРОВАНИЯ
Ретаболил вводят глубоко в/м.
Взрослым назначают по 25—100 мг 1 раз в 3—4 недели. При тяжелой почечной недостаточности — по 50 мг 1 раз в неделю.
Детям Ретаболил назначают в дозе из расчета 400 мкг/кг массы тела 1 раз в 3—4 недели.
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны эндокринного статуса и обмена веществ: при применении Ретаболила в высоких дозах в пубертатном возрасте возможно преждевременное закрытие зон роста и приостановление роста.
Со стороны гинекологического статуса: симптомы вирилизации, подавление функции яичников, нарушения менструального цикла, усиление либидо.
Прочие: возможны нарушения показателей некоторых функциональных печеночных проб.
ПРОТИВОПОКАЗАНИЯ
  • рак предстательной железы;
  • рак молочной железы у мужчин;
  • нефротический синдром;
  • беременность.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Препарат противопоказан к применению в периоды беременности и лактации.
ОСОБЫЕ УКАЗАНИЯ
Раствор Ретаболила под влиянием холода может становиться мутным. В этом случае перед использованием ампулу с препаратом необходимо нагреть до растворения кристаллов.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
Препарат следует хранить в защищенном от света месте. Срок хранения — 5 лет.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата Ретаболил не предоставлены.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
С осторожностью следует назначать Ретаболил на фоне применения антикоагулянтов, пероральных гипогликемизирующих препаратов.


Фармакологический справочник

Аннотация
Информация для врачей


Фармакологический справочник

РИГЕВИДОН ®

ETHINYLESTRADIOL + LEVONORGESTREL

СОСТАВ
1 таблетка содержит 0,15 мг левоноргестрела и 0,03 мг этинилэстрадиола.
ДЕЙСТВИЕ
Ригевидон является пероральным гормональным противозачаточным препаратом. Он состоит из двух компонентов — гестагена (левоноргестрела) и эстрогена (этинилэстрадиола). Оказывает тормозящее действие на овуляцию, предотвращая нежелательную беременность. Поскольку в состав препарата входит оптимально малое количество действующих веществ, побочные явления развиваются редко. Прием Ригевидона не сказывается на последующей репродуктивной функции женщины.
ПОКАЗАНИЯ
Оральная контрацепция. Лечение дисменореи, функциональных маточных кровотечений, болевого синдрома, развивающегося в середине менструального цикла.
Наиболее показан при умеренно преобладающем эстрогенном фенотипе.
ПРОТИВОПОКАЗАНИЯ
Беременность, недавно перенесенный гепатит, нарушения функции печени, желтуха или выраженный кожный зуд во время предшествующих беременностей, желчно-каменная болезнь, холецистит, хронический колит, нарушения липидного обмена. Выраженные органические заболевания сердца, тяжелая артериальная гипертензия, тяжелый сахарный диабет и другие эндокринные заболевания, повышенная склонность к тромбозам, цереброваскулярные заболевания в анамнезе. Злокачественные опухоли, прежде всего опухоли молочной железы и половых органов. Серповидноклеточная анемия, хроническая гемолитическая анемия, тетания, синдромы Дубина—Джонсона, Ротора. Период лактации. Непереносимость препарата.
ДОЗИРОВКА
С контрацептивной целью прием препарата (1 таблетка в день) начинают на 5-й день от начала менструации и продолжают в течение 21 дня. Рекомендуется прием препарата в одно и то же время суток, по возможности вечером. Затем делают перерыв в приеме препарата в течение 7 дней, во время которого обычно возникает менструальноподобное кровотечение. На 8-й день после перерыва, вне зависимости от того, развилось ли кровотечение или нет и от его длительности, при необходимости продолжить предохранение от нежелательной беременности возобновляют прием Ригевидона по указанной выше схеме. Препарат принимают так длительно, как это необходимо для контрацепции. В случае перехода с приема орального гормонального противозачаточного препарата, содержащего более высокие дозы ингредиентов, на прием Ригевидона следует сделать месячный перерыв либо начинать использование Ригевидона во время первого дня кровотечения в очередном цикле. В большинстве случаев такой переход не вызывает осложнений. В случае регулярного использования Ригевидона контрацептивный эффект сохраняется и в течение недельного перерыва в приеме препарата.
Если по какой-либо причине очередная таблетка препарата не была принята, следует в кратчайший срок принять пропущенную таблетку Ригевидона. Контрацептивный эффект не может считаться надежным, если перерыв между приемом двух таблеток Ригевидона превышает 36 часов.
Дозировка Ригевидона, применяемого в лечебных целях, осуществляется индивидуально.
ПОБОЧНЫЕ ЯВЛЕНИЯ
В начале применения препарата возможны нарушения со стороны желудочно-кишечного тракта, тошнота, нагрубание молочных желез. Эти явления обычно уменьшаются или прекращаются в течение дальнейших курсов приема препарата. Могут возникать также: повышение или снижение массы тела, изменения толерантности к глюкозе, головные боли, изменчивость настроения, повышенная утомляемость, кожные сыпи, судороги икроножных мышц, изменения либидо. При возникновении нерегулярных необильных кровянистых выделений из влагалища прекращение приема препарата не требуется. В случае появления более сильного кровотечения необходимо прекратить прием Ригевидона и пройти гинекологическое обследование. Если противопоказаний к дальнейшему приему препарата не выявлено, новый курс начинают на 5-й день менструального цикла. Частота нерегулярных маточных кровотечений (как необильных, так и обильных) уменьшается в течение последующих курсов приема Ригевидона; со временем они, как правило, прекращаются.

Прием препарата следует прекратить:

  • в случае развития беременности;
  • при возникновении тромбоза, тромбоэмболии или развитии тромбофлебита;
  • при возникновении цереброваскулярных нарушений;
  • при инфаркте миокарда;
  • при тромбозе сетчатки;
  • при ухудшении остроты зрения, возникновении экзофтальма, диплопии;
  • при повторных, стойких головных болях;
  • в случае развития любого хронического тяжелого заболевания.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ЛЕКАРСТВЕННЫМИ ПРЕПАРАТАМИ
Эффективность контрацептивного действия Ригевидона может уменьшаться, вплоть до полного прекращения, в случае одновременного приема препаратов, вызывающих индукцию ряда ферментных систем печени, например рифампицина, производных фенобарбитала, фенитоина, антибиотиков широкого спектра действия, сульфаниламидов и производных пиразолона.
ПРЕДОСТЕРЕЖЕНИЯ
Особое внимание требуется при назначении препарата женщинам в возрасте старше 40 лет, при наличии варикозного расширения вен, эпилепсии, артериальной гипертензии, нетяжелого сахарного диабета, психических нарушений, сопровождающихся депрессией, миомы матки больших размеров или мастопатии. Курение может увеличивать частоту и выраженность побочных явлений. В случае длительного приема препарата необходимо ежегодное цитологическое гинекологическое исследование. В случае развития поноса или рвоты из-за ухудшения всасываемости препарата контрацептивное действие Ригевидона может временно прекратиться. Поэтому при назначении препарата следует учитывать наличие таких сопутствующих заболеваний, которые могут сопровождаться рвотой или диареей. При длительном сохранении этих расстройств следует отменить препарат и перейти к другому методу контрацепции. При планируемой беременности следует (в целях защиты будущего плода) за З месяца до зачатия прекратить прием Ригевидона и на это время перейти к другому, негормональному методу контрацепции. Следует прекращать прием Ригевидона перед плановыми хирургическими операциями (за 6 недель).
УПАКОВКА
3 конвалюты по 21 таблетке в каждой.


Фармакологический справочник

ИНФОРМАЦИЯ ДЛЯ ВРАЧЕЙ

Состав: 21 таблетка белого цвета, содержащая 0,03 мг этинилэстрадиола, 0,15 мг левоноргестрела.

Фармакологические свойства: монофазный контрацептивный препарат для перорального применения. Основным действующим веществом является синтетический гестаген левоноргестрел — производное нортестостерона. В качестве эстрогенного компонента выступает синтетический эстроген этинилэстрадиол, усиливающий контрацептивный эффект левоноргестрела. Этинилэстрадиол при пероральном приеме в 100 раз активнее природного эстрадиола.

Ригевидон — низкодозированный монофазный гормональный препарат, применяемый с целью оральной контрацепции. Контрацептивный эффект Ригевидона складывается из нескольких механизмов:

  • подавление овуляции, механизм которого обусловлен торможением выработки фолликулостимулирующего и лютеинизирующего гормонов на уровне гипоталамо-гипофизарной системы;
  • ингибирующее действие на яичники по типу обратной связи;
  • замедление перистальтики маточных труб; препятствующее проникновению яйцеклетки в полость матки;
  • антиимплантационный эффект вследствие ранней секреторной трансформации эндометрия;
  • повышение вязкости цервикальной слизи, затрудняющее проникновение сперматозоидов в матку.

Подобное сочетание фармакологических эффектов позволяет обеспечить высокую степень надежности гормональной контрацепции с индексом Перля 0,2—0,3.

Препарат быстро и полно всасывается в верхних отделах тонкого кишечника. Биодоступность этинилэстрадиола составляет 40—60%, левоноргестрела около 95%. Период полувыведения обоих компонентов составляет 24 часа, связь с белками высокая. 40% этинилэстрадиола элиминируется почками в виде метаболитов, 60% — печенью. Левоноргестрел выводится почками на 60%, печенью — на 40%. Этинилэстрадиолу присуща энтерогепатическая циркуляция.

Действующее вещество: 0,03 мг этинилэстрадиола, 0,015 мг левоноргестрела в каждой таблетке. Синтетический гестаген левоноргестрел — производное нортестостерона. В качестве эстрогенного компонента выступает синтетический эстроген этинилэстрадиол, усиливающий контрацептивный эффект левоноргестрела. Этинилэстрадиол при пероральном приеме в 100 раз активнее природного эстрадиола.

Показания : Ригевидон применяют с целью предупреждения беременности.

Противопоказания: беременность, грудное вскармливание, тяжелое заболевание печени, врожденные гипербилирубинемии (синдромы Жильбера, Дубина—Джонсона и Ротора), холелитиаз, холецистит, хронический колит, наличие или указание в анамнезе на тяжелые сердечно-сосудистые и цереброваскулярные изменения, тромбоэмболию и предрасположенность к ним, опухоли печени, злокачественные опухоли, прежде всего рак молочных желез или эндометрия; расстройства липидного обмена, тяжелая гипертония, заболевания эндокринных желез, серповидноклеточная анемия, хроническая гемолитическая анемия, влагалищное кровотечение неизвестной этиологии, мигрень, отосклероз, усугубленный в процессе предыдущих беременностей, идиопатическая желтуха беременных или тяжелый кожный зуд беременных в анамнезе.

После родов или абортов прием препарата следует начинать не ранее первого дня менструации после первого месячного цикла.

Поскольку первый месячный цикл укорачивается вследствие преждевременной овуляции, торможения овуляции может не произойти, поэтому в первые две недели цикла контрацепция может оказаться ненадежной и требуется дополнительное применение барьерного метода.

При пропуске таблетки в установленный срок следует принять пропущенную таблетку в течение ближайших 12 часов, а следующую — в привычное время. Если между приемом таблеток прошло более 36 часов, контрацепция не может считаться надежной и в этом случае рекомендуется дополнительно применять другой, негормональный способ контрацепции (например, презерватив) в течение двух недель. Во избежание преждевременного кровотечения прием Ригевидона необходимо продолжить до окончания 21-дневного цикла.

Дозировка и способ применения: препарат применяют ежедневно в цикловом режиме по 1 таблетке в день, в одно и то же время суток, начиная с первого дня менструации, в течение 21 дня. Затем следует 7-дневный перерыв, во время которого наступает менструальноподобное кровотечение. Следующий 21-дневный курс следует начинать на 8-й день после прекращения предыдущего в аналогичный день недели.

В случае перехода к Ригевидону после другого низкодозированного контрацептива применяется аналогичная схема. При переходе с высокодозированного препарата не делается 7-дневный перерыв.

Побочные явления: благодаря низкой дозировке гормонов препарат переносится хорошо большинством женщин. В редких случаях могут встречаться тошнота, рвота, головная боль, нагрубание молочных желез, изменение веса и либидо, подавленное настроение, хлоазмы, межменструальные кровотечения, дискомфорт при применении контактных линз. Следует отметить, что подобные явления чаще всего наблюдаются в первые 2—3 месяца приема и исчезают при более длительном применении. Редко отмечается повышение уровня триглицеридов, снижение толерантности к глюкозе, повышение артериального давления, тромбоэмболии различной локализации, флебиты и тромбофлебиты, заболевания желчного пузыря, желтуха, кожные высыпания, выпадение волос, изменение влагалищной секреции, микоз влагалища, повышенная утомляемость, диарея.

Взаимодействие с другими препаратами

Эффект Ригевидона может снижаться при совместном применении с индукторами печеночного метаболизма (рифампицин, фенитоин, карбамазепин, бутадион, фенацетин, мепробамат, хлордиазепоксид, кетоконазол), антибиотиками широкого спектра действия, слабительными препаратами.

При сочетании с метронидазолом и аскорбиновой кислотой может происходить увеличение системных эффектов гормонональных компонентов контрацептивов.

В свою очередь, Ригевидон ослабляет эффект антикоагулянтов, гипотензивных и гипогликемических препаратов, лоразепама и тазепама, трициклических антидепрессантов, тироксина, клофибрата.

Дозозависимое потенцирование действия некоторых лекарственных средств (преднизолона, метопролола, диазепама, нитразепама, кофеина), а также этанола, характерное для эстрогенсодержащих препаратов, при приеме Ригевидона не является клинически значимым.

Предупреждение: перед началом применения препарата требуется общее медицинское и гинекологическое обследование (прежде всего измерение артериального давления, определение уровня сахара в моче, исследование функций печени, обследование молочных желез, цитологический анализ мазка) для исключения наличия противопоказаний и беременности.

Женщинам, в семейном анамнезе которых имелись случаи тромбоэмболических заболеваний в молодом возрасте или нарушений свертываемости крови, Ригевидон назначать не следует.

Особая осторожность требуется при доброкачественных опухолях матки, эндометриозе, мастопатии, сахарном диабете, заболеваниях сердца неишемической этиологии, гипертонии, нарушениях функций почек, варикозном расширении вен, флебитах, отосклерозе, астме, рассеянном склерозе, эпилепсии, малой хорее, интермиттирующей порфирии, скрытой тетании.

Во время приема препарата требуется медицинский контроль не реже чем каждые 6 месяцев.

Применение оральной контрацепции допускается не ранее чем через 6 месяцев после перенесенного вирусного гепатита при условии нормализации печеночных функций.

При отсутствии менструальноподобного кровотечения после отмены препарата продолжение приема допускается только после исключения беременности.

При появлении межменструальных кровотечений на протяжении первых 2—3 циклов необходимо продолжать прием Ригевидона, так как в большинстве случаев эти кровотечения прекращаются спонтанно. Если межменструальные кровотечения не исчезают, или повторяются, или возникают по прошествии более длительного периода применения, требуется медицинское обследование для выяснения причины.

В случае многократной рвоты или поноса прием таблеток следует продолжить, но рекомендуется применить дополнительно другой, барьерный метод контрацепции.

У женщин, принимающих оральные контрацептивы, содержащие эстрогены, может увеличиться вероятность развития тромбоэмболий различной локализации. Этот риск повышается с возрастом, главным образом у курящих женщин. Поэтому женщинам старше 35 лет, принимающим оральные контрацептивы, рекомендуется отказаться от курения.

В случае если женщина планирует беременность, рекомендуется прекратить прием препарата за три месяца до планируемого времени зачатия.

Прием Ригевидона следует прекратить:

  • в случае впервые возникших, участившихся или усилившихся мигренеподобных головных болей, при остром ухудшении остроты зрения, при подозрении на тромбоз или инфаркт;
  • при резком повышении артериального давления, при развитии желтухи или гепатита без желтухи, при возникновении интенсивного зуда по всему телу, при возникновении или учащении эпилептических припадков;
  • при планируемой операции (за 6 недель до операции), при длительной иммобилизации (например, после травм) и во время беременности.

Примечание: выдается только по рецепту врача.

Упаковка: 3 х 21 таблетка


Фармакологический справочник

СЕДУКСЕН ®

DIAZEPAM

СОСТАВ И ФОРМА ВЫПУСКА
Таблетки: в упаковке 20 шт.
 | 1 таб.
диазепам | 5 мг
Раствор для инъекций: 2 мл в ампуле по 5 шт. в упаковке.
 | 1 мл
диазепам | 5 мг
Прочие ингредиенты: лидокаина гидрохлорид (4 мг в 1 ампуле).
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Транквилизатор из группы производных бензодиазепина. Оказывает анксиолитическое, седативное, миорелаксирующее, противосудорожное действие, оказывает регулирующее влияние на нейровегетативные функции, снижает ночную секрецию желудочного сока.
ФАРМАКОКИНЕТИКА
Всасывание. Диазепам хорошо всасывается. Максимальная концентрация в плазме отмечается через 90 мин.
Распределение. Связывается с белками плазмы на 98%. Проникает через плаценту, в спинномозговую жидкость; выделяется с грудным молоком.
Метаболизм. Метаболизируется в печени.
Выведение. 70% диазепама выводится почками.
ПОКАЗАНИЯ
  • неврозы всех видов, а также неврозо- и психопатоподобные состояния с тревожным синдромом при эндогенных заболеваниях, органическом поражении головного мозга (в т.ч. церебральном атеросклерозе);
  • психические заболевания, сопровождающиеся двигательным беспокойством, возбуждением, резкой тревогой;
  • нервное напряжение, тревога при психосоматических заболеваниях;
  • эндогенные психозы (как вспомогательное средство);
  • эпилептический статус, выраженные, часто повторяющиеся припадки (парентеральное введение);
  • эпилепсия (как вспомогательное средство, в т.ч. при психических эквивалентах);
  • состояние беспокойства, сопровождающее заболевания внутренних органов;
  • невротические расстройства в педиатрической практике (тревога, головная боль, нарушения сна, энурез, реакция упрямства, тик, вредные привычки);
  • спазмы, ригидность мышц, контрактуры;
  • заболевания, сопровождающиеся повышенным мышечным тонусом, спастичностью или гиперкинезами;
  • эклампсия;
  • столбняк и все виды судорожных состояний;
  • премедикация перед хирургическими операциями;
  • вводный наркоз;
  • начинающиеся преждевременные роды и угроза преждевременных родов вследствие мышечного спазма (только в конце III триместра беременности).
РЕЖИМ ДОЗИРОВАНИЯ
Устанавливают в зависимости от состояния больного, клинической картины заболевания и индивидуальных особенностей.
При эпилептическом статусе , часто повторяющихся припадках терапию начинают с в/в введения Седуксена взрослым в дозе 10—30 мг, детям — 2—10 мг. В/в инъекцию можно повторить сначала через 1/2—1 ч, затем через 4 ч. Суточная доза может достигать 80—100 мг. После прекращения припадков или уменьшения их частоты переходят на в/м введение препарата каждые 4—6 ч ( взрослым в дозе 10 мг, детям — 5 мг) в течение нескольких дней. В случае быстрого прекращения припадков профилактическую дозу препарата 10 мг вводят в/м, непосредственно после в/в инъекции.
При психомоторном возбуждении, тревоге взрослым назначают 10—20 мг Седуксена в/м, при выраженных симптомах — в/в (в исключительных случаях разовая доза может достигать 30 мг), затем — по 10 мг 3—4 раза в сутки.
При невротических состояниях, психосоматических заболеваниях для устранения чувства напряженности, тревоги вводят 5—10 мг в/м, в более тяжелых случаях — в/в.
Для лечения алкогольного делирия Седуксен вводят в/м по 10 мг 3—4 раза в сутки, при необходимости первую дозу вводят в/в.
При эклампсии в/в струйно вводят 20 мг Седуксена или разводят 50 мг препарата 5% раствором глюкозы для инфузий и вводят полученный раствор в/в капельно.
Для премедикации за 30 мин до хирургического вмешательства в/м вводят 10 мг Седуксена.
При угрожающих преждевременных родах начальная доза составляет 10 мг и вводится в/в, затем препарат вводят в дозе 10 или 20 мг в/м в течение 3 дней. Для поддерживающей терапии Седуксен назначают внутрь по 5 мг (1 таб.) 3 раза в сутки, в сочетании с гестагеном.
При спазме и ригидности мышц назначают по 10 мг 1—2 раза в сутки.
Пациентам пожилого возраста и ослабленным больным препарат вводят в более низких дозах, составляющих 1/2 или 2/3 от средней.
У детей дозу для парентерального введения определяют индивидуально в зависимости от состояния, массы тела, возраста. Для детей в возрасте 6—12 мес средние дозы составляют 0,3—0,5 мл (1,5—2,5 мг); 1—6 лет — 0,5—1 мл (2,5—5 мг); 7—13 лет — 1—2 мл (5—10 мг).
Внутрь взрослым назначают Седуксен в средней суточной дозе 5—15 мг (1—3 таб.).
Пожилым или ослабленным больным рекомендуется снизить среднюю суточную дозу до 2,5—7,5 мг (0,5—1,5 таб.). Суточную дозу следует разделять на 2—3 приема, при этом целесообразно 2/3 суточной дозы принимать вечером, а 1/3 — в течение дня.
Средняя суточная доза для приема внутрь у детей в возрасте 6 мес—2 лет составляет 1,25—5 мг (по 1/4 таб. 1—4 раза в сутки.); 2—6 лет — 2,5—7,5 мг (по 1/2 таб. 1—3 раза в сутки); 7—14 лет — 5—15 мг (1—3 таб.).
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны ЦНС: в начале лечения возможны повышенная утомляемость, сонливость, исчезающие спонтанно или при снижении дозы препарата;
редко — атаксия; в отдельных случаях — пародоксальные реакции (возбуждение, чувство тревоги, нарушения сна).
ПРОТИВОПОКАЗАНИЯ
  • миастения;
  • острый приступ глаукомы, закрытоугольная глаукома;
  • I триместр беременности;
  • возраст до 6 месяцев.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Препарат противопоказан к применению в I триместре беременности.
С осторожностью назначают Седуксен женщинам в период лактации (грудного вскармливания).
ОСОБЫЕ УКАЗАНИЯ
В случае длительного применения Седуксена возможно формирование лекарственной зависимости. Не следует резко прекращать лечение из-за риска развития синдрома отмены.
При быстром парентеральном введении препарата возможны понижение АД, нарушения дыхания.
На фоне применения Седуксена категорически запрещается употребление алкоголя.
Влияние на способность к вождению автотранспорта и управлению механизмами
В начале применения препарата не рекомендуется заниматься видами деятельности, требующими повышенного внимания и быстрых психомоторных реакций; в дальнейшем эти ограничения определяются индивидуально.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
Препарат следует хранить в защищенном от света месте. Раствор для инъекций следует хранить в защищенном от света месте при температуре от 2 до 5°С. Список Б. Срок хранения — 5 лет.
ПЕРЕДОЗИРОВКА
Симптомы: сонливость, спутанность сознания, кома, угнетение рефлексов.
Лечение: промывание желудка, ИВЛ, мероприятия, направленные на повышение АД.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
Из-за потенцирования эффектов Седуксен следует применять с осторожностью, сооответственно уменьшив дозы, одновременно с трициклическими антидепрессантами, миорелаксантами, другими препаратами, оказывающими угнетающее действие на ЦНС.
Фармацевтическое взаимодействие.
Раствор Седуксена несовместим в одном шприце с любыми другими препаратами.


Фармакологический справочник

СИРЕПАР ®

СОСТАВ И ФОРМА ВЫПУСКА
Раствор для инъекций: 10 мл во флаконе по 5 шт. в упаковке.
 | 1 мл
гидролизат экстракта печени, содержащий цианокобаламина | 10 мкг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Гепатопротектор. В состав препарата входит гидролизат экстракта печени со стандартизированной концентрацией цианокобаламина. Препарат способствует регенерации паренхимы печени, оказывает детоксикационное действие.
ФАРМАКОКИНЕТИКА
Данные о фармакокинетике препарата Сирепар не предоставлены.
ПОКАЗАНИЯ
  • гепатит (хронический и подострый);
  • цирроз печени;
  • жировая дистрофия печени различного генеза;
  • токсические и лекарственные поражения паренхимы печени.
РЕЖИМ ДОЗИРОВАНИЯ
Взрослым назначают в средней дозе 20—30 мкг (2—3 мл) в сутки; средняя курсовая доза составляет 1,5—2 мг (150—200 мл).
Детям в возрасте от 1 года до 14 лет вводят по 10—30 мкг (1—3 мл) в сутки в течение 2—6 недель.
Целесообразно начинать лечение с введения 1—2 мкг (0,1—0,2 мл) препарата, затем постепенно увеличивают дозы на 5 мкг (0,5 мл).
Препарат вводят в/м или в/в струйно медленно. Перед в/в введением Сирепар рекомендуют разводить кровью или физиологическим раствором.
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны ЖКТ: боли в животе.
Аллергические реакции: зуд, кожная сыпь.
Прочие: покраснение лица, чувство жара.
ПРОТИВОПОКАЗАНИЯ
  • острый гепатит;
  • возраст до 1 года;
  • повышенная чувствительность к препарату.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Не рекомендуют назначать при беременности и лактации (грудного вскармливания) в связи с отсутствием объективных клинических исследований безопасности применения Сирепара в эти периоды.
ОСОБЫЕ УКАЗАНИЯ
До начала лечения для установления повышенной чувствительности к Сирепару вводят глубоко в ягодичную мышцу 0,1—0,2 мл препарата. Если в течение 30 мин не возникает аллергических реакций, то начинают введение препарата в терапевтической дозе.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
Препарат следует хранить в сухом, защищенном от света месте при температуре от 15 до 30°C. Срок хранения — 3 года.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата Сирепар не предоставлены.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
Данные о лекарственном взаимодействии препарата Сирепар не предоставлены.


Фармакологический справочник

СТУГЕРОН ®

CINNARIZINE

По лицензии Janssen Pharmaceutica

СОСТАВ И ФОРМА ВЫПУСКА
Таблетки: в упаковке 50 шт.
 | 1 таб.
циннаризин | 25 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Селективный блокатор кальциевых каналов IV класса. Улучшает мозговое, коронарное и периферическое кровообращение; улучшает микроциркуляцию. Ингибируя поступление в гладкомышечные клетки сосудов ионов кальция, снижает тонус гладкомышечной оболочки артериол; уменьшает их чувствительность к биогенным сосудосуживающим веществам (адреналин, норадреналин), брадикинину. Уменьшает возбудимость вестибулярного аппарата. Характеризуется высокой тропностью к сосудам головного мозга. Улучшает микроциркуляцию, повышая деформируемость эритроцитов и снижая повышенную вязкость крови. Обладает умеренной антигистаминной и седативной активностью.
ФАРМАКОКИНЕТИКА
Всасывание
После приема внутрь максимальная концентрация циннаризина в плазме отмечается через 1—3 ч.
Распределение
Связывание с белками плазмы составляет 91%.
Метаболизм
Циннаризин полностью метаболизируется.
Выведение
Период полувыведения составляет 4 ч. Выделяется в виде метаболитов: 1/3 — почками, 2/3 — через кишечник.
ПОКАЗАНИЯ
  • нарушения мозгового кровообращения вследствие сосудистого спазма, церебрального атеросклероза, после ишемического инсульта, черепно-мозговых травм;
  • для поддерживающей терапии при хронической недостаточности мозгового кровообращения с общемозговыми и нейропсихическими нарушениями (в т. ч. при головокружении, шуме в ушах, головных болях сосудистого генеза, нарушениях памяти, неспособности к концентрации внимания, необщительности, раздражительности);
  • лабиринтные расстройства (в т. ч. для поддерживающей терапии при головокружении, шуме в ушах, нистагме, тошноте, рвоте лабиринтного происхождения);
  • мигрень (для профилактики приступов);
  • нарушения периферического кровообращения (болезнь и синдром Рейно, акроцианоз, перемежающаяся хромота, трофические нарушения, трофические и варикозные язвы, диабетическая ангиопатия.
РЕЖИМ ДОЗИРОВАНИЯ
Режим дозирования устанавливают индивидуально. К оптимальной терапевтической дозе следует переходить постепенно. Максимальная суточная доза не должна превышать 225 мг (9 таб.).
Взрослым при нарушениях мозгового кровообращения назначают по 25 мг 3 раза в сутки.
При нарушениях периферического кровообращения принимают по 50—75 мг 3 раза в сутки.
При лабиринтных расстройствах назначают по 25 мг 3 раза в сутки.
Детям дозу уменьшают вдвое.
Стугерон принимают после еды.
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны ЖКТ и печени: диспептические явления, ощущение сухости во рту; редко — холестатическая желтуха.
Со стороны ЦНС: головные боли, сонливость; у больных старческого возраста при длительном применении Стугерона возможны экстрапирамидные симптомы, депрессия.
Аллергические реакции: редко — кожная сыпь.
Прочие: увеличение массы тела, усиление потоотделения; в единичных случаях — волчаночноподобный синдром, красный плоский лишай.
ПРОТИВОПОКАЗАНИЯ
Повышенная чувствительность к препарату.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
В периоды беременности и лактации (грудного вскармливания) назначение Стугерона возможно только в исключительных случаях, когда ожидаемая польза для матери значительно превосходит потенциальный риск для плода или младенца.
ОСОБЫЕ УКАЗАНИЯ
С особой осторожностью следует применять Стугерон у пациентов с болезнью Паркинсона.
Стугерон, в связи с наличием антигистаминного эффекта, может нивелировать положительные реакции при проведении кожных диагностических проб. В связи с этим, за 4 дня до проведения проб препарат следует отменить.
Пациентам, принимающим препарат, запрещается употреблять алкоголь.
Влияние на способность к вождению автотранспорта и управлению механизмами
Пациентам, принимающим препарат, следует соблюдать осторожность при занятиях видами деятельности, требующими повышенного внимания и быстроты психомоторных реакций.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
Препарат следует хранить в сухом, защищенном от света месте при комнатной температуре (от 15 до 30°С). Список Б. Срок годности — 5 лет.
ПЕРЕДОЗИРОВКА
Симптомы: описан 1 случай передозировки, сопровождавшийся рвотой, сонливостью, тремором, артериальной гипотензией, комой.
Лечение: специфического антидота нет. Назначают промывание желудка, активированный уголь, проводят симптоматическую терапию.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
Взаимное потенцирование эффектов наблюдается при совместном применении Стугерона и этанола (или этанолсодержащих препаратов), трициклических антидепрессантов и других препаратов, оказывающих угнетающее действие на ЦНС.


Фармакологический справочник

КОНТРАЦЕПЦИЯ — ПЛАНИРОВАНИЕ СЕМЬИ | надежное контрацептивное действие оптимальное регулирование цикла дозировка, соответствующая физиологической секреторной функции низкое содержание гормонов — хорошая переносимость в упаковке 3 х 21 таблетки на 3 цикла в упаковке 3 х 21 плюс 7 таблеток
 | Три-регол — аннотация Что такое "Три-регол 3 х 21 плюс 7 таблеток"


Фармакологический справочник

ТРИ-РЕГОЛ ®

21+7 таблетки

RGD: 52156/R/2
RGD: 50159/H/2

Просим внимательно прочитать информационный лист до начала приема препарата.

Что такое препарат Три-Регол 21+7 и для чего он применяется?

Трехфазный гормональный противозачаточный препарат, содержащий женские половые гормоны в малых дозах.

Действующие вещества

Розовые таблетки содержат по 0,03 мг этинилэстрадиола и по 0,05 мг левоноргестрела,
белые таблетки содержат по 0,04 мг этинилэстрадиола и по 0,075 мг левоноргестрела,
таблетки темно-желтого цвета содержат по 0,03 мг этинилэстрадиола и по 0,125 мг левоноргестрела,
коричневые таблетки содержат по 76,05 мг фумарата железа.

Вспомогательные вещества: лактоза, сахароза, двуокись титана, краситель (Е 172).

Препарат оказывает свое действие путем торможения овуляции и усиления вязкости цервикальной слизи, препятствующей продвижению сперматозоидов в полость матки.
Применять только по указанию врача и при регулярном врачебном контроле.

В каких случаях не допускается прием препарата Три-Регол 21+7?

Не допускается прием препарата во время беременности, при тяжелом заболевании печени, при расстройствах жирового обмена, при тяжелой гипертонии, тяжелом сахарном диабете, влагалищном кровотечении неизвестного происхождения, при желтухе или герпесе во время предыдущих беременностей, при наличии или ранее имевшихся:
тяжелых заболеваний сердца,
заболевания желчного пузыря,
тромбозов или предрасположенности к ним,
опухоли печени,
злокачественных опухолей молочных желез или матки.

Особая осторожность требуется при применении препарата у больных сахарным диабетом, гипертонией, флебитом, варикозными изменениями вен, эпилепсией, хореей и при доброкачественных опухолях матки.
О перечисленных и других заболеваниях необходимо информировать лечащего врача до начала приема препарата.

При кормлении грудью из-за уменьшения выделения молока под действием гормонального противозачаточного препарата прием допускается только после консультации с врачом.
При приеме препарата необходимо проходить врачебный осмотр каждые 6 месяцев.
После перенесенного гепатита оральные гормональные противозачаточные препараты нельзя принимать в течение 6 месяцев.

Среди женщин, принимающих оральные противозачаточные препараты, может увеличиться вероятность развития некоторых заболеваний, связанных с повышением свертываемости крови. Этот риск повышается с возрастом (старше 30 лет), но главным образом у курящих. В связи с этим женщинам старше 30 лет при приеме гормональных контрацептивов рекомендуется полностью отказаться от курения.

Прием препарата следует немедленно прекратить и обратиться к врачу в случае:

подозрения на беременность,
впервые возникшей, усиливающейся мигренеподобной или необычно сильно выраженной головной боли,
ухудшения зрения и потери чувств,
непривычно сильной боли в ногах,
развития желтухи или зуда, распространенного по всему телу,
повышения артериального давления,
приступа судорог.

На фоне длительного применения половых гормонов очень редко наблюдали появление доброкачественных, крайне редко — злокачественных опухолей печени.
При появлении резкой, не исчезающей боли в верхней части живота следует обратиться к врачу.
Коричневые таблетки не содержат гормоны, они созданы для соблюдения непрерывности. Они содержат железо, что надо учесть при принятии других железосодержащих препаратов.

Как следует применять таблетки Три-Регол 21+7?

С первого дня менструации по одной таблетке всегда в одно и то же время суток, в течение 28 дней.
Во время приема 7 коричневых таблеток появляется менструальноподобное кровотечение.
После приема всех таблеток из пакета следует без перерыва приступить к приему следующих 28 таблеток, даже если кровотечение еще не прекратилось.

Правильная последовательность приема (сначала 6 розовых, затем 5 белых, 10 абрикосовых таблеток и 7 коричневых таблеток) указана на упаковке в виде номера и стрелки.
Если в привычное время таблетка не принята, следует дополнительно принять пропущенную таблетку в течение ближайших 12 часов.

Спустя 36 часов после приема последней таблетки противозачаточное действие не может считаться надежным, поэтому в этом случае следует дополнительно применить другой (не гормональный) метод, причем календарный метод и метод измерения температуры ненадежны. Прием Три-Регола необходимо продолжать за вычетом пропущеннных таблеток из уже начатой упаковки.

При рвоте и поносе прием препарата необходимо сочетать с другим (негормональным) контрацептивным методом.

При появлении межменструального кровотечения следует продолжать прием, так как кровотечение обычно спонтанно прекращается. Если кровотечение не прекращается или повторяется, необходимо обратиться к врачу.

Если во время приема 7 коричневых таблеток кровотечение не появляется, следует отменить препарат до исключения беременности.

После родов рекомендуется приступить к приему таблеток по назначению врача, но не раньше чем в первый день появления второй менструации.

Если по медицинским показаниям обосновано более раннее начало контрацепции, то прием таблеток следует начинать в первый день первой менструации, но в первые две недели необходимо сочетать его с другим (негормональным) методом предупреждения беременности.

После аборта рекомендуется начинать прием контрацептива в тот же или на следующий день.

Принимать другие лекарства (например, антибиотики, антикоагулянты, антидепрессанты, антидиабетические препараты) можно только после консультации с врачом.

Какие нежелательные действия могут иметь таблетки Три-Регол 21+7, и что делать в таких случаях?

Как правило, гормональные оральные контрацептивы переносятся хорошо. Редко могут наблюдаться тошнота, рвота, головная боль, напряженность молочных желез, изменение веса, подавленное настроение, дискомфорт при ношении контактных линз, межменструальные кровотечения, которые не требуют отмены препарата и проходят самостоятельно через 2—3 месяца регулярного приема. При более длительном применении очень редко могут наблюдаться пигментные пятна, повышение артериального давления, повышение уровня сахара в крови, кожные высыпания, тромбоэмболические заболевания, заболевания печени и желчного пузыря, повышенная утомляемость, понос.

При применении коричневых таблеток из-за содержания железа иногда могут появляться жалобы со стороны желудочно-кишечного тракта: тошнота, рвота, понос или запор. Может появляться окрашивание кала в черный цвет.

О появлении побочных эффектов необходимо информировать врача.

Как хранить Три-Регол 21+7?

Хранить при температуре 15—30°C.
Хранить препарат в недоступном для детей месте!
Использовать препарат можно только в пределах срока годности, указанного на упаковке.

Если у Вас имеются еще какие-либо вопросы, обращайтесь к лечащему врачу или провизору.

Дата последней проверки: 17 февраля 1998 г.


Фармакологический справочник

ТРИ-РЕГОЛ ®

ETHINYLESTRADIOL + LEVONORGESTREL

Три-регол — трехфазный оральный контрацептивный препарат, содержащий комбинацию эстрогена и гестагена.
Действие осуществляется прежде всего путем предупреждения выделения фолликулостимулирующего и лютеинизирующего гормонов, что приводит к торможению овуляции, а также изменяет вязкость секрета шейки матки, препятствуя продвижению сперматозоидов в полость матки.

ДЕЙСТВУЮЩЕЕ ВЕЩЕСТВО

Розовые таблетки (6 шт.) содержат по 0,03 мг этинилэстрадиола и по 0,05 мг левоноргестрела,
белые таблетки (5 шт.) содержат по 0,04 мг этинилэстрадиола и по 0,075 мг левоноргестрела,
таблетки темно-желтого цвета (10 шт.) содержат по 0,03 мг этинилэстрадиола и по 0,125 мг левоноргестрела,
если в упаковке 28 таблеток, то имеются также 7 коричневых таблеток, содержащие по 76,05 мг фумарата железа, вспомогательные вещества.

ПОКАЗАНИЯ

Оральная контрацепция. Функциональные расстройства кровотечения, нарушение месячного цикла, дисменорея, предменструальный синдром.

ПРОТИВОПОКАЗАНИЯ

Сверхчувствительность к составным частям препарата, беременность, кормление грудью, тяжелое заболевание печени, врожденные гипербилирубинемии (синдромы Жильбера, Дубина—Джонсона и Ротора), желчнокаменная болезнь, холецистит, хронический колит; наличие или указание в анамнезе на тяжелые сердечно-сосудистые и церебро-васкулярные изменения, тромбоэмболии и предрасположенность к ним, опухоли печени, злокачественные опухоли, прежде всего рак молочной железы или эндометрия; расстройства липидного обмена, тяжелая гипертония, тяжелый сахарный диабет, прочие заболевания эндокринных желез, серповидноклеточная анемия, хроническая гемолитическая анемия, влагалищное кровотечение неизвестной этиологии, мигрень, отосклероз (усугубленный в процессе предыдущих беременностей); идиопатическая желтуха беременных в анамнезе, тяжелый кожный зуд беременных, герпес беременных.

ДОЗИРОВКА

Принимать по одной таблетке в день (в одно и то же время дня), начиная с первого дня менструации, в течение 21 дня. Затем следует 7-дневный перерыв, во время которого происходит менструальноподобное кровотечение. На 8-й день необходимо начать прием таблеток из следующей упаковки (даже если кровотечение еще не прекратилось). Правильная последовательность приема: сначала 6 розовых, затем 5 белых, 10 таблеток темно-желтого цвета. Для облегчения приема на упаковке указан номер и стрелка. Если в упаковке 28 таблеток, то после последней белой следует перейти к приему коричневых таблеток, а следующий 28-дневный курс начинать без перерыва (спустя 4 недели после приема первой розовой таблетки, в аналогичный день недели).
При переходе к Три-Реголу после другого орального контрацептива применяется аналогичная схема.
После родов прием препарата следует начинать не ранее первого дня менструации после первого двухфазного цикла. После аборта прием препарата рекомендуется начинать сразу или на второй день после операции.
Как правило, первый двухфазный цикл укорачивается вследствие преждевременной овуляции. Если прием препарата начинается уже при появлении первого спонтанного кровотечения, предупреждения преждевременной овуляции может не произойти, поэтому в первые две недели цикла контрацепция может оказаться ненадежной.
Если женщина не приняла препарат в установленный срок, следует принять пропущенную таблетку в течение ближайших 12 часов. Спустя 36 часов после приема последней таблетки контрацепция не может считаться надежной. Однако во избежание преждевременного кровотечения прием Три-Регола необходимо продолжать за вычетом пропущенных таблеток из уже начатой упаковки.
В этом случае рекомендуется дополнительно применять другой, негормональный способ контрацепции (за исключением методов измерения температуры и "календарного").
Это не относится к таблеткам коричневого цвета, которые не содержат гормонов.

ПОБОЧНЫЕ ЯВЛЕНИЯ

Побочные явления возникают очень редко. Могут иметь место тошнота, рвота, головная боль, напряженность молочных желез, изменение веса тела и либидо, подавленное настроение, межменструальные кровотечения, в отдельных случаях дискомфорт при ношении контактных линз. Однако эти явления, как правило, носят временный характер и проходят самостоятельно через 2—3 месяца постоянного применения. При более длительном приеме очень редко могут возникать пигментные пятна на коже. Еще реже отмечается повышение уровня триглицеридов плазмы крови, уровня сахара в крови, снижение толерантности к глюкозе, повышение артериального давления, тромбозы и тромбоэмболии различной локализации, заболевания желчного пузыря, желтуха, кожные высыпания, выпадение волос, изменение влагалищной секреции, микоз влагалища, повышенная утомляемость, диарея.
При приеме коричневых таблеток из-за содержащегося в них фумарата железа могут наблюдаться ирритация желудочно-кишечного тракта, тошнота, рвота, диарея, запоры. Стул может приобрести черный цвет. В этих случаях лучше перейти на 21-дневный цикл.

ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ

Три-Регол следует применять с осторожностью в сочетании:

  • с ампициллином, рифампицином, хлорамфениколом, неомицином, пенициллином В, сульфаниламидами, тетрациклинами, дигидроэрготамином, транквилизаторами, фенилбутазоном (эти препараты могут уменьшать эффект контрацептивов, поэтому рекомендуется сочетать их с каким-либо негормональным методом);
  • с антикоагулянтами, производными кумарина или индандиона (может возникнуть необходимость контроля протромбинового времени и изменения дозы антикоагулянта);
  • с трициклическими антидепрессантами, мапротилином; бета-блокаторами (может увеличиваться биодоступность и в связи с этим токсичность этих препаратов);
  • с оральными антидиабетическими препаратами, инсулином (может возникнуть необходимость изменения их дозы);
  • с бромокриптином (снижение эффективности);
  • с гепатотоксическими препаратами, прежде всего с дантроленом (риск усиления гепатотоксичности, особенно у женщин старше 35 лет).
ПРЕДУПРЕЖДЕНИЕ

Перед началом применения препарата необходимо провести общемедицинское и гинекологическое обследование (прежде всего измерение артериального давления, определение уровня сахара в моче, исследование функций печени, обследование молочных желез, цитологический анализ мазка) для исключения связанных с риском заболеваний и беременности.
Для женщин, в семейном анамнезе которых встречались тромбоэмболические заболевания в молодом возрасте или нарушения свертываемости крови, применение Три-Регола не допускается.
Особая осторожность требуется при наличии сахарного диабета, заболеваний сердца неишемической этиологии, гипертонии, нарушения функций почек, варикозного расширения вен, флебита, отосклероза, рассеянного склероза, эпилепсии, малой хореи, интермиттирующей порфирии, скрытой тетании, астмы, доброкачественных опухолей матки, эндометриоза или мастопатии.
Во время приема препарата требуется медицинский контроль не реже чем каждые 6 месяцев.
После перенесенного вирусного гепатита применение оральной контрацепции допускается не ранее чем через 6 месяцев, при условии нормализации печеночных функций.
На фоне длительного (более 8 лет) непрерывного применения половых гормонов очень редко наблюдались доброкачественные, крайне редко — злокачественные опухоли печени. При появлении резкой боли в верхней части живота, гепатомегалии и признаков интраабдоминального кровоизлияния может появиться подозрение на наличие опухоли печени. В этом случае прием препарата следует прекратить до выяснения их причины.
При отсутствии менструальноподобного кровотечения продолжение приема допускается только после исключения беременности.
При нарушениях печеночных функций в ходе приема препарата необходимо контролировать состояние у терапевта каждые 2—3 месяца.
При появлении межменструальных кровотечений, особенно в первые 2—3 месяца, необходимо продолжать прием Три-Регола, так как в большинстве случаев эти кровотечения прекращаются спонтанно. Если межменструальные кровотечения не исчезают или повторяются, требуется медицинское обследование для исключения патологии внутренних органов.
В случае рвоты или поноса прием таблеток следует продолжать, но рекомендуется применить дополнительно другой, механический метод контрацепции.
Среди женщин, принимающих оральные контрацептивные препараты, содержащие эстрогены, может увеличиться вероятность развития тромбоэмболий различной локализации. Этот риск повышается с возрастом, главным образом у курящих. В связи с этим женщинам старше 30 лет, принимающим оральный контрацептив, рекомендуется полностью отказаться от курения.

Если женщина планирует беременность, прием препарата необходимо прекратить не менее, чем за три месяца до предполагаемого срока зачатия.

Немедленно следует прекратить прием Три-Регола:

в случае впервые возникшей или усиливающейся мигренеподобной, необычно сильной головной боли, при остром ухудшении зрения и потере чувств, при подозрении на тромбоз или инфаркт мозга;
при резком повышении артериального давления, при развитии желтухи или гепатита без желтухи, при возникновении генерализованного зуда, при возникновении или учащении эпилептических припадков;
а также при планируемой операции (за 6 недель до операции), при длительной иммобилизации (например, после травм) и во время беременности.

Коричневые таблетки не содержат гормоны, они созданы для соблюдения непрерывности. Они содержат железо в дозе, которая недостаточна для лечения железодефицитной анемии. Тем не менее эту дозу железа надо учесть при приеме других железосодержащих препаратов.

ХРАНЕНИЕ

При температуре 15—30 °C.

УПАКОВКА

3 x 21 таб.
1 х по 21 + 7 таб,
3 х по 21 + 7 таб.


Фармакологический справочник

ТУРИНАЛ ®

ALLYLESTRENOL

Прогестагенный пероральный препарат, способствующий сохранению беременности

СОСТАВ
1 таблетка содержит 5 мг аллилэстренола.
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Туринал оказывает выраженное прогестагенное действие, превосходящее эффект прогестерона. Способствует сохранению беременности. Препарат повышает эндокринную активность трофобласта, стимулирует пониженную функцию плаценты. Особенно эффективен в тех случаях, когда прерывание беременности вызывается гормональной дисфункцией. В противоположность другим гестагенным препаратам, Туринал практически не оказывает нежелательных действий. He вызывает вирилизации матери, маскулинизации плода, не нарушает функцию яичников и надпочечников, не влияет на электролитный баланс, не вызывает желудочно-кишечных расстройств.
ПОКАЗАНИЯ
Угрожающий выкидыш, привычный выкидыш, угроза преждевременных родов.
ПРОТИВОПОКАЗАНИЯ
Тяжелые нарушения функции печени, врожденные гипербилирубинемии (синдромы Жильбера, Дубина—Джонсона и Ротора). Не допускается прием препарата в случае тромбоэмболических заболеваний, а также при токсикозе или герпесе во время предыдущих беременностей.
ДОЗИРОВКА
Препарат принимают внутрь после еды, руководствуясь следующими рекомендациями.
При угрожающем выкидыше Туринал назначают по 1 таблетке 3 раза в сутки в течение 5—7 дней или до исчезновения симптомов. При привычном выкидыше следует применять по 1 таблетке 2 раза в сутки в течение не менее 1 месяца после критического периода. Затем дозу препарата можно постепенно снизить. За 15 дней до родов прием препарата необходимо прекратить.
При угрожающих преждевременных родах доза Туринала и продолжительность курса определяются индивидуально. Нередко следует применять более высокие дозы (5—20 мг).
ПОБОЧНЫЕ ЯВЛЕНИЯ
Задержка жидкости, тошнота, головная боль.
ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ
Индукторы микросомальных ферментов печени, такие, как рифампицин, производные фенобарбитала, противосудорожные препараты (фенитоин, карбамазепин), фенилбутазон могут уменьшить эффект Туринала.
ПРЕДУПРЕЖДЕНИЕ
В случае применения препарата у беременных женщин, страдающих сахарным диабетом, необходимо частое исследование ypoвня глюкозы в крови, так как Туринал может снижать толерантность к глюкозе.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
В период беременности препарат назначают по показаниям.
Туринал противопоказан к применению в период грудного вскармливания.
ХРАНЕНИЕ
В прохладном, сухом, защищенном от света месте. Хранить в недоступном для детей месте.
УПАКОВКА
20 таблеток по 5 мг.


Фармакологический справочник

ВЕРМОКС ®

MEBENDAZOLE

по лицензии Janssen Pharmaceutica

СОСТАВ И ФОРМА ВЫПУСКА
Таблетки: в упаковке 6 шт.
 | 1 таб.
мебендазол | 100 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Противогельминтный препарат широкого спектра действия. Наиболее эффективен при энтеробиозе и трихоцефалезе. Препятствует образованию клеточного тубулина у гельминтов, нарушая таким образом утилизацию глюкозы, и угнетает образование в их организме АТФ.
ФАРМАКОКИНЕТИКА
После приема внутрь Вермокс мало абсорбируется. Небольшая часть активного вещества, попадая в кровь, на 90% связывается с белками плазмы и метаболизируется в печени.
ПОКАЗАНИЯ
Процессы, сопровождающиеся воспалением аноректальной области:
  • энтеробиоз;
  • аскаридоз;
  • анкилостомидоз;
  • стронгилоидоз;
  • трихоцефалез;
  • тениоз;
  • смешанные инвазии, вызванные возбудителями указанных гельминтозов.
РЕЖИМ ДОЗИРОВАНИЯ
При энтеробиозе взрослым и детям назначают 100 мг (1 таб.) препарата однократно. Для предупреждения повторной инвазии прием препарата повторяют через 2 и 4 недели в той же дозе.
При аскаридозе, анкилостомидозе, трихоцефалезе, смешанных гельминтозах взрослым и детям старше 1 года назначают по 100 мг 2 раза в сутки (утром и вечером) в течение 3 дней.
При тениозе и стронгилоидозе взрослым рекомендуется принимать по 200 мг 2 раза в сутки в течение 3 дней. Детям назначают по 100 мг 2 раза в сутки также в течение 3 дней.
ПОБОЧНОЕ ДЕЙСТВИЕ

Со стороны ЖКТ, печени: в случае массивной инвазии и быстрого удаления гельминтов возможны преходящие боли в брюшной полости, диарея; редко, при применении препарата в высоких дозах в течение длительного времени, отмечались случаи обратимых нарушений функции печени, развитие гепатита.
Со стороны системы кроветворения: при продолжительном лечении Вермоксом в высоких дозах иногда наблюдалась нейтропения.
Аллергические реакции: кожная сыпь, крапивница, ангионевротический отек.

ПРОТИВОПОКАЗАНИЯ
Повышенная чувствительность к препарату.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
В период беременности, особенно в I триместре, Вермокс следует применять с особой осторожностью, сопоставляя потенциальный риск от назначения препарата с ожидаемым терапевтическим эффектом.
В период применения препарата следует прекратить грудное вскармливание.
ОСОБЫЕ УКАЗАНИЯ
При применении Вермокса не требуется соблюдение диеты, назначение слабительных средств.
Детям до 1 года Вермокс следует назначать только в том случае, если глистная инвазия оказывает серьезное отрицательное влияние на процесс питания и физическое развитие.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
Препарат следует хранить при комнатной температуре. Срок хранения — 3 года.
ПЕРЕДОЗИРОВКА
Симптомы: спазмы в брюшной полости, тошнота, рвота, диарея.
Лечение: специфического антидота нет. Рекомендуют проводить промывание желудка водным раствором калия перманганата из расчета 20 мг/100 мл воды. Можно применять активированный уголь.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
Совместное назначение с циметидином может приводить к усилению эффекта Вермокса за счет ингибирования метаболизма мебендазола в печени и повышения концентрации в плазме.


Фармакологический справочник

ВЕРОШПИРОН ®

SPIRONOLACTONE

СОСТАВ И ФОРМА ВЫПУСКА
Таблетки: в упаковке 20 шт.
 | 1 таб.
спиронолактон | 25 мг
ФАРМАКОЛОГИЧЕСКОЕ ДЕЙСТВИЕ
Калийсберегающий диуретик, является конкурентным антагонистом альдостерона. В дистальных отделах почечных канальцев препарат повышает выведение ионов натрия, воды, уменьшает выведение ионов калия.
ФАРМАКОКИНЕТИКА
Всасывание
При приеме внутрь быстро абсорбируется из ЖКТ.
Распределение
Спиронолактон на 90% связывается с белками плазмы.
Активное вещество проникает через плаценту, выделяется с грудным молоком.
Метаболизм
Активным метаболитом спиронолактона является канренат.
Выведение
Период полувыведения составляет в среднем 12,5 ч (от 9,5 до 15,5 ч). Выводится из организма с мочой и калом.
ПОКАЗАНИЯ
  • первичный гиперальдостеронизм (для уточнения диагноза и кратковременного предоперационного лечения);
  • аденомы надпочечников, продуцирующие альдостерон (для длительной поддерживающей терапии у больных, которым противопоказано хирургическое лечение или который отказались от этого вида лечения);
  • идиопатический гиперальдостеронизм;
  • отечный синдром при хронической сердечной недостаточности;
  • цирроз печени, сопровождающийся асцитом и/или отеками;
  • нефротический синдром;
  • артериальная гипертония (в составе комбинированной терапии);
  • гипокалиемия;
  • отеки в период беременности;
  • гирсутизм (например, при синдроме поликистозных яичников).
РЕЖИМ ДОЗИРОВАНИЯ
Взрослым при первичном гиперальдостеронизме в период подготовки к операции Верошпирон назначают в суточной дозе 100—400 мг. В случаях длительного применения препарата у пациентов, которым хирургическое лечение аденом надпочечников по каким-либо причинам не проводится, подбирают минимальную эффективную дозу Верошпирона.
В случаях отечного синдрома при хронической сердечной недостаточности, циррозе печени , а также при нефротическом синдроме препарат назначают в начальной суточной дозе 100 мг (разделенной на несколько приемов). В дальнейшем (обычно через 5 дней), в зависимости от клинического эффекта, суточная доза Верошпирона может быть уменьшена до 25 мг или постепенно увеличена до 200 мг. Если ожидаемый диуретический эффект не развивается, дополнительно назначают другой диуретик, действующий на проксимальные отделы почечных канальцев; дозу Верошпирона при этом рекомендуется не изменять.
При артериальной гипертонии начальная суточная доза составляет 50—100 мг (разделенные на несколько приемов). Лечение проводят не менее 2 недель. Затем дозу препарата корригируют в зависимости от достигнутого эффекта.
Для лечения гипокалиемии , вызванной приемом диуретиков, Верошпирон применяют в суточной дозе 25—100 мг.
Детям назначают препарат в суточной дозе из расчета 3,3 мг/кг (в несколько приемов).
ПОБОЧНОЕ ДЕЙСТВИЕ
Со стороны ЖКТ: диспепсия, спастические явления, диарея. Со стороны ЦНС и психики: сонливость, головная боль, атаксия, психические расстройства.
Со стороны эндокринного статуса и половой системы: гинекомастия, нарушение эрекции, расстройства менструального цикла, менструальноподобные кровотечения в климактерическом периоде.
Со стороны водно-электролитного баланса: гиперкалиемия (при длительном использовании высоких доз, особенно у больных с почечной недостаточностью и с циррозом печени).
Аллергические реакции: кожная сыпь, лихорадка.
Прочие: в отдельных случаях — обратимый гиперхлоремический метаболический ацидоз.
ПРОТИВОПОКАЗАНИЯ
  • анурия;
  • острая почечная недостаточность;
  • хроническая почечная недостаточность со значительным снижением функции;
  • гиперкалиемия.
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ
Данные о негативном влиянии препарата на течение беременности и развитие плода отсутствуют.
При необходимости назначения Верошпирона в период лактации следует учитывать, что в грудном молоке в небольших количествах определяется слабоактивный метаболит спиронолактона — канренат.
ОСОБЫЕ УКАЗАНИЯ
При приеме Верошпирона следует избегать поступления в организм избыточного количества калия.
Не следует назначать Верошпирон одновременно с другими диуретическими препаратами, вызывающими задержку калия в организме. При совместном применении Верошпирона с другими диуретическими или антигипертензивными средствами дозу последних рекомендуется уменьшить.
ПЕРЕДОЗИРОВКА
Данные о передозировке препарата Верошпирон не предоставлены.
ЛЕКАРСТВЕННОЕ ВЗАИМОДЕЙСТВИЕ
При одновременном применении Верошпирона с другими диуретическими или антигипертензивными средствами возможно взаимное усиление гипотензивного эффекта.
Совместное применение Верошпирона и других калийсберегающих диуретиков или препаратов калия может привести к гиперкалиемии.
УСЛОВИЯ И СРОКИ ХРАНЕНИЯ
Препарат следует хранить при комнатной температуре. Срок хранения — 5 лет.


Фармакологический справочник

ВИНБЛАСТИН
ЛИКВИД-РИХТЕР ®

VINBLASINE

Винбластин является растительным алкалоидом Cataranthus roseus, обратимо блокирующим митотическое деление клеток в метафазе клеточного цикла. Механизм действия связан с влиянием на метаболизм аминокислот, в частности, на уровне включения глутаминовой кислоты в цикл Кребса и превращения в мочевину. В опухолевых клетках селективно угнетает синтез ДНК и РНК посредством торможения фермента РНК-полимеразы.

ДЕЙСТВУЮЩЕЕ ВЕЩЕСТВО

5 мг или 10 мг сульфата винбластина, а также метил- и пропил-п-гидроксибензоат, сульфат цинка, глюконат кальция и алкоголь как подсобные вещества, 5 мл стерильного водного раствора в ампулах.

ПОКАЗАНИЯ

Ходжкинские и неходжкинские лимфомы, хронический лейкоз, опухоли яичек.

ПРОТИВОПОКАЗАНИЯ

Гиперчувствительность к действующему веществу или вспомогательным веществам, лейкопения, бактериальные и вирусные инфекции.

ДОЗИРОВКА

Исключительно внутривенно (избегать экстравазации), интратекальное применение запрещено! Дозировка требует индивидуального подхода, в зависимости от клинического состояния больного.

Взрослые

  • начальная доза: 0,1 мг/кг (3,7 мг/м 2 поверхности тела) однократно, затем через неделю и в дальнейшем также раз в неделю, повышая дозу на 0,05 мг/кг (1,8—1,9 мг/м 2 ) до снижения количества лейкоцитов ниже 3000/мкл или до достижения максимальной недельной дозы 0,5 мг/кг (18,5 мг/м 2 );
  • поддерживающая доза: на 0,05 мг/кг меньше последней начальной дозы может применяться каждые 7—14 дней или 10 мг 1—2 раза в месяц до полного исчезновения симптомов.

Дети

  • начальная доза: 2,5 мг/м 2 1 раз в неделю, постепенно повышая дозу на 1,25 мг/м 2 в неделю до снижения количества лейкоцитов ниже 3000/мл или до достижения максимальной недельной дозы 7,5 мг/м 2;
  • поддерживающая доза — на 1,25 мг/м 2 меньше последней начальной дозы может применяться каждые 7—14 дней. Соответствующую дозу разводить в 0,9% растворе хлористого натрия и вводить внутривенно болюсом или одновременно с внутривенной инфузией 0,9% хлористого натрия в течение 1 минуты через трубку инфузионного аппарата.
ПОБОЧНЫЕ ЯВЛЕНИЯ

Наиболее часто лейкопения, алопеция; реже гиперурикемия, мочекислая нефропатия, стоматит, тромбоцитопения, мышечная боль, тошнота, рвота, редко геморрагический колит или кровотечение при уже имеющейся язве, нейроинтоксикация (головокружение, головная боль, диплопия, депрессия, парестезия, слабость), нарушение выделения АДГ. При появлении симптомов нейроинтоксикации необходимо прекратить лечение.

ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ПРЕПАРАТАМИ

Запрещено вводить совместно с нейротоксичными препаратами (изониазидом, аспарагиназой).

С осторожностью может быть применен:

  • с митомицином (могут возникать острая одышка, бронхоспазм);
  • с фенитоином (снижается уровень фенитоина в крови и может усиливаться склонность к спазмам).
ПРЕДУПРЕЖДЕНИЕ

Особая осторожность требуется при предварительной или одновременной миелосупрессивной химиотерапии и лучевой терапии, а также в пожилом возрасте, при лейкопении, тромбоцитопении и поражении печени. При снижении количества лейкоцитов до 3000/мкл лечение Винбластином необходимо прекратить. В этом случае рекомендуется профилактическое применение антибиотика. Во время лечения требуется тщательный контроль количества лейкоцитов.

Во время беременности при лечении Винбластином необходимо тщательно взвесить соотношение пользы и риска.

Во время лечения запрещается грудное кормление. Для предупреждения острого мочекислого диатеза необходимо систематически контролировать уровень мочевой кислоты в сыворотке, обеспечить соответствующее потребление жидкости и по необходимости применить аллопуринол. Экстравазация приводит к болезненной местной реакции и тканевому некрозу, поэтому в таких случаях остаток инъекции необходимо вводить в другую вену; в пораженной области симптомы можно уменьшить инъекцией гиалуронидазы. В ходе лечения следует применять соответствующую (негормональную) контрацепцию.

При передозировке необходимо применять симптоматическую и поддерживающую терапию.

ХРАНЕНИЕ
В темном месте в холодильнике (при температуре 2—8°С).
ПРИМЕЧАНИЕ
Применяется исключительно в стационарных условиях.
УПАКОВКА
5 или 10 ампул.


Фармакологический справочник

ВИНКРИСТИН
ЛИКВИД-РИХТЕР ®

VINCRISTINE

Винкристин является алкалоидом растительного происхождения, который обратимо блокирует митотическое деление клеток в стадии метафазы. Свое действие оказывает путем торможения образования митотических веретен, связываясь с микроканальцами. В опухолевых клетках избирательно блокирует механизм восстановления ДНК и посредством торможения РНК-полимеразного фермента, зависящего от ДНК, угнетает синтез РНК.

ДЕЙСТВУЮЩЕЕ ВЕЩЕСТВО

1 мг и 2 мг сульфата винкристина, а также метил- и пропил-п-гидроксибензоат, сульфат цинка, глюконат кальция и алкогольные вспомогательные вещества в 1 мл и 2 мл стерильного водного раствора в ампулах.

ПОКАЗАНИЯ

Острая лимфоидная лейкемия, ходжкинские и неходжкинские лимфомы, рабдомиосаркома, саркома Юинга, нейробластома, опухоль Вильмса. Комбинированная терапия при опухолях плотного типа.

ПРОТИВОПОКАЗАНИЯ

Повышенная чувствительность к действующим или вспомогательным веществам, миелосупрессия, неврологические заболевания, бактериальные и вирусные инфекции.

ДОЗИРОВКА

Вводить исключительно внутривенно, избегая экстравазации. Интратекальное введение запрещено !

Определение дозы требует индивидуального подхода, с учетом клинического состояния больного.

Взрослым: как правило, разовая доза может составлять 1,0—1,4 мг/м 2 поверхности тела (всего не более 2 мг) раз в неделю. Максимальная общая доза составляет 10—12 мг/м 2 .

Детям: 1,5 мг/м 2 раз в неделю.

Лечение продолжается обычно в течение 4—6 недель.

При поражении печени необходимо уменьшить дозу. Содержимое ампулы (ампул) необходимо вводить в вену после разведения 0,9% раствором хлористого натрия (0,1 мг винкристина/мл) или одновременно с внутривенным капельным введением 0,9% хлористого натрия, через трубку инфузионного аппарата, в течение 1 минуты.

ПОБОЧНЫЕ ЯВЛЕНИЯ

Чаще отмечаются нейропатии (может касаться чувствительных, двигательных и автономных функций), гиперурикемия, мочекислая нефропатия, выпадение волос. Менее часто интоксикация ЦНС, гипонатриемия, нарушение выделения АДГ, запор, понижение веса тела, тошнота, рвота, кожные высыпания, редко лейкопения, тромбоцитопения, стоматит. После лечения могут встретиться азооспермия и аменорея. В случае появления симптомов нейроинтоксикации необходимо прекратить лечение.

ВЗАИМОДЕЙСТВИЯ С ДРУГИМИ ПРЕПАРАТАМИ

Запрещено вводить одновременно с нейротоксичными лекарственными препаратами (аспарагиназа, изониазид).

Требуется осторожность при одновременном введении:

  • с митомицином (могут возникать острая одышка, бронхоспазм);
  • с фенитоином (снижает уровень фенитоина в крови и может усиливаться склонность к спазмам).
БЕРЕМЕННОСТЬ И ЛАКТАЦИЯ

Во время беременности необходимо тщательно взвешивать соотношение польза/риск. Во время лечения необходимо прекратить грудное вскармливание.

Особая осторожность требуется при предварительной или одновременной миелосупрессивной химиотерапии и лучевой терапии, а также в пожилом возрасте, при лейкопении, тромбоцитопении и поражении печени. В ходе лечения требуется тщательный контроль числа лейкоцитов. Если число лейкоцитов снижается ниже 3 000/мкл, необходимо прекратить лечение и рекомендуется профилактическое назначение антибиотика.

Для предупреждения развития острой мочекислой нефропатии требуется регулярный контроль уровня мочевой кислоты в сыворотке, обеспечение необходимого объема жидкости в организме и в случае необходимости применение аллопуринола.

Экстравазация вызывает болезненную местную реакцию и некроз тканей, поэтому в таких случаях необходимо вводить остальную часть инъекционного раствора в другую вену. Для смягчения симптомов в пораженной области можно вводить гиалуронидазу в виде инъекции. Во время лечения необходимо прибегать к гормональной контрацепции.

ПРИ ПЕРЕДОЗИРОВКЕ НЕОБХОДИМО:
  • применение противосудорожных препаратов;
  • клизмы;
  • контроль деятельности сердечно-сосудистой системы;
  • контроль картины периферической крови.
ХРАНЕНИЕ
В темном месте, в холодильнике.
ПРИМЕЧАНИЕ
Использовать исключительно в стационарном лечебном учреждении.
УПАКОВКА
1 или 5 или 25 ампул (Рихтер).


Фармакологический справочник

тербинафина гидрохлорид

Состав и форма выпуска

Таблетки 250 мг в упаковке по 14 штук.

Показания

  • Онихомикоз (грибковая инфекция ногтей).
  • Микозы волосистой части головы.
  • Грибковые инфекции кожи — лечение дерматомикозов туловища, голеней, стоп, а также дрожжевых инфекций кожи, вызываемых родом Candida (например, Candida albicans) — в тех случаях, когда локализация, выраженность или распространенность инфекции обусловливают целесообразность пероральной терапии.

Новым системным противогрибковым препаратом широкого спектра действия является Ламизил (тербинафин), относящийся к аллиламиновым соединениям; выпускается в таблетках по 250 мг.

Производится швейцарской компанией Новартис. Среди системных антимикотиков только Ламизил обладает фунгицидным действием в терапевтических концентрациях в отношении дерматофитов, плесневых и некоторых диморфных грибов. Действие на дрожжи может быть фунгицидным или фунгистатическим в зависимости от вида гриба. Фунгицидный эффект Ламизила осуществляется путем ингибирования фермента скваленэпоксидазы в клеточной мембране на раннем этапе биосинтеза стеринов в клетке гриба. Это приводит к дефициту эргостерина и к внутриклеточному накоплению сквалена, что вызывает гибель клетки гриба. Препарат не оказывает влияния на метаболизм гормонов или других лекарственных веществ.

99% Ламизила связывается с белками плазмы, его неактивные метаболиты выводятся с мочой.

Ламизил обладает самой высокой среди системных антимикотиков активностью в отношении дерматофитов , которые наиболее часто являются возбудителями грибковых заболеваний кожи и ногтей — в 85—94% случаев. Минимальная фунгицидная концентрация Ламизила в отношении дерматофитов составляет 0,004 мкг/мл (Рукавишникова В. М., Суколин Г. И., Куклин В. Т.), минимальная ингибирующая концентрация (МИК) в отношении дерматофитов: Epidermophyton floccosum — 0,001—0,006 мкг/мл; Microsporum spp. — 0,002—0,01 мкг/мл, Trichophyton spp. — 0,001—0,01 мкг/мл (N. S. Ryder). Эффективность Ламизила в лечении онихомикоза, обусловленного дрожжами — 60—84%.

Благодаря высокой липофильности Ламизил накапливается в роговом слое дермы, волосяных фолликулах, волосах, коже, богатой сальными железами в концентрациях, обеспечивающих фунгицидное действие. В ноготь препарат проникает через матрикс и ногтевое ложе.

В ногтевых пластинках Ламизил сохраняется в концентрациях, намного превышающих МИК, еще в течение 30 недель после 6-недельной терапии онихомикоза и 36—48 недель после 12-недельной терапии (F. Schatz с соавт.).

Эффективность

Частота микологического и клинического излечения поверхностных микозов Ламизилом по данным отечественных и зарубежных ученых составляет 80-96%.

Ламизил более эффективен, чем гризеофульвин, итраконазол и флуконазол, в отношении клинического и микологического излечения больных онихомикозом.

В апреле 1999 года опубликованы данные исследования, в котором сравнивалась эффективность и безопасность непрерывной терапии онихомикоза Ламизилом с эффективностью и безопасностью пульс-терапии итраконазолом. В исследовании принимали участие 38 научных центров в 6 европейских странах. Возглавлял исследование президент Европейской Ассоциации Дерматологов и Венерологов профессор Г. Эванс. Это исследование имеет аббревиатуру LION ( L amisil vs. I traconasole in On ychomycoses).

Исследование включало около 500 больных и проводилось в течение полутора лет. На сегодняшний день это исследование опубликовано в одном из самых популярных европейских журналов — British Medical Journal и признано мировой дерматологической общественностью как самое авторитетное исследование сравнительной эффективности системных антимикотиков.

На основании этого исследования были сделаны следующие выводы.

  1. Ламизил обеспечивал больший процент излечения онихомикоза по сравнению с итраконазолом.
  2. Излечение в группе больных, получавших терапию Ламизилом, наступало быстрее.
  3. Больные и врачи более высоко оценили результаты лечения Ламизилом по сравнению с итраконазолом.

Заключение: таким образом, непрерывная терапия тербинафином обеспечивает 3 значительных преимущества в лечении онихомикоза. Учитывая все преимущества вместе, тербинафин сильно выделяется по сравнению с пульс-терапией итраконазолом:

  1. Подтверждена более высокая эффективность тербинафина при низкой частоте рецидивов.
  2. Хорошая переносимость.
  3. Более высокая рентабельность.

Фунгицидный Ламизил является ПРЕПАРАТОМ ВЫБОРА в лечении онихомикозов

Evans E., Sigurgeirsson B. British Medical Journal 318: 1031—1035, 1999

Gupta A., Shear N. Int. J. Dermat. 36 (6): 457—460

Final Programme of International Summit on Cutaneous Antifungal Therapy, Vancouver, Abstr. 22, 1996

Havu et al., 1996

5 двойных слепых сравнительных исследований эффективности Ламизила (Л) и итраконазола (И). Процент микологического излечения.

Н — недели, П — пульсы

Ламизил существенно превосходит итраконазол в лечении онихомикоза

  1. Значительное больший прцент микологического излечения
  2. Излечение наступает быстро
  3. Больные предпочитают лечиться Ламизилом

Л 12 — Ламизил 12 недель непрерывного лечения
Л 16 — Ламизил 16 недель непрерывного лечения
И 3 — Итраконазол 3 курса пульс-терапии
И 4 — Итраконазол 4 курса пульс-терапии

Evans EGV and Sigurgeirsson B: British Medical Journal 318: 1031—1035, 1999 (LION-исследование)

В последние годы накоплен материал об успешном применении Ламизила в лечении трихомикозов. При микроспории волосистой части головы назначается Ламизил в таблетках. Доза рассчитывается исходя из массы тела ребенка. Для взрослых суточная доза 250 мг. Продолжительность лечения 4—6 недель. При необходимости продолжительность лечения может быть увеличена.

Взрослым Ламизил назначают по 250 мг 1 раз в день. При назначении Ламизила детям доза подбирается в зависимости от массы тела ребенка: при массе тела менее 20 кг — 62,5 мг в сутки, от 20 до 40 кг — 125 мг, более 40 кг — 250 мг в сутки.

Рекомендуемые сроки продолжительности лечения Ламизилом : онихомикоз кистей — для большинства пациентов 6 недель, онихомикоза стоп — 12 недель (у пациентов молодого возраста с нормальной скоростью роста ногтей возможно сокращение сроков терапии и наоборот, при плохом росте ногтей терапия Ламизилом показана в течение более 3 месяцев);

дерматомикоз стоп — 2—6 недель, дерматомикоз туловища, голеней, кандидоз кожи — 2—4 недели, микоз волосистой части головы — 4 недели.

Ламизил можно принимать независимо от приема пищи, т. к. прием пищи не оказывает существенного влияния на его всасываемость и биодоступность.

Ламизил хорошо переносится, не токсичен, не вступает в лекарственные взаимодействия с другими лекарствами, поэтому может применяться у детей и больных пожилого и старческого возраста даже при наличии сопутствующей терапии, а также при хронических компенсированных заболеваниях печени и почек.

Противопоказания

Единственным противопоказанием к приему Ламизила является повышенная чувствительность к препарату.

Переносимость и безопасность

Ламизил в целом переносится хорошо. Побочные эффекты зачастую слабо или умеренно выражены и транзиторны. Частота нежелательных явлений сравнима с плацебо (10%). Наиболее часто отмечаются симптомы со стороны ЖКТ.

Применение в периоды беременности и лактации

Поскольку клинический опыт применения Ламизила у беременных женщин очень ограничен, препарат во время беременности применять не следует, если только потенциальный лечебный эффект не превышает возможный риск терапии.

Тербинафин выделяется с грудным молоком, поэтому женщины, получающие Ламизил внутрь, не должны кормить грудью.

Преимущества Ламизила

  1. Фунгициден в терапевтических концентрациях.
  2. Имеет широкий спектр действия. Эффективность в отношении дрожжей 60—84%.
  3. Эффективен в отношении плесеней. Эффективность в отношении дерматофитов 80—96%. Препарат выбора в лечении дерматофитных инфекций.
  4. Длительно персистирует в крови — в течение всего курса лечения и несколько недель после его окончания. Таким образом, воздействует на возбудитель не только в ногтевой пластинке, где накапливается в концентрациях, в сотни раз превышающих терапевтические, но и на возбудитель, находящийся в других органах и тканях.
  5. Ламизил достоверно эффективнее итраконазола, флуконазола, кетоконазола, гризеофульвина. В лечении онихомикозов — препарат выбора.
  6. Самое быстрое излечение онихомикоза в сравнении с другими системными антимикотиками.
  7. Распространяется лимфогематогенно — высокоэффективен при инфильтративно-нагноительных и абсцедирующих формах дерматофитий.
  8. Разрешен для применения в детской практике. Высокоэффективен в лечении микроспории.
  9. Нет быстрого снижения чувствительности возбудителей грибковых инфекций к Ламизилу.
  10. Наименьшее количество рецидивов по сравнению с другими системными антимикотиками.
  11. Безопасность Ламизила сопоставима с плацебо (побочные эффекты — 6—10%).
    а) не влияет на эндокринные органы;
    б) редки осложнения со стороны печени (единичные случаи — менее 0,1%);
    в) Ламизил может применяться для лечения грибковых инфекций у больных с хроническими компенсированными заболеваниями печени и почек;
    г) безопасен для лечения больных с сопутствующей терапией, т. к. не вступает в лекарственные взаимодействия (за исключением циметидина и рифампицина).
  12. Не угнетает иммунитет, эффективен в лечении больных с иммуносупрессивными состояниями, ВИЧ-инфекцией, после пересадки органов и т. д.
  13. Имеет единственное противопоказание — индивидуальную повышенную чувствительность к препарату.
  14. Уровень Ламизила в крови не зависит от:
    а) характера и приема пищи;
    б) кислотности желудочного сока;
    в) приема других медикаментов (за исключением циметидина и рифампицина).
  15. Высокая оценка больными терапии Ламизилом (80% больных оценили терапию Ламизилом на «хорошо» и «отлично»).
  16. Высокая оценка врачами терапии Ламизилом (80% врачей оценили терапию Ламизилом на «хорошо» и «отлично»).
  17. Ламизил — самый рентабельный (стоимостно-эффективный) препарат для лечения онихомикоза.


Фармакологический справочник

ЭЛЕНИУМ — Chlordiazepoxide

Бензодиазепин с относительно короткой продолжительностью действия, обладающий противотревожным, успокаивающим, миорелаксирующим, противосудорожным действием

Т 1/2 6—28 ч

T max 2 ч

Связь с протеинами 90—98%

Снотворное действие около 30 мин

Показания

  • При лечении алкоголизма (абстинентный синдром), токсикомании и наркомании.
  • Тревога и страх различной этиологии.
  • Неврозы — депрессивные, органические, реактивные.
  • Бессонница.
  • В премедикации — перед диагностическими процедурами и операциями.
  • При заболеваниях опорно-двигательного аппарата различной этиологии — снижение мышечного напряжения.
  • В комплексной терапии в гинекологии — при лечении предменструального синдрома, в климактерическом периоде, перед родами.
  • В комплексной терапии гипертонической болезни.

Минимальный риск независимо от возраста пациента*

  • Безопасен для пожилых людей.
  • Метаболизм в печени с образованием мало активных производных.
  • Выводится с мочой в виде метаболитов.
  • Вызывает слабую психическую зависимость.
  • Не накапливается в организме.

*Можно применять у детей старше 6 лет.

Элениум — типичный бензодиазепин

  • Действует на лимбическую систему и ретикулярную формацию.
  • Усиливает тормозящее влияние ГАМКэргических рецепторов в ЦНС.

Усиливает действие:

  • препаратов, оказывающих угнетающее действие на лимбическую систему и ретикулярную формацию,
  • миорелаксантов,
  • циметидина,
  • дисульфирама,
  • атропина,
  • антигистаминных препаратов,
  • алкоголя,
  • никотина,
  • повышает токсичность противоэпилептических препаратов.

Форма выпуска

драже: (10 мг) 50 штук

Противопоказания

Повышенная чувствительность к препарату, миастения, закрытоугольная глаукома, выраженная дыхательная недостаточность, беременность (особенно первый триместр), лактация.

Дозирование

Назначают индивидуально, с учетом состояния больного и реакции на препарат. Взрослым обычно 5—10 мг 2—4 раза в день, при тяжелых состояниях дозы можно увеличить до 40—100 мг в день; пожилым и ослабленным больным назначают 5—20 мг в день, при бессоннице 10—20 мг за час до сна в одноразовой дозе; при остром психозе сначала 50—100 мг в день в 3—4 приема, а если необходимо — 300 мг в день в 3—4 приема; не превышать дозу 300 мг в сутки. Детям в возрасте: 4—7 лет — 5—10 мг в день в 3—4 приема, 8—14 лет — 10—20 мг в день, 15—18 лет — 20—30 мг в день в 3—4 приема.

Внимание: осторожно применять у пожилых больных, истощенных, со склонностью к злоупотреблению психотропными лекарствами. Лечение прекращать постепенно. В период лечения препаратом и до 5 дней после его окончания не следует водить автомобиль, обслуживать движущиеся механические устройства, употреблять алкоголь.

Тархоминский фармацевтический завод «ПОЛЬФА» АО
ул. Флеминга 2, 03-176 Варшава,
тел. +48 (22) 811-00-61, +48 (22) 811-80-11,
факс +48 (22) 811-03-51, +(22) 811-27-72
Дополнительные сведения можно получить в отделе маркетинга:
тел./факс: + 48 (22) 811-51-02.


Фармакологический справочник

КЛОНАЗЕПАМ — Clonazepam

Бензодиазепин длительного действия, с сильно выраженным противосудорожным эффектом

Препарат выбора при лечении эпилепсии

Т 1/2 20—48 ч

T max 1—4 ч

Терапевтический уровень 0,02—0,07 мг/мл

Связь с протеинами ~ 50%

Объем распределения ~ 3,2 л/кг

Стационарное состояние ~ 5—7 дней

Элиминация почками ~ 50%

Классическое противоэпилептическое средство:

  • тормозит активность эпилептического очага,
  • предохраняет от припадков.

Показания

  • Частичные припадки с вторичным проявлением или без него.
  • Нетипичные припадки с потерей сознания.
  • Атонические и тонические припадки.
  • Миоклонические припадки.
  • Синдром Леннокса—Гасто.
  • Тревога и страх различной этиологии.
  • Невроз — депрессивный, системный, реактивный.
  • Бессонница.
  • Невралгия.
  • Лечение столбняка.
  • Шизофрения.

Таблица 1. Схема трехмесячного лечения эпилепсии у детей*

Возраст ребенка, год жизни | Период лечения | Дозы, мг
 |  | Утро | Полдень | Вечер
0—1 | 1-я неделя 2-я 3-я дальнейшие | 0,125 0,125 0,25 0,25 | 0,125 0,25 0,25 0,25 | 0,125 0,25 0,25 0,5
1—5 | 1-я неделя 2-я 3-я дальнейшие | 0,125 0,25 0,5 0,5 | 0,125 0,25 0,25 0,5 | 0,25 0,5 0,75 1
6—16 | 1-я неделя 2-я 3-я дальнейшие | 0,125 0,25 0,5 1 | 0,125 0,25 1 1,5 | 0,25 0,5 1, 1,5

Лечение было проведено у 30 детей в возрасте от 4 месяцев до 16 лет. После 3 месяцев лечения эпилепсии исключительно КЛОНАЗЕПАМОМ отличные результаты обнаружены у 23 пациентов (в том числе у 19 прекратились припадки). Только у 2 пациентов количество припадков не изменилось или увеличилось*.

Отчет по диссертации: Czochanska J., Wilmowska A., Koslacz-Folga A., Wolanska W., Jackowska K., Onyszkiewicz J., Seweryn Z., Sladowska H., Traczynska H., Wiszczor-Adamczyk B. "Клиническая оценка препарата Clonazepam". Отделение неврологии для детей и молодежи Института материнства и младенчества в Варшаве.

Форма выпуска

таблетки 2 мг 30 штук

таблетки 0,5 мг 30 штук

Противопоказания

Повышенная чувствительность к бензодиазепинам, миастения, глаукома, нарушения дыхания центрального генеза, расстройства сознания, порфирия, выраженная недостаточность функции печени и почек, осторожно назначают в период беременности и лактации.

Побочные действия

Усталость, сонливость, головокружение, нарушения равновесия, расстройства поведения, депрессия, расстройства координации движений, у детей возможно сильное возбуждение с двигательными нарушениями.

Особые указания

Лечение препаратом следует прекращать постепенно во избежание резкого рецидива симптомов болезни. В случае возникновения парадоксальных симптомов следует немедленно прекратить лечение. Длительное применение препарата может вызвать психофизическую зависимость.

Дозирование

Препарат предназначен для приема внутрь. Дозы устанавливают индивидуально. Взрослым: обычно назначают 2—16 мг/сут в 2—3 приема. При лечении эпилепсии 1—4 мг/сут. При состоянии тревоги 3 мг/сут. Детям: обычно назначают 0,01—0,2 мг/кг/сут.

Тархоминский фармацевтический завод «ПОЛЬФА» АО
ул. Флеминга 2, 03-176 Варшава,
тел. +48 (22) 811-00-61, +48 (22) 811-80-11,
факс +48 (22) 811-03-51, +(22) 811-27-72
Дополнительные сведения можно получить в отделе маркетинга:
тел./факс: + 48 (22) 811-51-02.


Фармакологический справочник

ЛОРАФЕН — Lorazepam

Транквилизатор, производное бензодиазепина с сильно выраженным эффектом против тревоги и страха

Лорафен хорошо всасывается в желудочно-кишечном тракте. Терапевтическая концентрация в крови составляет 0,15—0,25 мкг/мл.

T 1/2 9—19 ч

Т max 2 ч

Снотворное действие наступает через 30 минут.

Препарат быстро превращается в печени в неактивный глюкуронид, который выделяется с мочой в течение 5 суток. За счет короткого механизма действия его метаболизм меньше зависит от возраста больного и состояния печени.

Показания

  • Тревога (в том числе связанная с депрессией).
  • Нарушения сна (обусловленные тревогой или стрессом).
  • Неврозы и неврозоподобные состояния, панические расстройства.
  • Эндогенные психозы (маниакальные состояния, тревога и возбуждение при шизофрении).
  • Премедикация в анестезиологии.
  • Эпилепсия (в составе комбинированной терапии).
  • Эпилептический статус.
  • Симптоматические судорожные состояния.
  • Психосоматические расстройства и головные боли.
  • В составе с другими препаратами в терапии гипертонической болезни, климактерических расстройств, язвенной болезни желудка, повышенной активности щитовидной железы.

Преимущества Лорафена

Эффективное средство при тревоге различной этиологии | Препарат первого ряда при данной патологии (клинический эффект наблюдается через неделю)
Короткий период элиминации | Минимальное накопление в организме (безопасен для пожилых)
Превращается в печени в неактивный глюкуронид | Минимальная токсичность (в особых случаях возможно применение во время беременности)
Способствует выключению сознания | Применение для премедикации (благодаря уменьшению дозы производных фентанила во вводном наркозе достигается экономическая выгода)

Бензодиазепины — наиболее безопасные препараты в сравнении с другими средствами, угнетающими ЦНС

Препараты | Абстинентный синдром или синдром отмены (через 3 мес приема) | Толерантность к терапевтическим дозам | Психическая зависимость (вызывается терапевтическими дозами) | Физическая зависимость (вызывается дозами выше терапевтических)
Бензодиазепины (Лорафен) | • | • | • • | • •
Барбитураты и аналоги | • • • | • • | • | • • •
Эталол | • • • | • • | • • | • • •
Опиоиды | • • • • | • • • | • • • • | • • • •

Форма выпуска

драже (1 мг) 25 штук

драже (2,5 мг) 25 штук

Бензодиазепин с наиболее выраженным снотворным и противотревожным действием.

Противопоказания

Повышенная чувствительность к бензодиазепинам, миастения, беременность и лактация, закрытоугольная глаукома, выраженная дыхательная недостаточность.

Дозирование

Обычно назначают 1 мг 2—3 раза в день, при необходимости дозу увеличивают до 2,5 мг 2—3 раза в день. В премедикации 2—4 мг.

Внимание: внезапная отмена препарата после длительного применения может вызвать симптомы абстинентного синдрома. В период лечения и до 5 дней после его окончания не следует водить машину, обслуживать движущиеся механические устройства, употреблять алкоголь.

Тархоминский фармацевтический завод «ПОЛЬФА» АО
ул. Флеминга 2, 03-176 Варшава,
тел. +48 (22) 811-00-61, +48 (22) 811-80-11,
факс +48 (22) 811-03-51, +(22) 811-27-72
Дополнительные сведения можно получить в отделе маркетинга:
тел./факс: + 48 (22) 811-51-02.


Фармакологический справочник

ОКСИКОРТ-аэрозоль

Состав препарата

активные вещества:

30 мл препарата содержат:

Oxytetracycline hydrochloride 150 mg

Hydrocortisone acetate 50 mg

55 мл препарата содержат:

Oxytetracycline hydrochloride 300 mg

Hydrocortisone acetate 100 mg

вспомогательные вещества:

В обеих дозах препарата находятся следующие вспомогательные вещества: Спан 85, лецитин, миристат изопропила, смесь пропана и бутана (Дривосоль 35А)

Фармакологические свойства

Оксикорт–аэрозоль — это препарат для наружного применения, сочетанного действия обеих биологически активных компонентов.

Окситетрациклин — антибиотик группы тетрациклинов широкого антимикробного действия. Действует бактерицидно по отношению к некоторым бактериям: грамположительным — стрептококки, грамотрицательным — палочки Enterobacteriaceae, Pseudomonadaceae, Pasteurellaceae (Haemophilus spp.), кокки (Neisseria spp.). Является активным по отношению к микроорганизмам из семейства Rickettsiaceae, Chlamydiaceae, Mycoplasma spp., Actinomyces spp., а также некоторым простейшим (Plasmodium spp., Entamoeba spp.).

Гидрокортизон является синтетическим глюкокортикоидом коры надпочечников. Обладает противовоспалительным, противоаллергическим, противозудным и противоотечным действием.

Препарат Оксикорт-аэрозоль, примененный местно, позволяет получить следующий фармакологический эффект: ограничение бактериальной флоры в воспалительных очагах кожи, а также ограничение местных воспалительных процессов, уменьшение эритемы и зуда; обладает местно охлаждающим и подсушивающим действием.

Показания

  • Хронические гнойные инфекции кожи — импетиго, фурункулез, фолликулит, множественные абсцессы.
  • Гнойные осложнения аллергических заболеваний кожи — крапивница, экзема, почесуха.
  • Ожоги и отморожения I степени.
  • Вторичные инфекции после укусов насекомых.
  • Рожистое воспаление.

Противопоказания

Оксикорт-аэрозоль противопоказан лицам с повышенной чувствительностью к составным препарата, при туберкулезе кожи, при вирусных инфекциях кожи (оспа), при грибковых заболеваниях кожи, при прекарциноматозных состояниях и новообразованиях кожи.

Нежелательное действие

  • При длительном применении и нанесении на большую поверхность пораженных участков препарат может абсорбироваться в кровоток и вызвать системное гормональное действие, включая угнетение гипофизарно-надпочечниковой системы.
  • Длительно применяемый на кожу лица может вызывать атрофию кожи и телеангиэктазии.
  • При местном применении стероидных препаратов наблюдались следующие нежелательные эффекты: жжение, зуд, раздражение на месте аппликации препарата, чрезмерное высушивание, атрофическое воспаление кожи, акнеподобная сыпь, вторичные инфекции.

Внимание: в случае усиления нежелательного действия препарат необходимо сразу же отменить и проконсультироваться с врачом.

Взаимодействие с другими лекарственными средствами

При местном применении препарата не установлено.

Меры предосторожности

  • В случае появления раздражения кожи препарат необходимо отменить и начать соответствующие мероприятия.
  • Применение окситетрациклина и других антибиотиков широкого спектра противомикробного действия может привести к увеличению устойчивых штаммов стафилококков, а также Candida albicans.
  • В случае развития инфекции устойчивыми штаммами бактерии или дрожжами — необходимо начать соответствующее лечение.
  • Препарат нельзя наносить на большую поверхность кожи из-за возможности появления нежелательных эффектов, характерных для общего применения стероидных препаратов, включая угнетение гипофизарно-надпочечниковой системы (в том числе синдром Кушинга, глюкозурия). В этих случаях необходимо контролировать уровень кортизола в моче и прервать лечение.
  • Длительное применение препарата на кожу может приводить к расширению кровеносных сосудов, а также к атрофии кожи.
  • Необходимо защищать глаза от действия аэрозоля.
  • Нельзя вдыхать аэрозоль.
  • В случае контакта препарата со слизистыми оболочками надо тщательно промыть их прохладной водой.
  • Безопасность применения препарата у детей не определена.

Беременность и лактация

Нельзя применять из-за возможности системного действия стероидного компонента препарата.

Влияние на способность управлять автотранспортными средствами и обслуживать двигающиеся механические устройства

Препарат не вызывает психофизических нарушений, не влияет на способность управлять автотранспортом.

Дозирование и способ применения

Пораженные участки орошают струей аэрозоля в течение 1—3 с, держа флакон в вертикальном положении, на расстоянии 15—20 см. Процедуру повторять 2—4 раза в день.

Условия хранения

Препарат следует хранить при температуре 15—25°С, защищать от влаги.

Флакон нельзя вскрывать и нагревать — препарат воспламеняется, дозирован под давлением.

Срок годности

2 года

Тархоминский фармацевтический завод «ПОЛЬФА» АО
ул. Флеминга 2, 03-176 Варшава,
тел. +48 (22) 811-00-61, +48 (22) 811-80-11,
факс +48 (22) 811-03-51, +(22) 811-27-72
Дополнительные сведения можно получить в отделе маркетинга:
тел./факс: + 48 (22) 811-51-02.


Фармакологический справочник

ТАРЦЕФОКСИМ — Cefotaxime sodium

Цефалоспорин III поколения, отлично проникающий во многие ткани и органы.

Клиническая эффективность

Инфекции дыхательных путей | 80—90%
Менингит | 95%
Лимфаденит | 80%
Инфекции мочевыводящих путей | 80%
Абдоминальные и гинекологические инфекции | 90%
Сепсис, вызванный грамотрицательными штаммами | 80—90%
Инфекции кожи и мягких тканей | 86—100%

Тарцефоксим ® — это безопасный антибиотик

Не вытесняет билирубин | Ограниченно воздействует в гепатобилиарной зоне | Безопасность в применении у новорожденных
Нет НМТТ цепи | Не вызывает нарушений свертывания крови | Позволяет избежать кровопотери
Низкий коэффициент связывания с белками плазмы | Не вытесняет другие препараты в этих связях | Не ослабляет действия других препаратов
Выводится большей частью почками | Низкая концентрация в метаболитах ЖКТ | Не приводит к диарее

ТАРЦЕФОКСИМ ® будет и далее эффективен

(высоко резистентный к бета-лактамазам, слабо индуцирует их продукцию 1,2 )

1. Antimicrob. Agents Chemother., 1989, 33, 1268-1274

2. Antimicrob. Agents Chemother., 1990, 34, 156-158

Состав

Натриевая соль цефотаксима 1 г

Форма выпуска

флаконы 1 г

порошок для приготовления внутримышечных и внутривенных инъекций во флаконе

Механизм действия

Тарцефоксим — это цефалоспориновый антибиотик III поколения. Механизм бактерицидного действия лекарства заключается в блокировании синтеза клеточной стенки бактерий.

Противобактериальная активность

Тарцефоксим, подобно другим цефалоспоринам III поколения, активен в отношении грамотрицательных аэробных палочек, грамположительных кокков и некоторых анаэробных микроорганизмов. Тарцефоксим особенно активен в отношении палочек семейства Enterobacteriaceae, резистентных ко многим цефалоспориновым и аминогликозидным антибиотикам. Препарат эффективен в отношении: Е. соli, Klebsiella pneumoniae, H. infiuenzae, N. Meningitidis, N. gonorrhoeae (включая штаммы, продуцирующие бета-лактамазы). Чувствительны к препарату грамотрицательные палочки Citrobacter, Salmonella, Shigella, а также P. mirabilis, индолоположительные штаммы P. vulgaris, Moraxella catarrhalis, Morganella morgani, Bordetella pertussis.

Тарцефоксим не эффективен в отношении Pseudomonas aeruginosa . Цефотаксим тормозит рост 90% штаммов S. aureus — он активен в отношении пенициллиночувствительных и пенициллиноустойчивых штаммов. Метициллиноустойчивые штаммы резистентны к Тарцефоксиму. Препарат высоко активен в отношении S. pneumoniae, S. pyogenes. Не эффективен в отношении штаммов Enterococcus faecalis, Listeria monocytogenes, Nocardia asteriodes.

Анаэробные микроорганизмы: Clostridium perfringens, Veilonella, Peptococcus — чувствительны к препарату. Штаммы Cl. difficile. Fusobacterium — резистентны.

Производное цефотаксима, дезацетилцефотаксим, обладает противобактериальной активностью, особенно в отношении палочек семейства Enterobacteriaceae, а также штаммов Streptococcus и Neisseria .

Резистентность к бета-лактамазам

Цефотаксим обладает высокой устойчивостью к большинству бета-лактамаз, продуцируемых пенициллиноустойчивыми микроорганизмами.

Фармакокинетика

Принятый внутрь цефотаксим не абсорбируется. Концентрация антибиотика в плазме зависит от дозы и пути введения лекарства. Связывание с белками плазмы составляет 35—51%. Цефотаксим достигает терапевтических уровней во многих тканях и жидкостях организма, но в ЦНС, при отсутствии воспалительного процесса, проникает слабо. Высокие концентрации цефотаксима обнаружили в спинномозговой жидкости (при менингите), мокроте, бронхиальном секрете, перитонеальной, асцитической жидкости, почках, желчи, сердце, костях, слизистой оболочке синусов. Цефотаксим легко проникает через плацентарный барьер, в молоке матери обнаруживали небольшое количество лекарства. Цефотаксим подвергается метаболизму в печени, образуется дезацетиловое производное, обладающее противобактериальной активностью. Период полувыведения лекарства составляет приблизительно 0,8—1,4 ч у лиц с нормальной функцией почек. У больных с нарушением функции почек (клиренс креатинина 3—10 мл/мин) период полувыведения удлиняется до 2,6 ч. У пациентов с печеночной недостаточностью фармакокинетика цефотаксима не изменяется.

Показания

Тарцефоксим предназначен для лечения тяжелых инфекций, особенно вызванных грамотрицательными микроорганизмами, устойчивыми к другим антибиотикам. Препарат предназначен для лечения:

  • сепсиса, вызванного штаммами Е. соli, Klebsiella sрp., S. marcescens, S. aureus, Streptococcus sрp.,
  • инфекций костей и суставов, вызванных S. aureus, Streptococcus spp., Proteus mirabilis,
  • эндокардита, вызванного грамположительными кокками и грамотрицательными палочками (Enterobacteriaceae),
  • менингита, вызванного штаммами N. meningitidis, Н. influenzae, S. pneumoniae, Kl. pneumoniae, E. coli.,
  • инфекций кожи и мягких тканей, вызванных стрептококками и палочками Citrobacter, Acinetobacter,
  • перитонита, холецистита, холангита и других интраабдоминальных инфекций, вызванных аэробными и анаэробными кокками и палочками Enterobacteriaceae,
  • инфекций тазовых органов и половых путей, вызванных P. mirabilis, Clostridium, Bacteroides, Enterobacter, Klebsiella, Fusobacterium, анаэробными кокками,
  • инфекций верхних и нижних отделов мочевыводящих путей вызванных Е. coli, Klebsiella, Citrobacter, S. marcescens, P. mirabilis, М. Morgani,
  • инфекций верхних и нижних дыхательных путей, а также профилактики инфекционных осложнений после хирургических операций.

В эмпирическом лечении инфекций, угрожающих жизни, возможно применение Тарцефоксима в монотерапии или в сочетании с другими противобактериальными средствами, например аминогликозидами.

Противопоказания

Повышенная чувствительность к препарату и другим цефалоспоринам.

Меры предосторожности

С осторожностью назначают пациентам с повышенной чувствительностью к пенициллинам. У больных с нарушениями почечных функций требуется коррекция доз и систематический контроль функции почек.

Побочные действия

Тарцефоксим хорошо переносится больными. Нежелательные действия отмечали у 5—8% пациентов, но только у 1—2% больных были причиной отмены препарата:

  • аллергические реакции (крапивница, зуд, лихорадка, эозинофилия),
  • со стороны ЖКТ — тошнота, рвота, боли в животе, диарея, редко — псевдомембранозный колит,
  • со стороны органов кроветворения — гранулоцитопения, нейтропения, тромбоцитопения, агранулоцитоз,
  • со стороны ЦНС — головная боль, головокружение, галлюцинации,
  • нарушения сердечного ритма после быстрого введения препарата,
  • очень редко — нефрит, повышение уровня мочевины в крови,
  • транзиторное повышение щелочной фосфатазы и аминотрансфераз,
  • местные реакции — боль в месте введения, флебит,
  • ложноположительный результат реакции Кумбса.

Режим дозирования

Устанавливают индивидуально, с учетом тяжести течения инфекции, чувствительности возбудителя, возраста, массы тела больного.

Взрослым при неосложненных инфекциях вводят в/в или в/м 1 г каждые 12 ч. При тяжелых инфекциях 1—2 г каждые 8 ч в/в или в/м. При лечении, требующем высоких доз (менингит), 2 г в/в каждые 6—8 ч. При инфекциях, опасных для жизни 2,0 г в/в каждые 4 ч.

Больным с почечной недостаточностью назначают препарат с учетом клиренса креатинина.

Детям — новорожденным 50 мг/кг/сут каждые 8 ч. Грудным детям и детям до 12 лет 50—180 мг/кг/сут в 4—6 приемов. Детям старше 12 лет назначают как взрослым.

Приготовление растворов

1) Для в/м введения препарат следует растворять в 4 мл воды для инъекций, 0,9% раствора NaCl или 1% раствора лидокаина: вводить глубоко.

2) Для в/в введения препарат следует растворять в 10—20 мл воды для инъекций, 0,9% раствора NaCl или 5% раствора глюкозы: вводить медленно в крупные венозные сосуды.

3) Для в/в капельного введения препарат, приготовленный как для в/в инъекций, разводят в соответствующем количестве раствора для инфузии. Продолжительность инфузии определяет врач.

Устойчивость в растворах

Растворы для вливания являются удовлетворительными в течение 24 ч при комнатной температуре или 5 сут при хранении в холодильнике.

Условия хранения

Препарат следует хранить в сухом и темном месте при температуре до 25°С.

Срок годности

2 года.

Тархоминский фармацевтический завод «ПОЛЬФА» АО
ул. Флеминга 2, 03-176 Варшава,
тел. +48 (22) 811-00-61, +48 (22) 811-80-11,
факс +48 (22) 811-03-51, +(22) 811-27-72
Дополнительные сведения можно получить в отделе маркетинга:
тел./факс: + 48 (22) 811-51-02.


ЛЕЧИМСЯ БЕЗ ЛЕКАРСТВ

В этом разделе вы найдете массу рецептов, применение которых позволит вам сохранить и укрепить здоровье. Причем используя только безвредные и доступные средства — травы, продукты пчеловодства и т. п.

Рациональный режим труда и отдыха, умеренное и правильное питание, занятия физической культурой и закаливанием плюс те простые, хорошо зарекомендовавшие себя испокон веков природные средства, на которых основаны приводимые ниже рецепты, помогут вам вновь обрести здоровье и сохранить его на долгие годы.

Отдельный раздел отведен лечению и профилактике новообразований. Те успехи, которых мне удалось достигнуть влечении рака, обязаны комплексному использованию лекарственных растений, продуктов пчеловодства и некоторых других натуральных препаратов.

Каждый найдет среди советов что-то для себя нужное. Рецептов много, выбирайте подходящий для себя. Ведь у каждого свой организм, свои характерные только для него особенности, и по трафарету лечить нельзя, надо выбирать лишь то, что соответствует вашей индивидуальности; только тогда можно рассчитывать на стойкий эффект.

СЕРДЕЧНО-СОСУДИСТЫЕ БОЛЕЗНИ

АТЕРОСКЛЕРОЗ. Чеснок и атеросклероз

Ежедневно съедать (вместе с пищей) 2—3 зубчика чеснока. Это способствует очищению сосудов от атеросклеротических отложений, снижению повышенного артериального давления, улучшает аппетит, пищеварение, мочеотделение, возбуждает деятельность половых желез, оказывает антидиабетическое действие, повышает устойчивость к инфекционным заболеваниям.

Мед с чесноком против атеросклероза и других сердечно-сосудистых заболеваний

Взять 250 г очищенного и измельченного на терке чеснока, залить 350 г жидкого меда, хорошо перемешать и настоять в темном месте в течение недели. Принимать по 1 ст. ложке 3 раза в день за 30—40 мин до еды при атеросклерозе, ишемической болезни сердца, варикозном расширении вен и эндартериите.

Прополисно - чесночный бальзам

Сначала готовится настойка чеснока: взять 200 г свежеизмельченной чесночной массы (для получения ее можно очищенные зубчики чеснока дважды пропустить через мясорубку), залить ее в бутылке из темного стекла 200 мл 96%-ного спирта, выдержать в темном месте 10—12 дней, затем профильтровать, добавить 50 г пчелиного меда, 30 мл 20%-ной спиртовой настойки прополиса, размешать до полного растворения меда и выдержать еще 2—3 дня.

Принимать препарат каплями (см. схему) в 50 мл молока 3 раза в день за 20—30 мин до еды.

Схема дозировки прополисно - чесночного бальзама

День
приема
Количество капель
Завтрак | Обед | Ужин
1-й | 1 | 2 | 3
2-й | 4 | 5 | 6
3-й | 7 | •8 | 9
4-й | 10 | 11 | 12
5-й | 13 | 14 | 15
6-й | 15 | 14 | 13
7-й | 12 | 11 | 10
8-й | 9 | 8 | 7
9-й | 6 | 5 | 4
10-й | 3 | 2 | 1
С Г1-ГО дня препарат принимают по 25 капель 3 раза в день до конца месяца (30-го дня). Затем следует перерыв 5 месяцев, и курс повторяется.

Препарат оказывает прекрасный лечебный и профилактический эффект при атеросклерозе (организм очищается от атерогенных жиров, улучшается эластичность артерий, обмен веществ, наблюдается обратное развитие атеросклероза, предупреждается возникновение стенокардии и инфаркта), весьма полезен он также при язвенной болезни желудка, двенадцатиперстной кишки, хроническом энтероколите, хроническом бронхите, пневмонии, склонности к острым респираторным заболеваниям.

Довольно ценным свойством прополисно - чесночного бальзама является то, что он повышает защитные силы организма и препятствует развитию новообразований (особенно хороший эффект наблюдается, когда препарат используется при предраковых состояниях, например язвенной болезни желудка и хроническом анацидном гастрите, язвенном колите и др.).

Общеукрепляющее и антисклеротическое средство

Взять 300 г очищенных зубчиков чеснока, натереть их на мелкой терке или пропустить через мясорубку, затем положить в банку, добавить туда сок, выжатый из 3 лимонов, и завязать марлей. Принимать по 1 чайной ложке смеси (перед приемом банку взбалтывать), предварительно разводя ее в стакане кипяченой воды при атеросклерозе. Уже через 10—15 дней от начала приема чесночно - лимонной смеси улучшается общее самочувствие, память, повышается работоспособность и т. д.

В прошлом этот рецепт пользовался особой популярностью на Руси. В народе его считают общеукрепляющим и антисклеротическим средством.

Отвар плодов боярышника и атеросклероз

Взять 3 ст. ложки сухих плодов боярышника, залить их 0,5 л кипятка, варить на слабом огне 10 мин, настоять 1—2 часа и пить по 150 мл отвара перед едой 3—4 раза в день (последний прием—перед сном) при атеросклерозе, повышенном артериальном давлении, стенокардии, бессоннице, сердцебиении, головокружении и т. п. Курс лечения месяц, затем следует перерыв 10—14 дней, и лечение повторяется. В течение года проводится 5—7 курсов приема препарата.

Длительное применение отвара боярышника дает хорошие результаты даже при выраженном атеросклерозе. Одновременно наблюдается улучшение сна, снижение повышенного артериального давления, улучшение кровообращения в миокарде (сердечной мышце), головном мозгу, уменьшение одышки, сердцебиений, предотвращается перенапряжение и изнашиваемость сердца.

Настой цветков боярышника против атеросклероза

Взять 3 ст. ложки сухих измельченных цветков боярышника, залить в термосе 0,5 л кипятка, настоять полчаса - час и пить теплым по 2/3 стакана за 15—20 мин до еды при атеросклерозе, повышенном артериальном давлении, стенокардии, бессоннице, сердцебиении, головокружении и т.п. Курс лечения месяц, затем следует перерыв 10—14 дней, и лечение повторяется. В течение года проводится 5—7 курсов приема препарата.

Настойка цветков боярышника против атеросклероза

Приготовьте спиртовую настойку цветков. Для чего возьмите 3 ст. ложки сухих измельченных цветков боярышника, залейте их в бутылке 100 мл спирта и настаивайте в темном месте при комнатной температуре в течение 10 дней, периодически встряхивая. Принимать настойку по 1 чайной ложке, разводя ее в небольшом количестве воды, за 15—20 мин до еды при атеросклерозе, повышенном артериальном давлении, стенокардии, бессоннице, сердцебиении, головокружении и т. п. Курс лечения 1 месяц, затем следует 2 недели перерыв, и лечение повторяется. В течение года проводится 5—7 курсов приема препарата.

Настойка плодов боярышника и атеросклероз

Для приготовления ее возьмите 1/2 стакана свежих, предварительно размятых плодов боярышника, залейте их в бутылке 100 мл спирта и поставьте настаиваться в темном месте 3 недели (периодически встряхивать!). Затем процедите и пейте по 1 чайной ложке, разводя настойку в небольшом количестве воды, 3 раза в день за 15—20 мин до еды при атеросклерозе. Курс лечения месяц, затем следует перерыв 10—14 дней, и лечение повторяется. В течение года проводится 5—7 курсов приема препарата.

Настойка боярышника показана также при повышенном артериальном давлении, стенокардии, бессоннице, сердцебиении, головокружении, тиреотоксикозе и нервном возбуждении.

Сыренье из боярышника и атеросклероз

Взять свежие зрелые плоды боярышника, перебрать их, промыть, обсушить, перетереть с сахаром (на 1 кг ягод — 0,8 кг сахара и 20 г лимонной кислоты), сложить в стеклянные банки, засыпать сверху сахаром и положить на него кружок бумаги, смоченной в спирту. Лимонная кислота добавляется в заготовку, чтобы она не заплесневела. Хранить ее следует в холодильнике. До следующего сезона вы можете пить чай с лечебным сыреньем из боярышника, предохраняющим от атеросклероза и его последствий.

Сок боярышника и сердечно-сосудистые болезни

Взять 1 кг зрелых плодов боярышника, перебрать, промыть, размять деревянным пестиком, добавить 200 мл кипяченой воды, нагреть до 40°С и отжать сок под прессом. Пить его по 1 ст. ложке 3—4 раза в день перед едой (последний прием — на ночь) при атеросклерозе, повышенном артериальном давлении, стенокардии, бессоннице, сердцебиении, головокружении и т. п. Это весьма положительно сказывается на сосудах и сердце.

Боярышник с прополисом против атеросклероза

Смешать поровну аптечную настойку плодов боярышника с 20%-ной спиртовой настойкой прополиса.

Принимать по 20 —30 капель 2—3 раза в день за 20—30 мин до еды при атеросклерозе, ишемической болезни сердца, головокружении, сердцебиении, гипертонии, нарушениях сна.

Препарат оказывает выраженное противосклеротическое действие, тонизирует сердечную мышцу, усиливает в ней кровообращение, способствует нормализации сердечного ритма, сна, снижает повышенное артериальное давление.

Настой из листьев грецкого ореха и атеросклероз

Взять 1 ст. ложку сухих измельченных листьев грецкого ореха, залить 0,5 л кипятка, выдержать 15 мин на водяной бане, затем оставить для медленного охлаждения, процедить и пить по 1/3— 1/2 стакана Зраза в день при атеросклерозе сосудов головного мозга, а также как витаминное (особенно при недостатке витамина С), общеукрепляющее и улучшающее обмен веществ средство.

Весьма эффективен этот настой и при заболеваниях желудка и кишечника, поносах, сахарном диабете, при легкой форме тиреотоксикоза (повышенной функции щитовидной железы), внутренних кровотечениях, подагре, круглых глистах.

Отвар листьев грецкого ореха — эффективное лечебное и профилактическое средство

Взять 1 ст. ложку сухих измельченных молодых листьев (или околоплодников, незрелых плодов), залить 0,5 л кипяченой воды, кипятить 15 мин, настоять 30—40 мин, процедить и пить по 1/2 стакана 3-А раза в день при атеросклерозе сосудов головного мозга, заболеваниях желудка и кишечника, поносах, сахарном диабете, при легкой форме тиреотоксикоза (повышенной функции щитовидной железы), внутренних кровотечениях, подагре, а также как глистогонное (при круглых глистах), витаминное (особенно при гиповитаминозе витамина С), общеукрепляющее и улучшающее обмен веществ средство.

Этот же отвар можно использовать и наружно для полосканий при заболеваниях полости рта, горла, для обмываний или примочек при диатезах и выпадении волос.

Более крепкий отвар (4 ст. ложки листьев на 0,5 л воды) используют для обмываний или примочек при угрях, фурункулах, плохозаживающих язвах и ранах.

Настойка девясила — старинное народное средство от атеросклероза

Взять 30 г сухих измельченных корней девясила, залить 300 мл водки и настаивать в темном месте 40 дней. Принимать по 30—40 капель в небольшом количестве воды за 15—20 мин до еды при атеросклерозе.

Девясил с прополисом — многостороннее и эффективное средство

Приготовить сначала настойку девясила: взять 20 г сухого измельченного корня девясила, залить в темной бутылке 100 мл спирта, настоять 20 дней в темном месте, процедить, смешать пополам с 20%-ной спиртовой настойкой прополиса и принимать по 25—30 капель 2—3 раза в день при атеросклерозе.

Препарат эффективен также при легочных и желудочно-кишечных заболеваниях.

Березовый сок и атеросклероз

Пить по 1 стакану березового сока за 30 мин до еды в течение 4—6 недель. После 2-недельного перерыва курс повторяется.

Березовый сок очищает кровь от холестерина, мочевой кислоты и других вредных веществ, оказывает положительное влияние на обменные процессы в организме.

Противосклеротический чай с медом

Иван-чай узколистный, листья с цветками 50,0 Зверобой продырявленный, трава с цветками 20,0 Пустырник пяти-лопастный, трава 15,0 Береза белая, листья 15,0

1 ст. ложку смеси залить в чайнике 300 мл кипятка, настоять 20 мин и пить с медом как чай при атеросклерозе, а также для его профилактики.

Настой травы хвоща и атеросклероз

2—3 ст. ложки сухой измельченной травы хвоща полевого залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по половине стакана 3-4 раза в день за полчаса до еды при атеросклерозе.

Льняное масло и атеросклероз

Принимать по 1 ст. ложке льняного масла 2 раза в день во время еды в течение 1—1,5 месяца как противосклеротическое средство. Через 2—4 недели курс лечения можно повторить.

Лук с медом против атеросклероза

Смешать свежеотжатый сок лука с пчелиным медом в равных количествах и принимать по 1 ст. ложке 2—3 раза в день при атеросклерозе.

Одуванчик и холестерин

Свежие листья одуванчика и порошок из его корней существенно понижают содержание холестерина в крови. Порошок принимают по 1/3 чайной ложки 2—3 раза в день за 20—30 мин до еды.

Молодые листья одуванчика можно добавлять в салаты. Они нежны, содержат много витаминов, микроэлементов, органических кислот и других веществ. Такие салаты будут обладать не только антисклеротическим эффектом, они принесут большую помощь при малокровии, болезнях печени, пищеварительного тракта, кожи, отложениях солей в суставах.

Яблоки и холестерин

Употребление в пищу яблок уменьшает всасывание жиров организмом, способствует выведению излишка холестерина.

Единственный орган, способствующий выведению холестерина из организма, — печень. Излишек его выделяется в желчь. Желчные соли растворяют холестерин. Однако эта способность ограничена, и, если холестерина оказывается много, он выпадает в осадок в виде желчных камней. Яблоки же увеличивают способность желчи растворять холестерин.

Специальные исследования показали, что среди тех, кто регулярно употребляет в пищу яблоки, более половины имели уровень холестерина на 10% ниже, чем те, кто яблок не ел. Даже если ежедневно съедать всего лишь по 2—3 яблока, можно существенно снизить уровень холестерина в крови (такой лечебный эффект объясняется не только высоким содержанием пектиновых веществ, но и наличием витамина С, микроэлементов и других веществ, которые усиливают действие друг друга).

Яблоки также могут благоприятно влиять на соотношение различных жирных кислот, циркулирующих в организме. И если человек употребляет много жирной пищи и сахара, то включение в рацион яблок, разгрузочные яблочные дни будут препятствовать всасыванию излишнего количества жиров организмом. Англичане говорят: “В день по яблоку — и врач не нужен”. Определенная доля истины в этих словах, бесспорно, есть.

БОЛЕЗНИ СЕРДЦА

Мед и заболевания сердца

Употреблять мед по 1 ст. ложке 2—3 раза в день при сердечно-сосудистых заболеваниях (разводить его в воде или съедать с фруктами).

Мед благотворно действует на сердечную мышцу, способствует расширению сосудов сердца и улучшает его кровоснабжение.

Желтушник и сердечная недостаточность

Взять 1 г сухой измельченной травы желтушника серого, залить 150 мл кипятка, выдержать на кипящей водяной бане 15 мин, настоять полчаса - час, процедить и пить по 1 ст. ложке 3—4 раза в день при сердечной недостаточности.

Растение ядовито, поэтому настой его использовать только по назначению врача.

Желтушник серый тонизирует сердце, действует успокаивающе и мочегонно.

Отвар створок фасоли и сердечно-сосудистые болезни

Приготовить отвар створок фасоли в соотношении 1:10 и пить его по половине стакана 3 раза в день за полчаса до еды при сердечной слабости, сопровождающейся отеками, нарушениях сердечного ритма, атеросклерозе и гипертонии.

Отвар створок фасоли обладает мочегонным свойством. Он содержит много минеральных солей (преобладают калий, фосфор, кальций), необходимых для нормального функционирования сердечно-сосудистой системы.

Курага и заболевания сердца и почек

Съедать ежедневно по 100—150 г кураги (освобожденных от косточек и высушенных половинок абрикосов) при сердечно-сосудистых и хронических почечных заболеваниях (например, при отеках, гипертонии, нарушениях сердечного ритма, инфаркте миокард а и т.п.), а также во всех других случаях, когда необходимо питание, содержащее ограниченное количество натрия и повышенное — калия.

Календула и сердечно-сосудистые болезни

Приготовить настой календулы лекарственной. Для чего взять 2 ст. ложки сухих измельченных цветков календулы лекарственной, залить их в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/4 — 1/3 стакана 2—3 раза в день при нарушениях ритма сердца, гипертонической болезни, головокружениях, предклимактерических вегетативных расстройствах и т.п.

Можно воспользоваться также спиртовой настойкой календулы. Ее доза может составлять 20—30 капель 2—3 раза в день. Курс приема препарата составляет 3—4 недели.

Отвар настурции и сердечно-сосудистые болезни

Приготовить отвар из травы и цветков настурции большой в соотношении 1:10 и пить его по 2—3 ст. ложки 3—4 раза вдень, при болезнях сердца (например, при хронической коронарной недостаточности, обусловленной атеросклерозом, и др.) и гипертонии.

Отвар настурции усиливает сокращения сердца, увеличивает кровоток через коронарные артерии, улучшает самочувствие больных стенокардией и т. д.

Наперстянка и сердце

Приготовить настой из листьев наперстянки пурпурной из расчета 0,5 — 1 г на 180 мл воды и принимать по 1 ст. ложке 3—4 раза в день при хронической сердечной недостаточности 2—3-й степени, клапанных пороках сердца, мерцательной аритмии и других нарушениях сердечной деятельности, а также при ее ослаблении после тяжелых инфекционных заболеваний.

Можно воспользоваться и порошком из листьев наперстянки (назначают его взрослым по 0,05—0,1 г 2—3 раза в день) или экстрактом наперстянки сухим (выпускается в таблетках по 0,05 г, назначается по 1 таблетке 2 раза в день).

Под воздействием наперстянки повышается выделение мочи, исчезают отеки, уменьшается одышка, урежается пульс, улучшается общее состояние больных. Однако следует помнить, что ее препараты, накапливаясь в организме, вызывают отравление, особенно когда нарушена функция печени. Так, при лечении дигитоксином (выпускается в таблетках и свечах) действие его продолжается еще 2—3 недели после окончания приема. Поэтому препараты наперстянки чередуют с другими, менее опасными сердечными средствами, например с препаратами желтушника. При передозировке средств, содержащих наперстянку, резко замедляется пульс, усиливается одышка, нарушается сон, появляются неприятные ощущения в области сердца и другие подобные симптомы. В этом случае надо немедленно прекратить прием препаратов наперстянки.

Василек и водянка

Взять 2 чайные ложки сухих измельченных цветков василька синего, залить в термосе стаканом кипятка, настоять час, процедить и пить по 1/4 — 1/3 стакана 3 раза в день за 10—15 мин до еды при водянке, отеках.

Лимонный сок с чесноком и медом — народное средство от стенокардии

На 1 л меда — 10 лимонов и 5 головок чеснока. Отжать из лимонов сок. Чеснок очистить, промыть и пропустить через мясорубку. Все компоненты смешать, выложить в стеклянную банку, закрыть ее крышкой и поставить настаиваться в прохладное место. Через неделю смесь можно принимать по 4 чайных ложки 1 раз в день (после приема каждой ложки делать перерыв на 1 мин) за 20—30 мин до еды при стенокардии.

Боярышник с пустырником — лучшее народное средство от стенокардии

Всыпать в термос вечером по 6 ст. ложек с верхом сухих плодов боярышника и измельченной травы пустырника, залить 1,5 литра крутого кипятка, утром процедить и пить по 1/2 — 2/3 стакана 3—4 раза в день (настой не подслащивать) при стенокардии.

Настой донника и ишемическая болезнь сердца

Приготовить настой донника лекарственного 1:10 и пить по 1/3 стакана 2—3 раза в день при стенокардии, тромбозе коронарных сосудов, а также для их профилактики.

Настой донника улучшает кровоснабжение сердечной мышцы, снижает свертываемость крови, предупреждает образование сосудистых тромбов, оказывает болеутоляющее, успокаивающее и противоспазматическое действия.

Пихтовое масло и стенокардия

Накапать на ладонь 10—12 капель пихтового масла и сделать втирание в область сердца. Обычно через 1—2 минуты боли снимаются. Если же этого не происходит, то необходимо повторить процедуру. Одновременно при стенокардии рекомендуется принимать внутрь пихтовое масло по 5—6 капель 1 раз в день.

Действенное народное средство от стенокардии, сопровождаемой одышкой

Взять 1 л меда, 10 лимонов и 5 головок (не долек!) чеснока. Лимоны промыть, очистить, затем отжать из низ сок. Чеснок очистить, промыть, пропустить через мясорубку и отжать сок. Соки соединить с медом, хорошо перемешать и поставить на неделю в холодильник.

Принимать смесь по 4 чайных ложки (одну за другой, медленно) 1 раз в день в течение 1,5—2 месяцев при стенокардии.

Комнатный лимон и сердечно-сосудистые заболевания

Это растение благоприятно влияет на людей с сердечно-сосудистыми заболеваниями. Его фитонциды оздоравливают микроклимат помещения, улучшают самочувствие, стимулируют работоспособность.

Ароматы растений и сердечно-сосудистые заболевания

Находиться вблизи боярышника, тополя, сирени, эвкалипта или лавра (особенно в период их цветения) при сердечно-сосудистых заболеваниях. Ингаляция их летучих фитонцидов оказывает благоприятное влияние на больных.

Фитонциды сирени, тополя, боярышника, эвкалипта и сердечно-сосудистые болезни

Тем, у кого имеются сердечно-сосудистые заболевания, полезно больше находиться среди тополей, эвкалиптов, кустов боярышника и сирени. Их фитонциды особенно благотворно действуют на сердечно-сосудистую систему, стимулируют ее.

ГИПЕРТОНИЯ

Гипертоническая болезнь и пыльца-обножка с медом

Смешать цветочную пыльцу с медом в соотношении 1:1 и принимать по 1 чайной ложке 3 раза в день в течение месяца при гипертонической болезни. После 10-дневного перерыва курс лечения может быть повторен.

Свекольный сок с медом и гипертония

Свежеотжатый свекольный сок смешать пополам с медом и принимать по 1—2 ст. ложки 3—5 раз в день при повышенном артериальном давлении и бессоннице.

Арония и гипертония

Принимать сок рябины черноплодной (аронии) по 50 мл за 30 мин до еды 3 раза в день в течение 3—4 недель при гипертонии. Можно есть также свежие плоды аронии по 100 г за полчаса до еды 3 раза в день.

Настойка цимицифуги и гипертония

Настойка цимицифуги даурской (клопогона даурского) готовится в соотношении 1:5 на 70%-ном спирте. Принимают ее по 50—60 капель (при повышенном весе по чайной ложке) 2—3 раза в день в течение 30—40 дней при начальных стадиях гипертонии(особенно при жалобах на головные боли, бессонницу, боли в области сердца). Побочные явления при приеме не отмечаются.

Настойка цимицифуги даурской понижает артериальное давление, благоприятно влияет на сердечную деятельность, стимулирует мочеотделение, уменьшает болевую чувствительность, улучшает сон.

Смесь овощных соков с медом против гипертонии

Взять по 1 стакану меда, сока свеклы, моркови и хрена, выжать сок 1 лимона, все соединить и хорошо перемешать.

Принимать по 1 ст. ложке за час до еды или через 2—3 часа после нее 3 раза в день при гипертонической болезни. Курс лечения 1,5—2 месяца.

Смесь хранить в стеклянной банке с плотной крышкой в прохладном месте.

Соки с медом — мягкодействующее, но верное средство от гипертонии

Взять по 1 стакану пчелиного меда, сока хрена и сока моркови, выжать сок одного лимона, все соединить и хорошо перемешать.

Принимать по 1—2 чайной ложки 3 раза в день за час до еды или через 2—3 часа после приема пищи при гипертонической болезни. Курс лечения—1,5—2 месяца. Смесь хранить в стеклянной банке с плотной крышкой в прохладном месте.

Мед с соком свеклы, моркови и редьки против гипертонии

Смешать в равных объемных соотношениях сок свеклы, моркови, редьки и пчелиный мед. Принимать по 1—2 ст. ложки за полчаса до еды 3 раза в день в течение двух-трех месяцев при гипертонии.

Смесь хранить в прохладном и темном месте.

Грецкие орехи с медом против гипертонии и анемии

Съедать в день за 3—4 приема по 100 г толченых ядер грецких орехов, смешанных с 60 г меда, в течение 45 дней при гипертонической болезни. (В ядрах орехов много магния, который обладает сосудорасширяющим и мочегонным действиями, а также калия, способного выводить натрий из организма и увеличивать мочеотделение. Все это обеспечивает их гипотензивный эффект.)

Смесь эта весьма полезна также при железодефицитной анемии (в ядрах грецких орехов содержатся железо, медь, кобальт, цинк и витамин В 6 , необходимые для образования эритроцитов, мед желательно использовать гречишный).

Гипертоническая болезнь и клюква с медом

Пропустить клюкву через мясорубку, смешать с равным количеством меда и принимать по 1 ст. ложке 3 раза в день за 15—20 мин до еды при гипертонической болезни.

Настой укропа и сердечно-сосудистые болезни

2 ст. ложки растертого укропного семени залить в термосе 0,5 л крутого кипятка, настоять 30—40 мин, процедить и пить по 1/2 стакана за полчаса до еды 3—5 раз в день при атеросклерозе (в частности при атеросклерозе мозговых сосудов, сопровождающемся головными болями), начальных стадиях гипертонии, при хронической коронарной недостаточности, а также как успокаивающее средство.

Настой укропа понижает артериальное и внутриглазное давление, оказывает антисклеротическое и успокаивающее действия.

Аппликация из горца почечуйного и гипертония

Свежую истолченную траву горца почечуйного приложить к затылку (вместо горчичника) при головной боли, связанной с повышением артериального давления.

Травяная ванна и сердечно-сосудистые болезни

Приготовить следующий сбор:

Сосновые иглы 200,0 Лист боярышника 100,0 Трава сушеницы топяной 50,0 Соплодия хмеля обыкновенного 50,0

Все залить 7 л кипятка, варить 7—10 мин, настоять полчаса, процедить и вылить отвар в ванну. Принимать ее при повышенном артериальном давлении, вегетативных дисфункциях, сопровождающихся повышением артериального давления, головокружениями, спазмами коронарных сосудов, экстрасистолической аритмией, бессонницей, при неврозах сердца, а также для восстановления сил после утомительной физической и эмоциональной нагрузки.

Температура ванны 36—37 °, длительность 10—15 мин.

Ванна с травами и гипертония

Приготовьте сбор из следующих растений:

Береза повислая, листья 50,0 Душица обыкновенная, трава 30,0 Сушеница топяная, трава 30,0 Хмель обыкновенный, соплодия 15,0

Чабрец, трава 15,0

Липа мелколистная, соцветия 15,0

Шалфей лекарственный, трава 15,0

Все залить 5 л кипятка, прокипятить 10 мин, настоять полчаса, процедить, оставшееся сырье отжать в отвар и вылить его в ванну. Принимать ее после гигиенического душа. Длительность ванны 5—15 мин (в зависимости от самочувствия). Температура 37 – 39°. Можно принимать общие или ножные ванны (для ножных ванн температура воды 39,40 °).

Ванна способствует снижению повышенного артериального давления, снимает нервное напряжение, улучшает сон и общее самочувствие, оказывает общеукрепляющее действие. Она может также предупредить начинающееся респираторное заболевание.

Фитонциды дуба и гипертония

Тем, кто страдает гипертонией, очень полезно пребывать вблизи дубовых деревьев. Во многом это связано с тем, что летучие фитонциды дуба понижают артериальное давление. Это их свойство иногда используется и при стационарном лечении гипертоников: с помощью специального прибора “Аэрофит” воздух помещения насыщается фитонцидами листьев дуба. В результате улучшается самочувствие больных, их сон, артериальная кровь лучше насыщается кислородом.

ГИПОТОНИЯ

Настойка аралии и гипотония

Принимать настойку аралии по 30 капель 3 раза в день за 15—20 мин до еды при пониженном артериальном давлении. Последний прием должен быть не позднее 19 ч, так как из-за возбуждающего действия препарата может нарушиться сон.

Настойка лимонника китайского и гипотония

Принимать по 30—40 капель (в зависимости от вашего веса) настойки лимонника китайского 3 раза в день при пониженном артериальном давлении.

Настойка родиолы розовой и гипотония

Взять 10 г измельченного корня родиолы розовой, залить 100 г водки, настоять в темном месте 10 дней, периодически встряхивая, профильтровать и принимать по 5—10 капель 3 раза в день за 15—20 мин до еды при пониженном артериальном давлении. Курс лечения 20 дней.

Фармакологической промышленностью выпускается спиртовой (на 40%-ном спирте) экстракт (1:1) родиолы розовой. Принимают его по 5—10 капель (в зависимости от веса пациента) 2—Зраза в день.

Золотой корень с медом против гипотонии и усталости

Взять 1 чайную ложку измельченного корня родиолы розовой (золотого корня), залить 1 л кипятка, выдержать на кипящей водяной бане 15 мин, настоять 30—40 мин и пить по 150 мл с чайной ложкой меда 3 раза в день за 20—30 мин до еды при гипотонии, умственной и физической усталости, а также при астенических состояниях после перенесенных болезней и при склонности к острым респираторным заболеваниям и гриппу.

Настой хранить в холодильнике не более двух дней.

Пыльца-обножка и гипотония

Принимать по половине чайной ложки пыльцы обножки 3 раза в день за 20—30 мин до еды при пониженном артериальном давлении. Длительность курса 1 месяц. Через 2 недели перерыва он может быть повторен.

Фитонциды тополя пирамидального, сирени и пониженное артериальное давление

Тем, у кого гипотония, хорошо дышать фитонцидами тополя пирамидального и сирени. Это способствует нормализации артериального давления, улучшает самочувствие и работоспособность.

ВАРИКОЗНАЯ БОЛЕЗНЬ

Акация и варикозное расширение вен

Приготовить настойку цветков акации белой. Для чего 4 ст. ложки измельченных цветков залить 100 мл 70%-ного спирта (можно воспользоваться водкой), настоять 7—10 дней, затем профильтровать и использовать для втирания в места воспаленных вен при варикозном расширении. Это способствует рассасыванию уплотненных узлов.

Крапива и варикозное расширение вен

2—3 ст. ложки сухих измельченных листьев крапивы залить в термосе 0,5 л крутого кипятка, настоять 30—40 мин, процедить и пить по 1/3 стакана 3 раза в день через 1—1,5 ч после еды при варикозной болезни. Такое лечение более эффективно в начальной ее стадии.

Травы, тромбофлебит и трофические язвы

Приготовить следующий сбор:

Солодка голая, корни 20 Зверобой продырявленный, трава 20 Череда трехраздельная, трава 20 Подорожник большой, листья 15 Кориандр посевной, плоды 15 Сушеница топяная, трава 10

1 ст. ложки смеси залить 0,5 л кипятка, выдержать 15 мин на водяной бане, затем оставить для медленного охлаждения на 40—50 мин, процедить и пить по 1/3 стакана настоя 3 раза в день после еды при трофической язве на почве тромбофлебита.

Лекарственные растения и варикозное расширение вен

Приготовить следующий сбор:

Татарник колючий, цветочные корзинки и листья 40,0 Сушеница топяная, трава 30,0 Крапива двудомная, листья 30,0

2 ст. ложки сухого измельченного сбора залить в термосе 2 стаканами крутого кипятка, настоять 2—3 часа, процедить и пить по 1/2 стакана 3 раза в день за 30 мин до еды при варикозной болезни.

Сбор лекарственных растений, используемый при варикозном расширении вен

Приготовить следующий сбор:

Бессмертник песчаный, цветки 35,0 Береза повислая, листья 20,0 Брусника обыкновенная, листья 20,0 Крушина ольховидная, кора 15,0 Тысячелистник обыкновенный, трава 10,0

2—3 ст. ложки сухого измельченного сбора залить 0,5 л кипяченой воды, варить на медленном огне 10 мин, настоять 2—3 ч, процедить и пить отвар теплым по 1/2 стакана 3 раза в день за полчаса до еды при варикозной болезни.

Настой трав, заживляющий варикозные язвы

Приготовить следующий сбор:

Зверобой продырявленный, трава 20,0 Календула лекарственная, цветки 20,0 Ромашка аптечная, цветки 20,0 Дуб обыкновенный, кора 10,0 Хвощ полевой, трава 10,0 Фиалка трехцветная, трава 10,0 Тысячелистник обыкновенный, трава 10,0

Взять 2 ст. ложки сухого измельченного сбора, залить в термосе двумя стаканами крутого кипятка, настоять 1—2 часа и использовать для компрессов, накладываемых на трофические язвы г о лен и, а также для их обмывания.

Сбор трав и варикозные язвы

Приготовить следующий сбор:

Солодка голая, корень 20,0 Череда трехраздельная, трава 20,0 Зверобой продырявленный, трава 20,0 Кориандр посевной, плоды 15,0 Подорожник большой, листья 15,0 Сушеница болотная, трава 10,0

Взять 2—3 ст. ложки сухой измельченной смеси, залить в термосе 0,5 л крутого кипятка, настоять 2—3 часа при закрытой пробке, процедить и пить теплым по 1/3 стакана 3 раза в День после еды при варикозных язвах на почве тромбофлебита.

Травы и тромбофлебит

Приготовить следующий сбор:

Череда трехраздельная, трава 20,0 Зверобой продырявленный, трава 20,0 Солодка голая, корень 10,0 Кориандр посевной, плоды 10,0 Ромашка аптечная, цветки 10,0 Сушеница топяная, трава 10,0 Донник лекарственный, трава 10,0 Льнянка обыкновенная, трава 10,0

Взять 3 ст. ложки сухой измельченной смеси, залить в термосе 0,5 л крутого кипятка, настоять 1—2 часа, процедить и пить по 1/2 стакана настоя 2 раза в день после еды в течение 1—2 месяцев при тромбофлебите.

Одновременно принимать отвар стальника полевого:

взять 30 г его измельченных корней, залить 1 л кипяченой воды, кипятить до получения 0,5 л отвара, процедить и пить по 1/4 стакана 3 раза в день перед едой в течение 4—8 недель при варикозном расширении вен и варикозных язвах.

Зверобой, ромашка, хвощ и варикозные язвы

Приготовить следующий сбор:

Зверобой продырявленный, трава 40,0 Ромашка аптечная, цветки 30,0 Хвощ полевой, трава 30,0

Взять 2 ст. ложки сухой измельченной смеси, залить 0,5 л кипяченой воды, кипятить 15 мин, настоять полчаса - час, процедить и принимать теплым по 1/3 стакана 3 раза в день за полчаса - час до еды при варикозной болезни.

Отвар использовать также для наружного лечения (применять в виде компрессов, накладываемых на язвы голени).

Зверобойное масло и трофические язвы голени

Измельченную траву зверобоя смешать с десятикратным количеством растительного масла, прогреть в течение 3 ч на кипящей водяной бане, затем настоять 6—8 часов, слить масло, траву отжать, смешать полученные масляные экстракты и профильтровать.

Использовать для лечения трофических язв голени, повреждений и заболеваний кожи.

Лечебный эффект зверобойного масла обусловливается действием фитонцидов, флавоноидов, эфирного масла и смолистых веществ растения.

Настойка каштана конского и тромбофлебит

Принимать аптечную настойку каштана конского (эскузан) по 10—20 капель 3 раза в день за 20 мин до еды.

При отсутствии настойки в аптеках ее можно приготовить самим: взять 10 г цветков, кожуры семян или коры ветвей, раздробить, залить 100 мл спирта (водки) и выдержать 7—10 дней в темном месте, периодически встряхивая. Затем процедить и принимать по 30 капель в небольшом количестве воды 3—4 раза в день за 20—30 мин до еды при варикозном расширении вен, тромбофлебитах. Настойкой также смазывают участки кожи с расширенными венами (делать это предпочтительнее на ночь).

Можно пить свежий сок из цветков каштана по 25—30 капель на 1 столовую ложку воды 2 раза в день.

Препараты каштана конского понижают свертываемость крови, предупреждают образование тромбов в сосудах, укрепляют их стенки, а также рассасывают образовавшиеся тромбы.

Чай из листьев орешника — старинное народное средство лечения тромбофлебитов

В июне собрать листья лещины обыкновенной (орешника), высушить в тени и готовить из них чай: 1 ст. ложку сухих измельченных листьев залить в фарфоровом чайнике стаканом крутого кипятка, настоять 12—15 мин и пить по 1/2 стакана 4 раза в день при расширении мелких капилляров, вен, тромбофлебитах и трофических язвах голени.

Полынь горькая и варикозное расширение вен

Свежие листья и цветки Польши горькой растолочь пестиком в фарфоровой ступке. Затем взять горсть их, смешать с полулитром простокваши, нанести на сложенную в 2—3 слоя марлю и приложить к ногам в тех местах, где вены наиболее сильно расширены. После этого ноги обвернуть целлофаном, положить на подушку и отдыхать 30 мин. Процедуру выполнять 2 раза в день в течение 4 дней. Через неделю лечение можно повторить.

Отвар коры ивы и дуба и варикозное расширение вен

Приготовить смесь коры ивы и дуба в соотношении 1:1. Взять ее 100 г, залить 5 л кипяченой воды, варить 10 мин, настоять 2—3 ч, процедить и использовать для ножных ванн при варикозном расширении вен.

Ванны из отвара кожуры каштана и варикозная болезнь

Взять 100 г кожуры семян каштана конского, залить 2 л кипяченой воды, варить на слабом огне 15 мин, настоять 4—6 ч, процедить и использовать для ножных ванн при болях в ногах и ночных судорогах в икроножных мышцах, обусловленных варикозной болезнью.

Сирень и варикозное расширение вен

Обкладывать свежими листьями сирени обыкновенной болезненные участки расширенных и покрасневших вен. Листья менять через каждый час.

Каланхое перистое и варикозное расширение вен

Приготовить настойку каланхое по следующему рецепту:

промыть листья каланхое, обсушить, измельчить и наполовину заполнить ими пол-литровую бутылку. Затем налить доверху спирт (за неимением его можно воспользоваться водкой) и поставить бутылку в темное место. Временами ее нужно встряхивать. Через неделю содержимое бутылки фильтруют. Полученную настойку используют для натирания ног, начиная от стопы и двигаясь далее к коленям и выше. Это сразу же избавляет от болей в ногах, обусловленных варикозным расширением вен.

Для исчезновения же синей сетки мелких вен процедуры нужно делать ежедневно в течение 3—4 месяцев.

Хмель и варикозное расширение вен

Взять 2 ст. ложки сухих измельченных шишек хмеля, залить 0,5 л кипятка, выдержать 15 мин на кипящей водяной бане, настоять 30—40 мин, процедить и пить настой по 1/2—1 стакану 3 раза в день за полчаса до еды при варикозной болезни.

Кроме этого, смачивать настоем хмеля марлю и прикладывать ее в области расширенных вен. Все это способствует уменьшению болей, воспалительных явлений в венах и оказывает общее успокаивающее действие.

Помидоры и варикозное расширение вен

Прикладывать нарезанные ломтики свежих помидор (можно использовать их кашицу) к участкам ног с расширенными и вздутыми венами и фиксировать легкой повязкой. Через 3—4 ч ломтики помидор заменить свежими. Процедуру проводить ежедневно.

Мумие и тромбофлебит

Принимать по 0,15 г мумие 2 раза в день (разводится в ст. ложке кипяченой воды) за 1—2 часа до еды в течение 10 дней при тромбофлебите.

Обычно на 4—6-й день уменьшается отечность больной конечности и чувство боли. К 8—10-му дню исчезают другие симптомы заболевания.

Мумие повышает содержание эритроцитов и гемоглобина в крови, нормализуется лейкоцитарная формула, скорость оседания лейкоцитов (СОЭ), удлиняется время свертывания крови (что особенно важно при тромбофлебите).

СЛУЧАИ ИЗ ПРАКТИКИ

Забытый рецепт

Пациент В-ов рассказывал, что десять лет назад заметил расширение вен на правой голени, по ее внутренней поверхности. Позднее появились венозные узлы в других местах голени и на бедре правой ноги, а затем и на левой. Периодически отмечались отечность и судороги в икрах. Лечение, назначаемое в поликлинике, лишь немного облегчало состояние. От предложенной же операции он отказался.

Я рекомендовал В-ову выполнять комплекс лечебной гимнастики, втирать мазь венорутон и пить чай из листьев орешника. Через 2 месяца вены на его ногах были почти не заметны.

Незаменимая пыльца

Пациентка С-ова, 52 лет, учительница. В течение 8 лет страдает варикозным расширением вен обеих нижних конечностей. В последние 2—3 года возник зуд кожи, иногда отекают голени и порой случаются судороги в области икр.

При осмотре на правой ноге можно было отметить шелушение кожи в нижней трети голени, на передней и внутренней поверхности ее располагалось много варикозно расширенных вен. Соединяясь с другими расширенными венами, они переходили в виде извилистого ствола на бедро.

На левой конечности в нижней трети голени кожа была сухая, шелушилась, виднелись экзематозные изменения. На передней и внутренней поверхности средней и верхней трети голени отчетливо выделялись пакеты венозных узлов.

С-ова жаловалась на ощущения тяжести и боли в ногах, быструю утомляемость. Говорила также, что участковый врач рекомендовал сменить работу, но она любит школу и оставлять преподавание не желает. Мое назначение заключалось в следующем: принимать супер-пчелиную пыльцу по 1/2 — 1 чайной ложке 3 раза в день за полчаса-час до еды (2 курса по 1,5 месяца), одновременно пить настойку каштана конского по 15 капель в небольшом количестве воды 3 раза в день за 20—30 мин до еды и выполнять комплекс лечебной гимнастики. Я рекомендовал ей также находить возможность отдыхать в течение дня два раза по 20 мин (лежа, с поднятыми ногами).

Через несколько месяцев эта учительница была вполне довольна состоянием своих ног.

Преодоление болезни

Пациент Ш-ов, 62 лет, рабочий. Более 10 лет страдает расширением вен левой ноги. Периодически отмечаются ее отеки. Когда появилась трофическая язва на голени, решился на операцию. После иссечения вен язва зажила, однако через 4 года вновь появились расширенные вены и опять возникла язва. Традиционное лечение результата не приносило.

В момент осмотра Ш-ов жаловался на боли в голенях, отеки их, отмечал, что временами бывают судороги в икрах ног (случались к вечеру) и т. п.

Лечение, принесшее положительный результат, заключалось в приеме настоя из сбора трав (см. рецепт “Травы, тромбофлебит и трофические язвы”) и одновременном приеме отвара стальника полевого. Рекомендовались также занятия лечебной гимнастикой и местное применение масляного экстракта зверобоя.


ЗАБОЛЕВАНИЯ ОРГАНОВ ДЫХАНИЯ

ЦЕЛЕБНЫЕ ИНГАЛЯЦИИ

Паровая ингаляция и острые респираторные заболевания

Паровые ингаляции заключаются в лечении теплым или даже горячим паром, насыщенным легкоиспаряющимися лекарственными веществами. Особенно полезны ингаляции, в которых используется вдыхание ароматов распаренных растений. Для них можно применять свежеизмельченную хвою сосны, пихты, кедра, можжевельника, высушенные листья эвкалипта, дуба, березы, цветки липы, ромашку, мяту, лаванду, полынь, шалфей, листья черной смородины и другие растения. Испарения их обладают обеззараживающим, противовоспалительным и ранозаживляющим действием. Наибольший эффект наблюдается при использовании для ингаляции сбора из нескольких растений. Заваривать их можно в кастрюле, а затем, накрывшись полотенцем, дышать испарениями. Если нежелательно распаривать лицо, то сделайте воронку из плотного картона и накройте ею кастрюлю. Удобно делать ингаляцию и при помощи кофейника.

Длительность ингаляции обычно составляет 10—15 мин. Курс — от 5 до 15 процедур (в зависимости от самочувствия). После процедуры рекомендуется воздерживаться в течение часа от разговоров, курения и в течение получаса не выходить на холодный воздух.

При заболеваниях носа старайтесь дышать через нос, а при заболеваниях трахеи и бронхов — вдохните испарения ртом, задержите дыхание на 2—3 с и выдохните через нос.

Ингаляция с ромашкой и простуда

Взять пригоршню измельченных цветков ромашки лекарственной, залить 1 стаканом кипятка, дать настояться 20—30 мин, затем долить кипящей водой до 1 литра, накрыться простыней, сложенной вдвое, или широким махровым полотенцем и, держа голову над кастрюлей, вдыхать пар попеременно носом и ртом в течение 10—15 мин при простуде. При отсутствии ромашки можно воспользоваться листьями шалфея или мяты перечной.

Ингаляция медом

Пчелиный мед развести кипяченой водой, подогретой до 40°С, в соотношении 1:5 и распылять с помощью ингалятора (первую половину времени, отведенного на процедуру, вдыхать через нос, а выдыхать через рот, вторую — наоборот) при острых респираторных заболеваниях.

Необходимо также принимать мед внутрь (в зависимости от возраста, так, например, детям 5—7 лет — по 1 чайной ложке, а взрослым — по 1 ст. ложке) на ночь.

Рецепт действенной при простудных заболеваниях ингаляции

Приготовить следующую лекарственную смесь: листья эвкалипта — 2 чайные ложки, хвойный экстракт — 1/4 брикета, ментоловый спирт — 15 капель, ментоловое масло — 1 чайная ложка (при отсутствии его можно растворить 1—2 таблетки валидола), свежеприготовленная кашица чеснока или лука —1 чайная ложка. Все опустить в кастрюлю с 1 л только что вскипяченной воды, а затем, накрывшись полотенцем, дышать испарениями при простудных заболеваниях.

Картофельный пар и острые респираторные заболевания

Сварить картофель в “мундире” и вдыхать его пар при острых респираторных заболеваниях.

Пары распаренного шалфея и простуда

Распарить траву шалфея лекарственного и вдыхать его летучие фитонциды при кашле, насморке и т.п.

Хороший эффект при простуде оказывает также вдыхание паров сваренного в “мундире” картофеля или картофельной кожуры и шелухи овса. Их фитонциды усиливают иммунологические реакции организма и восстановительные процессы в тканях.

Ингаляция парами водного отвара почек ели и заболевания органов дыхания

Приготовить отвар молодых верхушек веток ели с почками (собирают их в мае) в соотношении 1:10 и дышать его парами при заболеваниях бронхов и легких. Это дезинфицирует дыхательные пути и облегчает дыхание.

Еловая смола с желтым воском и хронический бронхит

Взять еловую смолу с желтым воском в равных весовых частях, расплавить, перемешать и охладить. Затем кусочки этой смеси класть на раскаленные угли и дышать образующимся дымом при хроническом трахеите и бронхите. Процедура действенна даже при упорном кашле.

Лечение пихтовым маслом острых и хронических респираторных заболеваний

Ежедневно втирать пихтовое масло в область груди и воротниковой зоны спины, а также принимать ингаляции. Для этой цели удобно пользоваться ручным ингалятором. При отсутствии его вас выручит термос или чайник. Например, в термос наливают кипятка под горлышко, капают 1 каплю пихтового масла и дышат, пользуясь бумажным раструбом. По мере испарения масла нужно капнуть следующую каплю. Так продолжается до тех пор, пока истекут 5 мин. Две или три капли сразу не закапывать, так как обильное испарение масла может вызвать кашель или спазмы.

Одновременно следует принимать внутрь по 5—10 капель (в зависимости от вашего веса и переносимости препарата) пихтового масла 1 раз в день.

Фитонциды лука и чеснока и заболевания органов дыхания

Вдыхать летучие выделения свежеприготовленной кашицы из лука и чеснока (особенно активно она выделяет летучие фитонциды в первые 10—15 мин, затем поток их быстро истощается) при заболеваниях верхних дыхательных путей, острых и хронических воспалениях легких и бронхов (попадая в дыхательные пути, фитонциды очищают их от болезнетворных бацилл, тонизируют и оздоравливают организм).

Фитонциды лука и чеснока убивают практически все виды болезнетворных микробов. Ни один антибиотик не может сравниться с ним по широте своего воздействия.

Вдыхание эфирных масел и легочные заболевания

При наличии легочных заболеваний поставьте в помещении, где вы проводите большую часть времени, флакончик с эфирным маслом эвкалипта, базилика или монарды. Это будет способствовать быстрейшему выздоровлению. Еще лучший эффект наблюдается при смешении эфирного масла эвкалипта с маслом базилика или монарды, что резко повысит противомикробную эффективность. Однако полезно помнить, что смешивание между собой эфирных масел базилика и монарды, напротив, уменьшает их бактерицидную активность в 2 раза, то есть вместе в состав лечебного препарата они не должны включаться.

Фитонциды березы и липы и система дыхания

Лицам со слабыми, подверженными частым заболеваниям органами дыхания полезно чаще находиться среди берез и лип. Их фитонциды особенно благотворны для системы дыхания, они стимулируют ее и укрепляют.

Фитонциды пихты, кедра, ели сибирской и заболевания легких

Проводить прогулки в пихтовом, кедровом лесу или среди сибирских елей. Ингаляции их фитонцидов довольно эффективны при острых и хронических бронхитах, хронических пневмониях, туберкулезе легких и других легочных заболеваниях.

Фитонциды названных деревьев оказывают также стимулирующее влияние на нервную, сердечно-сосудистую и другие системы организма, особенно во время физической нагрузки, причем эффект этот наблюдается при сравнительно невысокой концентрации фитонцидов, характерной, например, для воздуха хвойного леса. Положительно воздействуют они и на кровообращение в мозгу, состояние печени, бактерицидную активность кожи и вообще систему иммунитета.

Фитонциды пихты, можжевельника или туи и профилактика острых респираторных заболеваний

В периоды повышения заболеваемости гриппом и острыми респираторными заболеваниями разбрасывать в помещении ветки сибирской пихты, можжевельника или туи. Можно также распылять в воздухе спиртовые экстракты хвои этих растений.

Комнатные цветы, защищающие от респираторных заболеваний

При повышенной склонности к заболеваниям верхних дыхательных путей и легких поставьте в помещение, где вы проводите большую часть времени, комнатный лимон, бегонию бело-пятнистую, пеларгонию, олеандр белый, примулу весеннюю, фикус упругий или домашнюю герань. Воздух, насыщенный фитонцидами этих растений, очень полезен и для легочных больных, и для здоровых. Он способен повысить функциональную активность организма, стимулировать его защитные силы.

Комнатное растение хлорофитум и чистый воздух

Известно, что за час горения газовой плиты концентрация угарного газа и двуокиси азота на кухне становится такой, что она значительно превышает норму, допустимую, например, на химических заводах. Велико порой загрязнение воздуха и в других помещениях квартиры. В нем обнаруживаются различные растворители, содержащиеся в красках, клеях, пластиках; пластификаторы ~ вещества, придающие гибкость пластмассам; табачный дым; бактерии; различные аллергены, вредно воздействующие на организм. Исследования свидетельствуют, что концентрация токсических веществ в воздухе квартиры нередко достигает такой степени, что у людей развиваются заболевания верхних дыхательных путей, бронхиты, аллергические состояния. Американские ученые установили: от болезней, возникающих в результате влияния токсических веществ, находящихся в воздухе жилых домов и учреждений США, ежегодно умирают тысячи людей.

Можно бороться с загрязнением воздуха с помощью комнатных цветов. Там, где они есть, воздух свежее и дышится легче. Растения не только усваивают накапливающийся в воздухе углекислый газ и выделяют кислород, но и поглощают целый ряд вредных веществ. Среди них особенно выделяется комнатное растение хлорофитум. Оно очищает воздух лучше, чем некоторые технические устройства. Это растение, кстати, ученые предложили для очистки воздуха в космических кораблях.

Ароматы растений, ароматные растения и болезни системы дыхания

Нет больного с бронхитом, воспалением легких, а тем более с туберкулезом легких, который бы не знал, как живителен при его заболевании воздух соснового или можжевелового леса. Воздух соснового леса содержит мало микробов, а можжевелового — практически стерилен. Вдыхание такого воздуха, насыщенного к тому же фитонцидами, действующими бактерицидно, очень полезно легочным больным. Но не часто мы можем бывать в сосновом, а тем более в можжевеловом! лесу. А вот освежить воздух в комнате эфирным маслом этих растений нам вполне доступно. Это создает микроклимат, благоприятный при заболеваниях дыхательной системы. И в студеном феврале вы будете вдыхать освеженный пахучими: эфирными маслами воздух и одновременно лечиться и отдыхать у себя дома.

Проведя курс ароматотерапии, вы утолите свой “фитонцидный голод”. При этом улучшатся иммунные реакции и исчезнут симптомы болезни. Можно воспользоваться и ароматизированными растираниями, например с эфирным маслом лаванды или мяты; применять их при массаже, обтирать тело ароматизированной водой (приготовленной, скажем, на основе эфирного масла лаванды). Оптимальные для вас дозировки тех или иных процедур со временем вы определите сами.

Аромат эфирных масел базилика и кориандра и воспалительные заболевания органов дыхания

При наличии трахеитов, бронхитов, воспалений легких, туберкулеза легких и т. п. полезно вдыхать ароматы эфирных масел базилика или кориандра. Особенно благотворный эффект наблюдается при вдыхании летучих фракций или аэрозоля их смеси. Научными исследованиями установлено, что при сочетании эфирного масла базилика и кориандра противомикробная и противогрибковая эффективность их усиливается в 30 раз.

ОСТРЫЕ РЕСПИРАТОРНЫЕ ЗАБОЛЕВАНИЯ, ПРОСТУДА И ГРИПП

Чай из листьев черной смородины и простуда

2—3 ст. ложки сухих измельченных листьев черной смородины залить в фарфоровом чайнике крутым кипятком, настоять 10—15 мин и пить горячим по половине стакана — стакану 2—3 раза в день при простуде и гриппе.

Мед как средство профилактики острых респираторных заболеваний у детей

Принимать пчелиный мед внутрь (в зависимости от возраста, так, например, детям 5—7 лет — по 1 чайной ложке, а взрослым — по 1 ст. ложке) на ночь (разводить в 1/2 стакана

отвара шиповника) в течение месяца. Затем следует перерыв 1—2 месяца, и курс повторяется.

Настой шалфея и острые респираторные заболевания

Приготовить настой листьев шалфея лекарственного в соотношении 1:20 и пить его по 1/4 стакана 3 раза в день при острых респираторных заболеваниях и затяжных бронхитах.

Настой шалфея обладает противовоспалительным, антисептическим, смягчающим, вяжущим и кровоостанавливающим действиями.

Отвар листьев ежевики и простуда

Взять 3 ст. ложки сухих измельченных листьев ежевики сизой, залить 0,5 л кипяченой воды, варить на слабом огне 7—10 мин, настоять полчаса-час, процедить и пить по 1/2 стакана 2—3 раза в день при простудных заболеваниях и гриппе.

Отвар листьев ежевики обладает противовоспалительным, бактерицидным, потогонным, отхаркивающим и успокаивающим эффектами.

Настой бузины черной с медом и простуда

1 ст. ложку бузины черной залить стаканом крутого кипятка, выдержать 15 мин на кипящей водяной бане, затем снять и дать охладиться при комнатной температуре. Через 30—40 мин настой процедить, добавить 1 ст. ложку меда, размешать и принимать по 1/4 стакана 2—3 раза в день как потогонное средство при простуде.

Молоко с медом и простуда

Развести 1 ст. ложку меда в стакане теплого молока и выпить небольшими глотками при простуде, гриппе, кашле и т.п. (в день выпивать 2—3'стакана молока с медом).

Мед с соком лимона и простуда

Взять 100 г пчелиного меда (желательно липового), отжать сок одного лимона и растворить все это в 800 мл кипяченой воды. Выпить в течение дня при простуде или гриппе.

Настой зверобоя с медом и острые респираторные заболевания

Взять 2 ст. ложки сухой измельченной травы зверобоя, залить в термосе стаканом кипятка, настоять 1—2 часа, процедить, развести мед по вкусу и пить настои теплым по 1/2 стакана 2—3 раза в день при острых респираторных заболеваниях, гриппе, ангине, бронхите и т. п.

Чай с малиной и медом и простуда

Это одно из лучших потогонных средств.

Приготовить чай из плодов малины (1:10) и пить его теплым по полстакана — стакану 3—4 раза в день при острых респираторных заболеваниях и других лихорадящих заболеваниях.

Потогонный чай с медом и грипп

Смешать в равных весовых отношениях сухие цветки и ягоды малины. 2 ст. ложки смеси заварить в фарфоровом чайнике стаканом крутого кипятка, настоять 12—15 мин и пить теплым, растворяя мед по вкусу, по полстакана — стакану 3—4 раза в день при заболеваниях органов дыхания и гриппе.

Мед, особенно липовый, оказывает сильное потогонное действие. Эффект его усиливается при сочетании с чаями, настоями и отварами цветков липы, плодов и листьев малины, травой мать-и-мачехи и других лекарственных растений.

Чай из цветков липы с медом и простуда

Это старое народное средство, используемое при простудных заболеваниях.

Взять 3 ст. ложки сухих измельченных цветков липы, залить в фарфоровом чайнике стаканом кипящей воды, настоять 8—10 мин и пить теплым по полстакана — стакану с медом (растворять его по вкусу) 3 раза в день как потогонное и жаропонижающее средство при простудных заболеваниях и гриппе, а также для их профилактики.

Настой цветков липы обладает антимикробным, мягчительным, потогонным и противовоспалительным свойствами.

Алтей и респираторные заболевания

Взять 3 ст. ложки сухого измельченного корня алтея, залить 3 стаканами холодной кипяченой воды, настоять 8—12 часов, процедить и пить по 1/5 — 1/4 стакана 4—5 раз в день как противовоспалительное и отхаркивающее средство при респираторных заболеваниях.

Сбор трав и острые респираторные заболевания

Приготовить следующую смесь:

Малина, плоды 40,0 Мать-и-мачеха, листья 40,0 Душица обыкновенная, трава 20,0

2 ст. ложки сухой измельченной смеси залить в термосе 0,5 л воды, настоять час-полтора, процедить и пить настой теплым по полстакана 3—4 раза в день за полчаса до еды при острых респираторных заболеваниях и гриппе.

Ванна, предупреждающая простуду

Если вы продрогли или чувствуете, что заболеваете, то хорошо принять ванну температурой 38—43°С. Однако горячие ванны не следует использовать часто, так как они могут вести к пересушиванию кожи, расширению ее капилляров и снижению тонуса как кожи, так и мышц.

Освежающая ванна с мятой

350—400 г сухих измельченных листьев мяты перечной залить ведром крутого кипятка, настоять 20—30 мин и вылить в ванну. Если она принимается с целью снятия утомления после трудового дня или другой нагрузки, то температура ее должна быть 35—37°. Ванна же, принимаемая для лечения или профилактики респираторного заболевания, гриппа, должна быть теплой (38—39 градусов). Длительность ее 10—15 мин.

Ванна с мятой оказывает благоприятный эффект при нервном возбуждении, головной боли, усталости. Она освежает и бодрит.

Ромашковая ванна для красоты и здоровья

Взять 400 г сухих соцветий ромашки аптечной, залить ведром крутого кипятка, настоять 1—1,5 ч, процедить и вылить в ванну. Температура ее 38—39 градусов, если ванна принимается при простудном заболевании, гриппе или для их профилактики. В других же случаях (особенно если назначение ванны восстановить силы после физических и эмоциональных напряжений) температура ее 35—37 °. Длительность процедуры 10—15 мин.

Аромат ванне придает ромашковое эфирное масло, обладающее противовоспалительным, обезболивающим и дезинфицирующим действием. Оно стимулирует процессы заживления тканей, ослабляет аллергические реакции.

Ромашковые ванны снимают мигрень, улучшают сон, оказывают лечебный эффект при экземе, успокаивают боли при суставном ревматизме, подагре. Теплая ромашковая ванна, сопровождающаяся вдыханием паров ромашки, полезна при начальной стадии острых респираторных заболеваний, гриппе.

Ромашковые ванны придают коже мягкость, эластичность.

Ванна с душицей восстанавливает силы, тонизирует и лечит

Она имеет приятный запах (благодаря содержащимся в душице эфирным маслам), успокаивает, снимает напряжение (стресс) и оказывает как восстанавливающее, так и лечебное действие. Ванна с душицей полезна при экземах, гнойничковых заболеваниях кожи и диатезах. Она снимает головную боль, нормализует сон, успокаивает кашель при остром и хроническом бронхите, действует общеукрепляюще.

Ванна, если она принимается при трахеитах, бронхитах и т. п., а также для профилактики острого респираторного заболевания, должна быть теплой (то есть температурой 38—39 °). В других же случаях (особенно если ванна принимается с целью восстановления после физических или значительных эмоциональных нагрузок) температура ее должна быть индифферентной (35—37 °). Длительность процедуры 10—15 мин.

Для приготовления ванны нужно взять 400—500 г сухой измельченной травы душицы обыкновенной, залить ведром крутого кипятка, настоять полчаса-час, процедить и вылить настой в ванну.

Общеукрепляющая и лечебная ванна из трав

Взять в равных пропорциях тысячелистник, корень аира, душицу, полынь и сосновые почки. 500 г сухой измельченной смеси залить 5 л кипятка, варить 5—7 мин, настоять полчаса, процедить и вылить в ванну- Она снимает нервное напряжение, тонизирует, повышает работе способность, действует общеукрепляюще. Ванна может оказать благоприятный эффект в начальной стадии заболевания верхних дыхательных путей (ее не следует принимать при высокой температуре и плохом самочувствии). Температура ванны, принимаемой для восстановления сил, — 35—37 градусов, а с целью лечения или Профилактики простудного заболевания — 38—39 градусов. Длительность ее 10—15 мин.

Отвар плодов малины — противовоспалительное, антисклеротическое и укрепляющее средство

30 г сухих ягод малины залить 300 мл кипятка, варить при слабом кипении 10 мин, настоять 2—3 ч, процедить и пить по 1 стакану 2 раза в день как противовоспалительное и потогонное средство при простуде, гриппе, ревматизме и т. п., а также как антисклеротическое средство при атеросклерозе и как витаминное и общеукрепляющее средство при упадке сил.

Лечение пихтовым маслом гриппа и острых респираторных заболеваний

Втирать пихтовое масло через каждые 5—6 часов в область груди, воротниковой зоны спины, биологически активных точек вдоль носа и под ним.

Приготовить смесь пихтового масла с облепиховым (оливковым, медицинским подсолнечным) в соотношении 1:1,5 и закапать ее в нос по 1 капле в каждую ноздрю.

После этих процедур принять потогонный травяной чай и лечь под одеяло.

Отвар девясила с медом и грипп

Взять 2 ст. ложки сухих измельченных корней девясила, залить их 0,5 л кипяченой воды, кипятить 10—12 мин, настоять 1—2 часа, процедить, добавить 2 ст. ложки меда и пить по 1/2 стакана 3—4 раза в день за полчаса-час до еды при гриппе и заболеваниях органов дыхания.

Настой почек сосны и грипп

1 ст. ложку почек сосны залить стаканом кипятка, закрыть крышкой, выдержать на кипящей водяной бане полчаса, настоять при комнатной температуре 15—20 мин, процедить и пить по 1/3 — 1/2 стакана 2—3 раза в день после еды при гриппе, острых респираторных заболеваниях и кашле. Настой оказывает дезинфицирующее, отхаркивающее и противовоспалительное действие.

Медовый напиток с лимоном против простуды и гриппа

В стакане, теплой кипяченой воды размешать 25 г меда, добавить сок половины лимона и выпить при простудном заболевании и гриппе.

Напиток помогает снять симптомы недомогания, оказывает лечебное и укрепляющее действие.

Фитонциды чеснока и грипп

При гриппе вдыхать летучие выделения свежеприготовленной кашицы чеснока в течение 10—15 мин (то есть того времени, когда летучие фитонциды особенно активно выделяются).

Весьма действенно и лечение гриппа чесночным соком (на прием 8 капель чесночного сока на 1 ст. ложку молока,

подогретого до 45—50 °).

Фитонциды чеснока — безвредное и действенное средство от гриппа.

Чеснок с медом и грипп

Зубчики чеснока очистить, натереть на мелкой терке и смешать пополам с медом. Принимать по 1 чайной ложке, запивая теплой водой, 2 раза в день при гриппе.

Чеснок и профилактика гриппа

Очистить 3 зубчика чеснока, измельчить, залить 50 мл кипятка, настоять 1—2 ч и закапывать по 2—4 капли в каждую ноздрю детям и взрослым во время эпидемии гриппа и гриппоподобных заболеваний. Через два дня настой следует приготовить заново. Полезно также подвешивать в марлевых мешочках измельченный чеснок к детской кроватке.

Малина с медом и грипп

Взять 2 ст. ложки сухих ягод малины (или 100 г свежих), залить в термосе стаканом кипятка, настоять полчаса-час, добавить ст. ложку меда (желательно липового), размешать и выпить перед сном как потогонное и противовоспалительное средство.

Молочный настой лука и грипп

Свеженатертую луковицу залить 0,5 л кипящего молока, настоять в теплом месте 1—2 часа, выпить на ночь 1 стакан горячего настоя, а другой — утром.

Лук с медом и профилактика гриппа

Приготовить настой лука (1:20) и смешать его пополам с медом. Полученным раствором промывать полость носа и глотки 3—5 раз в день в период эпидемии гриппа.

Лук, чеснок и грипп

При гриппе, а также для его профилактики (например, во время эпидемии), вдыхать 2 раза в день по 10—15 мин пары свеженатертого лука и чеснока.

Народный способ лечения и профилактики гриппа

Есть лук и чеснок несколько раз в день. Тем, у кого имеются обострения заболеваний желудочно-кишечного тракта, почек и печени, можно ограничиться жеванием лука и чеснока по 2—3 мин 3— 4 раза в день.

Чтобы избавиться от их запаха, нужно съесть немного петрушки.

Настойка эвкалипта — народное средство от гриппа

Взять 20 г сухих измельченных листьев эвкалипта, залить в бутылке из темного стекла 100 г спирта, настаивать 8 дней. время от времени встряхивая, затем процедить и пить по 25 капель в 50 мл кипяченой воды 2—3 раза в день.

Знахарское средство при “потере голоса”

Взять полстакана анисовых семян, залить в эмалированной кастрюле 1 стаканом кипяченой воды комнатной температуры, поставить на огонь, кипятить 12—15 мин, настоять 15 мин, процедить и в еще теплый отвар добавить 1/4 стакана меда (желательно липового), размешать до его полного растворения, затем добавить 1 ст. ложку коньяка, перемешать и пить по столовой ложке каждые полчаса при “потере голоса” (он довольно быстро восстанавливается).

Чай из репешка с медом и воспалительные заболевания гортани

Взять 2 ст. ложки сухой измельченной травы репешка, залить в фарфоровом чайнике стаканом кипящей воды, настоять 12—15 мин и пить теплым с медом по 1/2 стакана 3 раза в день при воспалительных заболеваниях гортани.

Чай из травы репешка обыкновенного является превосходным средством при воспалительных заболеваниях гортани, потере голоса и т. п.

КАШЕЛЬ, БРОНХИТЫ

Сок редьки и моркови с медом против кашля

Соединить в стакане по 100 мл сока редьки, моркови и 1 ст. ложку меда и размешать до растворения меда.

Принимать по 1 ст. ложке каждый час при кашле.

Гоголь-моголь от кашля

Растереть 2 яичных желтка с сахарным песком добела (смесь должна увеличиться в объеме в 2—3 раза). Принять натощак за 2 приема при кашле.

Сок редьки с медом — народное средство профилактики и лечения многих болезней

Приготовить свежий сок редьки, смешать его в равных количествах с медом (за неимением его можно воспользоваться сахаром) и принимать сначала по 1/4 стакана, а затем по 1/3 стакана 4—6 раз в день при острых респираторных заболеваниях, бронхите, коклюше (в зависимости от возраста ребенка доза снижается в 2—3 раза) и туберкулезе как отхаркивающее, противовоспалительное и успокаивающее кашель средство.

Положительный эффект оказывает эта смесь также при водянке, малокровии, камнях в почках и мочевом пузыре, подагре, заболеваниях печени, метеоризме и злокачественных опухолях. Используют ее и как молокогонное и противоглистное средство.

Мед с оливковым маслом против кашля у детей

Смешать в равных пропорциях пчелиный мед и теплое оливковое масло. Давать малолетним детям по 1 чайной ложке 3—4 раза в день при кашле. Средство эффективно и при лечении коклюша.

Народное средство от кашля у детей

Промытую и очищенную черную редьку нарезать тонкими ломтиками и пересыпать сахаром. Через 6—8 часов можно употреблять выделившийся сок по 1 ст. ложке каждый час. При кашле у детей.

Мед с соком подорожника против кашля и заболеваний желудка

Смешать 500 г пчелиного меда с 500 мл сока подорожника и варить на слабом огне 20 мин. После охлаждения смесь готова к употреблению.

Принимать ее по 1 ст. ложке за 20—30 мин до еды 3 раза в день при заболеваниях желудка.

Теплую смесь в тех же дозах принимают как отхаркивающее и смягчающее средство при острых и хронических бронхитах, а также при коклюше.

Редька с медом против кашля

Взять крупную редьку, хорошо ее вымыть, снять ножом верхнюю часть и вырезать углубление достаточное, чтобы в него поместились две ложки жидкого меда. Редьку поставить в вертикальном положении в какую-либо посуду, накрыть плотной бумагой и оставить на 3—4 часа.

Образовавшуюся смесь сока черной редьки с медом давать взрослым по 1 ст. ложке, а детям по 1 чайной ложке 3—4 раза в день за 20—30 мин до еды при кашле (последний прием предпочтительнее сделать перед сном).

Мед с редькой — народное средство от кашля

Очищенную редьку натереть на терке, отжать сок и смешать его со ст. ложкой меда. Принимать по 2 ст. ложки смеси за 20 мин до еды 3—4 раза в день при кашле.

Настой аниса с медом и кашель

Взять 2 ст. ложки семян аниса, залить 0,5 л кипятка, закрыть крышкой и поставить на 15 мин на кипящую водяную баню. Затем снять, дать постоять 20—30 мин, процедить, развести в настое мед (на 1 стакан — 1 ст. ложка меда) и принимать по 1/4 стакана 3—4 раза в день при кашле.

Калина с медом и кашель

Взять 100 г ягод калины, промыть, залить 200 г меда, варить на слабом огне 5 мин, охладить при комнатной температуре и принимать по 2 ст. ложки смеси 4—5 раз в день как отхаркивающее, противовоспалительное и успокаивающее кашель средство при трахеите, бронхите и т. п., запивая теплой водой.

Бальзам от бронхита

Взять 500 г толченых грецких орехов, 300 г меда, 100 г сока алоэ и добавить к ним сок 4 лимонов. Все хорошо перемешать и принимать детям по 1 чайной ложке, а взрослым по 1 ст. ложке 3 раза в день за полчаса до еды при кашле, бронхите и т.п.

Лук репчатый с медом и бронхит

Взять 500 г очищенного репчатого лука, измельчить, давить 50 г меда, 400 г сахара и варить на слабом огне в 1 литре воды 3 часа, затем дать остыть, перелить в бутылки из темного стекла, закупорить и поставить в холодильник. Принимать смесь теплой по 1 ст. ложке 4—6 раз в день при сильном кашле остром и хроническом бронхите.

Настой мать-и-мачехи и заболевания органов дыхания

2—3 ст. ложки сухих измельченных цветков и листьев мать-и-мачехи залить в термосе 0,5 л кипящей воды, настоять 1—2 ч, процедить и пить по 1/3 стакана 3 раза в день за полчаса до еды при ларингитах, острых и хронических бронхитах, бронхоэктазах, абсцессах и воспалениях легких, бронхиальной астме и при других заболеваниях органов дыхания.

Настой мать-и-мачехи оказывает противовоспалительное, противомикробное, легкое потогонное и спазмолитическое действия. Он усиливает секрецию бронхиальных желез, способствует отхаркиванию мокроты, тонизирует и укрепляет.

Настой душицы и болезни органов дыхания

3 ст. ложки сухой измельченной травы залить в термосе 0,5 л крутого кипятка, настоять 1,5—2 ч, процедить и пить по 1/2 стакана 3—4 раза в день за 20—30 мин до еды при трахеитах, бронхитах и заболеваниях легких.

Настой душицы обладает антимикробным, противовоспалительным и обезболивающим свойствами.

Отвар корня солодки и заболевания органов дыхания

2 ст. ложки сухого измельченного корня солодки голой (лакричника) залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 10 мин, настоять 1—2 ч, процедить и пить по 1/4— 1/3 стакана 4—5 раз в день при трахеитах, бронхитах и бронхиальной астме.

Отвар корня солодки обладает противомикробным, противовоспалительным, обволакивающим, отхаркивающим, спазмолитическим и противоаллергическим действиями.

Отвар молодых побегов ели в молоке и заболевания органов дыхания

Приготовить отвар молодых верхушек веточек с почками ели обыкновенной (или незрелых шишек) в молоке: 30 г молодых измельченных побегов (или молодых шишек) варить 10 мин в 1 л молока, настоять 2—3 ч, процедить и пить по 1 стакану 3—4 раза в день при простуде, заболеваниях органов дыхания и туберкулезе легких.

Рекомендуемый отвар оказывает противовоспалительное, дезинфицирующее и обезболивающее действия.

Настой алтея, мед и заболевания органов дыхания

ХОЛОДНЫЙ НАСТОЙ

Взять 1 ст. ложку сухого измельченного корня алтея (частицы не более 3 мм), залить стаканом холодной кипяченой воды, через час процедить, оставшееся сырье отжать, к полученному слизистому настою добавить мед по вкусу и пить по 1—2 ст. ложки (детям по 1 чайной ложке) через каждые 2 ч при хронических бронхитах, трахеитах, ларингитах, воспалениях легких и бронхиальной астме (особенно у детей), а также при гриппе и ангине.

ГОРЯЧИЙ НАСТОЙ

2 ст. ложки измельченного корня алтея залить стаканом кипяченой воды, выдержать на кипящей водяной бане 15 мин, настоять полчаса, процедить, развести мед по вкусу и пить в тех же дозах и по тем же показаниям, что и холодный настой.

При настаивании алтея на холодной воде извлекается только слизь, а при настаивании на горячей воде — слизь и крахмал.

Настой хранить в холодильнике не более двух дней.

Настой подорожника и заболевания органов дыхания

2—3 ст. ложки сухих измельченных листьев подорожника большого залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/3 стакана 3—4 раза в день при трахеитах, бронхитах, воспалениях легких и т. п.

Настой подорожника оказывает противовоспалительное и отхаркивающее действие.

Отвар корней первоцвета и заболевания органов дыхания

2 ст. ложки сухих измельченных корней первоцвета залить 0,5 л кипящей воды, варить на слабом огне 15 мин, настоять 3-4 ч, процедить и пить по 1/4 — 1/3 стакана 3—4 раза в день при острых респираторных заболеваниях, хронических трахеитах, бронхитах и воспалениях легких.

Отвар корней первоцвета обладает отхаркивающим, а также легким потогонным и мочегонным действиями.

Алтей, лен, мальва и заболевания органов дыхания, пищеварения и выделения

Приготовить следующую смесь:

Алтей лекарственный, цветки и листья 40,0 Лен посевной, семена 30,0 Мальва лесная, цветы 30,0

2 ст. ложки сухого измельченного сбора залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/3 — 1/2 стакана настоя 3—4 раза в день при заболеваниях органов дыхания, пищеварительного тракта и мочевыводящих путей.

Настой является хорошим противовоспалительным, обволакивающим и успокаивающим боли средством. Он обладает также отхаркивающим свойством, успокаивает мучительный кашель.

Сбор трав и заболевания органов дыхания

Приготовить следующую смесь:

Репешок обыкновенный, трава 40,0 Будра плющевидная, листья 30,0 Копытень европейский, трава 30,0

2 ст. ложки сбора залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/2 стакана 4—5 раз в день при трахеитах, бронхитах и воспалениях легких как противовоспалительное и отхаркивающее средство.

Сок алоэ с медом и бронхит

Срезать нижние листья столетника, промыть, измельчить, отжать сок с помощью ручной соковыжималки и добавить мед (на 5 мл сока — 1 г меда). Принимать свежую смесь по 1 чайной ложке 3 раза в день до еды при трахеитах и бронхитах.

Сок алоэ с медом хорошо помогает также при воспалительных заболеваниях полости рта, глотки и гортани.

Настой мать-и-мачехи с медом и заболевания дыхательных путей

Взять 1 ст. ложку сухих измельченных листьев мать-и-мачехи, залить стаканом кипящей воды в небольшой эмалированной кастрюльке, закрыть крышкой и выдержать 15 мин на кипящей водяной бане. Затем настой оставить для охлаждения при комнатной температуре на полчаса-час, после чего процедить и пить по 1/3 стакана 2—3 раза в день как мягчительное, отхаркивающее, противовоспалительное, противомикробное и потогонное средство при заболеваниях дыхательных путей (ларингитах, трахеитах, острых и хронических бронхитах, бронхоэктазах, воспалениях легких)и при гриппе.

Сок редьки с медом и бронхит

Смешать 2 стакана сока редьки с 1 стаканом меда и принимать по 1—2 ст. ложки (детям — по чайной ложке) через каждый час при охриплости голоса, кашле, заболеваниях бронхов и легких.

Чай из фиалки душистой с медом и бронхит

Взять 2 ст. ложки сухих измельченных листьев фиалки душистой, залить в фарфоровом чайнике стаканом кипящей воды, настоять 12—15 мин и пить теплым с медом (растворять его по вкусу) по полстакана 3 раза в день при кашле, бронхите, бронхиальной астме и туберкулезе (при сильном кашле принимать по 50 мл через каждые 3 часа).

Свиной “здор” и хронический бронхит

Свиной “здор” (т. е. внутреннее сало от кишок, имеющее вид сетки) кладут в посуду и ставят в теплую, но не горячую духовку или на очень слабый огонь, чтобы с сетки стекало сало. Когда оно все растопится, его сливают в банку и ставят в холодное место.

При хроническом бронхите следует брать по 1 десертной ложке топленого сала, растворять в стакане горячего молока и пить глотками. Кроме этого, рекомендуется втирать топленое сало, смешанное со скипидаром, в кожу груди досуха.

Настой трав с медом и бронхит

Приготовить сбор трав следующего состава:

Медуница лекарственная, трава 40,0 Мать-и-мачеха, листья, цветки 25,0 Ромашка аптечная, цветки 20,0 Душица обыкновенная, трава 15,0

Взять 2 ст. ложки сухой измельченной смеси, залить 300 мл кипятка, выдержать при закрытой крышке на кипящей водяной бане 15 мин, настоять полчаса-час, процедить, развести мед по вкусу и пить по 150 мл 4—5 раз в день при остром и хроническом бронхите.

Чай из цветков клевера с медом и бронхит

Взять 2 ст. ложки сухих измельченных цветков клевера, залить в фарфоровом чайнике стаканом кипящей воды, настоять 12—15 мин и пить теплым с медом по полстакана 3—4 раза в день при бронхитах, трахеитах и бронхиальной астме.

Чай из цветков алтея с медом и бронхит

Взять 2 ст. ложки цветков алтея, залить в фарфоровом чайнике стаканом кипящей воды, дать настояться 10—15 мин и пить теплым по 1/2 стакана с медом 2—3 раза в день при кашле, остром и хроническом бронхите и других острых респираторных заболеваниях, а также при воспалительных заболеваниях желудочно-кишечного тракта и мочевых путей.

Грудной чай с медом и бронхит

Взять по 40 г сухого измельченного корня алтея и листьев мать-и-мачехи, 20 г травы душицы и хорошо перемешать.

2 ст. ложки смеси залить в фарфоровом чайнике стаканом кипящей воды, настоять 12—15 мин и пить теплым по 1/2 стакана с медом 3—4 раза в день при заболеваниях бронхов и легких.

Бальзам от бронхита

Взять 1 ст. ложку свежего сока алоэ, 100 г сливочного масла (несоленого), 100 г свиного (или гусиного) смальца, 100 г натурального пчелиного меда и 50 г какао. Все тщательно перемешать. Принимать по 1 ст. ложке на стакан горячего молока (детям по 1 чайной или 1 десертной ложке, в зависимости от возраста) 2 раза в день.

Отвар девясила с медом и заболевания органов дыхания

Взять 2 ст. ложки сухих измельченных корней девясила, залить 0,5 л кипяченой воды, варить на слабом огне 20—30 мин, настоять 1—2 часа, процедить, довести отвар кипяченой водой до объема 0,5 л, растворить мед по вкусу и пить теплым по 1/2 стакана 3 раза в день при кашле, бронхите, воспалении легких и гриппе. Отвар девясила с медом является довольно эффективным средством при заболеваниях органов дыхания.

Репа и бронхит

Взять 2 ст. ложки измельченного корнеплода репы, залить стаканом кипяченой воды, варить 15 мин, настоять полчаса-час, процедить, довести объем отвара кипяченой водой до 200 мл и пить по 1/4 стакана 4 раза в день при бронхите. Отвар репы можно принимать и по 1 стакану 1 раз в день на ночь.

Алоэ, мед и бронхит

300 г меда развести половиной стакана кипяченой воды, добавить мелконарезанный лист алоэ и варить на малом огне 2 часа. Затем снять с огня, перемешать и оставить для охлаждения. Принимать по 1 ст. ложке (детям по 1 чайной или десертной ложке в зависимости от возраста) 3 раза в день при бронхите.

Лук с гусиным жиром и бронхит

Натереть большую луковицу, смешать с гусиным жиром и использовать для втирания в область грудной клетки и передней части шеи вечером перед сном. Утром съедать 1 столовую ложку этой смеси. Лечение проводить до выздоровления.

Сок брусники с медом и бронхит

Принимать сок брусники, смешанный пополам с медом, по 1 ст. ложке 3—4 раза в день.

Редька с молоком и бронхит

Смешать сок редьки с молоком в равных пропорциях и принимать по 30—50 мл 4—6 раз в день.

Шалфей с молоком и бронхит

Положить в небольшую эмалированную кастрюлю 1 ст. ложку измельченной травы шалфея, залить стаканом молока, вскипятить, настоять 30—40 мин при закрытой крышке и процедить. После чего снова прокипятить и выпить перед сном при трахеите, бронхите и т. п.

Настой тмина и заболевания органов дыхания

2—3 ст. ложки плодов тмина обыкновенного залить в термосе 0,5 л кипятка, настоять 2—3 ч, процедить и пить по 1/3 — 1/2 стакана 2—3 раза в день при трахеитах, бронхитах и других воспалительных заболеваниях органов дыхания-

Тмин снижает спазмы гладкой мускулатуры бронхов, оказывает антисептическое и обезболивающее действие, способствует отделению слизи и мокроты.

Огуречный сок и респираторные заболевания

Пить свежеотжатый огуречный сок по 1/4 — 1/2 стакана 2—3 раза в день (при желании можно подслащивать медом) при бронхитах, трахеитах и других заболеваниях органов дыхания.

Огуречный сок можно пить и в любом другом случае как освежающий и оздоравливающий напиток.

ВОСПАЛЕНИЯ ЛЕГКИХ, ТУБЕРКУЛЕЗ, БРОНХИАЛЬНАЯ АСТМА

Отвар овса в молоке и пневмония

Взять 1 стакан промытого цельного овса (с шелухой), залить 1 л молока и варить в течение часа на слабом огне. Затем процедить, растворить пчелиный мед по вкусу и выпить в течение дня при воспалении легких.

Зверобойное двойное масло и пневмония

Взять 40 г цветков зверобоя, 30 г его листьев, 100 г оливкового масла и 30 г миндального масла. Измельченную траву залить маслом, довести до кипения и варить на слабом огне 10 мин. Затем оставить для охлаждения при комнатной температуре, процедить и принимать при воспалении легких по 1 чайной ложке 8 раз в день, заедая медом (используется 50—60 г пчелиного меда в сутки).

Кроме этого, пить зверобойный чай (заваривать из расчета 1 чайная ложка сухой измельченной травы на 1 стакан кипятка).

Народное средство лечения туберкулеза

Взять по одному стакану свиного топленого сала, говяжьего и бараньего, затем добавить 1/3 стакана собачьего топленого сала и все вскипятить- Принимать в теплом виде по 2 ст. ложки или в холодном виде, намазывая на хлеб, как масло (можно посолить). Это средство помогает даже в случаях сильно запущенной болезни.

Общеукрепляющий бальзам со зверобоем и туберкулез легких

Для приготовления бальзама необходимо 500 г листьев алоэ, - 100 г травы зверобоя, 500 г майского меда и 0,5 л белого виноградного вина.

Измельченную траву зверобоя залить 0,5 л кипятка, варить 30 мин на слабом огне, настоять полчаса-час и процедить. Подготовленные листья алоэ пропустить через мясорубку. Соединить все компоненты бальзама, хорошо перемешать, перелить в бутылку из темного стекла, закрыть плотной пробкой и поставить в прохладное место на 6—10 дней.

Принимать по 1 чайной ложке бальзама каждый час в течение первых 5 дней, затем по 1 ст. ложке каждые 3 часа при туберкулезе легких. Курс лечения 1 месяц. После 10дневного перерыва его можно повторить.

Зверобойное животное масло и туберкулез (рецепт тибетской медицины)

Взять 50 г сухих листьев зверобоя, перетереть их в порошок, добавить 100 мл кипяченой воды комнатной температуры, довести до кипения, варить на слабом огне 30 мин, настоять 4 часа и слить отвар (его используют для других целей). Оставшийся осадок выпарить до 1/3 первоначального объема, затем добавить к нему 100 мл парного молока, довести до кипения и кипятить, пока не останется 1/2 его объема. Затем к кипящему молоку добавить 100 г сливочного масла и продолжать кипятить, пока на дне кастрюли не останется одно масло. Его охлаждают, разделяют на кусочки по 5 г и принимают при туберкулезе легких по следующей схеме:

первую неделю — по 5 г в день, вторую и третью — по 10 г в день, четвертую — по 15 г в день. Далее доза снижается по 5 г каждую неделю.

Русский народный рецепт лечения туберкулеза

На 1,2 кг липового меда — 1 стакан мелконарубленного алоэ, 150 г березовых почек, 100 г оливкового масла, 50 г цветков липы и 0,5 л воды.

Мед выложить в эмалированную кастрюлю, растопить, добавить алоэ и хорошо проварить полученную смесь. Отдельно заварить в 0,5 л воды березовые почки и липовый цвет, прокипятить 2—3 мин и, когда мед остынет, влить в него процеженный липово-березовый отвар и все хорошо перемешать. Полученную смесь разлить в 2 бутылки из-под шампанского, добавить в каждую из них по 50. мл оливкового масла, закрыть пробками и хранить в холодильнике. Перед употреблением препарат необходимо взбалтывать. Принимать его по 1 ст. ложке 3 раза в день при туберкулезе.

Народное средство для лечения легочных заболеваний

Положить в эмалированную кастрюлю по 100 г меда, смальца или гусиного жира и порошка какао. Добавить к ним 15 мл сока алоэ, разогреть, не допуская кипения, все хорошо перемешать, выложить в стеклянную банку, закрыть плотной крышкой и хранить в холодильнике.

Принимать по 1 ст. ложке (распускать в стакане горячего молока) утром и вечером за полчаса-час до еды при туберкулезе и других легочных заболеваниях.

Народное средство от туберкулеза

Взять по 200 г меда, порошка какао, топленого нутряного свиного сала и сливочного масла, поместить в алюминиевую кастрюлю и растопить на слабом огне при постоянном помешивании, чтобы смесь не пригорела. Когда она закипит, кастрюлю необходимо снять с огня и оставить для охлаждения. Затем полученную однородную массу выложить в стеклянны банки, плотно закрыть их крышками и хранить в прохладном темном месте.

Принимать сей бальзам по 1 чайной ложке, распуская его

в стакане горячего молока, 3—4разавденьпри туберкулезе легких, истощении и малокровии (при возникновении запоров — есть чернослив, фрукты, пить соки).

Народное средство, применяемое при туберкулезе легких

Соединить 1 стакан меду, 1 стакан внутреннего свиного жиру, 1 ст. ложку почек березы, растопить на слабом огне, настоять 2 часа и процедить. Принимать по 1 ст. ложке 3 раза в день при туберкулезе легких.

Отвар хвоща полевого и заболевания легких

Приготовить отвар травы хвоща полевого в соотношении 1:20 и пить его по 1/2 стакана 3—4 раза в день за полчаса до еды при плевритах, воспалении и туберкулезе легких.

Настой шалфея и чрезмерная потливость

2 ст. ложки сухих измельченных листьев шалфея лекарственного залить в термосе 0,5 л крутого кипятка, настоять полчаса-час, процедить и пить по 1/3 стакана 2—3 раза в день для снижения потливости у больных туберкулезом, при обильном потении в период климакса и т.п.

Прополис и бронхиальная астма

20%-ную спиртовую настойку прополиса принимать по 5—6 капель в небольшом количестве воды 3 раза в день курсами по 1,5—2 месяца для профилактики обострений бронхиальной астмы, а также для предупреждения трансформации хронического бронхита в бронхиальную астму. При использовании 10%-ной спиртовой настойки доза удваивается.

Народное средство от астмы:

чесночно-лимонная смесь

На 3 головки чеснока — 5 лимонов.

Лимоны и подготовленный чеснок натереть на терке или пропустить через мясорубку, залить 1 л кипяченой воды комнатной температуры, настоять 5 дней, затем процедить, остаток отжать в настой и пить его по 1 ст. ложке 5 раз в день за 20—30 мин до еды при бронхиальной астме.

Народное средство от бронхиальной астмы

Взять 1 чайную ложку с верхом сухих измельченных листьев крапивы двудомной, залить стаканом кипятка, варить на слабом огне 2—3 мин, настоять 1—2 часа, процедить и выпить натощак. Принимать отвар ежедневно по 1 стакану при бронхиальной астме.

Соки и бронхиальная астма

Пить ежедневно по 1 стакану смеси соков моркови, сельдерея и одуванчика.

Из диеты необходимо исключить молоко и молочные продукты, концентрированные крахмалы и сахара.

Данная смесь сока полезна не только при бронхиальной астме, но и при нарушении функции печени, желчного пузыря, а также при анемии.

Бальзам от бронхиальной астмы

Приготовляется по следующему рецепту:

Алоэ древовидное

Лимон обыкновенный

Лук репчатый

Клюква

Редька посевная черная

Свекла посевная красная

По 1 стакану сока

Мед пчелиный

Сахар (песок)

Спирт-ректификат 96%-ный

По 1 стакану

Все тщательно перемешать и хранить в холодильнике. Принимать препарат по 2 ст. ложки 3 раза в день за полчаса до еды при бронхиальной астме.

Бальзам способствует улучшению функционального состояния системы дыхания и предупреждает обострения заболевания.

КОКЛЮШ

Чеснок и коклюш

Натереть 5—6 зубчиков чеснока, залить стаканом не пастеризованного молока, прокипятить и давать детям пить по 40— 50 мл 4— 5 раз в День при коклюше.

Мед с оливковым маслом и коклюш

Смешать пчелиный мед с теплым оливковым маслом в пропорции 1:1 и давать детям по 1 чайной ложке 3—4 раза в день при коклюше.

Девясил и органы дыхания

Приготовить отвар корней девясила высокого, для чего взять 2 ст. ложки сухого измельченного сырья, залить 0,5 л кипяченой воды, варить при слабом кипении 15—20 мин, настоять 3—4 ч, процедить и пить по полстакана 2—3 раза в день за полчаса до еды при кашле, бронхите, воспалениях легких, а также при коклюше (в зависимости от возраста доза снижается в 2—3 раза). Девясил обладает отхаркивающим, противовоспалительным и противомикробным действиями. Благодаря этим свойствам он оказывает благоприятное влияние при заболеваниях органов дыхания.

Черная редька и кашель

Очищенную и промытую черную редьку нарезать небольшими кубиками. Посыпать сахаром и “томить” в духовке 2 часа. Затем процедить, разлить в бутылки и поставить на хранение в холодное место. Принимать сок теплым по 1 чайной ложке 5—6 раз в день (последний прием перед сном) при кашле, бронхите, воспалениях легких и при коклюше у детей.


БОЛЕЗНИ НЕРВНО-МЫШЕЧНОЙ СИСТЕМЫ

НЕРВНОЕ ВОЗБУЖДЕНИЕ, НЕВРОЗЫ

Современная жизнь с ее дороговизною, напряженным ритмом, стрессами, неправильным образом жизни быстро исчерпывает силы самого крепкого человека. Неблагоприятная экологическая обстановка также способствует этому.

Понятно, почему мы все переутомлены, раздражительны и нервны. Ослабевает наша энергия, воля, тяжелая усталость сковывает нас, исчезает интерес к работе, да и к самой жизни и ее радостям. “Надо себя подбадривать, возбуждать”, — думают многие из нас. И в ход идут алкоголь, табак, кофе и другие всевозможные нервные яды, доканчивая разрушение, начатое непосильной работой и неправильным образом жизни.

Итог этого оказывается весьма грозным. Ослабевают наши силы и здоровье, и мы спешим принять меры, которые большей частью оказываются малоуспешными и не достигающими цели. Ни поездки на дачу, ни отпуска, курорты, ни отдых в деревне — ничто не помогает. Вы глотаете всевозможные лекарства, предписываемые врачами, но ничто не помогает. Вы понимаете, что становитесь инвалидом и должны сойти с арены. Вы пополняете ряды огромной массы хронических больных, толпящихся в очередях и к врачам, и ко всем шарлатанам, обещающим исцеление. Вы верите, пробуете и в сотый раз убеждаетесь, что оказались обманутыми. Где же искать помощи? Где то средство, что может дать исцеление? Я дам вам ответ на этот вопрос и укажу, как и чем можно восстановить расшатанную нервную систему и снова стать бодрым, энергичным, жизнерадостным, словом, вполне здоровым человеком. Выбирайте то, что вам подойдет из нижеприведенных рецептов. Они просты, проверены в моей многолетней врачебной практике и дают хорошие результаты.

Мед и неврозы

Использовать только пчелиный мед. Суточная доза его 60—100 г (в зависимости от вашего веса). При этом другие сладости исключаются. Разведите мед в 500—800 мл кипяченой воды комнатной температуры и выпейте за 3—4 приема (по 150—200 мл) в течение дня (последний прием за 30—40.. мин до отхода ко сну) при неврозе. Состояние улучшается спустя 1—2 недели такого лечения (нормализуется сон, улучшается самочувствие, работоспособность и т. п.).

Настой трав и невроз

Приготовить следующий сбор:

Душица обыкновенная, трава 30,0 Боярышник кроваво-красный, трава 25,0 Донник лекарственный, трава 20,0 Валериана лекарственная, корни 15,0 Мята перечная, листья 10,0

3 ст. ложки сухой измельченной смеси залить в термосе 0,5 л кипятка, настоять полчаса-час, процедить и пить по 1/2 стакана 3 раза в день за полчаса до еды при неврозах.

Настой обеспечивает крепкий сон, улучшает внешний вид, укрепляет нервную систему.

Настой душицы и повышенная нервная возбудимость

Приготовить настой душицы обыкновенной. Для чего нужно взять 3 ст. ложки сухой измельченной травы, залить в термосе 0,5 л крутого кипятка, настоять 1,5—2 ч, процедить и пить по половине стакана 3 раза в день за полчаса до еды для успокоения нервной системы, улучшения сна, а также при повышенной половой возбудимости.

Настой душицы обладает довольно выраженным успокаивающим действием.

Следует помнить, что настой душицы нельзя принимать беременным женщинам, так как он стимулирует сокращение мускулатуры матки, что может привести к аборту.

Отвар листьев ежевики и повышенная нервная возбудимость

2—3 ст. ложки сухих измельченных листьев ежевики сизой залить 0,5 л кипяченой воды, кипятить на слабом огне 8 мин, настоять полчаса-час, процедить и пить по половине стакана 2—3 раза в день при повышенной раздражительности как успокаивающее, витаминное и общеукрепляющее средство, а также при бессоннице.

Настой валерианы и нервное возбуждение

Взять 2 ст. ложки сухих измельченных корневищ с корнями валерианы, залить в эмалированной кастрюльке 0,5 л кипятка, выдержать 15 мин при закрытой крышке на кипящей водяной бане, настоять до охлаждения, затем процедить, оставшееся сырье отжать в полученный настой, довести его объем кипяченой водой до первоначального уровня (0,5 л) и пить по 1/3 — 1/2 стакана через 30—40 мин после еды 2—3 раза в день при состояниях нервного возбуждения, неврастении, при климактерических расстройствах, бессоннице вследствие нервного истощения и умственного переутомления, головных болях, неврозах сердечно-сосудистой системы, вегетативных неврозах и при лечении ранних форм стенокардии, а также для ее профилактики.

Отвар иван-чая и повышенная нервная возбудимость

3 ст. ложки сухой измельченной травы иван-чая залить 0,5 л кипяченой воды, довести до кипения и варить 7—10 мин. Затем настоять 1—2 ч, процедить и пить по 1/2 стакана за 20—30 мин до еды 2—Зраза в день при повышенной нервной возбудимости, головных болях и бессоннице.

Отвар иван-чая обладает успокаивающим и общеукрепляющим действиями.

Валериана, фенхель и нервное возбуждение

Приготовить следующую смесь:

Валериана лекарственная, корневище с корнями 50,0 Фенхель обыкновенный, плоды 50,0

2 ст. ложки сухой измельченной смеси залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 7— 10 мин, затем настоять полчаса-час, процедить и пить по 1 стакану утром и вечером при повышенной нервной возбудимости.

Вахта, валериана, мята и нервное возбуждение

Приготовить следующий сбор:

Вахта трехлистная, листья 50,0

Валериана лекарственная, корневище с корнями 25,0

Мята перечная, листья 25,0

2 ст. ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять полчаса, процедить и пить по полстакана 2—3 раза в день при нервном возбуждении и бессоннице.

Герань душистая и повышенная возбудимость нервной системы

Если у вас отмечаются раздражительность, бессонница, повышено артериальное давление, то заведите в своем доме герань. Вдыхание ее аромата, как свидетельствуют результаты некоторых исследований, позволяет уже через 2—3 недели укрепить нервную систему, нормализовать сон и снизить повышенное артериальное давление.

Ароматы и стресс

Если вы чрезмерно возбуждены, то вдыхание аромата душицы, лимонной мяты (мелиссы) или цветков розы поможет вам снять нервное напряжение, успокоиться, не прибегая к таблеткам. Вдыхание фитонцидов названных растений особенно полезно вечером, после работы. Весьма благотворный эффект наблюдается также при вдыхании летучих веществ цветков хмеля, хвои и герани (снимается стресс, улучшается сон и т. д.).

Аромат мяты и хорошее настроение

Вдыхание запаха мяты перечной помогает создать хорошее настроение. Это известно с древнейших времен. Не зря в народе любят и ценят мяту. Растение это содержит много эфирных масел, которые способствуют снятию спазмов, расширяют коронарные сосуды и сосуды головного : мозга, действуют обезболивающе, улучшают настроение и сон.

Фитонциды душицы, лимонной мяты, хвои и нервные расстройства

Тем, у кого отмечаются симптомы нервных расстройств и психических заболеваний, полезно дышать фитонцидами душицы, лимонной мяты (мелиссы) и хвои. Это способствует снятию стрессовых состояний, улучшает общее самочувствие, настроение и сон.

Особенно полезно вдыхание успокаивающих летучих веществ, выделяемых названными выше растениями, детям школьного возраста. Ведь на уроках им ежедневно приходится усваивать большой объем информации, сказывается и напряжение в период экзаменов, подчас и вынужденные нарушения режима. Все эти стрессовые состояния и приводят к. нарушению здоровья. Ингаляция пахучих веществ душицы, мелиссы, хвои — хорошая профилактика перенапряжений центральной нервной системы.

Настойка донника и повышенная возбудимость

Приготовить настой донника лекарственного. Для чего 2 ст. ложки сухой измельченной травы донника залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/3 — 1/2 стакана 2—3 раза в день при повышенной возбудимости, климактерическом неврозе, меланхолии, неврастении, головных болях, сопровождающих гипертоническую болезнь и мигрень.

Настой донника оказывает болеутоляющее, успокаивающее и противоспазматическое действие.

Настой из цветков первоцвета — укрепляющее средство при нервной слабости

2—3 ст. ложки сухих измельченных цветков первоцвета весеннего залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/2 стакана 3 раза в день за полчаса до еды при нервной слабости, бессоннице, головных болях, упадке сил и т.п.

Валериана, хмель и нервное возбуждение

Приготовить следующую смесь:

Валериана лекарственная, корневища с корнями 50,0 Хмель обыкновенный, соплодия 50,0

2 ст. ложки смеси залить в термосе 0,5 л кипятка, настоять 20—30 мин, процедить и пить перед сном по 1 стакану при нервном возбуждении, бессоннице.

Настой хмеля и неврозы

2 ст. ложки сухих измельченных соплодий хмеля залить в термосе 0,5 л крутого кипятка, настоять 1—1,5 ч, процедить и пить по 1/4 стакана 3 раза в день за 20—30 мин до еды при повышенной возбудимости, нервном переутомлении, бессоннице, а также при вегетососудистой дистонии, климактерических расстройствах, частых поллюциях и чрезмерном

половом возбуждении.

Настой шишек хмеля обладает успокаивающим, противоспазматическим и болеутоляющим действиями.

Передозировка настоя шишек хмеля ведет к возникновению чувства усталости, головных болей, болей в области живота, тошноте и даже рвоте. Но если принимать препарат в рекомендованных выше дозах, то побочных действий, как правило, не наблюдается (иногда возможна лишь сонливость в дневные часы, тогда нужно несколько снизить дозу).

БЕССОННИЦА

Народное средство от бессонницы

Взять 50 г семян укропа, залить 0,5 л кагора или портвейна, кипятить на слабом огне 7—10 мин, настоять полчаса-час и пить по 50—60 мл за полчаса до отхода ко сну при бессоннице.

Настойка хмеля и бессонница

Взять 25 г сухих измельченных шишек хмеля, залить 100 мл спирта, настоять 7—10 дней в темном месте, периодически встряхивая, процедить и пить по 1 чайной ложке в небольшом количестве воды 2—3 раза в день (последний прием за полчаса до сна) при бессоннице.

Хмелевая подушка от бессонницы

Набить подушку высушенными хмелевыми шишками, завернуть ее в плотную ткань (чтобы хмель не выдыхался) и хранить в шкафу. Использовать хмелевую подушку при бессоннице. Как правило, наблюдается хороший результат даже при длительной, плохо поддающейся лечению бессоннице.

Мед как снотворное

1 ст. ложку меда развести в стакане теплой воды и выпить за 30—40 мин до отхода ко сну при бессоннице.

Мед — самое безвредное из известных успокаивающих и снотворных средств. Он укрепляет не только нервную систему, но и весь организм. Благодаря этим своим качествам мед как медикамент вне конкуренции.

Ванна с отваром сосновых игл и бессонница

Взять 1,5 кг сосновых веточек (можно с шишками), мелко порубить, залить кипяченой водой, кипятить 30 мин, затем настоять под крышкой 10—12 ч, процедить и вылить в ванну (для сидячей ванны достаточно 750 г сосновой хвои, для ножной — 300 г).

Ванна оказывает прекрасный лечебный эффект при бессоннице, повышенной нервной возбудимости, а также болезнях кожи, нарывах, подагре, ревматизме, шиасе, острых респираторных заболеваниях, астме, болезнях легких. Помимо всего прочего, она тонизирует, укрепляет сердце и нервную систему, способствует восстановлению сил больных, выздоравливающих после тяжелых болезней.

Ванна может использоваться и вполне здоровыми людьми как средство поддержания сил, бодрости.

ГОЛОВНАЯ БОЛЬ, МИГРЕНЬ

Настой тмина и головные боли

Приготовить настой сухих плодов тмина в соотношении 1 : 20 и пить его по 1/3 — 1/2 стакана 2—3 раза в день при головных болях.

Листья мать-и-мачехи и головные боли

Свежие листья мать-и-мачехи обыкновенной прикладывать гладкой стороной к голове при головных болях.

Знахарское средство от головной боли

Приложите к вискам лимонную корку внутренней ее частью. Спустя некоторое время под коркой образуется красное зудящее пятно и головная боль утихнет.

Свекла и головная боль

Прикладывать кружочки свежей свеклы к вискам при головной боли.

Эти растения не оставляйте в комнате на ночь

Прекрасен аромат жасмина, сирени, черемухи. Однако букеты их, а также ночной фиалки, не оставляйте на ночь в комнате. Длительное вдыхание их сильного аромата может вызвать головную боль.

Смесь соков и мигрень

Приготовьте следующую смесь соков:

Огурец посевной, сок 3 части Морковь посевная, сок 2 части Сельдерей пахучий, сок из травы 1 часть Свекла красная, сок 1 часть

Принимать по половине стакана 2 раза в день через час после еды при мигрени. Курс — 10 дней, повторять его через каждые 3 месяца. Прием соков очищает организм от обменных шлаков, тонизирует и повышает иммунную устойчивость.

Соки смешивать перед употреблением. Хранить их в холодильнике в отдельных бутылках.

В зимние и весенние месяцы можно готовить смесь соков несколько иного состава:

Сельдерей пахучий, сок из корнеплодов 2 части Морковь посевная, сок 2 части Картофель, сок 1 часть Свекла красная, сок 1 часть

Соки смешивать перед употреблением, принимать так же, как и предыдущую смесь.

ПЕРЕУТОМЛЕНИЕ

Сок грейпфрута и переутомление

Пить по 1 /2 стакана сока грейпфрута 3 раза в день при умственном и физическом переутомлении, а также после тяжелой болезни или операции.

Морковный сок и переутомление

. Выпивать ежедневно по стакану свежеотжатого морковного сока при общем упадке сил, больших физический и психических нагрузках. Он богат витаминами и микроэлементами. Особенно много в морковном соке провитамина А. Недостаток его приводит к повышенной утомляемости, вызывает истощение нервной системы.

Запахи, улучшающие настроение и работоспособность

Запахи ромашки, мяты, розы, садовой фиалки, апельсина и лимона освежают воздух и благотворно влияют на эмоциональное состояние, улучшают настроение, повышают работоспособность. Их ароматы помогут вам также быстрее восстанавливать силы.

ЗАБОЛЕВАНИЯ ПЕРИФЕРИЧЕСКОЙ НЕРВНОЙ СИСТЕМЫ, МЫШЦ

Тертая редька с медом — народное средство от невралгий и ревматических болей

Взять 3 части свежеприготовленного сока редьки, 2 ч пчелиного меда, 1 ч спирта (водки). Все хорошо перемешать и хранить в стеклянной посуде с плотной пробкой в холодильнике.

Использовать для растираний при невралгиях (болях в нервах), радикулитах, ревматических болях в суставах, подагре, невритах (воспалениях нервов), миозитах(воспалениях мышц) и т. п.

Растирка из редьки

Очищенную редьку измельчить до кашицы и втирать ее в зону болезненности при невритах (заболеваниях нервов), миозитах (воспалениях мышц), а также при ревматических болях в суставах и подагре.

Мумие при радикулитах и невралгиях

Приготовить 5—10%-ный раствор мумие (хранить его не более суток) и использовать для втираний в кожу при радикулитах, невралгиях (болях в нервах) и невритах (воспалениях нервов).

Лечение радикулита аппликациями горчицы

Взять 1 ст. ложку порошка горчицы, растереть в теплой воде (температура ее должна быть около 50 °С) до консистенции сметаны, намазать на ткань, приложить к больному месту и накрыть сверху бумагой.

Подобные горчичники можно делать с хреном или с соком черной редьки.

При необходимости процедура повторяется несколько раз.

Лечение пихтовым маслом радикулита, остеохондроза, миозита и т. п.

Втирать небольшое количество пихтового масла в зоны болезненности. Курс лечения при радикулите и остеохондрозе12—15 процедур. При миозитах (воспалениях мышц), невритах (воспалениях нервов) и невралгиях (болях в нервах)—до выздоровления.

Прополисно-медовый горчичник

На 1 ст. ложку 20%-ной спиртовой настойки прополиса — по 1 ст. ложке меда и растительного масла.

Все компоненты соединить, хорошо перемешать, нанести на горчичники и приложить их к больному месту, слегка прикрепив бинтом. Использовать при невралгиях (болях в нервах), миалгиях (мышечных болях), миозитах (воспалениях мышц),радикулитах и т.п.

Мумие и травматические повреждения периферических нервов

Принимать по 0,2 г мумие (разводится в ст. ложке кипяченой воды) 2 раза в день за 1—2 часа до еды при травматических повреждениях периферических нервов. Курс лечения 10—15 дней.

Мед и мышечные спазмы

Принимать но 1 ст. ложке пчелиного меда (разводится в стакане кипяченой воды комнатной температуры) 3 раза в день в течение одной-двух недель. Это улучшит состояние нервно-мышечной системы. Если же мышечные спазмы будут повторяться, то для предупреждения их рецидивов мед следует принимать длительно.

Мед оказывает благоприятное действие также при хорее (хроническом заболевании нервной системы, характеризующемся разбросанными, беспорядочными подергиваниями мышц). У больных исчезает головная боль, раздражительность, нормализуется сон, прекращаются непроизвольные движения.

ЭПИЛЕПСИЯ, БОЛЕЗНЬ ПАРКИНСОНА, ПАРЕЗЫ И ПАРАЛИЧИ

Сок подмаренника настоящего, мед и эпилепсия

Отжать сок из цветущего растения подмаренника настоящего, смешать его пополам с медом и принимать по 2 ст. ложки смеси 2 раза в день за полчаса до еды при эпилепсии.

Сок подмаренника настоящего успокаивает нервную систему и снимает предсудорожное состояние. Весьма эффективен он и при судорогах.

Вероника, мед и эпилепсия

Отжать сок из всего цветущего растения вероники лекарственной (за неимением ее можно использовать веронику широколистную, длиннолистную, дубравную или седую) и принимать по 2 чайных ложки его в смеси с таким же количеством меда 1 раз в день (утром) за полчаса до еды при эпилепсии.

Сок вероники обладает противосудорожным, общеукрепляющим, противовоспалительным действиями.

Болезнь Паркинсона и соки

Принимать свежеотжатые соки крапивы, подорожника и сельдерея по следующей схеме: утром натощак выпить половину стакана сока крапивы, затем через 1 ч столько же сока подорожника и еще через 1ч — полстакана сока сельдерея. Через час после окончания приема соков можно завтракать.

Подобные процедуры рекомендуется проводить с мая по сентябрь при болезни Паркинсона 1 раз в 10—15 дней. Они усиливают выведение из организма больного обменных шлаков.

Соки, парезы и параличи

Выпивать до завтрака по половине стакана свежеприготовленного сока крапивы, затем через 1 ч — столько же свежеприготовленного сока одуванчика и еще через 1ч— полстакана свежеприготовленного сока сельдерея- Через час после окончания приема соков можно завтракать.

Подобную процедуру при парезах и параличах следует проводить периодически 1 раз в 10—15 дней. Соки крапивы, одуванчика и сельдерея, полученные из свежих растений, способствуют удалению остаточных продуктов обмена (шлаков), скапливающихся в организме парализованных больных в большом количестве. Они “очищают” кровь, активизируют функцию пищеварения, стимулируют основной обмен, усиливают выделительную функцию почек.

Параличи, парезы и березовый сок

Пить по половине стакана — стакану березового сока 2—3 раза в день при параличах, парезах и других заболеваниях нервной системы.

Березовый сок обладает большой биологической ценностью и весьма полезен при заболеваниях нервной системы. На его усвоение требуется минимальная энергия. Он стимулирует секрецию пищеварительных желез, повышает усвояемость пищи, способствует очищению организма от шлаков и нормализации обмена веществ, предотвращает воспалительные и обменные заболевания, оказывает успокаивающее действие.

АЛКОГОЛИЗМ

Отвар травы золототысячника и пристрастие к алкоголю

2 ст. ложки сухой измельченной травы золототысячника зонтичного залить 1 стаканом кипятка, кипятить 10 мин, настоять 1—2 ч, процедить и пить по 1/3 стакана 2—3 раза в день при алкоголизме, а также как общеукрепляющее средство.

Чай, излечивающий от алкоголизма

Приготовить сбор следующего состава:

Полынь горькая, трава 20,0 Тысячелистник обыкновенный, трава 20,0 Зверобой продырявленный, трава 20,0 Мята перечная, листья 15,0

Дягиль лекарственный, корни 10,0

Тимьян ползучий, трава 10,0

Можжевельник обыкновенный, ягоды 5,0

Все хорошо перемешать. 1 ст. ложку сухой измельченной смеси залить в фарфоровом чайнике 1 стаканом кипятка, настоять 10—15 мин и выпить. Пить по 1 стакану настоя 3—4 раза в день при алкоголизме. Курс 10 дней, затем перерыв 5 дней, и курс повторяется. Общая длительность лечения составляет 2—8 месяцев. В течение этого срока исчезает влечение к алкоголю, улучшается сон, состояние печени и других пищеварительных органов.

Золототысячник и полынь против алкоголизма

Приготовить следующую смесь:

Золототысячник зонтичный, трава 80,0 Полынь горькая, трава 20,0

2 ст. ложки сухой измельченной смеси залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 10 мин, затем настоять полчаса-час, процедить и пить по 1/4 стакана 3 раза в день при алкоголизме.

Тимьян и полынь против алкоголизма

Приготовить следующую смесь:

Тимьян ползучий, трава 80,0 Полынь горькая, трава 20,0

2 ст. ложки сухой измельченной смеси залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 10 мин. Затем настоять полчаса-час; процедить и пить по 1/4 — 1/3 стакана 3 раза в день при алкоголизме. Курс лечения месяц. После 1—1,5-месячного перерыва он повторяется.

Теплое молоко и последствия кутежа

Если на следующий день после сильного опьянения отмечается тяжесть в голове и плохое самочувствие, то утром натощак следует выпить стакан теплого молока. Это улучшит ваше состояние.

Мед и алкоголь

При опьянениипринятьв2 приема 100—120 г пчелиного меда, это будет способствовать отрезвлению (фруктоза меда нейтрализует действие алкоголя).

Народное средство для отрезвления

Растворить 5 капель нашатырного спирта в стакане холодной воды и выпить при опьянении.

ПРИСТРАСТИЕ К ТАБАКУ

Лекарственные растения и курение

Приготовить следующий сбор:

Алтей лекарственный, корень 40,0 Мать-и-мачеха обыкновенная, листья 40,0 Душица обыкновенная, трава 20,0

Взять 3 ст. ложки сухого измельченного сбора, залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/3 стакана Зраза в день при отвыкании от курения.

Настой снимает тягостные явления абстиненции, успокаивает нервную систему и способствует очищению легких.

Для отвыкающих от курения; успокаивающий сбор

Валериана лекарственная, корневище с корнями 20,0 Тмин обыкновенный, плоды 20,0 Фенхель обыкновенный, плоды 20,0 Ромашка аптечная, цветки 20,0 Мята перечная, листья 20,0

1 ст. ложки сухого измельченного сбора залить 0,5 л кипяченой воды, настоять 2—3 ч, процедить и пить по 1 стакану с 1 ст. ложкой меда 2 раза в день при раздражительности, нервном возбуждении и бессоннице, наблюдаемыми при отвыкании от курения.

Аир и курение

При появлении тягостного желания закурить следует жевать свежий или сухой корень аира. Это вызывает легкий рвотный рефлекс.

Сбор трав, облегчающий никотиновую абстиненцию

Валериана лекарственная, корни 40,0 Тмин обыкновенный, плоды 20,0 Ромашка аптечная, цветки 20,0 Хмель обыкновенный, шишки 20,0

2 ст. ложки сухого измельченного сбора залить в термосе 0,5 л крутого кипятка, настоять 1—2 часа, процедить и пить по 1 стакану на ночь при нервном возбуждении, раздражительности и бессоннице, обусловленными никотиновой абстиненцией.

Лекарственные растения, способствующие отвыканию от курения

Приготовить следующий сбор:

Алтей лекарственный, корень 30,0 Солодка голая, корни 20,0 Сосна обыкновенная, почки 20,0 Анис обыкновенный, плоды 15,0 Шалфей лекарственный, листья 15,0

2—3 ст. ложки сухого измельченного сбора залить в термосе 0,5 л кипятка, настоять 3—4 ч, процедить и пить по 1/3 стакана 3 раза в день при отвыкании от курения, а также при хроническом бронхите, им обусловленным.

Сбор трав, способствующий отвыканию от табака

Взять лекарственные растения в следующем количестве:

Боярышник кроваво-красный, цветки 40,0 Валериана лекарственная, корневище с корнями 20,0 Мята перечная, листья 20,0 Пустырник пяти-лопастный, трава 20,0

2—3 ст. ложки сухой измельченной смеси залить в термосе 0,5л крутого кипятка, настоять 3—4 ч, процедить и пить по 1/2 стакана 2—Зраза в день при повышенной раздражительности и неприятных ощущениях в области сердца, наблюдаемых при отвыкании от курения.

Травы и никотиновая абстиненция

Приготовить сбор трав по следующему рецепту:

Валериана лекарственная, корневище с корнями 50,0 Вахта трехлистная, листья 25,0 Мята перечная, листья 25,0

2—3 ст. ложки сухой измельченной смеси залить в термосе 0,5 л кипятка, настоять 1—2 ч, процедить и пить по 1/2 стакана настоя 2—3 раза в день за 20—30 мин до еды при повышенной нервной возбудимости и неприятных ощущениях в области сердца, наблюдаемых при отвыкании от табака.

Аир с мятой и курение

Приготовить следующий сбор:

Аир обыкновенный, корневище 65,0 Мята перечная, листья 35,0

1 ст. ложку сухой измельченной смеси залить в термосе 1 стаканом крутого кипятка, настоять 1 —2 часа, процедить и использовать для полосканий рта при возникновении желания закурить.

Травы против курения

Приготовить следующий сбор:

Душица обыкновенная, трава 40,0 Мята перечная, листья 40,0 Смородина черная, листья 20,0

3 ст. ложки сухого измельченного сбора залить в термосе 0,5 л крутого кипятка, настоять полчаса-час, процедить и использовать для полоскания рта при появлении желания закурить.

Настой полезно также принимать и внутрь по 1/2 стакана 2—3 раза в день за полчаса до еды. Он облегчает чувство абстиненции и успокаивает нервную систему.

Сбор трав и курение

Приготовить следующий сбор:

Полынь горькая, трава 50,0 Солодка голая, корень 25,0 Тысячелистник обыкновенный, трава 25,0

1 ст. ложку сухой измельченной смеси залить в термосе 1 стаканом крутого кипятка, настоять 1—2 часа, процедить и использовать для полосканий рта при возникновении желания закурить.


БОЛЕЗНИ ОРГАНОВ ПИЩЕВАРЕНИЯ

Значительный процент люд ей, имеющих подобные недуги, — хроники. Несомненно, что обычные приемы, используемые для их лечения в клиниках нашей страны, довольно часто не достигают цели. Видимо, их нужно лечить иначе, другими средствами.

Сборы лекарственных растений, прополисный препарат (готовится по особой технологии) и некоторые другие природные средства, которые я назначал своим пациентам, выгодно выделяются на фоне разнообразных химиотерапевтических средств, используемых для лечения болезней органов пищеварения. Они широко применялись мною и дали прекрасные результаты.

Желудочно-кишечные заболевания угнетают и приводят в упадок нервную, железистую и мышечную ткани органов пищеварения. Оживить их, влить новую энергию в больные волокна и клетки, восстановить их нормальную функцию — вот та трудная задача, которую нужно решить в процессе рационального обмена. А она не по силам искусственным химическим соединениям, чуждым нашему организму. Этой цели вполне соответствует лишь применение лекарственных растений и продуктов пчеловодства с заложенным в них запасом совершенно необходимых человеку природных биологически активных веществ и живой энергии. Вот почему я советую вам обратить внимание на следующие рецепты.

ГАСТРИТЫ Мед при гастрите с повышенной кислотностью

Взять 1 ст. ложку пчелиного меда, растворить ее в стакане теплой кипяченой воды и выпить за 1,5—2 часа до еды при гастрите с повышенной кислотностью. В день принимать 3—4 стакана медового раствора. Курс лечения 1,5—2 месяца. В период лечения медом другие сладости исключаются.

Мед с соком картофеля и гастрит с повышенной кислотностью

Пить свежий сок картофеля по 1/2 стакана 2—3 раза в день (в стакане его разводится 1 ст. ложка меда) за полчаса-час до еды. Курс лечения при гастритах с повышенной кислотностью желудочного сока и язвенной болезни желудка составляет 10 дней. Затем следует такой же длительный перерыв, и лечение повторяется.

Настой трав с медом и заболевания желудка

Приготовить сбор трав по следующему рецепту:

Тысячелистник обыкновенный, верхушки цветущих растений 20,0 Укроп огородный, плоды 15,0 Подорожник большой, листья 15,0 Шиповник коричный, плоды 10,0 Зверобой продырявленный, трава 10,0 Лен обыкновенный, семена 5,0 Репешок обыкновенный, трава 5,0 Сушеница болотная, трава 5,0 Полынь полевая, трава 5,0 Календула лекарственная, трава 5,0 Ромашка аптечная, цветки 5,0

Взять 2 ст. ложки сухой измельченной смеси, залить 0,5 л кипятка, кипятить на слабом огне 2—3 мин, настоять 1 час, процедить, растворить пчелиный мед из расчета 1 ст. ложка на стакан настоя и пить его теплым по 1/2 стакана 4 раза в день за 1,5—2 часа до еды при хроническом гастрите с повышенной кислотностью, язвенной болезни желудка и двенадцатиперстной кишки.

Мед при гастритах с повышенной кислотностью, язвенной болезни желудка и 12-перстной кишки

30—35 г пчелиного меда растворить в стакане теплой кипяченой воды и выпить за 1,5—2 часа до приема пиши или спустя 3 часа после нее. Принимать медовый раствор 3 раза в день. Суточная доза меда 70—100 г. При этом другие сладости исключаются. Курс лечения составляет 1,5—2 месяца.

У некоторых лиц с повышенной кислотностью мед, принятый натощак, вызывает изжогу. Ее можно избежать, если мед добавлять в творог, кашу или молоко.

Если язвенная болезнь протекает при пониженной кислотности, то медовый раствор следует принимать за 5—10 мин до еды.

Лечение медом можно сочетать с приемом медикаментозных средств. При этом будет меньше выражен побочный эффект от химиотерапевтических препаратов.

Отвар трав с медом при повышенной кислотности желудочного сока

Приготовить сбор по следующему рецепту:

Лен обыкновенный, семена 20,0 Фенхель обыкновенный, плоды 20,0 Солодка голая, корни 20,0 Аир болотный, корни 20,0 Липа мелколистная, цветки 10,0 Мята перечная, трава 10,0

Взять 2 ст. ложки сухой измельченной смеси, залить 0,5 л кипятка, кипятить на слабом огне 10—15 мин, настоять 1—2 часа, процедить, растворить пчелиный мед из расчета 1 ст. ложка на стакан отвара и пить его теплым по 1/2 — 2/3 стакана 3 раза в день за 1,5—2 часа до еды при повышенной кислотности желудочного сока.

Морковный сок против повышенной кислотности желудка

Промытую и очищенную морковь (желательно сорта каротель) измельчить на мелкой терке, отжать сок и принимать его свежим по полстакана 1 раз в день для снижения повышенной кислотности желудка.

Настой трав с медом и острый гастрит

Приготовить сбор трав по следующему рецепту:

Ноготки лекарственные, цветки 20,0 Ромашка аптечная, цветки 20,0 Подорожник большой, листья 20,0 Череда трехразделъная, трава 20,0 Тысячелистник обыкновенный, трава 20,0

Взять 2 ст. ложки сухой измельченной смеси, залить 0,5 л кипятка, прокипятить на слабом огне 2—3 мин, настоять полчаса-час, процедить, растворить мед из расчета 1 ст. ложка на

1 стакан настоя и пить его теплым по 1/2 стакана 3—4 раза в день при остром гастрите (наряду с промыванием желудка дезинфицирующим раствором).

В эффективности этого рецепта я не раз убеждался в процессе своей многолетней врачебной практики.

Прополис при хроническом гастрите и колите

30%-ную настойку прополиса принимать по 20 капель (разводятся в 1/2 стакана теплой воды или молока) 3 раза в день за час до еды при хроническом гастрите и колите. Одновременно необходимо соблюдать соответствующую диету. Курс лечения 3—4 недели. Состояние обычно улучшается после 5—10-го дня лечения. При использовании 10%-ной спиртовой настойки доза утраивается.

Гастрит с пониженной кислотностью и мед

Взять 1 ст. ложку пчелиного меда, растворить ее в стакане холодной кипяченой воды и выпить непосредственно перед едой при гастрите с пониженной кислотностью. В день принимать 3—4 стакана медового раствора. Курс лечения 1,5—2 месяца. В период лечения медом другие сладости исключаются.

Мед при гастритах с пониженной кислотностью

30—35 г пчелиного меда растворить в стакане холодной воды и выпить перед едой. Принимать медовый раствор 3 раза в день при гастритах с пониженной кислотностью. Суточная доза меда — 70—100 г (в зависимости от вашего веса). При этом другие сладости исключаются. Курс лечения составляет 1,5—2 месяца.

Прием меда перед едой, особенно растворенного в холодной воде, стимулирует выделение желудочного сока.

Мед содержит много Сахаров и органических кислот, в связи с чем может оказывать раздражающее действие на желудочно-кишечный тракт. Поэтому старайтесь не принимать высококонцентрированные растворы (20%-ные и более крепкие).

Наилучшее влияние на двигательную и секреторную функцию желудка оказывает 10—12%-ный раствор меда.

Сок рябины обыкновенной и гастриты с пониженной кислотностью

Отжать сок из свежих ягод рябины обыкновенной и пить его по 1 чайной ложке перед едой при анацидных и гипацидных гастритах (при повышенной кислотности желудочного сока рябина противопоказана).

Сок можно извлечь также с помощью сахара- Для этого нужно рябину засыпать сахаром (на 1 кг ягод 600 г сахара), настоять 4—6 ч, затем кипятить 30 мин. Полученный сок принимать по 1 ст. ложке перед едой 3—4 раза в день.

Сок из ягод черной смородины и гастриты

Пить свежеотжатый сок черной смородины по 1/2 стакана 2—3 раза в день при хронических заболеваниях желудка (особенно с пониженной кислотностью).

Настой шиповника и заболевания органов пищеварения

Приготовить настой шиповника в соотношении 1:20 и пить его по половине стакана 3 раза в день за полчаса до еды при гастритах, язве желудка и двенадцатиперстной кишки, воспалительных заболеваниях желчных путей и печени.

Настой шиповника обладает желчегонным, противовоспалительным, ранозаживляющим и общеукрепляющим действиями.

Цикорий и органы пищеварения

Настой корня цикория обыкновенного: 2 ст. ложки сухого измельченного корня цикория залить в термосе 0,5 л крутого кипятка, настоять 2—3 ч, процедить и пить по 1/3 стакана 3— 4 раза в день для повышения аппетита и улучшения деятельности желудка при гастритах, заболеваниях печени, камнях в желчном пузыре и при увеличении селезенки.

Для приготовления отвара нужно взять 2 ст. ложки сухого измельченного корня, залить 0,5 л кипяченой воды, довести до кипения и варить 15—20 мин, затем настоять 2—3 ч, процедить и пить по 1/3 стакана 3 раза в день за полчаса до еды по тем же показаниям, что и настой цикория.

Спиртовую настойку корня цикория следует пить по 20— 25 капель 5 раз в день (готовится она в соотношении 1:5).

Настой шалфея

Приготовить настой из листьев шалфея в соотношении 1:30 и пить его по 1/4 стакана 3 раза в день за полчаса до еды при гастритах, язве желудка, энтероколитах, воспалении желчного пузыря и т.п.

Отвар иван-чая

2—3 ст. ложки сухой измельченной травы иван-чая залить 0,5 л кипяченой воды, довести до кипения и варить 7—10 мин, затем настоять 1—2 ч, процедить и пить по 1/2 стакана за 20—30 мин до еды 3 раза вдень при гастритах, колитах и язве желудка.

Отвар иван-чая обладает противовоспалительным и успокаивающим действиями.

Отвар календулы

2 ст. ложки сухих измельченных цветков календулы лекарственной залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 5—7 мин, затем настоять 1—2 ч, процедить и пить по 1/4 стакана 3—4 раза в день при гастритах, язвенной болезни желудка и двенадцатиперстной кишки, колитах и энтероколитах, болезнях печени и желчевыводящих путей, спазмах желудка и т.п.

Отвар календулы оказывает вяжущее, дезинфицирующее, противовоспалительное и желчегонное действия.

Полынь горькая

Настой полыни горькой: 2 ст. ложки сухой измельченной травы полыни залить в термосе 0,5 л кипятка, настоять 1—2 ч, процедить и пить по1/4 стакана 3—4 раза в день за 2—30 мин до еды для возбуждения аппетита, усиления деятельности пищеварительных органов (например, при гастритах с пониженной кислотностью), а также при заболеваниях желчевыводящих путей, поджелудочной железы, колитах.

Полынный чай: 1 чайную ложку мелконарезанной полыни залить в чайнике 0,5 л крутого кипятка, дать настояться 20 мин и пить по 1/4 стакана 3 раза в день за 30 мин до еды по тем же показаниям, что и настой полыни.

Спиртовую настойку полыни (1:5) принимают по 15—20 капель 3 раза в день за 20 мин до еды.

Экстракт полыни густой принимают по 10—20 капель, разведенных в небольшом количестве воды, за полчаса до еды 3 раза в день

Порошок полыни горькой принимают по 2—3 г 3-4 раза в день за полчаса до еды.

Препараты полыни стимулируют деятельность пищеварительных желез (увеличивают секрецию желчи, желудочного сока и сока поджелудочной железы), повышают аппетит, моторную функцию желудка и кишечника, оказывают противовоспалительное, противоязвенное действия, активизируют защитные силы организма.

Отвар алтея с медом

2 ст. ложки сухого измельченного корня алтея залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 10—15 мин, затем настоять полчаса-час, процедить, сырье отжать в отвар, растворить в нем мед по вкусу и пить по 1/3—1/2 стакана 3—4 раза в день после еды при гастритах, язвенной болезни желудка и 12-перстной кишки и при энтероколитах.

ЯЗВЕННАЯ БОЛЕЗНЬ ЖЕЛУДКА И 12-ПЕРСТНОЙ КИШКИ

Лечение язвенной болезни желудка и 12-перстной кишки облепиховым маслом

Принимать внутрь по 1 чайной ложке облепихового масла 3 раза в день за 30—40 мин до еды при язвенной болезни желудка и 12-перстной кишки в течение 3 — 4 недель. Одновременно принимать 50 мл 2%-ного раствора питьевой соды (предпочтительнее соединить ее с облепиховым маслом и, хорошо взболтав, выпить, тогда лечение переносится лучше).

Прием облепихового масла без соды может вызывать кислую отрыжку. При хорошей переносимости доза его может быть постепенно доведена до 1 ст. ложки на прием 2—3 раза в день.

В период лечения необходимо соблюдать противоязвенную диету.

Прополис при язве желудка и 12-перстной кишки

Принимать по 40—60 капель 20%-ную спиртовую настойку прополиса в стакане теплой воды 3 раза в день за час до еды в течение 20 дней. При необходимости через 10—12 дней перерыва курс лечения можно повторить. Обязательным условием такого лечения является соблюдение соответствующей диеты.

Настой трав с медом и язвенная болезнь желудка

Составить сбор из следующих компонентов:

Алтей лекарственный, корни 25,0 Солодка голая, корни 25,0 Фенхель обыкновенный, плоды 25,0 Ромашка аптечная, цветки 25,0

Взять 2 ст. ложки сухой измельченной смеси, залить 0,5 л кипятка, кипятить на слабом огне 2—3 мин, настоять 1 час, процедить, растворить пчелиный мед из расчета 1 ст. ложка на стакан настоя и пить его теплым по 1/2 — 1/3 стакана 3 раза вдень, за 1,5—2 часа до еды при язвенной болезни желудка и двенадцатиперстной кишки, а также при хроническом гастрите с повышенной кислотностью.

Мед при язвенной болезни желудка

Взять 1 ст. ложку пчелиного меда, растворить ее в стакане теплой кипяченой воды и выпить за 1,5 часа до приема пищи или через 3 часа после еды при язвенной болезни желудка. В день принимать 3—4 стакана медового раствора. Курс лечения 1,5—2 месяца.

Если язвенная болезнь сопровождается пониженной кислотностью, то мед необходимо разводить в холодной кипяченой воде и пить его за несколько минут до еды. В период подобного лечения другие сладости должны исключаться.

Народное средство от язвы желудка

Ежедневно в течение лета съедать по 12—15 свежих листьев подорожника большого.

Мумие и язвенная болезнь желудка

Принимать по 0,15 г мумие 2 раза в день (разводится в ст. ложке кипяченой воды) натощак (за 1—2 часа до еды) при язвенной болезни желудка и 12-перстной кишки. Одновременно соблюдать противоязвенную диету. Курс лечения 3— 4 недели.

Отвар девясила и органы пищеварения

1 ст. ложку сухих измельченных корней девясила высокого залить 0,5 л кипяченой воды, варить при слабом кипении 15—20 мин, настоять 3—4 ч, процедить и пить по полстакана Зраза в день за полчаса до еды при пониженном аппетите, поносах, гастритах, язвенной болезни желудка и 12-перстной кишки, энтероколитах, болезнях печени и желчного пузыря, геморрое, а также как противоглистное средство.

Девясил обладает противовоспалительным, антисептическим и кровоостанавливающим свойствами, уменьшает повышенную секреторную и моторную функции желудочно-кишечного тракта, улучшает аппетит, оказывает антигельминтное и желчегонное действия, повышает желчеобразование и др. Все эти его свойства позволяют с успехом использовать девясил при лечении заболеваний органов пищеварения и для их профилактики.

Подорожник и заболевания органов пищеварения

Отвар из листьев подорожника: 3 ст. ложки сухих измельченных листьев подорожника залить 0,5 л кипяченой воды, довести до кипения и варить на малом огне 10 мин. Затем настоять полчаса-час, процедить и пить по 1/3 стакана 3—4 раза в день за полчаса до еды при язвенной болезни желудка с нормальной или пониженной кислотностью, анацидных гастритах, энтеритах, колитах и т.п.

Фармакологическая промышленность выпускает препараты подорожника плантаглюцид и сок. Плантаглюцид представляет собой гранулы, которые принимают за 20—30 мин до еды по 0,5—1 г (по 1/2 — 1 чайной ложке) 2—3 раза в день (предварительно разводят в 40—50 мл теплой воды) для лечения язвенной болезни желудка и двенадцатиперстной кишки с нормальной и пониженной кислотностью (в период обострения), гипацидных гастритов, а также для профилактики их обострений. Курс лечения 3—4 недели. Плантаглюцид повышает свободную и общую кислотность желудочного сока, защищает слизистую оболочку желудка, снимает спазмы.

Сок подорожника пьют по 1 ст. ложке 3 раза в день за 15—30 мин до еды (разводят в 40—50 мл кипяченой воды) в течение 30 дней при язвенной болезни желудка (без повышения кислотности), анацидных гастритах и хронических колитах.

Отвар корня солодки и язвенная болезнь желудка

2 ст. ложки сухого измельченного корня солодки голой залить 0,5 л кипяченой воды, варить на слабом огне 10 мин, настоять 1—2 ч, процедить и пить по 1/4 — 1/2 стакана 3—4 раза в день при язвенной болезни желудка и 12перстной кишки, при гастритах, а также как легкое слабительное при запорах.

Отвар корня солодки обладает обволакивающим, спазмолитическим и общеукрепляющим свойствами.

Чага и язвенная болезнь желудка

Взять свежий березовый гриб, вымыть, затем измельчить на терке (если у вас есть только сухой гриб, то его нужно замочить на 4 ч в воде комнатной температуры, затем воду слить — она еще пригодится, а гриб натереть). После этого измельченную чагу залить кипяченой водой температурой не выше 50° из расчета на 1 часть гриба — 5 частей воды, настоять двое суток, процедить, осадок отжать в настой, добавить воду от замоченного гриба и пить по 1 стакану 3 раза в день за 30 мин до еды при гастрите и язвенной болезни желудка. Настой чаги хранить в холодильнике не более четырех дней.

Зверобойное масло и язвенная болезнь желудка

Зверобойное масло можно приготовить двумя способами. 1-й способ. 500 г свежей измельченной травы растения (или только цветков) залить 0,5 л белого вина (можно взять 0,5 л водки) и 1 л миндального, льняного или подсолнечного масла, выдержать 3 дня; после чего в течение 2—3 ч выпарить вино (водку) на слабом огне, а затем настоять 2—3 недели в темном месте и профильтровать. Полученное масло имеет темно-красный цвет. При язвенной болезни желудка его принимают по 1 ст. ложке натощак в течение 1—2 месяцев.

Масло можно применять и наружно, например для лечения ран, трофических язв, пролежней и т. п.

2-й способ. Масло можно приготовить и из сухой, истолченной в порошок травы. Для этого ее нужно смешать в соотношении 1:2 с подогретым миндальным, подсолнечным или другим растительным маслом, выдержать 3—4 ч на кипящей водяной бане, настоять 2—3 недели, временами взбалтывая, затем профильтровать.

Сбор трав, излечивающий язву желудка

Приготовить следующую смесь:

Горец птичий, трава 30 Сушеница топяная, трава 20 Мята перечная, листья 20 Мелисса, трава 15 Зверобой продырявленный, трава 15

2 ст. ложки сухого измельченного сбора залить 0,5 л кипятка, варить 3—4 мин, настоять 30—40 мин, процедить и пить по 1/2 стакана 2—3 раза в день за 30 минут до еды при язвенной болезни желудка и двенадцатиперстной кишки.

Зверобой, коровяк, мята и язвенная болезнь желудка

Взять 50 г травы зверобоя продырявленного и по 25 г травы коровяка скипетровидного и мяты перечной. 2 ст. ложки сухого измельченного сбора залить в термосе 0,5 л крутого кипятка, настоять 40—60 минут, процедить и пить по 1/2 стакана 3 раза в день за 15—20 минут до еды при язвенной болезни желудка и двенадцатиперстной кишки. Курс лечения 6 недель.

Случаи из практики

Хронический гастрит, излеченный травами

Пациентка Б-на, 53 лет, врач, в течение 5 лет страдала хроническим анацидным гастритом. Жаловалась на боли в области желудка, частые поносы, отсутствие аппетита, слабость, быструю утомляемость. Общепринятое лечение эффекта не давало. Больная обратилась ко мне с просьбой назначить фитотерапию. Я дал ей соответствующие диетические рекомендации, посоветовав избегать смешения различных блюд и плохо совместимых продуктов (например, не есть в один прием различные белки, избегать сочетания животных жиров с растительными, мяса с хлебом или кашей и т. п..) и назначил лечение настоями из трав (через 1—1,5 месяца состав сбора лекарственных растений менялся). Уже через месяц от начала лечения можно было отметить существенное улучшение: реже стали беспокоить боли в области желудка, уменьшилось урчание в кишечнике, исчезли вялость, слабость и т. д. Через год Б-на жалоб не предъявляла, чувствовала себя хорошо. Кислотность желудочного сока у нее была нормальной, явления гастрита не определялись.

О случае язвенной болезни желудка, излеченной настоями из трав

Пациент М-ов, 43 лет, доцент. Жаловался на боли в области желудка, возникавшие через 1,5—2 часа после приема пищи и сопровождавшиеся отрыжкой, изжогой, иногда рвотой. При обследовании его в клинике был установлен диагноз язвенной болезни желудка. Болен в течение 5 лет. Лечился у разных врачей с переменным успехом. Через 2 месяца после начала фитотерапии М-ов отмечал улучшение самочувствия, снижение болей, исчезновение отрыжки, тошноты и т. п. Фитотерапия продолжалась в течение года без перерыва (менялся лишь состав применяемых сборов трав), соблюдалась также соответствующая диета; кроме того, больному рекомендовалось воздерживаться от одновременного употребления плохо сочетаемых продуктов (например, сладости есть отдельно от основного приема пищи, не смешивать в одном приеме различные типы белков и т. п.). В результате наступило полное излечение, которое было подтверждено рентгенологическим исследованием.

Прощай, гастрит!

“Приношу Вам сердечную благодарность за Ваш лекарственный сбор и настойчивую рекомендацию принимать водный экстракт прополиса. Я в точности, соблюдал Ваши предписания (в том числе и диетические) и теперь чувствую себя совсем здоровой”, — такие слова прочитал я на присланной мне открытке. Эта пациентка долгое время страдала хроническим гастритом.

ЭНТЕРИТЫ И КОЛИТЫ

Мед при колите

1 ст. ложку меда растворить в стакане холодной кипяченой воды и выпить перед едой при колите (заболевании толстого кишечника). В день принимать 3 стакана медового раствора. Курс лечения 1,5—2 месяца.

Под влиянием меда кишечник очищается от патогенной микрофлоры. В то же время мед стимулирует развитие непатогенной микрофлоры (бактерий-симбионтов), участвующей в переваривании пищи и выработке недостающих для организма витаминов, гормонов и других биологически активных соединений.

Перга и колит

Взять 1 чайную ложку перги, развести в 50 мл кипяченой воды, дать постоять 2—3 ч и выпить. В течение дня принять 3 таких дозы. Курс лечения при колите составляет 1-—1,5 месяца. В течение года его можно повторить 3—4 раза.

Мед и хронический энтероколит

Растворить 80—100 г меда в 1 л яблочного сока или кипяченой воды комнатной температуры и пить по 1 стакану 3—4 раза в день в течение 1—1,5 месяца при хроническом энтероколите. В течение года провести 3—4 таких курса.

Настой ромашки с медом и колит

Взять 3 ст. ложки сухих измельченных цветков ромашки, залить в термосе 750 мл крутого кипятка, настоять 1—2 часа, процедить, растворить 70—80 г меда и выпить за 3—4 приема в течение дня. Курс лечения при колите!—1,5 месяца. После двухнедельного перерыва он может быть повторен.

Настойка зверобоя и энтероколит

Сухую измельченную траву зверобоя залить 40%-ным спиртом (водкой) в соотношении 1:5, настоять в темном месте 10—12 дней, процедить и пить по 40—50 капель с небольшим количеством воды 3 раза в день при энтеритах, колитах и других заболеваниях желудочно-кишечного тракта, а также при желчно-каменной болезни, цистите, ревматизме, геморрое и т. п.

Можно применять настойку и наружно (для полосканий по 30—40 капель на полстакана воды) при заболеваниях полости рта, зева, для укрепления десен, а также для устранения неприятного запаха изо рта.

Настой зверобоя и энтероколит

Взять 2 ст. ложки сухой измельченной травы зверобоя, залить 0,5 л крутого кипятка, настоять полчаса-час, процедить и пить по 1/3 стакана 3 раза в день за полчаса до еды при энтероколите. Этот настой полезен будет также при других желудочно-кишечных заболеваниях (гастритах, язвенной болезни желудка и двенадцатиперстной кишки, метеоризме, поносе, язвенном колите, геморрое), болезнях печени и желчного пузыря, почек, мочевого пузыря, ночном недержании мочи, круглых глистах и астенических состояниях.

Отвар зверобоя и колит

2 ст. ложки сухой измельченной травы зверобоя залить 0,5 л кипяченой воды, варить 10—15 мин, настоять полчаса, процедить и пить по 1/3 стакана 3 раза в день за полчаса до еды при колите, а также при других желудочно-кишечных заболеваниях, болезнях печени и желчевыводящих путей, ночном недержании мочи, астеническом состоянии и т.п.

Настой трав с медом при хроническом энтерите

Приготовить сбор следующего состава:

Черемуха обыкновенная, плоды 10 Кровохлебка лекарственная, корни 10 Ольха серая, соплодия 10 Мята перечная, трава 10 Тмин обыкновенный, плоды 10 Фенхель обыкновенный, плоды 10 . Солодка голая, корни 10 Горец змеиный, корневища 10 Ромашка аптечная, цветки 10 Зверобой продырявленный” трава 10

2 ст. ложки сухой измельченной смеси залить 0,5 л кипятка, кипятить на слабом огне 2—3 мин, настоять 1—2 ч, процедить, растворить пчелиный мед из расчета 1 ст. ложка на стакан настоя и пить его теплым по 1/2 стакана 3—4 раза в день за 30 мин до еды при хроническом энтерите (воспалении слизистой оболочки тонкого кишечника).

Мумие и хронический колит

Принимать по 0,1 г мумие (разводить в 1 ст. ложке кипяченой воды) 2 раза в день за 1—2 ч до еды в течение 10—14 дней при хроническом колите.

Основные симптомы заболевания исчезают на 5—10-е сутки с начала лечения. Соблюдение соответствующей диеты обязательно.

Отвар цмина песчаного и заболевания желудочно-кишечного тракта

2 ст. ложки сухих измельченных цветков цмина песчаного залить 0,5 л кипяченой воды, довести до кипения и варить 10 мин на слабом огне, затем настоять 1—2 ч, процедить и пить по 1/4 стакана 3 раза в день за полчаса до еды при заболеваниях желудочно-кишечного тракта, запорах, а также при аскаридах.

Отвар цмина песчаного благоприятно влияет на функцию пищеварения, оказывает антибактериальное, противовоспалительное, спазмолитическое, легкое слабительное, кровоостанавливающее и противоглистное действия. Хороший глистогонный эффект отмечается при аскаридах (это тем более важно, если учесть отсутствие у цмина, по сравнению с другими глистогонными средствами, явной токсичности).

Настой семян льна — прекрасное противовоспалительное средство

Нетолченые семена залить кипящей водой (в соотношении 1:30), взбалтывать в течение 15 мин, затем процедить, отжать остаток в настой и пить по 1/4 стакана 3—4 раза в день за полчаса до еды в течение 2—3 недель как обволакивающее, смягчающее воспалительные раздражения и легкое слабительное средство при воспалении слизистых оболочек желудочно-кишечного тракта, пищевом отравлении язве желудка и двенадцатиперстной кишки, воспалительных заболеваниях дыхательных путей, а также мочевого пузыря и почек.

Отвар листьев малины и желудочно-кишечные заболевания

3 ст. ложки сухих измельченных листьев малины залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 7—10 мин. Затем настоять полчаса-час, процедить и пить по 1/2 стакана 3 раза в день за полчаса до еды как вяжущее, противовоспалительное и витаминное средство при желудочно-кишечных заболеваниях, поносе и кровотечениях.

Ягоды можжевельника и заболевания органов пищеварения

Приготовить отвар из измельченных ягод можжевельника обыкновенного в соотношении 1:20 и пить его по 1 ст. ложке 3—4 раза в день за полчаса до еды при заболеваниях желудочно-кишечного тракта и печени.

Отвар ягод можжевельника усиливает секрецию желудочного сока, оказывает бактерицидное и желчегонное действия, усиливает перистальтику кишечника, улучшает пищеварение.

Можно использовать и свежие ягоды можжевельника: начинают с 2—3 ягод (жуют их натощак), затем увеличивают их количество ежедневно на 1, доводя до 13—15, после чего постепенно снижают количество ягод до 5 (этот метод лечения более эффективен, чем прием отвара).

Репешок и заболевания органов пищеварения

Обычно используют настой травы репешка обыкновенного: 2—3 ст. ложки сухой измельченной травы залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/2 стакана 3—4 раза в день (желательно добавлять мед по вкусу) при поносах, болях в животе, рвоте, гастритах, колитах, заболеваниях печени и желчных протоков, камнях в желчном пузыре, геморрое, заболеваниях селезенки и др.

При этих же заболеваниях можно принимать и порошок травы репешка по 1 г 3—4 раза в день.

Настой репешка с медом считается в народе одним из лучших средств при болезнях печени, желчного пузыря и селезенки.

Отвар рябины обыкновенной и заболевания органов пищеварения

2—3 ст. ложки сухих плодов рябины красной залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 15 мин. Затем настоять 1—2 ч, процедить и пить по 1/3 стакана 2—3 раза в день при анацидных и гипацидных гастритах, энтероколитах, геморрое, а также как мочегонное, кровоостанавливающее, желчегонное и вяжущее средство при заболеваниях мочевого пузыря и желчных путей.

Тмин и атония желудка и кишечника

Настой тмина: 2 ст. ложки плодов тмина обыкновенного залить в термосе 0,5 л кипятка, настоять 2—3 ч, процедить и пить по 1/3 — 1/2 стакана 2—3 раза в день после еды при атонии желудка и кишечника (как тонизирующее, возбуждающее их деятельность), скоплении газов (как ветрогонное), при диспепсиях (нарушениях пищеварения), воспалениях тонкого и толстого кишечника (энтеритах, колитах), для усиления секреции пищеварительных желез, желчеотделения, снижения процессов брожения и гниения в кишечнике (особенно у детей и у людей пожилого возраста), при нарушении функции желчевыводящих протоков и поджелудочной железы.

Порошок тмина: принимать по 1—2 г 3 раза в день за час до еды по тем же показаниям, что и настой тмина.

Плоды тмина: принимать по 2—3 г 3 раза в день за час до еды сухие плоды тмина, тщательно разжевывая их.

Тмин возбуждает аппетит, стимулирует секрецию пищеварительных желез и способствует пищеварению, снимает спазмы кишечника, оказывает антисептическое и обезболивающее действия.

Настой тысячелистника и желудочно-кишечные заболевания

2 ст. ложки измельченной сухой травы тысячелистника обыкновенного залить в термосе 0,5 л крутого кипятка, настоять 2— 3 ч, процедить и пить по 1/4 — 1/3 стакана 3 раза в день за полчаса до еды при отсутствии аппетита, при гастритах, язвенной болезни желудка и 12-перстной кишки, колитах и энтероколитах.

Настой тысячелистника обладает противовоспалительным, ранозаживляющим и кровоостанавливающим действиями.

Отвар лапчатки и воспаление желудочно-кишечного тракта

1 ст. ложку сухих измельченных корней лапчатки прямостоячей залить 0',5 л кипятка, довести до кипения и варить на слабом огне 15—20 мин. Затем настоять 2—3 ч, процедить и пить по 1/4 стакана 3 раза в день за полчаса до еды при поносах, дизентерии, воспалениях в желудочно-кишечном тракте, язве желудка (отвар лапчатки ослабляет секреторную функцию желудка, что оказывает положительный эффект при язвенной болезни желудка, сопровождаемой обычно гиперсекрецией). Благоприятный эффект отвар лапчатки оказывает также при заболеваниях печени.

Лапчатка оказывает противовоспалительное, болеутоляющее и кровоостанавливающее действия.

Отвар ячменя при желудочно-кишечных заболеваниях

50 г зерен ячменя залить 0,5л кипяченой воды, настоять 4—6 ч, затем варить 10—12 мин, вновь настоять полчаса-час, процедить и пить по 1/4 стакана 3—4 раза в день при желудочно-кишечных заболеваниях и частых поносах.

Отвар ячменя обладает смягчающими и обволакивающими свойствами, уменьшает болезненное раздражение слизистых оболочек желудка и кишечника, оказывает общеукрепляющее и тонизирующее действие.

Свекла и нарушения пищеварения

Съедать ежедневно натощак по 100—150 г свеклы обыкновенной (столовой, красной) при нарушениях пищеварения, запорах и болезнях печени. Благодаря наличию в ней бетаина и бетанина, пока не обнаруженных в других овощах белковых алкалоидоподобных веществ, свекла повышает усвоение белков пищи и участвует в образовании холи на — вещества, улучшающего деятельность клеток печени, жировой обмен (бетаин и бетанин относятся к липотропным веществам, принимающим активное участие в жировом обмене, они близки по своему химическому строению к регуляторам обмена веществ — холину и лецитину). В связи с наличием в свекле не перевариваемой клетчатки пектинов и органических кислот она усиливает перистальтику кишечника, облегчая тем самым передвижение по нему пищи, активизирует выделение пищеварительных соков и желчи. Обладает свекла также легким слабительным, ранозаживляющим, обезболивающим и противовоспалительным действиями.

Витамин и, сравнительно недавно найденный в свекле (ранее считалось, что он имеется лишь в капусте), хотя и содержится в меньших количествах, чем в капусте, но зато способен сохраняться после тепловой обработки. Этот витамин способствует заживлению язвы желудка и 12-перстной кишки.

Настой трав с медом при желудочно-кишечных болях

Приготовить сбор по следующему рецепту:

Ромашка аптечная, цветки 60

Мята перечная, трава 20

Фенхель обыкновенный, плоды 10

Валериана лекарственная, корневище с корнями 10

1 ст. ложки сухой измельченной смеси залить 0,5 л кипятка, кипятить на слабом огне 2—3 мин, настоять полчаса-час, процедить, растворить пчелиный мед из расчета 1 ст. ложка на стакан настоя и пить его по 1/2 — 2/3 стакана 3 раза в день при спазмах кишечника и чувстве тяжести в области желудка.

Настой трав с медом при метеоризме и спазмах кишечника

Приготовить сбор по следующему рецепту:

Ромашка аптечная, цветки 30

Валериана лекарственная, корневище с корнями 20

Мята перечная, трава 20

Фенхель обыкновенный, плоды 15

Аир болотный, корни 15

1 ст. ложки сухой измельченной смеси залить 0,5 л кипятка, кипятить на слабом огне 2—3 мин, настоять 1—2 ч, процедить, растворить пчелиный мед из расчета 1 ст. ложка на стакан настоя и пить его теплым по 1/2—2/3 стакана 3 раза в день после еды при метеоризме и спазмах кишечника.

Настой трав с медом и метеоризм

Приготовить сбор следующего состава:

Фенхель обыкновенный, плоды 40

Валериана лекарственная, корневища с корнями 30

Мята перечная, трава 30

2 ст. ложки сухой измельченной смеси залить 0.5 л кипятка, кипятить на слабом огне 2—3 мин, настоять 1—2 ч, процедить, растворить пчелиный мед из расчета 1 ст. ложка на стакан настоя и пить его теплым по 1/3 стакана 4 раза в день за 30 мин до еды при метеоризме.

Яблоки и желудочно-кишечные заболевания

Съедать по яблоку 2—3 раза в день при воспалительных заболеваниях желудка и кишечника (как средство, улучшающее пищеварение и нормализующее обмен веществ).

Яблоки содержат дубильные вещества, обладающие вяжущим действием, что очень полезно при желудочно-кишечных болезнях. Кроме того, яблоки богаты пектиновыми веществами, способными всасывать и выводить из организма различные ядовитые соединения (особенно много пектина в зрелых и печеных яблоках). Помимо всего прочего, яблоки — источник витаминов (правда, содержание их относительно невелико, за исключением витамина Р — 1 —2 яблока могут обеспечить суточную потребность в нем) и микроэлементов, совершенно необходимых организму и повышающих его защитные силы (при дизентерии и колитах, например, назначают сырые и печеные протертые яблоки).

Настой травы золототысячника зонтичного и заболевания органов пищеварения

3 ст. ложки сухой измельченной травы золототысячника зонтичного залить в термосе 0,5 л кипящей воды, настоять 1— 2 ч, процедить и пить по 1/2 стакана настоя 2—3 раза в день за полчаса до еды для повышения аппетита, при метеоризме, диспепсиях (нарушениях пищеварения), гастритах с пониженной кислотностью, заболеваниях печени и желчного пузыря.

Хрен с медом для хорошего пищеварения

Натереть хрен и смешать его в соотношении 1:1 с пчелиным медом. 1 чайную ложку этой смеси намазать на хлеб и съесть перед едой для возбуждения аппетита и улучшения пищеварения.

Настой щавеля и органы пищеварения

1 ст. ложку сухих измельченных листьев щавеля обыкновенного (кислого) залить 0,5 л кипяченой воды, довести до кипения, варить 15 мин на слабом огне, настоять полчаса-час, процедить и пить по 1/3 стакана 3—5 раз в день за полчаса до еды для улучшения функции печени, желчного пузыря, стимуляции процессов пищеварения, а также как витаминное средство.

Настой противопоказан при гастритах с повышенной кислотностью, язве желудка и 12-перстной кишки, заболеваниях почек, почечнокаменной болезни и подагре.

Одуванчик и органы пищеварения

Приготовить отвар корней одуванчика. Для чего взять 1 ст. ложку сухих измельченных корней, залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 10 мин. Затем настоять 3—4 ч, процедить и пить по 1/4 — 1/2 стакана 3—4 раза в день за полчаса до еды при снижении аппетита, для повышения секреции пищеварительных желез при гастрите с пониженной кислотностью, для улучшения деятельности пищеварительного тракта, при болезнях печени и желчного пузыря(в качестве желчегонного средства), снижении функции поджелудочной железы, а также как легкое слабительное средство.

Подобными же эффектами обладает и настой из листьев одуванчика. Готовят его так: 2—3 ст. ложки сухих измельченных листьев одуванчика залить в термосе 0,5 л крутого кипятка, процедить и пить по 1/2 стакана 3—4 раза в день за полчаса до еды.

Настой укропа и пищеварение

Взять 2 ст. ложки растертого укропного семени, залить в термосе 0,5 л крутого кипятка, настоять 30—40 мин, процедить и пить по половине стакана за полчаса до еды 3—4 раза в

день для улучшения аппетита, пищеварения, при спазмах органов брюшной полости, а также как ветрогонное средство.

Настой хмеля и органы пищеварения

Приготовить водный настой из шишек хмеля в соотношении 1:30 и пить его по 1/4 стакана 2—3 раза в день за полчаса до еды для улучшения аппетита и пищеварения при гастритах, энтеритах, заболеваниях желчного пузыря и печени.

Настой хмеля оказывает обезболивающее, противоспазматическое и противовоспалительное действие.

Настой плодов фенхеля и органы пищеварения

2 ст. ложки растертых плодов фенхеля залить в термосе 0,5 л крутого кипятка, настоять полчаса-час, процедить и пить по 1/2 стакана за 20—30 мин до еды 4—5 раз в день как средство, способствующее пищеварению, а также при нарушении двигательной функции кишечника, спастических колитах, метеоризме (как ветрогонное средство) и желчно-каменной болезни.

Настой трав фенхеля оказывает противомикробное, противовоспалительное и антиспастическое действие.

Порошок семян моркови и пищеварение

Принимать по 1 г порошка семян моркови 3 раза в день для улучшения аппетита, пищеварения и как ветрогонное средство.

Полынь, тысячелистник и хороший аппетит

Полынь горькая, трава 80,0 Тысячелистник обыкновенный, трава 20,0

1 чайные ложки сухого измельченного сбора залить в термосе 0,5 л крутого кипятка, настоять 30—40 мин, процедить и пить по 1/4 стакана 3 раза в день за полчаса до еды для повышения аппетита и улучшения пищеварения.

Настойка аира — отличное противовоспалительное средство

Взять 20 г измельченного корневища аира, залить в бутылке из темного стекла 100 мл спирта, настаивать 8—10 дней в теплом и темном месте, периодически взбалтывая. Затем процедить и пить по 20 капель, разведенных в небольшом количестве воды, 3 раза в день для улучшения аппетита, пищеварения, а также при гриппе, желудочно-кишечных инфекциях (как вспомогательное средство), воспалении почек и мочевого пузыря, воспалительных заболеваниях десен, зубов и т.п.

ПОНОСЫ

Рисовый отвар против поноса

1 чайную чашку риса залить 6—7 чашками воды, поставить на слабый огонь и прокипятить. Полученный отвар охладить, процедить и давать ребенку по 1/3 чашки каждые два часа при поносе.

Отвар сушеных груш — прекрасное закрепляющее средство.

1 стакан измельченных плодов (более эффективны дикорастущие груши) залить 0,5 л кипятка, варить на слабом огне 15 мин, настоять 2—3 ч и пить натощак по полстакана 4 раза в день при поносе.

Отвар сушеных груш обладает также противолихорадочным, мочегонным, противовоспалительным и сахаропонижающим свойствами и используется при отеках, мочекаменной болезни и сахарном диабете.

Отвар плодов черемухи — надежное средство при поносе

1 ст. ложку плодов черемухи залить стаканом кипятка, варить на слабом огне 10 мин, настоять 1—2 ч, процедить и пить по 1/2 стакана 2—3 раза в день при поносе.

Отвар черники против поноса

Приготовить отвар из сухих ягод черники в соотношении 1:20 и пить его по 1/2 стакана 2—Зраза в день при поносах.

Отвар трав с медом и расстройство желудка

Приготовить сбор по следующему рецепту:

Тысячелистник обыкновенный, трава 30 Хвощ полевой, трава 30 Лапчатка прямостоячая, корни 20 Полынь горькая, трава 20

2 ст. ложки сухой измельченной смеси залить 0,5 л кипятка, кипятить на слабом огне 10—15 мин, настоять 1—2 ч, процедить, растворить пчелиный мед из расчета 1 ст. ложка на стакан отвара и пить его теплым по 1/2 — 2/3 стакана 3 раза в день при метеоризме и склонности к поносам.

Черемуха с прополисом и поносы

Приготовить отвар черемухи: 1 ст. ложку сухих плодов залить 1 стаканом кипятка, проварить на слабом огне 10—15 мин, настоять, процедить, добавить 30 капель 20%-ной спиртовой настойки прополиса и пить по 1/3 — 1/2 стакана 2—3 раза в день за 20—30 мин до еды при поносе, хроническом гастрите и энтероколите.

Отвар листьев ежевики и расстройство желудка

3 ст. ложки сухих измельченных листьев ежевики залить 0,5 л кипяченой воды, варить на слабом огне 10 мин, настоять полчаса-час, процедить и пить по половине стакана 3 раза в день при расстройстве желудка и желудочно-кишечных заболеваниях.

Отвар листьев ежевики обладает вяжущим, противовоспалительным, бактерицидным, улучшающим деятельность кишечника и общеукрепляющим эффектами.

ЗАПОР

Луковая настойка и запор

Лук измельчить, заполнить им на 2/3 бутылку, залить ее доверху спиртом или водкой и настоять 8—10 дней, периодически встряхивая. Луковую настойку принимать перед обедом по 10 капель в ст. ложке воды при запорах.

Льняное семя и атонические запоры

Всыпать утром в термос 1 чайную ложку льняного семени, залить стаканом кипятка и выпить на ночь всю порцию с семенами при запоре.

Длительно пользоваться таким лечением не следует. Противопоказано оно при холецистите.

Средство от запора

При спастических запорах хорошо помогает мякоть тыквы, смешанная с медом (можно использовать тыквенную кашицу или отварную тыкву).

Послабляющий бальзам

На 400 г кураги — 400 г очищенного от косточек чернослива, 1 пачка александрийского листа и 200 г жидкого пчелиного меда.

Курагу, чернослив промыть, соединить с александрийским листом, пропустить через мясорубку, затем добавить мед и хорошо перемешать. Принимать по 1 чайной ложке за ужином, запивая теплой кипяченой водой (доза ориентировочная, необходима ее индивидуальная коррекция) при запорах.

Сок моркови против запора

Выпивать 3—5 раз в день по стакану морковного сока при запорах. Это обеспечивает регулярный стул.

Морковный сок и запоры

Пить взрослым по 150—200 мл морковного сока натощак, а маленьким детям — по 1 ст. ложке утром и вечером при запорах и геморрое. Сок действует как нежное слабительное средство.

Отвар плодов жостера — безопасное и хорошо действующее слабительное средство

Взять 2 ст. ложки сухих плодов жостера, залить 0,5 л кипяченой воды, варить при слабом кипении 20—30 мин, настоять 1—2 ч, процедить и пить по 1/3 стакана 2 раза в день как слабительное средство при хронических запорах.

Настой плодов жостера и хронические запоры

1 ст. ложку сушеных плодов жостера залить стаканом кипяченой воды, дать вскипеть, затем настоять 2—3 ч, процедить и пить по 1/2 стакана настоя на ночь при хронических запорах, геморрое и трещинах заднего прохода как слабительное средство. Воздействие его проявляется медленно — через 8—20 ч — и продолжается долго.

Холодный настой семян льна, хронический запор и ожирение

2—3 чайных ложки целых или толченых семян льна залить стаканом холодной воды, настоять 2—3 ч, часто помешивая, затем, не процеживая, выпить перед сном при хроническом запоре.

Набухшие семена обладают хорошим обволакивающим и слабительным свойством. Попадая в толстый кишечник, они продолжают набухать, разрыхляют его содержимое и усиливают продвижение каловых масс. Все это положительно сказывается на функции кишечника и обмене веществ не только при атонических запорах, но и при ожирении (снижается интоксикация организма, выносится избыток холестерина и т.д.).

Молоко с медом и запоры

Растворить в 1 стакане теплого молока 15 г засахаренного пчелиного меда. Принимать по 1/3 стакана раствора на ночь при запорах.

Сок алоэ с медом против запора

Срезанные листья алоэ выдержать 2 недели в холодильнике (биостимуляция), затем отжать сок, смешать его с равным количеством меда и принимать по 1 ст. ложке за 30 мин до еды (через 2 дня дозу можно уменьшить) при хроническом запоре.

ГЛИСТЫ

Семена тыквы и глисты

Пропустить очищенные семена тыквы через мясорубку. Принимать их утром в течение нескольких дней по 2 ст. ложки, запивая теплым молоком. Средство оказывает хороший глистогонный эффект.

Мед с семенами тыквы против глистов

На 300 г семян — 15 г меда и до 40—50 мл воды (доза для взрослого). Сухие семечки тыквы очистить от кожуры, не повреждая тонкой зеленой оболочки, растереть небольшими порциями в ступке, добавляя по каплям воду, затем добавить мед. Всю дозу принять натощак по 1 чайной ложке в течение часа. Затем спустя 3 ч принять слабительное (желательно 20 г сульфата магния), а еще через полчаса поставить очистительную клизму. Детям 3 лет доза составляет 50 г семян, 4 лет — 70 г, 5-7 лет - 100 г, 8—9 лет - 120 г, 10-12 лет - 150 г- Доза воды и меда изменяется в той же пропорции.

Семена тыквы с медом дают несколько раз в течение 2—3 дней. Накануне такого лечения рекомендуется принимать пишу в протертом виде (протертые супы, овощные пюре, кисели, черствый хлеб и т.п.), ужин должен быть легким. На ночь следует принять солевое слабительное (касторовое масло, например, запрещается).

Описанный метод лечения эффективен при бычьем и свином цепнях (если паразит отошел без головки и выделились только его членики, то через 3 дня следует повторить прием смеси); при карликовом цепне нужно провести 3—5 курсов с промежутками в 10—12 дней.

Тыквенное семя с медом не имеет противопоказаний, не токсично для человека.

Морковный сок и острицы

2 моркови натереть на терке, отжать сок (это доза для одной клизмы) и использовать для клизмы при острицах. Ставить ее ежедневно в течение недели.

Одновременно пить натощак морковный сок по половине стакана — стакану 3 раза в день.

Сок дыни против глистов

Пить полстакану свежеотжатого сока дыни 2—3 раза в день как противоглистное и улучшающее пищеварение средство.

Отвар полыни горькой и чеснока против круглых глистов

Приготовить отвар чеснока из расчета 1 головка средней величины на 1 стакан воды, затем смешать его с 2 стаканами полынного отвара, приготовленного в соотношении 1:10, и использовать для клизмы. Ставить ее 1 раз в день в течение 3—5 дней при острицах. Подобное лечение эффективно и безвредно.

От круглых глистов можно избавиться, также принимая утром и вечером по 3 ст. ложки настоя полыни (1:20) в течение 10 дней.

Настой лука и аскариды

1 луковицу средней величины измельчить, залить 1 стаканом воды, настоять 8—12 ч и пить натощак по 1/3 стакана 3 раза в день в течение 3—4 дней для изгнания круглых глистов(аскарид, остриц).

Чеснок с молоком против глистов

Съесть 10 зубчиков чеснока с топленым или кипяченым молоком. Через 2 ч выпить слабительное. Глистогонный эффект наблюдается при всех видах глистов.

ГЕМОРРОЙ

Это одно из самых распространенных страданий как среди мужчин, так и среди женщин. Выпячивающиеся и ущемляющиеся в заднем проходе геморроидальные шишки причиняют больному большие страдания. Вдобавок возникают трещины и ссадины в области заднего прохода. В конце концов развивается воспаление слизистой оболочки прямой кишки. Боли, зуд, жжение в заднем проходе делаются невыносимыми, больной лишается возможности сидеть и даже ходить может лишь с большим трудом. Бессонница, расстройства питания, обильное кровотечение — все это, вместе взятое, сильно ослабляет больного.

Подобные страдания могут тянуться годами, и больные, безуспешно перепробовавшие многие средства лечения, не знают, как избавиться от своего недуга. Подвергнуться операции по удалению геморроидальных шишек решаются немногие. Большинство же отказываются от такого лечения из-за болезненности его и возможных осложнений. Соблюдение же гигиенических и диетических мер ведет лишь к облегчению страданий больных.

Я предлагаю вам на выбор ряд рецептов. Пробуйте и выбирайте то, что для вас будет наиболее подходящим.

Горец почечуйный и геморрой

3 ст. ложки сухой измельченной травы горца почечуйного залить в термосе 0,5 л кипятка, настоять 1—2 часа, процедить и пить по 1/2 стакана 3 раза в день при геморрое. Рекомендуемое средство весьма действенное. Оно способно вылечить эту неприятную болезнь, даже если она старая и запущенная.

Крапива с крушиной и геморрой

Смешать поровну измельченные листья крапивы и кору крушины ломкой (брать ее одно- или двухгодичной давности сбора). 2 ст. ложки смеси залить 0,5 л кипятка, варить на слабом огне 10 мин, настоять при комнатной температуре 30 мин, процедить и пить по 1/2 стакана 3—4 раза в день за 20—30 мин до еды при сильных геморроидальных болях у лиц, страдающих запорами.

Рябиновый сок против геморроя

Зрелые ягоды рябины перебрать, вымыть, дать стечь воде и отжать сок. Принимать его по 1/4 стакана 3 раза в день при геморрое (запивать стаканом кипяченой воды).

Сок рябины красной с медом и геморрой

Собрать зрелые плоды рябины, вымыть и отжать сок. Пить его с медом (в стакане сока разводить 1 ст. ложку меда) по 50 мл 3 раза в день и запивать стаканом кипяченой воды. Это хорошее средство от внутреннего и наружного геморроя. Пить его следует длительно.

Картофельные свечи от геморроя

Очистить сырую картофелину, сделать из нее свечу в палец толщиной, с тупым концом и длиной 7—8 см. Ввести ее при геморроев задний проход на ночь, так чтобы она полностью вошла внутрь. Утром свеча выйдет с калом.

ЗАБОЛЕВАНИЯ ПЕЧЕНИ И ЖЕЛЧЕВЫВОДЯЩИХ ПУТЕЙ

Яблочный сок с медом и хронические гепатиты

В 400 мл яблочного сока растворить 60 г пчелиного меда и пить по 1/2 стакана 3—4 раза в день при заболеваниях печени и желчевыводящих путей.

Настой трав с медом, полезный при заболеваниях печени и желчного пузыря

Приготовить сбор следующего состава:

Тысячелистник обыкновенный, трава 20,0 Бессмертник песчаный, цветки 20,0 Полынь горькая, трава 20,0 Фенхель обыкновенный, плоды 20,0 Мята перечная, листья 20,0

Взять 2 ст. ложки сухой измельченной смеси, залить 0,5 л кипятка, выдержать на кипящей водяной бане 15 мин, настоять полчаса-час, процедить, растворить пчелиный мед из расчета 1 ст. ложка на стакан настоя и пить его теплым по 1/2 стакана за 15—20 мин до еды при гепатите (заболевании печени) и холецистите.

Настой трав с медом, стимулирующий желчеотделение

Приготовить сбор следующего состава:

Мята перечная, трава 40,0 Полынь горькая, трава 30,0 Бессмертник песчаный, цветы 30,0

Взять 2 ст. ложки сухой измельченной смеси, залить 0,5 л кипятка, выдержать на кипящей водяной бане 15 мин, настоять полчаса-час, процедить, растворить пчелиный мед из расчета 1 ст. ложка на стакан настоя и пить его теплым по 1/3 — 1/2 стакана за 20—30 мин до еды как желчегонное средство.

Мед при заболеваниях печени и желчевыводящих путей

Принимать раствор меда (2 чайных ложки на 1 стакан теплой кипяченой воды) 2—3 раза в день при заболеваниях печени и желчевыводящих путей. Хороший эффект оказывает также раствор меда в яблочном соке (1 чайная ложка меда на 1/2 стакана яблочного сока) 2—3 раза в день.

Наличие в меде легкоусвояемых простых Сахаров делает его незаменимым продуктом при заболеваниях печени и желчного пузыря различной природы (холецистопатиях, инфекционном гепатите и др.). Это очень распространенные заболевания. Происхождение их различно. Порой они приводят к циррозу печени (хроническому прогрессирующему заболеванию, сопровождающемуся значительными нарушениями ее структуры и функции). Нередко встречается и желчнокаменная болезнь. Мед очень помогает при этих недугах. Вещества, входящие в него, повышают защитные силы организма, устраняют патологические изменения в клетках печени, улучшают ее функцию и в целом способствуют нормализации состояния печени и желчевыводящих путей.

Мед с соком черной редьки и заболевания печени

Взять по одному стакану сока черной редьки и меда, хорошо перемешать и принимать по 1 ст. ложке 3 раза в день при заболеваниях печени, желчного пузыря, а также для профилактики желчнокаменной болезни и улучшения деятельности селезенки и органов пищеварения.

Кукуруза с медом — действенное средство при холециститах

Включать в свое меню жареные початки кукурузы с медом при заболеваниях желчного пузыря и желчевыводящих путей.

Сок земляники и заболевания печени

Пить натощак по 50—100 г сока из свежих ягод земляники лесной при заболеваниях печени, нарушениях обмена веществ, а также как витаминное и общеукрепляющее средство.

Сок сельдерея и болезни печени и почек

Отжать сок из корней сельдерея и пить его по 50 мл 2—3 раза в день при заболеваниях печени и желчевыводящих путей, почек и мочевого пузыря.

Подобное лечение противопоказано при язвенной болезни желудка и двенадцатиперстной кишки (эфирные масла сельдерея возбуждают деятельность пищеварительных желез, что ведет, в частности, к повышенной секреции соляной кислоты).

Цмин песчаный и заболевания печени и желчевыводящих путей

Настой цветков цмина песчаного (бессмертника песчаного): 2 ст. ложки сухих измельченных цветков цмина залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/4 стакана 3 раза в день за полчаса до еды.

Фламин и сухой экстракт цмина песчаного Фармакологическая промышленность выпускает препарат фламин, представляющий собой сухой концентрат бессмертника песчаного, очищенный от балластных веществ. Принимают его по 1 таблетке (0,05 г) 3 раза в день за полчаса до еды. Сухой же экстракт бессмертника принимают по 1 г 3 раза в день.

Показаниями для приема препарата бессмертника являются различные заболевания желчного пузыря, желчевыводящих путей и печени (холециститы, гепатиты, желчно-каменная болезнь).

Препараты бессмертника повышают тонус желчного пузыря и улучшают отделение желчи, усиливают секрецию желудка и поджелудочной железы, оказывают антибактериальный эффект.

При лечении бессмертником песчаным у больных довольно быстро улучшается общее состояние, исчезают боли, желтуха, нормализуется пищеварение. Благодаря выраженному спазмолитическому действию цмин способствует выведению из организма песка и мелких камней при желчно-каменной болезни, устраняет застой желчи.

Грецкие орехи с медом против болезней печени и желудка

Смешать в равных весовых частях толченые ядра грецких орехов и пчелиный мед (желательно гречишный). Съедать по 100 г смеси в день за 3—4 приема при заболеваниях печени, желудка и запорах.

В грецких орехах много высококачественного жирного масла, богатого ненасыщенными жирными кислотами, которым придается большое значение в лечении болезней печени и атеросклероза. Оно также способствует усилению двигательной функции кишечника. Кроме того, в ядрах орехов много клетчатки, что также благоприятно сказывается на перистальтике кишечника.

Свекла как лекарство

Свеклу обыкновенную (столовую, красную) съедать по 100—125 г натощак при болезнях печени, нарушениях пищеварения, ожирении, гипертонии, тиреотоксикозе и понижении остроты зрения.

Сбор трав и заболевания печени и желчного пузыря

Взять 40 г корня крапивы двудомной, по 30 г корня одуванчика лекарственного и шиповника коричного. 2 ст. ложки сбора залить 0,5 л крутого кипятка, варить на медленном огне 15 минут и настоять 3—4 часа. Затем взять 45 г цветков календулы лекарственной, 35 г травы зверобоя продырявленного и 20 г цветков ромашки аптечной. 2 ст. ложки сухого измельченного сбора залить в термосе 0,5 л крутого кипятка, настоять 40—60 минут, процедить, смешать с первым отваром корней, долить кипяченой воды до объема 1 л и пить по 100—150 мл 3 раза в день за полчаса до еды при заболеваниях печени, желчного пузыря и желчных проток. Курс лечения 5 недель. После 10-дневного перерыва он повторяется.

Маленький секрет

Один больной обратился ко мне с просьбой вылечить его от холецистита. Я охотно согласился. Тогда он спросил: “Чем же, доктор, вы собираетесь меня лечить?” “В основном одуванчиком”, — сказал я. “Но ведь я пил настой его корня целый месяц, и мне не стало лучше”, — возразил пациент. “Я помню, вы мне уже рассказывали об этом, но вы принимали снадобье не так, как надо. В этом деле есть маленький секрет...” Я дал ему пропись сбора трав, обстоятельно объяснил, как нужно готовить отвар, когда принимать его. как питаться, и потребовал строго придерживаться моих рекомендаций. Через 4 месяца мой пациент полностью избавился от изводивших его годами болей в правом подреберье. В дальнейшем он время от времени проводил курсы поддерживающего лечения, а затем и в этом отпала необходимость.

Это лишь одна обычная иллюстрация того, что лечить нужно не болезнь, а больного (все мы очень разные!), что к рецепту, взятому из книги, нужны пояснения, ибо каждый случай заболевания несет на себе печать индивидуальности, которую ни в коей мере не отражает трафаретная пропись справочника. Кроме того, есть немало тонкостей (маленьких секретов), и соблюдать их весьма важно.

“Я почти умирал...”

Больной В-ов, 27 лет, рабочий цементного завода, рассказывал, что год назад он закашлял кровью. Его положили в больницу, обследовали и признали легочный туберкулез. После шести месяцев лечения врач объявил, что необходима операция. Однако больной на нее не согласился и был выписан из больницы с каверной в правом легком.

Когда он узнал, что есть случаи излечения от туберкулеза продуктами пчеловодства и травами, то немедленно стал просить назначить их ему. Нетрадиционное лечение, рекомендованное мною, предписывало прием 15%-ного прополисного масла и отвара из сбора лекарственных растений. Месяц спустя состояние больного существенно улучшилось (нормализовался аппетит, самочувствие, перестала мучить бессонница, но самое важное заключалось в том, что болезненный очаг в легком начал рассасываться). После этого он еще больше поверил в возможности применяемой терапии. Спустя еще 4 месяца В-ов вновь обследовался. Каверна в правом легком полностью исчезла.

Когда его просили рассказать о своем чудесном исцелении, он делал это охотно и начинал всегда со слов: “Я почти умирал...”

ЖЕЛЧНОКАМЕННАЯ БОЛЕЗНЬ

Земляника и желчнокаменная болезнь

Ежедневно съедать по 3—5 полных стаканов ягод земляники в течение 3 недель (то есть всего земляничного сезона) при желчнокаменной болезни. Это способствует растворению желчных камней и изгнанию их из печени и желчного пузыря.

Лечение будет более эффективным, если вы сами станете собирать землянику (желчнокаменная болезнь — следствие не только дискинезии желчных путей и холециститов, но и малоподвижной жизни).

Настой трав, избавляющий от желчнокаменной болезни

Приготовьте следующий сбор:

Жостер слабительный, плоды 35,0 Укроп огородный, плоды 15,0 Хмель обыкновенный, шишки 15,0 Кукурузные рыльца 15,0 Пижма обыкновенная, цветки 10,0 Ромашка аптечная, цветки 10,0

Взять 2 ст. ложки сухой измельченной смеси, залить 0,5 л крутого кипятка, выдержать на кипящей водяной бане 15 мин, настоять полчаса-час, процедить и пить по 2/3 стакана 3 раза в день за 15—20 мин до еды при желчнокаменной болезни.

Утром до приема настоя следует съесть порцию тертой моркови с растительным маслом или пареной тыквы с медом или 1—2 стакана свежей клубники.

Настой трав, помогающий избавиться от желчнокаменной болезни

Приготовить следующий сбор:

Календула лекарственная, цветки 45,0 Василек синий, цветки 25,0 Одуванчик лекарственный, корни 15,0 Крапива двудомная, корни 12,0 Донник лекарственный, трава 3,0

Взять 2 ст. ложки сухой измельченной смеси, залить в термосе 1 л крутого кипятка, добавить 5 кусочков сахара-рафинада и оставить настаиваться 3—4 часа. Пить за 15—20 мин до еды по 1 стакану настоя 4—5 раз в день при желчнокаменной болезни.

Утром до приема настоя желательно съедать блюдо из тертой моркови с растительным маслом.

Подобное лечение весьма действенно. Оно позволяет избавиться даже от застарелых камней в желчном пузыре.

Средство от желчно-каменной болезни

Приготовить 0,5 л оливкового масла и 0,5 л процеженного лимонного сока. Через 6—8 часов после последнего приема пищи начать принимать попеременно по 4 ст. ложки оливкового масла и по 1 ст. ложке лимонного сока через каждые 15 мин (интервалы выдерживать точно, лимонный сок пить сразу после приема масла, чтобы не было отрыжки маслом). Когда оливковое масло кончится, залпом выпить остаток лимонного сока.

Подобное лечение хорошо устраняет застой желчи и изгоняет камни и песок из желчного пузыря.

Отвар одуванчика и желчно-каменная и мочекаменная болезни

2 ст. ложки сухих измельченных корней одуванчика залить 0,5 л кипяченой воды, варить при слабом кипении 10 мин, настоять 1—2 ч, процедить и пить по 1/2 стакана 3—4 раза в день за полчаса до еды при желчно-каменной и мочекаменной болезнях.

Отвар корней одуванчика способствует растворению желчных камней и оказывает успокаивающее действие при камнях и песке в почках и мочевом пузыре.

Отвар горца птичьего и желчно-каменная и мочекаменная болезни

2 ст. ложки сухой измельченной травы горца птичьего залить 0,5 л кипяченой воды, варить при слабом кипении 10 мин, настоять 2—3 ч, процедить и пить по 1/3 — 1/2 стакана 3 раза в день за 20—30 мин до еды при желчнокаменной и мочекаменной болезнях, при ослаблении фильтрационной функции почек и появлении в моче большого количества минеральных солей (особенно солей щавелевой кислоты), а также в послеоперационном периоде после удаления камней и при хронических заболеваниях мочевыводящих путей (при острых воспалениях почек и мочевого пузыря применение горца птичьего противопоказано, так как содержащиеся в нем соединения кремниевой кислоты оказывают раздражающее действие на почки).

Отвары и настои горца птичьего оказывают вяжущее противовоспалительное, антимикробное, мочегонное и общеукрепляющее действия. Они повышают свертываемость крови, уменьшают проницаемость стенок сосудов, способствуют растворению камней в почках и печени и препятствуют их отложению (что связывают с большим содержанием в горце птичьем соединений кремниевой кислоты). Даже от застарелых камней, не поддающихся лечению другими средствами, можно избавиться с помощью горца птичьего.


БОЛЕЗНИ ЭНДОКРИННЫХ ЖЕЛЕЗ

САХАРНЫЙ ДИАБЕТ

Заболевание это занимает третье место по распространенности, причем среди болезней желез внутренней секреции диабет прочно удерживает первенство. В лечении сахарного диабета ведущее место принадлежит введению инсулина и диете, ограничивающей продукты, богатые углеводами, причем при выраженных стадиях заболевания совершенно запрещаются легкоусвояемые углеводы и продукты, содержащие их в изобилии, — сахар, варенье, мед и т. п.

При легких формах диабета можно с успехом использовать лечение растениями.

Галега лекарственная против диабета

Настой травы галеги лекарственной (козлятника) готовят следующим образом. Берут 2 ст. ложки сухой измельченной травы (или 2 чайных ложки семян) и вечером заливают в термосе 0,5 л крутого кипятка. Утром процеживают и пьют по 1/3 — 1/2 стакана 3—4 раза в день за 20—30 мин до еды при сахарном диабете.

Траву козлятника можно употреблять также в пищу в отваренном виде.

Следует помнить, что подобное лечение противопоказано при гипертонии и заболеваниях кишечника (препараты козлятника вызывают повышение артериального давления и при длительном применении могут вести к нарушению функции кишечника).

Растение распространено на Украине, в Грузии, южной части России.

Кислые сорта яблок, сахарный диабет и ожирение

Съедать по 3—4 кислых яблока в день при сахарном диабете и ожирении. Это будет положительно сказываться на течении названных заболеваний.

Отвар листьев черники и диабет

Приготовить отвар листьев черники в соотношении 1:20 и пить его по полстакана 3—5 раз в день за полчаса до еды при сахарном диабете.

Отвар листьев черники снижает содержание сахара в крови.

Народное средство от сахарного диабета

Взять 500 мл сока репчатого лука, смешать с 500 мл 96%ного винного спирта и хранить в темной бутылке.

Принимать по 1 ст. ложке в течение 5 недель при сахарном диабете. Через 2—3 недели перерыва курс лечения можно повторить.

Овес и диабет

Взять 1 стакан неочищенного овса, промыть холодной кипяченой водой, залить 1 л крутого кипятка (лучше делать это вечером), закрыть плотной крышкой, настоять 12 часов, после чего процедить через сложенную в несколько рядов марлю и выпить в три приема в течение дня при сахарном диабете.

Курс лечения три месяца. После месячного перерыва он может быть повторен.

Оставшуюся после процеживания массу пропустить через мясорубку, залить 1 л кипятка, варить на слабом огне 20 мин, затем процедить и выпить в течение дня. Отвар овса благотворно влияет на функцию печени у диабетиков.

Крапива двудомная

Свежие листья крапивы заливают вечером в термосе крутым кипятком (1:30), настаивают ночь, утром процеживают и пьют по 1/5 — 1/4 стакана 3 раза в день за 20—30 мин до еды при диабете. Из молодой крапивы готовят щи и витаминные салаты.

Хвощ полевой

Используются его молодые весенние стебли. Они оказывают сахароснижающее действие.

Готовят отвар из травы хвоща полевого: 30 г хвоща заливают 0,5 л кипяченой воды, кипятят 5—7 мин, настаивают 2—3 ч, процеживают и пьют по 1/2 стакана в день за 20—30 мин до еды при диабете. Можно готовить и настой из хвоща.

Полезно использовать хвощ полевой в свежем виде — для салатов, приготовления окрошки, а также как начинку для пирогов.

Салат из хвоща полевого, зеленого лука, одуванчика, щавеля и диабет

Взять 2 стакана мелко нарезанных молодых весенних стеблей хвоща полевого, 50 г зеленого лука, 40 г листьев одуванчика и 20 г щавеля. Все перемешать, заправить растительным маслом (сметаной) и посолить по вкусу. Салат оказывает сахароснижающее действие при диабете.

Орех грецкий

Используют свежие листья, собранные в июне и слегка подсушенные на солнце (на зиму не заготавливают). Из них готовят настой: 1 ст. ложку измельченных листьев заливают стаканом кипятка, кипятят 0,5 мин, настаивают 1—2 ч, процеживают и пьют по 1/4 стакана 3—4 раза в день за полчаса до еды при диабете.

Можно использовать и перегородки грецкого ореха: берут их от 40 орехов, заливают стаканом кипятка и нагревают на кипящей водяной бане в течение часа. Затем снимают, оставляют для медленного охлаждения, процеживают и пьют по 1 чайной ложке 3 раза в день за полчаса до еды.

Одуванчик лекарственный

2 ст. ложки сухих измельченных корней вечером заливают 0,5 л крутого кипятка в термосе, а на следующий день процеживают и пьют по 1/2 стакана 3—4 раза в день за полчаса до еды при сахарном диабете.

Свежие листья одуванчика хорошо включать в салаты. Сахароснижающий эффект одуванчика обеспечивается содержащимся в нем инсулиноподобным веществом — инулином. Кроме того, одуванчик положительно влияет на иммунную систему.

Шиповник коричный

2—3 ст. ложки сухих измельченных плодов заливают 3 стаканами кипяченой воды и кипятят 10—12 мин. Затем снимают с огня, настаивают 2—3 ч, после чего пьют по 1/2 стакана 3—4 раза в день за 20—30 мин до еды при сахарном диабете.

Шиповник способствует нормализации углеводного обмена и повышает защитные силы организма.

Подорожник большой

2 ст. ложки сухих измельченных листьев заливают 0,5 л кипяченой воды комнатной температуры, выдерживают на кипящей водяной бане 15 мин, настаивают 30—40 мин и пьют по 1/3 — 1/2 стакана 2—3 раза в день за полчаса до еды при диабете.

Сок подорожника пьют по 1—2 ст. ложки 3 раза в день за 20 мин до еды.

Плантаглюцид (аптечный препарат подорожника, выпускаемый в гранулах) принимают по 1/2—1 чайной ложке 3 раза в день за 20—30 мин до еды (предварительно разводят в небольшом количестве теплой воды).

Смородина черная

2 ст. ложки сухих измельченных листьев заливают 0,5 л кипятка, настаивают 15—20 мин, процеживают и пьют по 1/2—1 стакану 2—3 раза в день за 20—30 мин до еды. Плоды смородины показаны при сахарном диабете в любом виде.

Сушеница топяная

2 ст. ложки сухих измельченных листьев заливают 0,5 л кипятка, выдерживают 15 мин на водяной бане, затем снимают и настаивают 30—50 мин при комнатной температуре. После чего процеживают и пьют настой по 1/4 стакана 3 раза в день за 20 мин до еды при сахарном диабете.

Цветочная пыльца

Принимают ее по 1/2—1 чайной ложке 3 раза в день за 20—30 мин до еды при сахарном диабете.

Овес посевной

75 г зерен овса заливают 0,5 л кипяченой воды, кипятят в течение 1 ч, настаивают 7—8 ч, процеживают и пьют по 1/2 стакана 3—4 раза в день за полчаса до еды при диабет е.

Черника обыкновенная

Листья ее отчетливо снижают уровень сахара в крови и могут в определенной степени заменить инсулин.

Готовят настой (1-20) из листьев черники и пьют его по 1/2 стакана 4—5 раз в день за 30 мин до еды при диабете.

Лавр благородный

10 г сухих измельченных листьев заливают в термосе тремя стаканами крутого кипятка, настаивают 2—3 ч и пьют по 1/2 стакана 3—4 раза в день за 20—30 мин до еды при сахарном диабете.

Береза белая

3 ст. ложки сухих листьев заливают 0,5 л крутого кипятка, настаивают 2—3 часа и пьют по 1/2 стакана 3—4 раза в день за полчаса до еды при диабете.

Боярышник кроваво-красный

2 ст. ложки сухих плодов заливают на ночь 0,5 л крутого кипятка в термосе, а на следующий день процеживают и пьют по 1/2 стакана 3—4 раза в день за полчаса до еды при диабете.

Можно воспользоваться и настойкой боярышника. Доза ее 20—30 капель на прием (разводится в небольшом количестве воды) 3 раза в день за 20—30 мин до еды.

Принимают также и свежие плоды боярышника.

Ежевика сизая

2 ст. ложки сухих измельченных листьев заливают 0,5 л кипятка, выдерживают 15 мин на кипящей водяной бане, затем снимают, настаивают 30—40 мин, процеживают и пьют настой по 1/2 стакана 3—4 раза в день за полчаса до еды при диабете.

Используют также и плоды ежевики в любом виде.

Земляника лесная

2 ст. ложки сухих измельченных листьев заливают 0,5 л кипятка и готовят настой, как указано выше. Пьют его по 1/3—1/2 стакана 3—4 раза в день за 20—30 мин до еды при диабете.

Плоды земляники используют в любом виде. Свежий сок земляники принимают по 1/4 стакана 3 раза в день.

Девясил высокий

2 ст. ложки сухих измельченных корней растения заливают вечером 0,5 л крутого кипятка в термосе, а на следующий день процеживают и пьют по 1/2 стакана 3—4 раза в день за полчаса до еды при диабете.

Корни девясила содержат инулин, обеспечивающий сахароснижающий эффект.

Фасоль обыкновенная

Собирают стручки фасоли в августе. Используют их створки в виде отвара: 20 г створок фасоли заливают 1 л кипяченой воды, варят на слабом огне 2—3 ч, после остывания процеживают и пьют по 1/2 стакана за 20—30 мин до еды 3—4 раза в день в течение 3—4 месяцев при диабете.

Капуста белокочанная

Свежеприготовленный сок капусты принимают по 1/2 стакана 3 раза в день за 20—30 мин до еды при сахарном диабете.

Чеснок

Настойка чеснока снижает уровень глюкозы в крови. Принимают ее по 15—20 капель 2—3 раза в день, в небольшом количестве воды за 15—20 мин до еды при диабете.

Лопух большой

Растение это может оказать существенную помощь при лечении преддиабета и легкой формы диабета. Отвар корня лопуха (он совершенно безвреден) улучшает инсулинообразующую функцию поджелудочной железы, нормализует обменные процессы в организме. Для приготовления его берут 25 г измельченных корней лопуха, заливают их в эмалированной кастрюле 500 мл крутого кипятка, закрывают крышкой и нагревают на кипящей водяной бане 30 мин. Затем настаивают в течение 1—1,5 ч, процеживают, оставшееся сырье отжимают и добавляют к отвару. Объем его доводят кипяченой водой до 500 мл. Пьют отвар теплым по 1/2 стакана 2—3 раза в день.

Адаптогенные растения

Женьшень, левзея, лимонник китайский и т. п. адаптогенные растения вызывают выраженное понижение сахара в крови у здоровых людей и больных диабетом и оказывают нормализующее влияние на углеводный обмен. Кроме того, адаптогенные растения стимулируют иммунные реакции организма, что также положительно сказывается на течении диабета. Настойку женьшеня назначают по 20—25 капель 3 раза в день. Если ее нет, то используют препараты других адаптогенных растений. Так, настойку левзеи принимают по 20—30 капель 2—3 раза в день, экстракт заманихи —по 30—40 капель 2—3 раза вдень, экстракт элеутерококка— по2мл Зраза в день, экстракт родиолы розовой — по 5—10 капель 3 раза в день. Настойку лимонника китайского принимают по 25— 30 капель 2—3 раза в день. Выпивают с небольшим количеством воды за 20—30 минут до еды, последний прием должен быть не позднее 19 часов вечера.

Из ягод лимонника можно готовить отвар; 20 г ягод заливают 0,5 л кипяченой воды, кипятят 20 мин на слабом огне, настаивают 3—4 часа и пьют по 1/5 стакана 2—3 раза в день при диабете.

Приведу и некоторые более сложные прописи.

№ 1

Черника обыкновенная, листья 35,01 Крапива двудомная, трава 35,0 Одуванчик лекарственный, корень 30,0

10 г смеси положить в эмалированную кастрюльку, залить 200 мл кипящей воды, закрыть крышкой и поместить в большую кастрюлю с кипящей водой. Выдержать 30 мин, периодически помешивая, в этой, так называемой водяной бане, затем оставить для медленного охлаждения на 30—40 мин, ( Дозы сухих растений даны в граммах . ) после чего процедить и довести кипяченой водой до объема 200 мл. Принимать по 1/2 стакана 3 раза в день перед едой при сахарном диабете.

№2

Лопух большой, корень 50,0 Черника обыкновенная, листья 50,0

Приготовление как у предыдущего сбора. Принимать по 1/4 стакана 3—4 раза в день до еды при сахарном диабете.

№3

Орех грецкий, листья 20,0 Козлятник лекарственный, трава 20,0 Крапива двудомная, листья 20,0 Цикорий обыкновенный, листья 20,0 Одуванчик лекарственный, листья 20,0

2 ст. ложки сбора залить 0,5 л кипяченой воды, кипятить 2—3 мин, настоять 30—40 мин, процедить и пить по 1/4 стакана 3—4 раза в день за 15—20 мин до еды при сахарном диабете.

№ 4

Фасоль обыкновенная, створки стручков 25,0 Козлятник лекарственный, трава 25,0 Береза бородавчатая, листья 25,0 Черника обыкновенная, листья 25,0

Взять 2 ст. ложки сбора, залить двумя стаканами кипяченой воды, кипятить 10 мин, настоять 30—40 мин, процедить и пить по 1/2 стакана 3 раза в день за 30 мин до еды при сахарном диабете.

№ 5

Козлятник лекарственный, трава 25,0 Горец птичий, трава 25,0 Мята перечная, листья 25,0 Орех грецкий, листья 25,0

2 ст. ложки сбора залить 0,5 л кипятка, кипятить 2—3 мин, настоять 30—40 мин, процедить и пить по 1/3 стакана 3—4 раза в день за 15—20 мин до еды при сахарном диабете.

№6

Фасоль обыкновенная, створки стручков 50,0 Черника обыкновенная, листья 50,0

2 ст. ложки смеси залить двумя стаканами кипяченой воды, кипятить 10 мин, настоять 30—40 мин, процедить и пить по 1/2 стакана 3—4 раза в день за полчаса до еды при сахарном диабете.

№7

Черника обыкновенная, листья 50,0 Крапива двудомная, трава 25,0 Бузина черная, листья 25,0

Взять 10 г смеси, поместить в эмалированную кастрюльку, залить 200 мл кипящей воды, закрыть крышкой и нагревать на водяной бане 30 мин. Затем оставить для охлаждения на 30—40 мин, после чего полученный отвар процедить и довести его объем кипяченой водой до 200 мл. Принимать по 1/4 стакана 3—4 раза в день до еды при сахарном диабете.

№8

Одуванчик лекарственный, корни 20,0 Черника обыкновенная, листья 20,0 Крапива двудомная, трава 20,0 Козлятник лекарственный, трава 20,0 Фасоль обыкновенная, створки стручков 20,0

1 ст. ложку измельченного сбора залить вечером в термосе 0,5 л кипятка, утром процедить и пить настой теплым по ? стакана 3 раза в день за полчаса до еды при сахарном диабете.

№9

Козлятник лекарственный, трава 40,0 Брусника обыкновенная, листья 40,0 Крушина ольховидная, кора 10,0 Береза повислая, листья 10,0

3 чайных ложки измельченной смеси залить 3 стаканами кипятка, выдержать 15 мин на водяной бане, настоять 30—40 мин, процедить и пить по 2/3 стакана 3 раза в день при сахарном диабете.

№ 10

Валериана лекарственная, корневище с корнями 25,0 Козлятник лекарственный, трава 25,0 Черника обыкновенная, листья 25,0 Толокнянка обыкновенная, листья 25,0

2 ст. ложки измельченного сбора залить 0,5 л кипяченой воды, кипятить 10 мин, настоять 1—2 ч, процедить и пить по 1/2 стакана 3 раза в день за полчаса до еды при сахарном диабете.

№ 11

Одуванчик лекарственный, листья 25,0 Горец птичий, трава 25,0 Цикорий обыкновенный, листья 25,0 Земляника лесная, листья 25,0

2 ст. ложки сбора залить 0,5 л кипяченой воды, кипятить 3—5 мин, настоять 1—1,5 ч, процедить и пить по 1/3 стакана 2—Зраза в день за 20—3& мин до еды при сахарном диабете.

№ 12

Козлятник лекарственный, трава 35,0 Черника обыкновенная, листья 35,0 Бузина черная, листья 20,0 Омела белая, трава 10,0

2 ст. ложки смеси залить двумя стаканами кипящей воды, закрыть крышкой и нагревать на водяной бане 15 мин. Затем оставить для охлаждения на 30—40 мин, после чего процедить, довести объем настоя кипяченой водой до первоначального уровня и пить по 1/2 — 2/3 стакана 2—3 раза в день за 30 мин до еды при сахарном диабете.

№ 13

Черника обыкновенная, 40,0 Земляника лесная, листья 25,0 Липа сердцевидная, цветки 20,0 Коровяк скипетровидный, цветки 15,0

Приготовление и применение как у предыдущего сбора.

№ 14

Черника обыкновенная, листья 20,0 Заманиха высокая, корни 10,0 Девясил высокий, корни 10,0 Шиповник коричный, плоды 10,0 Хвощ полевой, трава 10,0 Зверобой продырявленный, трава 10,0 Ромашка аптечная, цветки 10,0 Мята перечная, трава 10,0 Череда трехраздельная, трава 10,0

Приготовить настой (1:20) и принимать его по 1/3 стакана до еды 3 раза в день при сахарном диабете.

№ 15

Фасоль обыкновенная, створки стручков 20,0 Черника обыкновенная, листья 20,0 Шиповник коричный, плоды 15,0 Хвощ полевой, трава 15,0 Аралия маньчжурская, корни 10,0 Ромашка аптечная, цветки 10,0 Зверобой продырявленный, трава 10,0

2 ст. ложки смеси залить вечером в термосе 0,5 л кипятка, настоять ночь, утром процедить и пить по 1/3 стакана 2—3 раза в день за полчаса до еды в течение 3—4 недель при сахарном диабете.

Через 10—15 дней курс лечения можно повторить. В течение года допускается проведение 3—4 курсов лечения этим сбором.

Сбор улучшает гликогенобразующую функцию печени, способствует снижению сахара в крови, оказывает противовоспалительное и общеукрепляющее действие.

№ 16

Лен обыкновенный, семена 25,0 фасоль обыкновенная, створки стручков 25,0 Овес посевной, солома зеленого овса 25,0 Черника обыкновенная, листья 25,0

3 ст. ложки смеси залить в термосе на ночь 0,5 л крутого кипятка, а на следующий день процедить и пить по 2/3 стакана в теплом виде за 20—30 мин до еды при сахарном диабете.

№ 17

Лен обыкновенный, семя 20,0 Брусника обыкновенная, листья 20,0 Девясил высокий, корни 15,0 Сушеница топяная, трава 15,0 Кукурузные столбики с рыльцами 15,0 Ромашка аптечная, цветки 15,0

Приготовление и применение как у предыдущего сбора.

№ 18

Фасоль обыкновенная, створки стручков 25,0 Козлятник лекарственный, трава 25,0 Мята перечная, листья 25,0 Черника обыкновенная, листья 25,0

2 ст. ложки сбора залить 0,5 л крутого кипятка, настоять 30—50 мин, процедить и пить по 1/3 стакана 3 раза в день за 15—20 мин до еды при сахарном диабете.

№ 19

Шелковица белая, листья 40,0 Земляника лесная, листья 40,0 Пустырник пяти-лопастный, трава 20,0

2 ст. ложки сбора залить 0,5 л кипятка, кипятить 3—4 мин, настоять 1—2 ч, процедить и пить по 1/5 стакана 3—4 раза в день за 20—30 мин до еды при сахарном диабете.

№ 20

Козлятник лекарственный, трава 25,0 Черника обыкновенная, листья 25,0 Брусника обыкновенная, листья 25,0 Береза белая, листья 15,0 Крушина ольховидная, кора 10,0

Измельченную кору крушины кипятить 20 мин, а остальные части сбора залить 0,5 л кипятка, кипятить 3—4 мин, настоять полчаса, смешать с отваром крушины, процедить и пить по 1/3 — 1/2 стакана 2—3 раза в день за 20—30 мин до еды при сахарном диабете.

№21

Фасоль обыкновенная, стеорки стручков 25,0

Черника обыкновенная, листья 25,0

Лавр благородный, листья 25,0

Шелковица белая, листья 2 5,0 .

2—3 ст. ложки смеси залить 0,5 л кипятка, выдержать на кипящей водяной бане 15 мин, затем снять, настоять 30—40 мин, процедить и пить по 1 стакану 3—4 раза в день за полчаса до еды при сахарном диабете.

№22

Одуванчик лекарственный, листья 25,0 Крапива двудомная, листья 25,0 Черника обыкновенная, листья 25,0 Подорожник большой, листья 25,0

2 ст. ложки сбора залить 0,5 л кипятка, кипятить 2—3 мин, настоять 30—40 мин, процедить и пить по 1/2 стакана 3—4 раза в день за 20—30 мин до еды при сахарном диабете.

№23

Одуванчик, лекарственный, корни 25,0 Фасоль обыкновенная, створки стручков 25,0 Крапива двудомная, трава 25,0 Черника обыкновенная, листья 25,0

2 ст. ложки смеси залить 0,5 л кипяченой воды, кипятить 12—15 мин, настоять 30—40 мин, затем процедить и пить по 1/2 стакана 3 раза в день за 30 мин до еды при сахарном диабете.

№ 24

Лопух большой, корни 20,0

Козлятник лекарственный, трава 35,0

Омежник водяной, плоды 15,0

Окопник лекарственный, корни 15,0

Горец птичий, трава 15,0

2 ст. ложки смеси залить в термосе на ночь 0,5 л крутого кипятка, а на следующий день процедить и пить теплым по 1 стакану 2—3 раза в день за полчаса до еды при сахарном диабете.

№ 25

Крапива двудомная, листья 25,0 Пастушья сумка обыкновенная, трава 25,0 Горец птичий, трава 25,0 Хвощ полевой, трава 25,0

2 ст. ложки сбора залить 0,5 л кипятка, кипятить 3—5 мин, настоять 30—40 мин, процедить и пить по 1/5 — 1/4 стакана 3—4 раза в день за полчаса до еды при сахарном диабете.

№ 26

Козлятник лекарственный, трава 25,0

Черника обыкновенная, листья 25,0

Крапива двудомная, листья 25,0

Фасоль обыкновенная, створки стручков 15,0

Одуванчик лекарственный, корни 5,0

Шалфей лекарственный, листья 5,0

ст. ложку сбора залить в термосе на ночь 0,5 л кипящей воды, а на следующий день процедить и пить теплым по 1/2 стакана 3 раза в день за полчаса до еды при сахарном диабете.

№27

Фасоль обыкновенная, створки стручков 25,0 Козлятник лекарственный, трава 25,0 Мята перечная, листья 25,0 Черника обыкновенная, листья 25,0

Приготовление и применение как у предыдущего сбора .

№28

Горец птичий, трава 50,0 Хвощ полевой, трава 25,0 Земляника лесная, трава 25,0

2 ст. ложки измельченной смеси залить 0,5 л кипятка, выдержать 15 мин на кипящей водяной бане, затем снять и оставить для медленного охлаждения на 30—40 мин, после чего процедить и пить по 1/2 стакана 3—4 раза в день за 15—20 мин до еды при сахарном диабете.

№29

Горец птичий, трава 35,0 Хвощ полевой, трава 35,0 Земляника лесная, трава 30,0

2 ст. ложки сбора залить 0,5 л кипятка, кипятить 3—5 мин, настоять 20—30 мин, процедить и пить по 1/5 — 1/4 стакана 3—4 раза в день за полчаса до еды при сахарном диабете.

№30

Черника обыкновенная, листья 20,0 Одуванчик лекарственный, корни 10,0 Бедренец камнеломковый, корни 10,0 Осока песчаная, корневища 10,0 Фасоль обыкновенная, створки стручков 10,0 Козлятник лекарственный, трава 10,0 Шалфей лекарственный, листья 10,0 Бузина черная, цветки 10,0 Василек синий, трава 10,0

2 ст. ложки смеси залить 0,5 л кипящей воды, выдержать 15 мин в водяной бане, настоять 30—40 мин, процедить и пить по 1/3 стакана 3 раза в день за полчаса до еды при сахарном диабете.

№31

Козлятник лекарственный, трава 35,0 Черника обыкновенная, листья 35,0 Крапива двудомная, листья 30,0

1 ст. ложки сбора залить 0,5 л кипятка, кипятить 15 мин, настоять 30—40 мин, процедить и пить по 1/4 стакана отвара 3—4 раза в день за 20 мин до еды при сахарном диабете.

№ 32

Черника обыкновенная, листья 20,0

Фасоль обыкновенная, створки стручков 15,0

Боярышник кроваво-красный, плоды 10,0

Зверобой продырявленный, трава 10,0

Подорожник большой, листья 10,0

Смородина черная, листья 10,0

Шиповник коричный, плоды 5,0

Лен посевной, семена 5,0

Мята перечная, листья 5,0

Земляника лесная, листья 5,0

Бузина черная, цветки 5,0

3 ст. ложки смеси залить в термосе на ночь 0,5 л крутого кипятка, а на следующий день процедить и пить теплым по 2/3 стакана 3 раза в день за полчаса до еды при сахарном диабете.

№ 33

Черника обыкновенная, листья 45,0 Лен обыкновенный, семена 25,0 Можжевельник обыкновенный, плоды 20,0 Манжетка обыкновенная, трава 10,0

2 ст. ложки смеси залить 0,5 л кипятка, выдержать на кипящей водяной бане 15 мин, затем снять, настоять 30—40 мин, процедить и пить по 1 стакану 2—3 раза в день за полчаса до еды при сахарном диабете.

№34

Одуванчик лекарственный, корни 20,0 Фасоль обыкновенная, створки стручков 20,0 Крапива двудомная, листья 20,0

Черника обыкновенная, листья 20,0 Козлятник, лекарственный, трава 20,0

2 ст. ложки сбора залить вечером в термосе 0,5 л кипятка, а утром процедить и пить по 1 стакану настоя 3—4 раза в день за 20—30 мин до еды при сахарном диабете.

№ 35

Лопух большой, корни 15,0

Золототысячник обыкновенный, трава 15,0

Цикорий обыкновенный, корни 10,0

Боярышник кроваво-красный, плоды 10,0

Шиповник коричный, плоды 10,0

Солодка голая, корни 10,0

Пустырник пяти-лопастный, трава 10,0

Почечный чай, трава 5,0

Мята перечная, трава 5,0

Береза черная, лист 5,0

Вероника лекарственная, трава 5,0

2—3 ст. ложки сбора вечером залить в термосе 0,5 л крутого кипятка. Утром процедить и пить теплым 2/3 стакана 3 раза в день за полчаса до еды при сахарном диабете.

№ 36

Фасоль обыкновенная, створки стручков 35,0 Черника обыкновенная, листья 35,0 Цикорий обыкновенный, корни 10,0 Лен обыкновенный, семена 10,0 Лопух большой, корни 10,0

2—3 ст. ложки смеси залить 0,5 л кипяченой воды комнатной температуры, настоять 12 ч, затем выдержать 15 мин на кипящей водяной бане, после чего настоять 1 час, процедить и пить по 1 стакану 3—4 раза в день за полчаса до еды при сахарном диабете.

№37

Черника обыкновенная, листья 20,0 Фасоль обыкновенная, створки стручков 15,0 Боярышник кроваво-красный, плоды 10,0 Зверобой продырявленный, трава 10,0

Подорожник большой, трава 7,5 Смородина черная, листья 7,5 Шиповник коричный, плоды 5,0 Ламинария сахаристая, слоевище 5,0 Бузина черная, цветки 5,0 Земляника лесная, трава 5,0 Мята перечная, трава 5,0 Лен посевной, семена 5,0

2—3 ст. ложки сбора вечером залить в термосе 0,5 л крутого кипятка , утром процедить и пить по 1/2 — 2/3 стакана 3 раза в день за 20—30 мин до еды при сахарном диабете.

№38

Одуванчик лекарственный, листья 35,0 Черника обыкновенная, листья 35,0 Козлятник лекарственный, трава 30,0

1 ст. ложки сбора залить 0,5 л кипятка, кипятить 5—7 мин, настоять 1 ч, процедить и пить по 1/2 стакана 2—3 раза в день за 20 мин до еды при сахарном диабете.

№39

Черника обыкновенная, листья 20,0 Пустырник пяти-лопастный, трава 15,0 Спаржа лекарственная, побеги 15,0 Шиповник коричный, плоды 10,0 Боярышник кроваво-красный, плоды 10,0 Чабрец обыкновенный, трава 10,0 Крапива двудомная, трава 10,0 Мята перечная, трава 5,0 Лен посевной, семя 5,0

2 ст. ложки сбора вечером залить в термосе 0,5 л кипятка, настоять ночь, утром процедить и пить по 1/2 стакана 3—4 раза в день за 20—30 мин до еды при сахарном диабете.

№40

Крапива двудомная, листья 20,0 Козлятник лекарственный, трава 20,0 Одуванчик лекарственный, листья 20,0 Брусника обыкновенная, листья 20,0

2 ст. ложки сбора залить 0,5 л кипятка, кипятить 5—6 мин, настоять 1—2 ч, процедить и пить по 1/2 стакана 2—3 раза в день за 20 мин до еды при сахарном диабете.

№41

Лопух большой, корни 15,0 Кукурузные рыльца 12,5 Брусника обыкновенная, листья 12,5 Шиповник коричный, плоды 10,0 Орех грецкий, листья 10,0 Черника обыкновенная, листья 10,0 Сушеница обыкновенная, почки 7,5 Зверобой продырявленный, трава 7,5 Мята перечная, трава 5,0

2 ст. ложки сбора вечером залить в термосе 0,5 л кипятка, настоять ночь, утром процедить и пить по 1/2 стакана 3—4 раза в день за полчаса до еды при сахарном диабете.

№42

Брусника обыкновенная, листья 50,0 Рута обыкновенная, листья 30,0 Дягиль лекарственный, корни 20,0

1 ст. ложку сбора залить 1 стаканом кипятка, кипятить 10 мин, настоять 30—40 мин, процедить и пить по 1/2 стакана 3-—4 раза в день за полчаса до еды при сахарном диабете.

№ 43

Черника обыкновенная, листья 50,0 Шиповник коричный, плоды 20,0 Кукурузные рыльца 20,0 Бессмертник песчаный, цветки 10,0

2 ст. ложки сбора залить вечером в термосе 0,5 л кипятка, настоять ночь, утром процедить и пить по 1/3 стакана 3—4 раза в день за полчаса до еды при сахарном диабете.

№ 44

Одуванчик лекарственный, корни 25,0 Фасоль обыкновенная, створки стручков 25,0

Зверобой продырявленный, трава 25,0 Черника обыкновенная, листья 25,0

Приготовление как у предыдущего сбора. Пить по 1/2 стакана 3 раза в день за 30 мин до еды при сахарном диабете.

№ 45

Козлятник лекарственный, трава 70,0 Козлятник лекарственный, семена 30,0

1 чайную ложку смеси залить 1 стаканом кипяченой холодной воды, довести до кипения и кипятить 10 мин. Затем настоять 20—30 мин, процедить и пить по 1 стакану 3 раза в день за 30 мин до еды при сахарном диабете.

№ 46

Одуванчик лекарственный, листья 40,0 Смородина черная, листья 30,0 Ежевика сизая, листья 20,0 Мята перечная, листья 10,0

1 ст. ложки сбора залить 0,5 л кипятка, кипятить 5 мин, настоять 1— 2 ч, процедить и пить по 1/4 — 1/3 стакана 3 раза в день за 20—30 мин до еды при сахарном диабете.

№ 47

Черника обыкновенная, листья 60,0 Береза бородавчатая, листья 20,0 фасоль обыкновенная, створки стручков 10,0 Крапива двудомная, листья 10,0

- Взять 2 ст. ложки измельченной смеси, залить 0,5 л кипяченой воды, кипятить 10 мин, настоять 1—2 ч, процедить и пить по 1/2 стакана 3 раза в день за 20—30 мин до еды при сахарном диабете.

Два примера из практики

У 11-летнего Сережи А. после года соблюдения диеты и попеременного приема настоев по рецептам №№ 14, 16, 37, 38 содержание сахара в крови нормализовалось.

52-летний водитель автобуса рассказывал: “Четыре года назад у меня впервые обнаружили повышенный сахар в крови. Диетические ограничения эффекта не дали, лишь вес снизился на 3 кг. Содержание сахара в крови даже стало выше, беспокоят слабость, быстрая утомляемость, головные боли и т. п. Если так будет продолжаться, я не смогу работать по специальности”. Я назначил ему пить настой по № 16, чередуя с приемом настоев по рецептам №№ 13, 20, 31 и 45. Рекомендовал также включить в рацион белокочанную капусту, салат огородный, свежие листья одуванчика. Через полтора года содержание сахара в его крови нормализовалось.

Это лишь два самых обычных примера. Их можно привести больше, но в этом, мне кажется, нет необходимости. Диабет в начальной стадии можно вполне успешно лечить не медикаментозным путем.

Несколько отзывов читателей

“Ваш сбор оказался благотворным. Он замечательно повлиял на мою болезнь”.

* * *

“Моя жена стала пить Ваш сбор. Не прошло и недели, как она почувствовала облегчение, а теперь почти совсем избавилась от своей болезни. Однако ей желательно еще продлить лечение и дать травы на пробу другим диабетикам. Искренно благодарим Вас за то, что вы своими советами и рецептами травных сборов избавили многих людей, в том числе и мою жену, от болезней”.

* * *

“Попробовал пить травяной сбор от диабета по рекомендованному Вами рецепту и почувствовал облегчение”.

* * *

“Не подберу слов для благодарности, благодарю Вас сотни раз. Не веря в Ваше лечение в первое время, теперь, когда я излечился, всем диабетикам рекомендую рецепт Вашего сбора.

С уважением к Вам благодарный пациент”.

ТИРЕОТОКСИКОЗ

Свекла обыкновенная и тиреотоксикоз

Съедать ежедневно натощак по 100—150 г свеклы обыкновенной. Как овощ, богатый йодом, она весьма полезна для больных тиреотоксикозом.

Отвар валерианы и гиперфункция щитовидной железы

2 ст. ложки сухих измельченных корневищ и корней валерианы залить 3 стаканами кипяченой воды, варить при слабом кипении 10—15 мин, настоять полчаса-час, процедить и пить по полстакана 3 раза в день при гиперфункции щитовидной железы, сердцебиениях и болях в сердце.


ЗАБОЛЕВАНИЯ И ПОВРЕЖДЕНИЯ ОПОРНО-ДВИГАТЕЛЬНОГО АППАРАТА

УШИБЫ

Отвар арники и ушибы

Сразу же наложить на место ушиба пузырь со льдом (холодной водой) на 30 мин (обычно этого времени достаточно для остановки внутреннего кровотечения), а потом растереть отваром цветов арники или камфорным спиртом.

То же самое применять при растяжении связок, а также при вывихах (после их вправления).

Репчатый лук и ушибы

Мелконарезанный лук растереть с сахарным песком, завернуть в марлю и приложить к больному месту при ушибах, растяжениях связок и т.п.

ПЕРЕЛОМЫ

Сушеница топятая и переломы

2—3 ст. ложки сухой измельченной травы залить в термосе 0,5 л крутого кипятка, настоять 2—3 ч, процедить и пить по 1 /З стакана 2 раза в день за 20—30 мин до еды при переломах костей.

Настой стимулирует регенеративные процессы в поврежденных тканях.

Шиповник и переломы

25 г сухих измельченных плодов шиповника залить 0,5 л кипящей воды, варить на слабом огне 10 мин, настоять 4—6 мин, процедить и пить по 1/2 — 1 стакану 3-4 раза в день за полчаса до еды при переломах костей.

Отвар шиповника стимулирует регенеративные процессы в поврежденных тканях, способствует заживлению ран, срастанию костных отломков и повышает сопротивляемость организма к инфекции.

Календула и переломы

Взять 1,5 ст. ложки сухих измельченных цветков календулы лекарственной, залить в термосе 0,5 л кипятка, настоять полчаса-час, процедить и пить по 1/2 стакана 4 раза в день при переломах костей. Настой уменьшает боли, оказывает успокаивающее действие на нервную систему и повышает регенеративные процессы в тканях.

Использование мумие при лечении переломов костей

Взрослым принимать по 0,2 г мумие (разводится по 50 мл кипящей воды) 2 раза в день за 1—2 часа до еды при переломах костей.

Детям 10—15 лет — по 0,1 г два раза в день, 5—8 лет — по 0,05 г два раза в день в течение десяти-двадцати дней.

Наблюдается ускорение сроков срастания переломов.

АРТРИТЫ, РЕВМАТИЗМ

Отвар коры ивы — жаропонижающее и противовоспалительное средство

2 ст. ложки сухой измельченной коры ивы залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 10 мин, затем настоять 2—3 ч, процедить и пить по 1/4 стакана 3—4 раза в день при ревматизме, подагре, а также при лихорадочных состояниях, особенно при малярии, желудочно-кишечных заболеваниях, поносах, желудочных и маточных кровотечениях.

Отвар коры ивы оказывает жаропонижающее, вяжущее, кровоостанавливающее, противовоспалительное, желчегонное , мочегонное и глистогонное делсгпэие.

Отвар листьев брусники с медом и нарушения солевого обмена

Взять 3 ст. ложки сухих измельченных листьев брусники, залить 0,5 л кипяченой воды, кипятить 10—15 мин на слабом огне, настоять 1—1,5 ч, процедить, добавить 2 ст. ложки пчелиного меда, размешать до полного его растворения и пить по 1 стакану 3 раза в день при подагре, ревматизме и камнях в почках.

Самолечение ягодами брусники

Съедать 2—3 стакана в день свежих или моченых ягод брусники при ревматизме, подагре, остеохондрозе, лихорадящих состояниях, хронических запорах, витаминной недостаточности и т.п.

Черника, ревматизм и нарушение солевого обмена

Есть свежие ягоды черники в больших количествах при ревматизме и нарушениях солевого обмена (подагре и т.п.).

Сирень и пяточная шпора

Приготовить настойку цветков сирени обыкновенной. Для чего ее сухие цветки залить водкой в соотношении 1:10, настоять 8—10 дней в хорошо закрытой посуде, затем процедить. Пить полученную настойку по 30—50 капель в небольшом количестве воды 2—3 раза в день при пяточной шпоре, отложении солей в суставах, ревматизме, подагре.

Листья лопуха и пяточная шпора

Обернуть пятку листьями лопуха (тыльной стороной) и надеть носки. Делать это ежедневно в течение 3—4 недель при пяточной шпоре.

Отвар створок фасоли, ревматизм и нарушения солевого обмена

Приготовить отвар створок фасоли в соотношении 1:10 и пить его по 1/2 стакана 3 раза в день за полчаса до еды при ревматозных артритах и нарушениях солевого обмена(подагре, камнях в почках).

Припарки из цветков липы и боли

Распаренную кашицеобразную горячую массу из цветков липы выложить на чистую ткань и приложить к больному месту при подагрических и ревматических болях в суставах (в этих случаях можно использовать и свежие растолченные листья и почки липы), при головных болях и т.п.

Можжевельник и заболевания суставов

Приготовить отвар из измельченных ягод можжевельника обыкновенного в соотношении 1:20 и пить его по 1 ст. ложке 3—4 раза в день при подагре, суставном ревматизме и артритах (выводит избыток минеральных солей, нормализует процессы обмена, улучшает состав крови).

При заболеваниях суставов, а также заболеваниях кожи (кожных сыпях, чесотке) можно использовать и ванны из ягод и хвои можжевельника (готовят отвар из расчета 50 г ягод и веточек на ведро кипятка).

Настой из листьев черной смородины и заболевания суставов

3 ст. ложки сухих измельченных листьев черной смородины залить в термосе 0,5л крутого кипятка, настоять полчаса-час, процедить и пить по 1/2 стакана 3—4 раза в день за полчаса до еды при подагре, ревматизме и остеохондрозе.

Листья лопуха и артриты

Свежие листья лопуха приложить обратной стороной к воспаленным суставам при артритах (сухие листья — обварить кипятком), положить сверху компрессную бумагу (клеенку), слой ваты и закрепить повязкой.

Подобные аппликации помогают и при радикулите.

Настойка лопуха и артриты

Взять 20 г измельченных корней лопуха, залить 100 мл 70%-ного спирта, настоять в темном месте 10—12 дней, периодически встряхивая, процедить и использовать для втираний при артритах и радикулитах.

Ревматизм, артриты и березовый сок

Пить по 1 стакану березового сока 3 раза в день за полчаса до еды при ревматизме и артритах.

Курс 6 недель. После 10—14-дневного перерыва лечение повторяется.

Березовый сок способствует очищению крови от мочевой кислоты и других вредных веществ, нормализует обменные процессы в организме, действует противовоспалительно и общеукрепляюще. Прием его оказывает также благоприятное воздействие при радикулитах.

Коровяк и артриты

50 г цветков коровяка скипетровидного залить 0,5 л 70%ного спирта или водки, настоять 10—14 дней в темном месте, периодически взбалтывая, процедить и использовать для втираний при артритах, болях в суставах и нервах.

Отвар листьев брусники и артрит

2 столовые ложки сухих измельченных листьев брусники залить в кастрюле 0,5 л кипятка, кипятить 10—15 мин, настоять полчаса-час, процедить и пить по 1/2 стакана 3—4 раза в день при артритах, подагре, отложении солей, остеохондрозе и т. п.

Лечение препаратами пихты полиартритов

Готовить ванны с отваром пихтовых лапок (на ванну взять 2/3 ведра измельченных пихтовых лапок, залить кипятком, варить на слабом огне при закрытой крышке 3—5 мин, процедить и вылить в ванну). При отсутствии возможности принять ванну — втирать пихтовое масло в предварительно разогретые суставы- Одновременно принимать его внутрь по 5—9 капель (в зависимости от переносимости препарата и вашего веса) 1 раз в день.

Более эффективной процедурой, чем втирание пихтового масла, является ванна с пихтовой эмульсией. Чтобы ее приготовить, нужно залить в эмалированную кастрюлю 550 мл чистой воды, добавить 0,75 г салициловой кислоты и поставить на огонь. Когда вода закипит, добавить 30 г детского мыла и кипятить смесь на медленном огне до полного растворения мыла. Затем кастрюлю снять с плиты и постепенно влить 0,5 л пихтового масла, помешивая ее содержимое чистой ложкой (соблюдать осторожность, держаться подальше от огня, так как пихтовое масло легко воспламеняется). Хорошо размешав смесь, разлейте ее в бутылки и плотно закройте пластиковыми пробками. Храните эмульсию в темном и прохладном месте.

Заполните ванну 180 л воды температурой 39—41 ° С, отмерьте мензуркой 15 мл приготовленной эмульсии (содержимое бутылки предварительно встряхните), влейте в ванну, размешайте рукой, затем сами погружайтесь в воду.

На каждую последующую ванну прибавляйте дополнительно по 5 мл эмульсии (то есть на вторую ванну у вас уйдет 20 мл, на третью — 25 мл и т. д.), доводя дозу до 85 мл. При приеме ванн может ощущаться чувство жжения. Оно переносится легче, если перед погружением подмышечные впадины и промежность смазать вазелином.

Старинное средство от подагры, ревматизма и радикулита

Взять 25 г сухой измельченной коры барбариса (или такое же количество его корня), залить 100 мл спирта, выдержать 10—12 дней в темном месте, периодически встряхивая, процедить и пить по 30 капель 3 раза в день при отложении солей, подагре, ревматизме и радикулите.

Бузина черная с медом и подагра

Взять 3—4 ст. ложки сухих измельченных цветков бузины черной, залить 0,5 л кипятка, варить на слабом огне 10 мин, настоять полчаса-час, процедить, развести по вкусу мед и пить по 1/2 стакана 3—4 раза в день за полчаса до еды (последнюю порцию отвара выпить перед сном) при подагре.

Не путайте бузину черную (кустарник) с бузиной травянистой (вонючей), которая ниже, имеет белые с красными пыльниками цветы (у бузины черной они бело-желтые) и является токсичной.

Ряска водяная с медом против подагры

Ряску собрать и высушить на решете, часто вороша. Затем истолочь ее в порошок, смешать его с медом, сделать пилюли величиной с горошину и принимать по 1—2 штуки 3—4 раза в сутки при подагре.

Травы, артрит и подагра

Приготовить следующий сбор:

Ива белая, кора 25,0 Петрушка кудрявая, корень 25,0 Бузина черная, цветки 25,0 Крапива двудомная, листья 25,0

2 ст. ложки сухого измельченного сбора залить в эмалированной кастрюле 0,5 л кипятка, варить 5—7 мин на слабом огне, настоять 1—2 часа, процедить и пить по 2/3 стакана 3 раза в день за полчаса до еды при артритах различного происхождения, подагре.

Листья березы, радикулит и артрит

Листья березы облить кипятком, наложить толстым слоем на место болезненности, закрыть клеенкой и тепло укутать шерстяной тканью.

Подобный компресс использовать при артрите, остеохондрозе, ревматических и невралгических болях.

Хрен вместо горчичников

Свеженатертую кашицу хрена нанести на ткань и приложить к больному месту при болях в суставах (подагре, ревматизме),мышечных и невралгических болях. При головной б о л и в области болезненности делают втирание кашицей хрена. Она оказывает местно-раздражающее, отвлекающее (обезболивающее) и противовоспалительное действие.

Противовоспалительные ванны с донником

Взять 400—500 г измельченной травы донника лекарственного, залить 8—10 л кипящей воды, настоять 30—40 мин, процедить и вылить в ванну. Использовать при подагре, ревматизме, радикулите, остеохондрозе, гнойничковых поражениях кожи, заболеваниях яичников у женщин и т.п.

Донниковые ванны уменьшают боли и оказывают противовоспалительный и успокаивающий эффекты.


ЗАБОЛЕВАНИЯ КРОВИ

Морковно - свекольный сок и заболевания крови

Смешать свежеотжатый сок свеклы и моркови в соотношении 1:3 и пить по 1/2 — 2/3 стакана 2—3 раза в день перед едой при заболеваниях крови и кроветворных органов.

Березовый сок и малокровие

Пить по половине стакана — стакану березового сока 3—4 раза в день при анемии, а также при весенней усталости.

Свекла и анемия

Съедать по 100—150 г в день натощак или выпивать по 30 мл свекольного сока перед едой в течение нескольких месяцев при анемии.

Кобальт, имеющийся в свекле в значительных количествах, используется микрофлорой кишечника человека и животных для синтеза витамина В12. В свою очередь, этот витамин и фолиевая кислота необходимы для образования эритроцитов. Важная роль в синтезе дыхательного пигмента — гемоглобина, находящегося в эритроцитах, принадлежит железу. По содержанию же его среди овощей свекла уступает только чесноку. В целом комплекс витаминов группы В и микроэлементов свеклы оказывает весьма благоприятное влияние на кроветворение, улучшает состав крови.

Очищение соками

Приготовить сок из свежих огурцов, свеклы, моркови и смешать в равных количествах. Принимать по 1/2 стакана за 20—30 мин до еды 3 раза в день как кровоочистительное средство при заболеваниях крови, а также для очищения желчного пузыря и печени, для растворения и выведения мочевой кислоты из организма (при отложении солей, подагре, артритах) и при воспалительных заболеваниях предстательной железы.

Общеукрепляющий чай из яблок

Нарезать 3 неочищенных яблока среднего размера, залить их литром кипяченой воды, варить 10 мин на слабом огне, настоять полчаса, добавить мед по желанию и пить вкусный и ароматный чай. Он является хорошим источником легкоусвояемых Сахаров, витаминов, микроэлементов и ароматических веществ.

Яблочный чай весьма полезен при анемии (малокровии). Он оказывает выраженное общеукрепляющее действие.

Сок дыни и анемия

Пить сок дыни по 1 стакану 2—3 раза в день при анемии и упадке сил.

Чеснок и анемия

Приготовить настойку чеснока. Для чего очистить 300 г чеснока, пропустить его через мясорубку, залить в большой бутыли 1 л спирта, настоять 2—3 недели и принимать по 20 капель в 100 мл молока 3 раза в день при малокровии.

Более действенно принимать сам чеснок — глотать его по 4—5 зубчиков натощак утром и вечером перед сном (при этом вас не будет преследовать чесночный запах) -

Замечу, что чеснок эффективен не только при анемии, но и при лечении атеросклероза.

Женьшень с медом и малокровие

Взять 20 г сухого корня женьшеня, растолочь в порошок, смешать с 2,5 л меда, дать смеси постоять неделю, помешивая ее 3—4 раза в день, затем принимать на кончике чайной ложки 2 раза в день при малокровии.

Сок редьки, моркови и свеклы — народное средство от малокровия

Смешать в равных количествах сок редьки, моркови и свеклы и принимать по 1 ст. ложке 3 раза в день перед едой при малокровии. Курс лечения составляет 2—3 месяца.

Мед и перга при анемии

Взять 800 мл кипяченой воды комнатной температуры, 180 г меда и 50 г перги. Растворить в воде мед, затем при непрерывном помешивании добавить пергу и полученную смесь оставить на несколько дней при комнатной температуре до начала ферментации. Употреблять ее по 3/4 стакана за 20—30 мин до еды при анемии, а также как общеукрепляющее и омолаживающее средство. Хороший эффект оказывает она и при колитах.

Фитонциды и спортивная анемия

Известно, что у тех, кто усиленно занимается физической культурой и спортом, особенно тренируется на выносливость, может развиться так называемая спортивная анемия. Вдыхание летучих фитонцидов хвойных деревьев, березы, тополя, дуба, сирени и других растений позволит предупредить ее, так как они повышают устойчивость эритроцитов к недостатку кислорода, почти в 2 раза увеличивают срок их жизни, положительно влияют на функцию всей системы крови.

Ингаляции фитонцидами позволят физкультурникам и спортсменам избежать также перенапряжений центральной нервной системы и внутренних органов (печени, почек и др.). Это указывает на их высокий профилактический эффект, при этом фитонциды, а также эфирные масла, выделяющие их, малотоксичные, поэтому безопасны.


ЗАБОЛЕВАНИЯ МОЧЕПОЛОВОЙ СИСТЕМЫ

ПОЧКИ И МОЧЕВОЙ ПУЗЫРЬ

Отвар хвоща полевого и заболевания почек и мочевыводящих путей

3 ст. ложки сухой измельченной травы хвоща полевого залить 0,5 л кипящей воды, варить на слабом огне 30 мин, настоять 1—2 ч, процедить и пить по 1/2 стакана 3—4 раза в день при воспалительных заболеваниях почек и мочевыводящих путей, при камнях в почках и мочевом пузыре

Отвар хвоща полевого оказывает мочегонное, вяжущее, дезинфицирующее и противовоспалительное действия Кремниевая кислота, содержащаяся в нем в больших количествах, при попадании в организм образует соли, играющие важную роль в процессах обмена и необходимые для жизнедеятельности различных органов и систем организма. Соединения кремниевой кислоты препятствуют кристаллизации в моче ряда минеральных компонентов и, следовательно, затрудняют образование мочевых камней.

Сладкие сорта яблок и заболевания почек, печени и сердечно-сосудистой системы

Включать в лечебную диету по несколько сладких яблок в день при заболеваниях почек, печени и сердечно сосудистой системы Это будет благоприятно отражаться на обменных процессах в организме и способствовать выздоровлении

Настой хмеля и заболевания мочевыводящих путей и почек

Приготовить настой шишек хмеля обыкновенного в соотношении 1-30 и пить его по 1/4 стакана 2—3 раза в день при заболеваниях мочевыводящих путей, мочевого пузыря и почек.

Настой шишек хмеля оказывает мочегонное, обезболивающее и противовоспалительное действие.

Отвар створок фасоли и заболевания почек

3 ст. ложки измельченных створок фасоли обыкновенной залить 0,5 ч кипяченой воды, довести до кипения и варить на слабом огне 10—15 мин Затем настоять 2—3 ч, процедить и пить по половине стакана за полчаса до еды 3 раза в день при воспалительных заболеваниях почек, мочевого пузыря и мочекаменной болезни.

Отвар створок фасоли (стручков) обладает мочегонным и антибиотическим свойством.

Настой укропа и заболевания почек и мочевыводяших путей

Приготовить настой растертого укропного семени в соотношении 1-20 и пить его по половине стакана 3—4 раза в день при заболеваниях почек и мочевыводящих путей (пиелонефритах, циститах и почечно-каменной болезни) как антиспастическое, мочегонное и противовоспалительное средство

Настой можжевельника и болезни почек и мочевыводящих путей

Приготовить настой из измельченных ягод можжевельника обыкновенного в соотношении 1: 20 и пить его по 1 ст. ложке 3—4 раза в день при хронических болезнях почек, мочевого пузыря и мочевыводящих путей, а также при камнях в почках

Настой ягод можжевельника оказывает мочегонное действие, дезинфицирует мочевыводящие пути, способствует отхождению камней.

Чтобы избежать раздражения почек, настой ягод можжевельника следует назначать лишь на короткий срок. Противопоказан он при острых нефритах (воспалениях почек).

Мать-и-мачеха и воспалительные заболевания желудочно-кишечного тракта, почек и мочевыводящих путей

2—3 ст. ложки сухих измельченных цветков и листьев мать-и-мачехи залить 0,5 л кипяченой воды, довести до кипения и варить 10 мин. Затем настоять полчаса-час, процедить и пить по 1/3 стакана 2—3 раза в день за полчаса до еды при воспалении почете и мочевыводящих путей, желудочно-кишечного тракта и отсутствии аппетита.

Отвар мать-и-мачехи способствует регенерации поврежденных воспалительным процессом слизистых оболочек, действует мягчительно, противовоспалительно и спазмолитически.

Настой цмина песчаного и заболевания почек и мочевыводящих путей

2 ст. ложки сухих измельченных цветков цмина залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/4 стакана 3 раза в день за полчаса до еды при различных заболеваниях мочевого пузыря и мочевыводящих путей.

Настой цмина оказывает мочегонный и антибактериальный эффекты, не раздражает почки Он действует также спазмолитически, кровоостанавливающе и противовоспалительно.

Настой шиповника и заболевания почек и мочевого пузыря

25 г сухих измельченных плодов шиповника залить в термосе 0,5 л крутого кипятка, настоять 8—10 ч, процедить и пить по 1/2 стакана 3—4 раза в день за полчаса до еды при болезнях почек и мочевого пузыря как противовоспалительное, мочегонное и общеукрепляющее средство.

Народное средство для очищения почек

Взять чайную ложку льняного семени, залить стаканом кипятка, кипятить на слабом огне 2—3 мин, настоять 1—2 часа, процедить и пить по 1/2 стакана каждые два часа в течение двух дней при заболевании почек.

Цистит и березовый сок

Пить по 1 стакану березового сока 3 раза в день за полчаса до еды при заболеваниях мочевого пузыря и мочевыводящих путей, а также для их профилактики. Березовый сок стимулирует функцию почек, повышает их работоспособность, очищает почечные ходы и мочевые пути, оказывает в них противовоспалительное действие.

Настой из листьев первоцвета и болезни мочевого пузыря и почек

Взя1ь 3 ст. ложки сухих измельченных листьев первоцвета, залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по половине стакана 3—4 раза в день при болезнях мочевого пузыря и почек.

Настой из листьев первоцвета обладает мочегонным, потогонным и общеукрепляющим действиями.

Настой из цветков и листьев алтея и воспалительные заболевания мочевых путей

Взять 4 ст. ложки сухих измельченных цветков и листьев алтея, залить в термосе 0,5 л кипятка, настоять полчаса-час, процедить и пить по 1/3 — 1/2 стакана 3—4 раза в день при воспалительных Заболеваниях почек и мочевыводящих путей.

МОЧЕКАМЕННАЯ БОЛЕЗНЬ

Действенный сбор при мочекаменной болезни

Василек синий, цветы 30,0 Вероника лекарственная, трава 30,0 Буквица лекарственная, трава 20,0 Брусника обыкновенная, листья 20,0

Взять 1 чайную ложку смеси, залить в фарфоровом чайнике 300 мл крутого кипятка, настоять 20—30 мин и выпить теплым за один прием при мочекаменной болезни.

Травы с медом и мочекаменная болезнь

Алтей лекарственный, корни 30,0 Земляника лесная, листья 25,0 Кукурузные рыльца 20,0 Барбарис обыкновенный, корни 15,0 Береза белая, листья 10,0

Взять 1/2 стакана сухой измельченной смеси, залить вечером в термосе 1 л кипятка, настоять ночь, а на следующий день пить теплым по 1 стакану на прием 3 раза в день, добавляя мед по вкусу, при мочекаменной болезни.

Морковный сок и камни в почках

Пить морковный сок по четверти стакана 3—4 раза в день в течение нескольких месяцев при почечнокаменной болезни.

Настой семян моркови и мочекаменная болезнь

2,5 ст. ложки семян моркови залить в термосе 0,5 л кипятка, настоять 10—12 ч, процедить и пить по 1 стакану 3 раза в день при мочекаменной болезни (настой семян лучше изгоняет песок и камни из почек и мочевого пузыря, чем сок моркови) и приступах почечной колики.

Настой семян моркови используется также как спазмолитическое средство при спазмах коронарных артерий и как желчегонное средство

Настой семян моркови (предпочтительнее дикой), оказывая выраженное спазмолитическое действие, хорошо способствует отхождснию камней, растворяет соли, действует мочегонно, уменьшает воспалительные явления в мочевых путях, стимулирует желчеобразование и желчевыделение (в связи с чем его применяют также при желчекаменной болезни идискинезиях желчных путей).

Яблоки и оксалатные камни

Съедать по 3—4 яблока в день тем, у кого обнаружены оксалатные камни в почках (образуются из-за нарушения обмена кальция и щавелевой кислоты). Яблоки способствуют выведению оксалатов из организма.

Чай из сушеных яблок и нарушения солевого обмена

Готовить чай из сушеных яблок (3—4 ст. ложки измельченных сушеных яблок залить в термосе 0,5 л крутого кипятка и настоять 1 —2 ч) и пить его по полстакана-стакану 2—3 раза в день при мочекаменной болезни, подагре и ревматизме.

Сушеные яблоки — хороший источник легкоусвояемых Сахаров, органических кислот и микроэлементов.

Настой василька синего и мочекаменная болезнь

3 ст. ложки сухих измельченных цветков василька синего залить в термосе 3 стаканами крутого кипятка, выдержать 1—2 ч, процедить и пить по 1/3 — 1/2 стакана 3 раза в день за 20—30 мин до еды при мочекаменной болезни, а также при воспалительных заболеваниях почек, мочевого пузыря, при уретритах и простатитах.

Цветки василька обладают мочегонным действием, снижают в крови концентрацию кальция, мочевой кислоты, неорганического фосфора и других веществ, участвующих в камнеобразовании. Оказывают они также антимикробное и противовоспалительное действие.

Арбуз и мочекаменная болезнь

Съедать до 2—2,5 кг арбуза в день при уратных и кальциооксалатных камнях в почках и мочевом пузыре. Эти соли выпадают в осадок при кислой реакции мочи, арбуз же способствует переводу их в более растворимое состояние, а мочегонное действие его ускоряет выведение солей из организма.

Следует, однако, помнить, что камнеобразование может происходить и при щелочной реакции мочи (например, образование фосфатных камней). В этом случае лечение арбузом не применяется.

Отвар настурции и мочекаменная болезнь

2 ст. ложки сухих измельченных цветков и травы настурции большой залить 0,5 л кипяченой воды, довести до кипения и варить на малом огне 10 мин, затем настоять 1—2 ч, процедить и пить по 1/2 стакана 3—4 раза в день при мочекаменной болезни.

Настой фенхеля и желчно- и почечно-каменная болезни

Приготовить настой из растертых плодов фенхеля в соотношении 1:20 и пить его по полстакана за 20—30 мин до еды 4—5 раз в день при желчно- и почечно-каменной болезнях.

НОЧНОЕ НЕДЕРЖАНИЕ МОЧИ

Мед и ночное недержание мочи

Принимать детям по 1 чайной ложке меда на ночь при ночном недержании мочи.

Мед оказывает успокаивающее и общеукрепляющее действие. Кроме того, он способствует удержанию в организме жидкости.

Отвар листьев черники и ночное недержание мочи

25 г сухих измельченных листьев черники залить 0,5 л кипяченой воды, довести до кипения, варить 10 мин, затем настоять 1—2 ч, процедить и пить по 1/2 стакана отвара 3—4 раза в день при ночном недержании мочи, воспалении мочевого пузыря и ослаблении его сократительной способности.

Настой зверобоя с медом — действенное средство от ночного недержания мочи

Приготовить настой зверобоя в соотношении 1:20 (например, на 10 г травы — 200 мл воды). Для чего измельченную сухую траву зверобоя залить в эмалированной кастрюльке кипящей водой и нагревать 30 мин на водяной бане при закрытой крышке Затем охладить при комнатной температуре, процедить, довести объем настоя кипяченой водой до 200 мл, растворить в нем мед по вкусу и пить при ночном недержании мочи. Доза для взрослого составит 1/2 стакана. Для детей она снижается соответственно возрасту, так, для 10—12-летнего ребенка она составляет 1/4 стакана настоя (т. е. 5 мл), для шестилетнего — 1/8 стакана (25 мл).

Надежное средство от ночного недержания мочи

Взять в равных количествах сухую измельченную траву зверобоя и золототысячника и хорошо перемешать.

2 ст. ложки смеси залить двумя стаканами кипятка, кипятить на слабом огне 2—3 мин, затем настоять 1—2 ч, процедить и пить по 1/2 стакана 2—3 раза в день при ночном недержании мочи. К настою хорошо добавлять мед по вкусу

ВОСПАЛЕНИЯ ПРЕДСТАТЕЛЬНОЙ ЖЕЛЕЗЫ И ЕЕ АДЕНОМА

Воспаления предстательной железы (простатиты) стали поистине бичом мужчин Лечатся они очень трудно Часто больные годами и даже десятилетиями не могут избавиться от болезни. Прогноз неутешителен. Простатит ведет к импотенции и аденоме предстательной железы, последняя, в свою

очередь, вызывает нарушения мочеиспускания (вплоть до его невозможности), функции почек и, более того, может переродиться в рак Успехи, которые удалось мне достигнуть в лечении этих грозных заболеваний, обусловлены использованием лекарственных растений и продуктов пчеловодства (фито - и апитерапии). Вот некоторые рецепты из моего арсенала.

Настой трав с медом, избавляющий от острого воспаления предстательной железы

Приготовить сбор следующего состава:

Можжевельник обыкновенный, плоды 40,0 Солодка голая, корень 15,0

Петрушка огородная, корень 15,0 Фенхель обыкновенный, плоды 15,0 Ромашка аптечная, цветки 15,0

2 ст. ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 2—3 часа, процедить, растворить мед по вкусу и пить по 1/2 стакана 2 раза в день после еды при остром воспалении предстательной железы Настой быстро снимает боли в промежности и крестце и способствует рассасыванию воспалительного процесса в предстательной железе.

Настой трав с медом, излечивающий хронический простатит

Приготовить сбор следующего состава:

Тысячелистник обыкновенный, трава 25,0 Календула лекарственная, цветки 25,0 Стальник полевой, корень 15,0 Фенхель обыкновенный, плоды 15,0 Хвощ полевой, трава 10,0 Крапива двудомная, листья 10,0

1 ст. ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 2—3 ч, процедить, растворить мед по вкусу и пить настой по 1/3 стакана 3 раза в день после еды при хроническом простатите.

Настой трав с медом и хронический простатит

Приготовить сбор следующего состава:

Толокнянка обыкновенная, листья 30,0 Подорожник большой, листья 30,0 Грыжник душистый, трава 30,0 Береза белая, листья 10,0

2—3 ст. ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 1 час, процедить, растворить мед по вкусу и пить настой по 1/2 стакана 3 раза в день через 1—2 часа после еды при хроническом простатите.

Одновременно следует соблюдать диету с исключением алкоголя, маринадов, солений и консервированной пищи.

Лечение хронического простатита, сопровождаемого снижением половой функции

Приготовить сбор трав следующего состава:

Аир болотный, корневище 40,0 Зверобой продырявленный, трава 20,0 Толокнянка обыкновенная, листья 20,0 Дымянка лекарственная, трава 20,0

2—3 ст. ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 2—3 ч, процедить, растворить мед по вкусу и пить настой теплым по 1/2 стакана 2 раза в день за 20—30 мин до еды при хроническом простатите, сопровождающемся снижением половой функции.

Травяные ванны, способствующие излечению от хронического простатита

Приготовить сбор следующего состава:

Сушеница болотная, трава 40,0 Шалфей лекарственный, трава 20,0 Ромашка аптечная, цветки 20,0 Липа сердцевидная, цветки 20,0

6 ст. ложек сухой измельченной смеси залить 3 л кипятка, настоять 1 час, процедить и использовать настой при хроническом простатите для сидячих ванн длительностью 10—15 мин. После ванны отдыхать в постели не менее часа.

Курс лечения — 15 ежедневных ванн.

Одновременно из этого же настоя следует делать клизмы, используя на каждую из них по 60—100 мл теплого настоя. Курс 20 ежедневных процедур.

Настой трав с медом, излечивающий острый простатит

Приготовить сбор следующего состава:

Календула лекарственная, цветки 30,0 Хвощ полевой, трава 25,0 Девясил высокий, корни 15,0 Крапива двудомная, листья 10,0 Шалфей лекарственный, листья 10,0 Мята перечная, листья 10,0

2—3 ст. ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 2—3 ч, процедить, растворить мед по вкусу и пить по 1/3 стакана 3 раза в день за 20—30 мин до еды при остром простатите.

Настой весьма эффективен при появлениях признаков задержки мочеотделения, вызванных воспалительным отеком предстательной железы. |

Травы, мед и острый простатит

Приготовить сбор следующего состава:

Пустырник пяти-лопастный, трава 40,0 Шиповник, коричный, плоды 20,0 Подорожник большой, листья 20,0 Береза повислая, листья 20,0

3 ст. ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 2—3 ч, процедить. Растворить мед по вкусу и пить настой теплым, по 1/2 стакана 3 раза в день за 20—30 мин до еды. Подобное лечение способствует снятию отека и воспалительного процесса предстательной железы и восстановлению мочеиспускания.

Настой трав с медом и острый простатит

Приготовить сбор следующего состава:

Зверобой продырявленный, трава 35,0 Ромашка аптечная, цветки 35,0

Чистотел большой, трава 15,0 Липа сердцевидная, цветки 15,0

2 ст. ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 1 час, процедить, растворить мед по вкусу и пить настой теплым по 1/2 стакана утром и вечером после еды при остром простатите. Лечение способствует снятию воспалительного процесса и восстановлению функции предстательной железы.

Сбор трав, используемый в народе для лечения простатита

Лопух большой, корни 30,0 Кукурузные рыльца 20,0 Мох исландский 20,0 Омела белая, листья 15,0 Горец перечный, трава 15,0

2 ст. ложки сухой измельченной травы залить в термосе 0,5 л крутого кипятка, настоять 23 ч, процедить и пить по 1/2—2/3 стакана 3—4 раза в день при простатите.

Овощной сок и простатит

Приготовить сок из свежих огурцов, свеклы, моркови и смешать в равных количествах.

Принимать по 1/2 стакана за 20—30 мин до еды 3—4 раза в день при воспалительных заболеваниях предстательной железы.

Спаржа и аденома предстательной железы

2 ст. ложки сухих измельченных корней спаржи лекарственной залить 0,5 л кипятка, варить 10 мин, настоять 3—4 ч, процедить и пить по 1/4 стакана 3-4 раза в день за полчаса до еды при аденоме предстательной железы.

Лопух и аденома предстательной железы

2 ст. ложки сухих измельченных корней лопуха большого залить 0,5 л кипяченой воды, варить 10 мин на слабом огне, настоять 3—4 ч, процедить и пить по 1/3 стакана 3—4 раза в

день за 20—30 мин до еды при аденоме предстательной железы. Отвар оказывает противовоспалительный и противоопухолевый эффекты.

Солодка и аденома предстательной железы

1 ст. ложку сухих измельченных корней солодки голой залить 0,5 л кипяченой воды, варить на слабом огне 10 мин, настоять 2—3 ч, процедить и пить по 1/4 стакана за полчаса до еды 3—4 раза в день при аденоме предстательной железы.

Настой трав, полезный при аденоме предстательной железы

Приготовить следующую смесь:

Хвощ полевой, трава 35,0 Крапива двудомная, листья 35,0 Брусника, листья 30,0

2 ст. ложки сухого измельченного сбора залить в термосе 0,5 л кипятка, настоять полчаса-час, процедить и пить по 1/2 стакана 3 раза в день за 30 мин до еды при аденоме предстательной железы.

Толокнянка, пустырник и зверобой против аденомы

Приготовить следующую смесь:

Зверобой продырявленный, трава 35,0 Пустырник пяти-лопастный, трава 35,0 Толокнянка обыкновенная, трава 30,0

1 ст. ложки сухого измельченного сбора залить в термосе 0,5 л кипятка, настоять полчаса-час, процедить и пить по 1/2 стакана 3 раза в день за 30 мин до еды при аденоме предстательной железы.

Травы, мед и аденома предстательной железы

Приготовить сбор следующего состава:

Чага (березовый гриб) 35,0 Зверобой продырявленный, трава 20,0 Аир обыкновенный, корневище 15,0 Чистотел большой, трава 15,0 Тысячелистник обыкновенный, трава 15,0

2 ст. ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 2—3 часа, процедить, растворить мед по вкусу и пить по 1/2 стакана 3 раза в день за 20—30 мин. до еды при аденоме предстательной железы.

Пихтовая вода и аденома

Подогреть 40—50 мл пихтовой воды до 40°С, набрать ее в спринцовку, выдавить лишний воздух, затем ввести кончик в прямую кишку, впрыснуть содержимое, лечь на живот и отдохнуть 8—10 мин.

Курс лечения при аденоме предстательной железы составляет 40—50 дней. Через 2—3 месяца он может быть повторен, а затем, при необходимости, проведен и в 3-й раз.

Одновременно с микро клизмами следует использовать втирание пихтового масла в область промежности (не касайтесь мошонки и заднего прохода, иначе вас будут беспокоить непродолжительные, но довольно сильные боли).

Пихтовая вода с пихтовым маслом против аденомы предстательной железы

Подогреть 40—50 мл пихтовой воды до 40°С, добавить к ней 5 капель пихтового масла, встряхнуть, набрать ее в спринцовку, выдавить лишний воздух, затем ввести кончик в прямую кишку, впрыснуть содержимое, лечь на живот и отдохнуть 8—10 мин. Если процедура не вызывает чувства жжения, то на следующий день можно добавить не 5 капель пихтового масла, а 7 и в последующие дни довести дозу до 10—12 капель.

Курс лечения при аденоме предстательной железы 25—30 ежедневных процедур. Повторить его можно спустя 2—3 месяца.

При отсутствии пихтовой воды используйте настой аптечной ромашки (1:10), однако эффект при этом будет слабее.

Пихтовое масло и аденома

Заказать в аптеке свечи на основе масло какао (в каждой свече должно быть 10—12 капель пихтового масла) и вводить на ночь по одной свече ежедневно в течение 25—30 дней при аденоме предстательной железы.

Свечи хранить в холодильнике не более 5—6 дней. Каждая из них должна быть завернута в пергамент (при длительном хранении пихтовое масло испаряется).

Подобное лечение оказывает также положительный эффект при полипах в прямой кишке (они могут рассосаться), геморрое и энтероколите.

Лечение пихтовым и облепиховым маслом аденомы предстательной железы

Смешать в равных количествах пихтовое и облепиховое масло (за неимением последнего можно воспользоваться рыбьим жиром, персиковым или медицинским подсолнечным маслом), хорошо взболтать смесь, смочить ею маленький кусочек бинтика или ватки, немного отжать, чтобы не капало, надеть на указательный палец резиновый напальчник, ввести тампон в прямую кишку и оставить до очередного стула.

Курс лечения при аденоме предстательной железы 25—30 ежедневных процедур.

Отвар из подмора пчел и аденома предстательной железы

Взять 1 ст. ложку подмора пчел (то есть умерших пчел, находящихся возле улья), залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 2 часа. Затем оставить для охлаждения при комнатной температуре на 1—2 часа. После чего процедить и пить отвар по 1 ст. ложке 1—2 раза в день в течение месяца при аденоме предстательной железы. Через 6 месяцев курс лечения может быть повторен.

Отвар из подмора пчел и продукты пчеловодства при аденоме предстательной железы

Взять 1 ст. ложку подмора пчел (то есть умерших пчел, находящихся возле улья), залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 2 часа. Затем настоять при комнатной температуре 1—2 ч, процедить, добавить 2 ст. ложки пчелиного меда и 2 чайные ложки 10%-ного спиртового экстракта прополиса, размешать до растворения меда и пить натощак по 1 ст. ложке смеси 1—2 раза в день в течение месяца при аденоме предстательной железы. Через 6 месяцев курс лечения может быть повторен.

Подобное лечение способствует значительному уменьшению предстательной железы, нормализации ее секрета, восстановлению нормального оттока мочи. Иногда лечение может затягиваться на длительный срок (2,5 — 3 года). В большинстве случаев оно позволяет добиться рассасывания аденомы, избавляет от оперативного вмешательства, восстанавливает проходимость мочевых путей и препятствует злокачественному перерождению аденомы.

Отвар листьев лесного ореха и гипертрофия предстательной железы

Взять 2 ст. ложки сухих измельченных листьев лещины обыкновенной (лесного ореха), залить 0,5 л кипятка, варить на слабом огне 10 мин, настоять полчаса, процедить и пить по 1/3 стакана 3 раза в день за 20—30 мин до еды при гипертрофии простаты.

Отвар листьев и коры лесного ореха с медом и гипертрофия предстательной железы

2 ст. ложки сухих измельченных листьев фундука (лесного ореха) залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить, растворить мед по вкусу и пить по 1/3 стакана 3—4 раза в день при гипертрофии предстательной железы.

Продукты пчеловодства, лекарственные растения и аденома простаты

Пациент М-ов, 63 лет, инженер, лечился по поводу аденомы простаты 11—111 степени. Поскольку эффекта не было, он обратился ко мне с просьбой провести лечение прополисом.

Мною использовались одновременно продукты пчеловодства и сбор лекарственных трав: 20%-ный прополисный мед принимался по 1 чайной ложке (пациент держал его во рту до полного растворения), затем принималась перга по чайной ложке за 1,5—2 ч до еды 3 раза в день, далее настой, приготовленный из сбора трав (см. рецепт его ниже). Кроме этого, использовались свечи, содержащие 0,1 г прополиса и 2 г масла какао. Они вводились глубоко в прямую кишку 1 раз в сутки вечером. Курс лечения составлял 2 месяца. Через месяц он был повторен. Сбор трав готовился по следующему рецепту:

Хвощ полевой, трава 35,0 Крапива двудомная, листья 35,0 Брусника, листья 30,0

2 ст. ложки сухого измельченного сбора залить в термосе 0,5 л кипятка, настоять полчаса-час, процедить и пить по 1/2 стакана 3 раза в день за 30 мин до еды.

В результате лечения общее состояние пациента значительно улучшилось. Оно сопровождалось снижением числа мочеиспусканий, уменьшением объема остаточной мочи в мочевом пузыре и уменьшением величины аденомы. Организм больного укрепился, работоспособность его повысилась. Необходимость в операционном вмешательстве отпала.

Маточное молочко, прополис, травы и хронический простатит

Пациент Г-ов, 39 лет, врач-стоматолог. Длительно и безрезультатно лечился по поводу хронического простатита. Мое предписание было следующим.

Использовать свечи “Апилак” (каждая из них должна содержать 0,01 г маточного молочка). Глубоко вводить их в прямую кишку 2 раза вдень. Одновременно принимать 10%-ное прополисное масло по 1 чайной ложке (распускать его в 50— 100 мл подогретого молока) 3 раза в день за 1,5—2 ч до еды и пить за полчаса до еды настой, приготовляемый из следующего сбора трав:

Толокнянка обыкновенная, листья 30,0 Подорожник большой, листья 30,0 Грыжник душистый, трава 30,0 Береза белая, листья 10,0

2—3 ст. ложки сухой измельченной смеси залить в термосе 0,5 л крутого кипятка, настоять 1 час, процедить, растворить мед по вкусу и пить настой по 1/2 стакана 3 раза в день через 1—2 часа после еды.

Одновременно соблюдать диету с исключением алкоголя, маринадов, солений и консервированной пищи.

Курс лечения 30 дней, через месяц он был повторен. В результате было достигнуто полное излечение.

ИМПОТЕНЦИЯ

Обратившийся ко мне за консультацией пенсионер с венерической лимфогранулемой очень сокрушался по поводу своего недуга. Следующий за ним молодой мужчина атлетического телосложения был не менее удручен случившимся с ним горем: потерей “мужской силы”. “Все относительно”, — думал я, сопоставляя два этих случая.

Бесспорно, импотенция — пренеприятнейшее заболевание, но вовсе не такое страшное, как венерическое. Не многим известно, что в борьбе с лимфогранулемой, так же как с гонореей и сифилисом, принимаются специальные меры, подкрепленные законодательством. Но что поделать, если мужчины подчас предпочтут импотенции смерть от СПИДа! Быть несостоятельным в сексе стыдно — так считают многие.

Мужскую слабость можно лечить травами и продуктами пчеловодства.

В настоящее время импотенция встречается все чаще. Приводят к этому заболеванию самые разнообразные причины. Среди них могут быть последствия истощающих заболеваний, чрезмерно сильные эмоции, умственное перенапряжение, злоупотребление алкоголем и табаком, нарушения обмена веществ, хронические заболевания, интоксикация, половые излишества, некоторые фармакологические препараты и т. д.

Одна из частых причин импотенции — нарушение функции яичек. Нередко импотенция обусловлена атероскл еретическим поражением артерий, идущих к члену. В 1/3 случаев импотенцией сопровождается гипертоническая болезнь. Может наблюдаться она также при гипотиреозе (заболевании, связанном с понижением функции щитовидной железы), рассеянном склерозе, после инсультов, операций на толстой кишке и по удалению яичка и при раке яичка и предстательной железы.

Как видите, причины импотенции весьма разнообразны. Они, конечно, обусловливают и методы ее лечения. Однако чем бы ни была вызвана импотенция, общеукрепляющие, адаптогенные и витаминные растения, а также оздоровительные занятия физической культурой и закаливание дадут весьма благоприятный результат.

Пчелиное маточное молочко и импотенция

Принимать по 5—10 капель 4%-ного маточного молочка (препарат консервируется 45%-ным спиртом, выпускается фирмой “Токран”) 3 раза в день (держать во рту до полного поглощения). Перед употреблением взболтать. Курс лечения два месяца. После 10—15-дневного перерыва он может быть повторен.

Суперпчелиная пыльца и импотенция

Принимать по 1/2—1 чайной ложке суперпчелиной пыльцы 3 раза в день за полчаса до еды при импотенции. Курс лечения 60 дней. После двухнедельного перерыва он может быть повторен.

Суперпчелиная пыльца отличается высоким качеством, которое достигается за счет специальной технологии очистки сырья. Я давно обратил внимание, что если пыльца плохо очищена, она малоэффективна. Нередко развесная пыльца может быть заражена клещом, содержать микотоксины (опасный продукт жизнедеятельности плесневых грибков, поражающий печень, обладающий канцерогенным и другими вредными свойствами), и тогда неминуема беда.

Приведу высказывания некоторых моих пациентов, лечившихся маточным молочком, суперпчелиной пыльцой и травами.

Д. И. С-ов, 39 лет, менеджер:

“Еще год назад я испытывал ужасные душевные муки от своей беспомощности. В семье воцарилось уныние, переходящее в ненависть. Жена подала на развод. Все, чем я лечился, не помогало, пока я не стал принимать маточное молочко, суперпчелиную пыльцу и сборы трав, составленные для меня по рецепту доктора Синякова. Не прошло и трех месяцев, как я вновь стал сильным и любимым мужчиной, жена наконец забеременела”.

Н. К. 3-ев, 48 лет, банковский служащий:

“Мой скепсис в отношении суперпчелиной пыльцы и маточного молочка был побежден их высокой эффективностью. Природные средства, дополненные отварами сборов трав, помогли мне справиться с импотенцией”.

Т. М- К-ов, пенсионер:

“Мне за семьдесят, но недавно женился и счастлив со своей молодой супругой. Я принимал суперпчелиную пыльцу и маточное молочко. После трех курсов лечения обрел, казалось навсегда потерянную, способность к половой жизни”.

Апилак против импотенции

Апилак — препарат пчелиного маточного молочка. Назначают его по 1—2 таблетки (то есть по 0,01 — 0,02 г) 2—3 раза в день под язык до полного растворения (если таблетку проглотить, то она разрушается соляной кислотой желудочного сока и теряет свою активность). Курс лечения 2—3 месяца. При необходимости через 1—2 недели его можно повторить или назначается какой-либо другой препарат.

Медовый бальзам и импотенция

Медовый бальзам не сложно приготовить в домашних условиях. Возьмите 500 г пчелиного меда, 500 г свежеизмельченных листьев алоэ 3—5-летнего возраста (не поливайте растение в течение 5 дней до момента срезания листьев) и 500 г красного вина крепостью 16—17°. Все перемешайте и поставьте на 5 дней в темное и холодное место. Затем процедите и принимайте по 1 чайной ложке 3 раза в день за 1—1,5 часа до еды. Через 5—7 дней дозу постепенно увеличьте до 1 ст. ложки на прием 2—3 раза в день. Курс лечения 1 месяц. После перерыва в 7—10 дней его следует повторить.

Левзея сафлоровидная и половое бессилие

Медицинской промышленностью выпускается экстракт корневищ с корнями левзеи сафлоровидной (1:1 на 70%-ном спирте). Принимают его по 20—30 капель в небольшом количестве воды за полчаса до еды (последний прием должен быть не позднее 19ч вечера) в течение 3—4 недель при импотенции.

Народное средство от импотенции

Съедать ежедневно в 2—3 приема 1 стакан ядер грецких орехов, запивая их козьим молоком (дневная норма молока 2 стакана). Курс лечения импотенции 1 месяц. После 10— 14-дневного перерыва он может быть повторен.

Пастернак и импотенция

Съедать ежедневно по 2—3 ст. ложки салата из свежего корня пастернака (можно есть также сушеный пастернак, поданный как гарнир к мясу) или выпивать по 1/2 стакана теплого настоя семян пастернака (для приготовления его чайную ложку семян залить в термосе стаканом крутого кипятка, настоять 1—2 часа и процедить) при импотенции.

Сок моркови с медом и половое бессилие

Свежеотжатый сок моркови размешать с медом (1:1) и принимать по 1/4 стакана 3 раза в день при импотенции. Эта же смесь весьма полезна и при расстройствах пищеварительного тракта.

Золотой корень и импотенция

Принимать спиртовой экстракт родиолы розовой (золотого корня)при половом бессилии по 5—10 капель 2—3 раза в день за 20—30 мин до еды в течение 2—3 недель. Затем следует двухнедельный перерыв. При необходимости курс приема препарата повторяется.

Подобное лечение противопоказано при повышенном артериальном давлении и при нервном возбуждении.

Экстракт элеутерококка и импотенция

Принимать по 2 мл спиртового экстракта элеутерококка колючего за полчаса до еды 3 раза в день при половой слабости. Курс лечения 1 месяц. После перерыва он может быть повторен.

Экстракт элеутерококка стимулирует функцию половых желез, действует общеукрепляюще и повышает умственную и физическую работоспособность. Противопоказан он при гипертонических кризах и лихорадочных состояниях.

Лимонник китайский

Нашей фармакологической промышленностью выпускается настойка лимонника (1:5 на 95%-ном спирте). Принимать ее следует по 25—30 капель 2—3 раза в день за полчаса до еды в течение месяца при импотенции.

Хороший эффект дает прием свежих или сухих плодов лимонника. Дозировка свежих ягод составляет 2—5 шт. на прием 2—3 раза в день, а сухих — 0,5 г 2—3 раза в день (принимают смолотыми).

Заманиха высокая

Настойку ее корней (готовится в соотношении 1:5 на 70%-ном спирте) принимают по 30—40 капель в небольшом количестве воды 2—3 раза в день в первой половине дня в течение 3—8 недель при импотенции.

Женьшень

Принимают настойку его по 20—25 капель 2—3 раза в день за 20—30 мин до еды (последний прием должен быть не позднее 19ч, так как может нарушиться засыпание из-за тонизирующего действия препарата) в течение 3—8 недель при импотенции.

Аралия маньчжурская

Принимают по 30—40 капель ее настойки (1:5 на 70%-ном спирте) в небольшом количестве воды 2—3 раза в день за полчаса до еды (последний прием не позднее 19 ч) в течение 25 — 30 дней при импотенции.

Стеркулия

Настойку ее пьют по 20 капель 2—3 раза в день за 20—30 мин до еды (вечером не принимать, чтобы не нарушить засыпание) в течение 3—8 недель при импотенции.

Пантокрин

Препарат принимают по 25—30 капель 2—3 раза в день за 20 минут до еды в течение 3—5 недель (последний прием не позднее 19ч) при импотенции.

Медуница лекарственная

20 г сухой измельченной травы залить 0,5 л кипяченой воды комнатной температуры, поставить на 15 мин на кипящую водяную баню, затем снять и оставить на 30—40 мин для настаивания. После этого процедить и пить по 1/3—1/2 стакана настоя 2—3 раза в день за полчаса-час до еды в течение 4—5недельпри импотенции.

Чеснок и лук

Хорошо также пить настойку чеснока по 10—20 капель в небольшом количестве воды 2—3 раза в день или съедать вечером по 2—3 зубчика чеснока при импотенции, а на смену ему — по небольшой головке репчатого лука или зеленый лук, например в салатах, при отсутствии противопоказаний (например, болезни печени, почек).

Мордовник обыкновенный

Тонизирует скелетную мускулатуру, мышцу сердца и оказывает общее тонизирующее действие, понижает артериальное давление. Как лекарственное сырье используют плоды мордовника. Медицинской промышленностью выпускается препарат эзинопсин , получаемый из плодов растения. Эзинопсин выпускается во флаконах, содержащих 1%-ный раствор алкалоида эзинопсина (назначается по 10 капель 2 раза в день), и в ампулах по 1 мл 0,4%-ного раствора (делают инъекции под кожу по 1 мл 1 раз в день). Курс лечения при импотенции — 3—5 недель.

Секуринега ветвецветная

Распространена в Восточной Сибири и на Дальнем Востоке. Как лекарственное сырье используются листья и не одревесневшие ветки не толще 3 мм.

Основное действующее вещество растения — алкалоид секуринин. Он выделен в чистом виде. Выпускается его таблетированный препарат — нитрат секуринина, который назначают при пониженном артериальном давлении, быстрой утомляемости, головокружениях и т.п. Прием его позволяет улучшить самочувствие, вызывает прилив бодрости и повышение половой активности. 1 таблетка содержит 0,002 г (2 мг) нитрата секуринина. Назначают их по 1 штуке 2 раза в день. Есть и ампульный препарат. 1 ампула содержит 1 мл 0,2%-ного раствора нитрата секуринина. Инъекции делают подкожно:

Курс лечения импотенции 20—30 дней.

Противопоказано подобное лечение при гипертонической болезни, хронических заболеваниях почек, эпилепсии, кардиосклерозе, базедовой болезни.

Витекс священный

Называют его также перец дикий или авраамово дерево. Произрастает в Крыму, на Черноморском побережье Кавказа и в Средней Азии. Как лекарственное сырье заготавливают плоды, семена и листья.

Спиртовую настойку из зрелых плодов растения используют при импотенции и при заболеваниях, сопровождающихся угнетенным настроением.

Ятрышник пятнистый (кукушкины слезки)

Лекарственным сырьем являются клубни растения (в высушенном виде они называются саленом). Применяются для поддержания сил в старческом возрасте, при тяжелых заболеваниях, а также как возбуждающее средство при половой слабости. Берут 2—3 г высушенных и растертых в порошок клубней ятрышника, замачивают в небольшом количестве холодной воды, затем заливают 0,5 л кипятка, кипятят на слабом огне 10 мин, после чего настаивают 20—30 мин, процеживают и пьют по 1/2 стакана 3 раза в день при импотенции.

Витамин Е (токоферола ацетат)

Недостаток его плохо отражается на половой функции, может вести к мышечным спазмам, развитию анемии, дегенеративных изменений в мышцах и т. д.

Для приема внутрь выпускают раствор витамина Е в масле 5%-, 10%- и 30%-ный. В 1 мл препарата соответственно содержится 50, 100 или 300 мг синтетического витамина Е.

При нарушении потенции и сперматогенеза назначают токоферол в суточной дозе 100—300 мг в течение 1 месяца.

После 2—4 недель приема препарата витамина Е вы ощутите прилив жизненных сил, повышение сексуального влечения, потенции, словом, почувствуете себя моложе и активнее.

Особенно благоприятно действует витамин Е на пожилых людей. Не зря его зовут “элексиром долголетия”.

Много этого ценного витамина в ростках и зернах пшеницы, в зеленых частях растений, в растительных маслах (подсолнечном, хлопковом, облепиховом, соевом и др.). Советую отдавать предпочтение и ржаному хлебу. В нем в 4 раза больше витамина Е, чем в белом. В народе его издавна называют “хлебом любви”.

Хорошо в питание включать проростки зерен пшеницы. Они содержат не только витамин Е, в них много аскорбиновой кислоты и витаминов группы В, а также комплекс других веществ повышенной биологической ценности. Как их приготовить? Возьмите 50 г пшеницы (со временем количество ее можно будет довести до 100 г), промойте теплой водой и положите на блюдо, покрытое увлажненной льняной (хлопковой) тканью. Затем зерна накройте другой влажной тканью (следите, чтобы она не высыхала). Через сутки проклюнутся росточки. Промойте их и пропустите через мясорубку.

Полученную кашицу съедайте утром до завтрака, тщательно пережевывая. Регулярное употребление проростков способствует нормализации обмена веществ, улучшает самочувствие, что важно само по себе, но главное в том, что проростки повышают мужскую силу.

Не теряйте надежду

“Я заново родился!” — эта оптимистическая строчка уже из письма читателя. Полтора года прошло с тех пор, как он прислал мне то первое тревожное письмо. Никакого необычного совета мой заочный пациент не получил. Я рекомендовал ему пить попеременно курсами по 1 месяцу экстракт родиолы розовой (начальная разовая доза ее составила 5 капель на прием 3 раза в день и постепенно, по 1 капле в день, она повышалась до 15 капель), отвар порошка клубней ятрышника (дозировку см. в тексте) и масляный раствор витамина Е в дозе 300 мг в день. Помимо этого, рекомендовалось также пить отвар плодов шиповника с медом по 1/2 — 2/3 стакана 2—3 раза в день, повторять ежедневно несколько формул самовнушения и вести здоровый образ жизни. Результат, как видите, был прекрасный. Нормализовалась функция печени, укрепилось здоровье и “мужская сила”.

Всем тем, кого постигли неудачи на пути лечения импотенции, не следует отчаиваться. Внимательно изучите приведенные здесь рецепты и попробуйте полечиться еще раз. Те, кто желают получить от меня дополнительные разъяснения, могут написать мне, я обязательно отвечу.


ЖЕНСКИЕ ЗАБОЛЕВАНИЯ

ЭРОЗИИ ШЕЙКИ МАТКИ И ВОСПАЛЕНИЯ ВЛАГАЛИЩА

Крапива и эрозия шейки матки

Ввести глубоко во влагалище тампон, смоченный соком свежих листьев крапивы, и прижать его к шейке матки.

Можно вводить на тампоне и кашицу из листьев крапивы. Процедуры выполнять 1 раз в день в течение 2—3 недель при эрозии шейки матки.

Мед и бели

Взять 20—25 г меда и ввести на марлевом тампоне глубоко во влагалище при влагалищных и цервикальных (выделяемых из шейки матки) белях. Курс лечения — 10—15 ежедневных процедур.

После первых 2—3 процедур могут отмечаться зуд и жжение, однако в дальнейшем они не беспокоят, а секрет влагалища очищается. Обычно уже после 10—12 процедур слизистая оболочка влагалища и шейки матки приобретает нормальный вид, микроскопические исследования влагалищного секрета также свидетельствуют об исчезновении воспалительных явлений.

Мед и женские заболевания

Приготовить раствор пчелиного меда (на 1 часть меда — 2 части воды), пропитать им тампон из марли и ввести глубоко в предварительно очищенное от слизи влагалище на 24 часа. Курс лечения 15—20 ежедневных процедур.

Применяется такое лечение при эрозиях шейки матки, трихомонадном кольпите, белях.

Мед и трихомонадный кольпит

Влагалище предварительно очистить от секрета. Затем взять 20—25 г засахаренного пчелиного меда и ввести на мар

левом тампоне глубоко во влагалище при трихомонадном кольпите.

Процедуры проводить ежедневно. Курс лечения трихомонадного воспаления влагалища составляет 10—15 дней. При первых процедурах могут быть зуд, жжение. Однако в последующем жалобы на субъективные неприятные ощущения исчезают, выделения уменьшаются.

Прополис при воспалениях влагалища и эрозиях шейки матки

Взять 3%-ный спиртовой раствор прополиса, смочить им тампон и ввести во влагалище, прижав его к шейке матки (слизь с нее предварительно удалить). Через 8—12 часов тампон вынуть. Курс лечения при бактериальных, грибковых и трихомонадных воспалениях влагалища и эрозиях шейки матки составляет в среднем 7—10 дней (тампоны вставляются 1 раз в день). При использовании 10%-ной спиртовой настойки прополиса ее нужно предварительно развести водой (на 1 часть настойки — 2 части воды). Результаты от такого лечения лучше, чем при использовании других медикаментов.

Пихтовая вода и кольпит

Взять 3 л пихтовой воды, подогреть до 38°С и делать сидячие ванночки при воспалениях влагалища и белях у женщин. Продолжительность процедуры 12—15 мин. Курс лечения составляет 12—15 ежедневных процедур (в запущенных случаях до 30 процедур)

Пихтовое масло и кольпит

Смешать пихтовое масло с облепиховым, персиковым или медицинским подсолнечным в пропорции 1:1,5, хорошо встряхнуть, смочить полученной смесью кусочек бинта или ватки и, прежде чем вводить тампон, смазать слизистую влагалища. Если жжение отсутствует или будет терпимым, то вводите тампон. Курс лечения при воспалениях влагалища у женщин и белях составляет 15—17 ежедневных процедур.

Эвкалипт и заболевания и повреждения кожи и слизистых оболочек

Отвар листьев: 15 г мелкоизмельченных листьев эвкалипта круглого залить 200 мл кипяченой воды, довести до кипения и варить на слабом огне 4—5 мин, затем настоять 1—2 ч, процедить и использовать для спринцеваний при гинекологических заболеваниях, разводя 1 ст. ложку отвара в стакане воды, а также для полосканий при заболеваниях полости рта и горла, для орошений и примочек при инфицированных ранах, трофических язвах голени и т. п.

Спиртовую настойку эвкалипта (готовится в соотношении 1:5, настаивается 10—14 дней) можно применять для ингаляций (20 капель на стакан воды) и для приема внутрь при воспалении верхних дыхательных путей по 15—20 капель 3 раза в день.

Препараты эвкалипта обладают противомикробным, болеутоляющим и отхаркивающим эффектами.

НАРУШЕНИЯ МЕНСТРУАЛЬНОЙ ФУНКЦИИ

Девясил и болезненные и нерегулярные менструации

1 ст. ложку сухих измельченных корней девясила залить в термосе 0,5 л кипятка, настоять 1—2 ч, процедить и пить по 1/2 стакана 2— Зраза в день при болезненных и нерегулярных менструациях.

Настой донника и болезненные менструации

2 ст. ложки сухой измельченной травы донника залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/3 — 1/2 стакана 2—3 раза в день при болезненных менструациях как регулирующее менструации средство, а также при болях в области живота и мочевого пузыря.

Настой донника имеет противоспазматическое, болеутоляющее и успокаивающее действия.

Настой календулы и женские болезни

2 ст. ложки сухих измельченных цветков календулы лекарственной залить в термосе 0,5 л кипятка, настоять 1—2 ч, процедить и пить по 1/4 — 1/3 стакана 2—3 раза в день как средство, регулирующее менструальную функцию, а также как кровоостанавливающее (в послеродовом периоде) и противовоспалительное средство при изъязвлениях слизистых оболочек и трихомонадных кольпитах (в виде спринцеваний).

Настой горца почечуйного и обильные менструации

Приготовить настой горца почечуйного в соотношении 1:10. Например, 20 г травы залить 200 мл кипяченой воды, закрыть крышкой и нагреть на кипящей водяной бане 15 мин, затем настоять при комнатной температуре 1 — 1,5 ч, процедить, оставшееся сырье отжать в настой и объем его довести кипяченой водой до 200 мл.

Принимать по 1 ст. ложке 3 раза в день за полчаса до еды при обильных менструациях, атонии матки, маточных кровотечениях, а также при геморрое и хронических атонических запорах.

ВОСПАЛЕНИЯ ПРИДАТКОВ

Травы и воспаление придатков

Приготовить следующий сбор:

Золототысячник малый, трава 35,0 Мать-и-мачеха, цветки 35,0 Донник, лекарственный, цветки 30,0

2 ст. ложки сухой измельченной смеси залить в термосе 2 стаканами кипятка, настоять 1—2 часа, процедить и пить по 1/3 стакана 5—6 раз в день в течение 3—4 недель при воспалении придатков.

В период лечения необходимо воздерживаться от половой жизни.

Сбор трав, применяемый при воспалении придатков

Приготовить следующий сбор:

Ромашка аптечная, цветки 35,0 Чернобыльник, трава 30,0 Вероника лекарственная, трава 30,0 Донник лекарственный, трава 5,0

5 ст. ложек сбора залить в термосе 1 л кипятка, настоять 1—2 ч (за это время сделать очистительную клизму), процедить и выпить 2 стакана горячего отвара на ночь. 300 мл отвара использовать для спринцевания влагалища (ввести теплым — температурой 37,5°С). 150 мл отвара использовать для клизмы (после его введения лечь на правый бок). Процедуры выполнять 2—3 раза в неделю. Курс лечения при воспалении придатков 2 месяца.

БЕРЕМЕННОСТЬ И РОДЫ

Пихтовое масло и мастит

Взять 1 часть пихтового масла, смешать ее с 2 частями жировой основы (топленого гусиного, куриного, внутреннего свиного жира, спермацета и т. п., можно воспользоваться и детским кремом).

Прикладывать компрессы с этой мазью (перед его наложением втереть в кожу груди чистое пихтовое масло) при мастите.

Одновременно следует принимать пихтовое масло внутрь в дозе от 5 до 9 капель (в зависимости от веса и самочувствия женщины). Продолжительность лечения может составить 2— 3 месяца.

При трещинах сосков используйте втирание пихтовой мази.

Настой березовых листьев и роженицы

Взять 10 г сухих измельченных березовых листьев, залить 1 стаканом кипятка, настоять 1 час, процедить и выпить в 1 прием. Принимать ежедневно по 1 разу в день для облегчения отхождения послеродовых выделений. Начинать прием настоя не ранее 12 дня после родов.

Мед при ранних токсикозах у беременных

При рвоте беременных, обусловленной токсикозом, принимать мед по 1 ст. ложке за 3 мин до еды.

Настой шалфея и лактация

Приготовить настой листьев шалфея лекарственного в соотношении 1:20 и пить его по 2 ст. ложки 3—4 раза в день для снижения выделения молока у кормящих матерей.


БОЛЕЗНИ НОСА, ГОРЛА И УШЕЙ

НАСМОРК И ГАЙМОРИТ

Медовые капли от насморка

Пчелиный мед развести теплой (не выше 45°С) кипяченой водой в соотношении 1:2 и использовать для закапываний по 5—8 капель в каждую ноздрю 3—4 раза в день при остром и хроническом рините.

Сок или отвар свеклы и насморк

Промывать полость носа соком вареной свеклы или ее отваром при насморке с густыми выделениями.

Неплохо излечивает насморк и сок, полученный из сырой свеклы. Считается, что лучше пользоваться забродившим соком. Закапывают его в нос по 2—3 капли несколько раз в день.

Хорошее средство от насморка также 30%-ный раствор меда в соке красной свеклы. Закапывать его следует по 5—6 капель в каждую ноздрю 4—5 раз в день. Весьма эффективно такое лечение при насморке у детей, вызванном аденоидами.

Сок можно получить из сырой, вареной или печеной свеклы. Для этого ее пропускают через соковыжималку, а при ее отсутствии натирают на мелкой терке и отжимают через сложенную в несколько рядов марлю. Вареную свеклу можно пропустить через мясорубку, полученную массу развести водой 1:1 и отжать через марлю. Лук с медом против насморка

Взять 3 ст. ложки мелконарезанного репчатого лука, залить 50 мл теплой кипяченой воды, добавить 1 чайную ложку меда, размешать до растворения, настоять30—40 мин, процедить и использовать для промывания полоски носа при рините или закапывать в нос 4—5 раз в день по 4—6 капель в каждую ноздрю при насморке.

Этот же раствор можно применять как глазные капли при конъюнктивите (воспалении соединительной оболочки глаза, выстилающей внутреннюю поверхность век и передний отдел глаза).

Масло багульника и ринит

1 ст. ложку измельченной травы багульника залить 100 мл растительного масла, выдержать на кипящей водяной бане в течение 40—50 мин, настоять до охлаждения, профильтровать и использовать для закапывания в нос по 2—3 капли в каждую ноздрю 3—4 раза в день при насморке.

Эвкалиптовое масло и ринит

Приготовить эвкалиптовое масло: 2 ст. ложки сухих измельченных листьев эвкалипта залить 200 мл оливкового, подсолнечного или другого растительного масла, кипятить на слабом огне 10 мин, настоять 4—5 часов и профильтровать через сложенную в несколько рядов марлю.

Закапывать по 5—7 капель масла в каждую ноздрю 4—6 раз в день при насморке.

Сок алоэ и ринит

Закапывать по 5 капель свежеотжатого сока алоэ в обе ноздри через каждые 2—3 часа при остром насморке.

Средство от насморка

Смешать в равных соотношениях (например, по 5 мл) свежеотжатый сок моркови и растительное масло, добавить несколько капель чесночного сока и закапывать в нос по 4—6 капель 3—5 раз в день.

Чеснок и лук против насморка

На 50 мл растительного масла — 4 зубчика чеснока и 1/4 головки репчатого лука.

Растительное масло выдержать 30—40 мин на кипящей водяной бане, затем охладить и добавить измельченные чеснок и лук, настоять 2 ч, процедить и использовать для смазываний слизистой оболочки носа при рините.

Острый ринит и горчичники

В первые же часы после возникновения насморка приложить горчичники к пяткам, прибинтовать и надеть теплые шерстяные носки. Держать горчичники 1—2 часа, затем снять их и быстро походить по комнате.

Средство от насморка и гайморита

При остром насморке, а также при обострении хронического гайморита сварить вкрутую 2 яйца, приложить их в скорлупе по обе стороны носа и держать, пока не остынут.

Сотовый мед и хронический гайморит

5—6 раз в день жевать кусочек медовых сот в течение 15 мин (затем воск выплевывают). Это облегчает дыхание носом, резко снижает воспалительную реакцию в его придаточных полостях, способствует полному выздоровлению и предупреждает рецидивы болезни.

Тертый хрен с соком лимона и гайморит

Корни хрена тщательно вымыть, снять верхний слой и натереть на терке. 1/3 стакана полученной массы смешать с соком 3 лимонов и принимать по 1/2 чайной ложки 1 раз в день через 20—30 мин после завтрака. Курс лечения при хроническом гайморите 3—4 месяца. После двухнедельного перерыва его можно повторить.

Подобное лечение воспалений придаточных пазух носа издавна используется в народной медицине. Результаты его весьма благоприятные. Осенью и весной рекомендуется принимать тертый хрен с соком лимона для профилактики рецидивов болезни.

Лечение хронических ринитов, тонзиллитов, фарингитов,
заболеваний слизистой оболочки полости рта и др. облепиховым маслом

Два раза в день смазывать слизистую оболочку полости носа (при хроническом рините), миндалины (при тонзиллите), заднюю стенку глотки (при хроническом фарингите) и т. д. ватным тампоном на палочке, обильно пропитанным облепиховым маслом. .

Одновременно принимать внутрь по 3 мл облепихового масла. Курс лечения может составить от 10 до 45 дней.

АНГИНА

Нет человека, который бы не болел ангиной. Заболевание это не считается тяжелым. И действительно, в большинстве случаев оно проходит без последствий. Однако иногда острое воспаление небных миндалин ведет к развитию ревматизма, поражению сердца и почек. Гораздо чаще отмечается переход в хронический тонзиллит — наблюдается увеличение миндалин, в них образуются гнойные пробки. Состояние хронического воспаления приносит больным немало неприятностей, ибо их организм постоянно подвергается интоксикации, кроме того, нередко случаются обострения хронического тонзиллита. Весьма часто он сочетается и с другими воспалительными процессами, например хроническим фарингитом.

Еще более распространены острые распираторные заболевания и грипп. Все они представляют серьезную проблему для современной медицины, ведь борьба с ними малоэффективна. Однако если шире использовать препараты из лекарственных растений и прополиса, то можно добиться значительно большего успеха в лечении и профилактике названных недугов.

Сок лука и ангина

Очистить головку репчатого лука, затем пропустить ее через мясорубку и тут же отжать сок. Принимать его свежеотжатым по 1 чайной ложке 3 раза в день при ангине.

Мумие и ангина

0,3 г мумие держать под языком до полного растворения при ангине, затем заесть медом. Повторять эту процедуру 1 раз в день до выздоровления.

Лечение ангины пихтовым маслом

Накрутите ватку на палочку, смочите пихтовым маслом и смажьте миндалины. Можно также воспользоваться пипеткой — капнуть на каждую миндалину по 1—2 капли или сделать орошение их из шприца. Процедуру повторяйте 3—4 раза в сутки при ангине. В начале заболевания хорошо также втереть пихтовое масло в области проекции миндалин на коже шеи.

Весьма полезно при ангине и хроническом тонзиллите полоскание пихтовой водой, подогретой до 37— 39°С. Повторять его 4—5 раз в сутки.

Отвар листьев малины и воспалительные заболевания

Приготовить отвар листьев малины (1:10) и использовать его для полосканий при ангине, заболеваниях десен и горла, для обмазываний кожи при гнойничковых заболеваниях, сыпях, а также для спринцеваний при женских болезнях и геморрое.

Отвар листьев малины обладает выраженным противовоспалительным действием.

Настой липового цвета и заболевания полости рта и горла

Приготовить настой липового цвета (1:10) и использовать его для полосканий при заболеваниях полости рта, ангине и т.п.

Настой обладает антимикробным, мягчительным и противовоспалительным свойствами.

Отвар из шишек ели и заболевания полости рта, горла и носа

Взять 100 г незрелых семенных шишек ели (собирают их в июне — сентябре), залить 0,5 л кипяченой воды, варить 30 мин при слабом кипении, настоять 3—4 ч и процедить через 3—4 слоя марли. Получается коричневая жидкость с хвойным запахом и вяжущим вкусом. Ее следует подогреть до 35—40° и использовать для полосканий полости рта и горла при их заболеваниях или закапывать в нос при насморке.

Отвар еловых шишек оказывает противовоспалительное, антисептическое и обезболивающее действия.

Молодые веточки ели, заболевания полости рта и грипп

При заболеваниях десен, полости рта, хроническом тонзиллите и гриппе полезно пожевать (проглатывать не следует) молодые ярко-зеленые веточки ели обыкновенной. Они содержат много витаминов, антисептические и противовоспалительные вещества.

Свекла и ангина

Полоскать горло соком свеклы или отваром свеклы, приготовленным в соотношении 1:2, при острой ангине или хроническом тонзиллите. Это средство действенно даже при довольно запущенных случаях заболевания миндалин. Отвар должен быть теплым, хранят его в холодильнике до 3-х дней, выполняют полоскания 4—5 раз в день в течение 3—4 недель.

Медовое полоскание

Пчелиный мед развести теплой (не выше 45°С) кипяченой водой в соотношении 1:2 и использовать для полосканий при ангине, хроническом тонзиллите, фарингите и т. п.

Мед и заболевания полости рта и ротоглотки

Полоскать 30%-ным водным раствором меда 3—4 раза в день полость рта и ротоглотки при ангинах, хроническом тонзиллите, заболеваниях языка, десен и т.п. (при этом уничтожаются многие микробы).

При названных заболеваниях, а также при поражениях дыхательных путей, полезно также держать во рту мед до полного растворения (брать по чайной ложке 5—6 раз в день).

Предпочтительнее использовать мед в сотах. Он содержит больше витаминов, перги и других биологически активных веществ, а воск сотов способствует очищению зубов (пчелиный мед не оказывает на них разрушающего действия).

Наиболее активен при заболеваниях, вызванных гноеродными микроорганизмами (стрептококками, стафилококками и т. п.), шалфейный, вересковый и донниковый меда. Хорошо использовать также липовый, лопуховый, акациевый, люцерновый и клеверный меда.

Картофельная ингаляция и ангина

Отобрать мелкий картофель (можно воспользоваться и картофельными очистками), тщательно вымыть и поставить варить в небольшом количестве воды (чтобы пар шел не от воды, а от картофеля) до появления характерного картофельного запаха (в воду можно добавить пару таблеток валидола), Накрывшись с головой, наклониться и вдыхать пар ртом и носом в течение 10—15 мин. После ингаляции следует сразу лечь в постель, чтобы не охлаждаться. Процедуры проводить 1—2 раза в день при ангине и воспалении верхних дыхательных путей.

Сок алоэ с медом и хронический тонзиллит

Приготовить смесь сока алоэ с медом в соотношении 1:3 и натощак смазывать ею миндалины в течение 2 недель ежедневно, затем через день еще в течение 2 недель при хроническом тонзиллите.

Сок алоэ с медом — действенный противовоспалительный бальзам

Срезать нижние листья алоэ, промыть, обсушить, измельчить, затем отжать сок с помощью ручной соковыжималки. Растворить в нем мед (из расчета на 5 мл сока — 1 г меда) и принимать свежую смесь по 1 чайной ложке до еды 3 раза в день на протяжении месяца при ангине, заболеваниях зева, ротоглотки, гортани и других болезнях как противовоспалительное и общеукрепляющее средство. При необходимости через 7—10 дней перерыва курс лечения можно повторить.

Настой зверобоя со спиртовым экстрактом прополиса против ангины

Взять 1 ст. ложку сухой измельченной травы зверобоя, залить 1 стаканом крутого кипятка, выдержать 15 мин на кипящей водяной бане, затем оставить для медленного охлаждения на 30—40 мин, процедить, добавить 10%-ный спиртовой экстракт прополиса (из расчета на 1/2 стакана настоя — 20—30 капель экстракта прополиса) и использовать теплым для полосканий при ангине, хроническом тонзиллите и других заболеваниях полости рта и глотки.

Полоскание отличается сильным противомикробным и противовоспалительным действием и обладает приятным ароматом.

Экстракт прополисный спиртовой с персиковым маслом и заболевания полости рта

Взять 1 ст. ложку 10%-ного спиртового экстракта прополиса и смешать с 2 ст. ложками персикового, оливкового или другого растительного масла.

Использовать для смазывания миндалин при ангине, а также для смазывания слизистой оболочки полости рта и зева при ее заболеваниях и ранах.

Отвар подорожника с прополисом — прекрасное полоскание при заболеваниях горла

Взять 1 ст. ложку сухих измельченных листьев подорожника, залить стаканом кипяченой воды, кипятить 10—15 мин, настоять полчаса-час, добавить 40 капель 20%-ной спиртовой настойки прополиса и использовать для полосканий при ангине, обострениях хронического тонзиллита, фарингита, заболеваниях десен, слизистой оболочки полости рта и т.п., а также для их профилактики.

Эффективное полоскание из трав и прополиса

Приготовить следующий сбор:

Эвкалипт круглый, листья 30,0 Ромашка аптечная, цветки 25,0 Липа мелколистная, цветки 25,0 Лен обыкновенный, семена 20,0

Взять 1 ст. ложку смеси, залить стаканом кипятка, выдержать на водяной бане 15 мин при закрытой крышке, настоять 30—40 мин, процедить, добавить 40 капель 20%-ной спиртовой настойки прополиса и использовать для полосканий 4—5 раз в день при ангине, фарингите, обострениях хронического тонзиллита и т. п.. а также для их профилактики.

Хороший эффект это полоскание оказывает также при афтозных и язвенных стоматитах (воспалениях слизистой оболочки полости рта), гингивитах (воспалениях десен), пародонтитах (воспалениях тканей, окружающих зуб), кариесе зубов и т. п.

Целебное полоскание при ангине

Приготовить сбор трав следующего состава:

Зверобой продырявленный, трава 30,0 Ромашка аптечная, цветки 30,0 Календула лекарственная, цветки 25,0 Лен посевной, семена 15,0

Взять 1 ст. ложку сухой измельченной смеси, залить в фарфоровом чайнике стаканом крутого кипятка, настоять 30—40 мин и полоскать горло теплым настоем 4—6 раз в день при ангине. В заключение процедуры делать 1—2 глотка.

Медово-каланхойная эмульсия с прополисом и заболевания полости рта и глотки

Смешать 78 г меда с 15 г сока каланхоэ и 7 мл 10%-ного спиртового экстракта прополиса (если мед закристаллизовался, то разогрейте его на водяной бане). Полученная медовокаланхойная эмульсия имеет приятный ароматический запах и сметанообразную консистенцию. Ее используют для смазываний слизистой оболочки рта, миндалин и задней стенки глотки при заболеваниях полости рта и глотки, а также для ингаляций при острых респираторных инфекциях.

Известно, как трудно поддаются лечению хронические заболевания глотки (фарингиты) и гортани (ларингиты). Они могут длиться многие годы и даже всю жизнь. Использование же для их лечения медово-каланхой ной эмульсии с прополисом (ежедневно делается 2 смазывания задней стенки глотки при фарингите и миндалин при тонзиллите ватным тампоном, густо пропитанным препаратом) в течение 20—30 дней приводит в большинстве случаев к излечению.

Отвар коры ивы и заболевания кожи и слизистых оболочек

Приготовить отвар коры ивы (1:10) и использовать его для полосканий (как вяжущее и противовоспалительное средство) при тонзиллите, заболеваниях десен, языка, а также для промываний язв и ран, для ножных ванн при потливости ног и для общих ванн при кожных заболеваниях (экземе, фурункулезе и др.).

Отвар черники и заболевания кожи и слизистых

Приготовить отвар из листьев черники в соотношении 1:20 и использовать его для полосканий при ангине, стоматите и т. п. заболеваниях, а также для обмывания и примочек кожи при ожогах, экземах и других поражениях кожи.

ТУГОУХОСТЬ

Сок чеснока и тугоухость

Приготовить смесь сока чеснока с оливковым маслом в соотношении 1:3. Закапывать по 1—2 капли смеси в каждое ухо в течение 15—20 дней при возрастном снижении слуха. После недельного перерыва курс может быть повторен.

Прополис против старческой тугоухости

Взять 10%-ный спиртовой экстракт прополиса, смешать его в пропорции 1:2 с кукурузным, оливковым или каким-либо другим растительным маслом и хорошо взболтать. Затем свернуть марлевый жгутик, пропитать его масляно-спиртовой эмульсией и ввести в слуховой проход на 24 часа. Курс лечения при старческой тугоухости составляет 15—20 ежедневных процедур.


ЗАБОЛЕВАНИЯ КОЖИ

ЭКЗЕМА

Народное средство от экземы

Взять сухие листья березы (собирают молодые майские листья) и истолочь в порошок. 4 чайные ложки порошка залить в фарфоровом чайнике 0,5 л кипятка, настоять 12—15 мин. и пить по 1 стакану два раза в день при экземе.

Солодка и заболевания кожи

Приготовить отвар корня солодки в соотношении 1:10 и использовать его для орошений и примочек при экземе и аллергических дерматитах.

Фармакологической промышленностью выпускается препарат глицерам, представляющий собой аммониевую соль глицирризиновой кислоты, выделенной из корней солодки. Глицерам уменьшает проницаемость сосудов, оказывает противовоспалительное действие, стимулирует функциональную активность коры надпочечников, обладает противоаллергическими свойствами и, что особенно важно, малотоксичен (побочных явлений при приеме глицерама не наблюдается). Принимают его по 0,05 г 2—3 раза в день за 30 мин до еды в течение 3—6 недель при экземе, аллергических дерматитах и нейродерматитах. Используется также и 2%-ная эмульсия глицерама, предназначенная для наружного употребления.

Мазь из лапчатки и экзема

Взять 10 г мелкоизмельченных корней лапчатки на 100 г топленого сливочного масла, варить все это 5—7 мин, затем процедить в горячем виде. Использовать полученную мазь для лечения мокнущих экзем, ран, язв, трещин кожи и т. п.

Мазь оказывает противовоспалительный, болеутоляющий и ранозаживляющий эффекты.

Отвар лапчатки и заболевания и повреждения кожи и слизистых оболочек

Приготовить отвар лапчатки в соотношении 1:10 и использовать его для орошений и примочек при мокнущих экземах, а также при ранах, трещинах кожи, ушибах с кровоподтеками, для полосканий при воспалении слизистых оболочек полости рта, ангине, для спринцеваний при белях (для полосканий и спринцеваний брать 1—2 ст. ложки отвара на стакан воды).

Отвар лапчатки имеет выраженный вяжущий и бактерицидный эффект, оказывает противовоспалительное, болеутоляющее и кровоостанавливающее действия.

Облепиховое масло и кожные заболевания

Приготовить 3—5%-ную мазь (при содержании в ней облепихового масла более 5% она вызывает раздражение кожи) и использовать для лечения экземы, нейродермита, чешуйчатого лишая, язвенной волчанки и других заболеваний кожи.

Для приготовления мази возьмите 3—5 г облепихового масла и, соответственно, 97 или 95 г жировой основы (топленого внутреннего свиного, куриного или гусиного жира. спермацета и т. п., за неимением их можно воспользоваться детским кремом). Хорошо смешайте компоненты и наносите полученную мазь на поврежденную кожу два раза в сутки. Одновременно можно принимать облепиховое масло внутрь по 2—3 мл 1 раз в день.

Лечение мокнущей экземы пихтовым маслом

Взять чистое пихтовое масло, смешать его в соотношении 1:1,5 с жировой основой (топленым внутренним свиным, куриным или гусиным жиром, спермацетом, детским кремом и т. п.) и смазывать зону поражения кожи два раза в сутки (сверху прикрывать компрессной бумагой и фиксировать повязкой) при мокнущей экземе. Если через 2 недели не наступит улучшение, то помимо мази использовать прием пихтового масла внутрь в разовой дозе 4—9 капель (в зависимости от вашего самочувствия и веса).

Средство от мокнущей экземы рук

Приготовить отвар дубовой коры (1:5, то есть 1 часть коры на 5 частей воды, кипятить 15 мин, настоять и процедить) и к одному стакану его добавить 1 столовую ложку 30—40%-ной спиртовой настойки прополиса. Полученной смесью смачивать пораженные экземой участки кожи.

Орехово-прополисная настойка против экземы ушей

Измельчить скорлупу несозревшего грецкого ореха, залить ее 70%-ным винным спиртом в соотношении 1:10, настоять 4 —5 дней, затем процедить через марлю, сложенную в несколько слоев, добавить равное количество 30%-ной настойки прополиса и протирать кожу наружного слухового прохода при экземе ушей. Следует также вставлять в уши на 30—40 мин 2—3 раза в день марлевые жгутики (турундочки), смоченные в приготовленной смеси. Курс лечения до 10 дней.

Прополис с травами против нейродермита и экземы

Взять 1 стакан измельченной коры дуба, залить 1 литром кипятка и варить 15 мин. Затем засыпать в отвар по половине стакана сухой измельченной травы череды и столько же травы тысячелистника, прокипятить на слабом огне еще 2—3 мин, настоять 20—30 мин, процедить, добавить 2 ст. ложки 20%-ной спиртовой настойки прополиса и использовать для примочек при нейродермите и экземе (приложить их к пораженным участкам кожи на 1 час, затем снять, но кожу не вытирать, а дать ей самостоятельно высохнуть).

Дубовая кора и прополис против мокнущей экземы рук и потливости ног

Взять измельченную кору дуба, залить ее кипяченой водой в соотношении 1:5, кипятить 15—20 мин, настоять 30—40 мин, процедить, довести объем отвара кипяченой водой до первоначального уровня, добавить к нему 30—40%-ную настойку прополиса (на 1 стакан отвара — 1 чайную ложку) и использовать для орошения кожи при мокнущей экземе рук.

При потливости ног сделать более слабый отвар коры дуба (1:10), добавить к нему настойку прополиса (на 1 л отвара — 10 мл спиртовой настойки прополиса) и делать ножные ванночки (температура их 38°С, продолжительность 20 мин, курс лечения — 10 ежедневных процедур).

Народный способ лечения экземы одуванчиком

Взять по 1 ст. ложке измельченных корней одуванчика и лопуха, залить 0,5 л кипяченой воды, настоять ночь, утром прокипятить на слабом огне 7—10 мин, вновь настоять 2—3 часа, процедить и пить по 1/2 стакана 3—5 раз в день при экземе Одновременно использовать мазь. Для приготовления ее смешать порошок одуванчика пополам с медом. Мазь с кожи смывать теплой молочной сывороткой.

Порошок из семян фасоли и заболевания и повреждения кожи

Приготовить порошок из высушенных семян фасоли обыкновенной и присыпать им кожу при экземе, а также при порезах, плохозаживающих ранах, язвах и ожогах.

Порошок из семян фасоли обладает антибиотическими и противовоспалительными свойствами. Он стимулирует заживление инфицированных ран.

Отвар листьев ежевики и кожные болезни

Приготовить отвар листьев ежевики в соотношении 1:10 и использовать для обмываний и примочек при экземах, лишаях, гнойничковых заболеваниях кожи и т.п.

Отвар листьев ежевики обладает бактерицидным и противовоспалительным свойствами.

Отвар череды и заболевания кожи

3 ст. ложки измельченной сухой травы череды трехраздельной залить 0,5 л кипяченой воды, довести до кипения и варить на медленном огне 10 мин Затем настоять 1—1,5 ч, процедить и использовать для примочек, умываний и ванн при экземе, диатезах, нейродермитах и других заболеваниях кожи.

Сбор трав, улучшающий пигментный обмен при витилиго

Приготовить сбор по следующему рецепту:

Зверобой продырявленный, трава 20,0 Шалфей лекарственный, листья 20,0

Крапива двудомная, листья 20,0 Календула лекарственная, цветки 15,0 Череда трехраздельная, трава 15,0 Душица обыкновенная, трава 10,0

2 ст. ложки сухого измельченного сбора залить 0,5 л кипятка, настоять 1—2 ч, процедить и пить по 1/2 стакана 3 раза в день за полчаса-час до еды в качестве фотосенсибилизирующего и улучшающего пигментный обмен средства. Курс лечения 2—3 месяца. После двухмесячного перерыва он может быть повторен. В период лечения рекомендуется больше есть моркови, абрикосов и свеклы.

Сбор трав и витилиго

Для лечения витилиго (заболевания, характеризующегося появлением белых непигментированных пятен на коже) можно использовать следующий сбор трав, обладающий фотосенсибилизирующим свойством:

Зверобой продырявленный, трава 20,0 Шалфей лекарственный, листья 20,0 Крапива двудомная, листья 15,0 Подорожник большой, листья 15,0 Ромашка лекарственная, цветки 10,0 Календула лекарственная, цветки 10,0 Душица обыкновенная, трава 10,0

2 ст. ложки сухого измельченного сбора залить 0,5 л кипятка, настоять 1—2 ч, процедить и пить по 1/2 стакана 3 раза в день за полчаса-час до еды для улучшения пигментного обмена при витилиго. Курс лечения 2—3 месяца.

ГНОЙНИЧКИ И ФУРУНКУЛЫ

Мазь из листьев малины и кожные заболевания

Свежие, измельченные на мясорубке листья малины смешать с топленым сливочным маслом в соотношении 1:4 и использовать при гнойничковых поражениях кожи и кожных сыпях.

Настой хмеля и заболевания кожи

Приготовить водный настой шишек хмеля обыкновенного в соотношении 1:20 и использовать его для припарок, примочек и ароматических ванн при воспалительных поражениях кожи (угрях, фурункулах, язвах, труднозаживающих ранах, аллергических дерматитах), ушибах, а также для обмывания головы при перхоти и облысении.

Водный настой шишек хмеля оказывает противовоспалительное, гипосенсибилизирующее и обезболивающее действие.

Горец птичий и болезни кожи

Приготовить отвар или настой горца птичьего, исходя из соотношения веса сухой измельченной травы к растворителю (воде) 1:10. После остывания использовать для обмываний или примочек при угрях, фурункулах и других болезнях кожи.

Лен и воспалительные заболевания кожи и слизистых оболочек

Слизистый настой из семян льна (готовится в соотношении 1:30) и распаренные толченые семена используют в виде компрессов и припарок при фурункулах и других воспалительных заболеваниях кожи. Настой применяется также для полосканий при воспалительных процессах в полости рта, для клизм при колитах и для спринцеваний при гинекологических заболеваниях

Порошок из семян эффективен при ожогах и заболеваниях кожи (его нужно смешать с водой, прокипятить и приложить к коже в виде компресса).

Льняное масло применяют наружно при ожогах для труднозаживающих ранах и язвах.

Мать-и-мачеха и воспалительные заболевания кожи и слизистых оболочек

Приготовить отвар из сухих измельченных листьев мать и мачехи в соотношении 1:10 и использовать его для обмываний и примочек при воспалительных заболеваниях кож и, воспалении вен ног, а также для полосканий при воспалительных заболеваниях полости рта, ангине и т. п.

Свежие листья мать-и-мачехи и воспалительные заболевания кожи

Свежие истолченные листья мать-и-мачехи обыкновенной прикладывать к фурункулам, нарывам, ранам, хроническим язвам (можно использовать и свежий сок) и т. п.

Отвар календулы и заболевания кожи и слизистых оболочек

Приготовить отвар цветков календулы лекарственной (1:10) и использовать его для обмываний и примочек при угрях, фурункулах, трещинах кожи, ранениях, незаживающих язвах, ожогах, обморожениях, а также для полосканий при ангине, хроническом тонзиллите, воспалениях десен, слизистой оболочки н о с а, для примочек при конъюнктивитах (воспалениях слизистой оболочки век), при укусах пчел и в виде клизм при трещинах прямой кишки.

Отвар календулы оказывает дезинфицирующее, вяжущее, противовоспалительное и ранозаживляющее действия.

Народный способ лечения фурункулов

Взять среднего раз мера луковицу, испечь ее, разрезать пополам, еще горячей приложить одну из половинок к области фурункула и прибинтовать. Каждые 3—4 часа менять повязку с горячим луком.

Лук и фурункулы

Приготовить кашицу из репчатого лука с молоком или из печеного лука и наложить ее на область фурункула (карбункула) для ускорения его созревания.

Знахарский способ лечения фурункулеза

Смешать с медом ржаную муку до консистенции мокрой глины, приложить полученную лепешку к фурункулу, прикрыть сверху кусочком компрессной бумаги и завязать.

Сок крапивы, одуванчика, сельдерея и угри

Отжать соки из свежих растений (травы и корней) крапивы. Через час после легкого завтрака выпить половину стакана сока крапивы, спустя еще час столько же сока одуванчика и еще через час — полстакана сока сельдерея. Процедуру повторить 3 раза через каждые 3 дня. Она способствует очищению крови и может быть рекомендована не только при угрях, но и при любых хронических заболеваниях кожи.

Сок огурца и юношеские угри

Отжать свежий сок из плодов огурца посевного и использовать для примочек при юношеских угрях. Одновременно принимать сок внутрь по 1/4—1/3 стакана 2 раза в день перед едой.

Калина и угри

Выжать сок из спелых ягод калины обыкновенной и использовать для смазывания угрей и наложения на них компрессов. Одновременно принимать внутрь настой из ягод. Для его приготовления 5 ст. ложек ягод калины растереть в ступке, залить в термосе 0,7 л кипятка, настоять 3—4 ч, процедить и пить по 1/2 стакана 4 раза в день за 20—30 мин до еды (оказывает противовоспалительное действие).

Пихтовое масло и гнойничковые заболевания кожи

При появлении угрей, фурункулов, карбункулов, панариция и т. п. намочите кусочек ватки или бинта чистым пихтовым маслом, приложите к месту болезненности, покройте вощаной бумагой и прикрепите бинтом на 20—25 мин, после чего повязка удаляется. Через 6—8 часов на очаг воспаления наложите повязку с предварительно приготовленной пихтовой мазью (пихтовое масло смешивается в равных частях с облепиховым маслом, спермацетом, рыбьим жиром или каким-либо другим жировым умягчителем). Если через два дня воспалительный очаг еще не рассосется, то прикладывайте пихтовую мазь, содержащую уже не 50, а 30% пихтового масла и 70% жировой основы. Лечение этой мазью продолжите до выздоровления. Она может быть использована также для заживления трофических язв.

Вдыхание эфирных масел лаванды и можжевельника и гнойничковые заболевания

Летучие фракции эфирных масел лаванды и можжевельника , вдыхаемые больными с гнойничковыми заболеваниями, оказывают благоприятное влияние на течение болезни. Научными исследованиями установлен их высокий противовоспалительный эффект.

Мазь из календулы и заболевания кожи

Взять 10 г измельченных в порошок сухих цветков календулы лекарственной, смешать с 50 г ланолина или вазелина, и мазь готова. Однако если есть возможность, то лучше воспользоваться свежим соком растения, смешав его с ланолином в пропорции 1:10.

Применять полученную мазь при воспалительных заболеваниях кожи, ее трещинах, ранениях, бородавках и мозолях.

Сок сельдерея и болезни кожи

Отжать сок сельдерея и использовать его для орошения и примочек при гнойничковых и других заболеваниях кож и, а также при аллергической крапивнице.

Мазь из сельдерея и повреждения кожи

Свежую зелень сельдерея пропустить через мясорубку и смешать с ланолином или топленым сливочным маслом в соотношении 1:1. Использовать полученную мазь для лечения гнойничков, а также ран, язв и других заболеваний и повреждений кожи.

Сельдерей обладает противомикробным и противовоспалительным свойствами.

Настой из листьев черной смородины и дерматиты

Приготовить настой из сухих измельченных листьев черной смородины в соотношении 1:10 и использовать его для орошений и примочек при гнойничковых и других заболеваниях кожи.

Настой душицы и заболевания кожи

Приготовить настой душицы обыкновенной в соотношении 1:10 и использовать для обмываний кожи, примочек и компрессов при гнойничковых заболеваниях кожи, диатезе и зудящих экземах.

Настой душицы оказывает смягчающее, болеутоляющее и противовоспалительное действия.

Настой донника и гнойничковые поражения кожи

Приготовить настой донника лекарственного в соотношении 1:10 и использовать для обмываний кожи при угрях, фурункулах и карбункулах, а также при гнойных ранах, труднозаживающих язвах, воспалении сосков у кормящих женщин и т. п. Во всех этих случаях весьма эффективны компрессы из распаренных в кипятке цветков донника. Все это оказывает смягчающее, противовоспалительное и болеутоляющее действия.

Ромашковая ванна

Взять для полной ванны 500 г цветков ромашки аптечной (для сидячей ванны — 250—300 г, а для ножной — 100 г), залить тремя литрами кипяченой воды, кипятить 10 мин, затем настоять 30—40 мин, процедить и вылить отвар в ванну.

Ванна улучшает состояние кожи, способствует исчезновению гнойничков, заживлению царапин и ран- Весьма благоприятный эффект ромашковых ванн отмечается при целом ряде кожных заболеваний, а также при нервном возбуждении. Они успокаивают и устраняют судороги.

Ванна с аиром

Взять 250 г сухого измельченного корня аира, залить 2 л кипяченой воды, кипятить 30 мин, настоять 30—40 мин, процедить (остаток отжать в отвар) и вылить в ванну.

Для сидячей ванны достаточно взять 150 г корня аира, а для ножной — 50 г.

Ванна с аиром является хорошим средством для лечения гнойничковых и других поражений кожи у детей и взрослых. Она оказывает также благоприятный эффект при неврозах.

Ванны из ячменного солода и заболевания кожи

Взять 1,5 кг ячменного солода, залить в воде 3 л крутого кипятка, настоять полчаса-час, затем процедить и полученный настой вылить в ванну. Использовать его для лечения кожных заболеваний.

Для получения ячменного солода нужно дать прорасти зернам ячменя, затем их высушить.

Ячменные ванны смягчают кожу, уменьшают ее болезненное раздражение, обладают противовоспалительным и общеукрепляющим свойствами, положительно воздействуют на нервную систему.

Шалфейные ванны — многостороннее лечебное средство

Для ванн удобно воспользоваться сгущенным конденсатом мускатного шалфея (продается в аптеках), представляющим собой густую жидкость коричневого цвета с запахом мускатного шалфея. На ванну берут 150—200 г конденсата, температура воды — 36—37 °. Ванны принимают через 1—2 дня, на курс 12—15 процедур.

Если конденсата нет, то можно приготовить отвар из сухих листьев шалфея: 400 г листьев заливают 4 л воды (доза на одну ванну), кипятят в течение часа, настаивают сутки, профильтровывают и выливают в ванну. Принимают их при гнойничковых заболеваниях кожи, кожных сыпях у детей, а также при артритах, радикулитах, невритах, облитерирующих эндартериитах и тромбофлебитах.

Если после ванны самочувствие ухудшается и обостряются боли, то необходимо посоветоваться с врачом.

Шалфейные ванны обладают противомикробной и противовоспалительной активностью, уменьшают боли и улучшают кровообращение.

СЕБОРЕЯ, ПСОРИАЗ И ЭПИДЕРМОФИТИЯ

Отвар дубовой коры с медом против жирной себореи

Взять измельченную кору дуба, залить ее кипяченой водой в соотношении 1:5, кипятить 15—20 мин, настоять 30—40 мин, процедить, довести объем отвара кипяченой водой до первоначального уровня, добавить к нему пчелиный мед (из расчета 1 чайная ложка на 1 стакан отвара), размешать до растворения и использовать для протирания кожи лица или втирания в корни волос.

Лечение псориаза препаратами пихты

При невысокой степени поражения псориазом (псориатические бляшки рассеяны по телу небольшими очагами) успеха можно добиться, используя лишь пихтовую воду. Ее принимают внутрь по 100 мл 3 раза в день в течение 45 дней. Затем следует двухнедельный перерыв, и препарат вновь принимается, но уже в течение 30 дней.

Если имеется более выраженная форма заболевания, тогда препарат вновь принимается, но уже в течение 30 дней, воды следует сочетать с пихтовыми ваннами. Для чего готовится эмульсия из пихтового масла (при разведении ее пихтовое масло расходится по всему объему ванны). Делается это следующим образом: 550 мл чистой воды заливают в эмалированную посуду, добавляют 0,75 г салициловой кислоты и ставят на огонь. Когда вода закипит, добавляют 30 г детского мыла и кипятят смесь на медленном огне до полного его растворения. Затем кастрюлю снимают с огня и вливают Постепенно 0,5 л пихтового масла, помешивая содержимое кастрюли чистой ложкой (осторожно! Пихтовое масло легко воспламеняется, поэтому держитесь подальше от огня). Хорошо размешав смесь, разлейте ее в бутылки и плотно закройте пластиковыми пробками. Храните эмульсию в темном и прохладном месте.

Заполните ванну 180 л воды температурой 39—41°С, отмерьте мензуркой 15 мл приготовленной эмульсии (содержимое бутылки предварительно встряхните), влейте в ванну, размешайте рукой, затем погружайтесь в воду.

На каждую последующую ванну прибавляйте дополнительно по 5 мл эмульсии (то есть на вторую ванну у вас уйдет 20 мл, на третью — 25 мл и т. д.), доводя дозу до 85 мл. При приеме ванн может ощущаться чувство жжения. Оно переносится легче, если перед погружением подмышечные впадины и промежность смазать вазелином.

Прием ванн следует сочетать с приемом пихтовой воды или пихтового масла внутрь не более 2 раз в день (между приемом препарата и ванны должен быть перерыв 5—6 часов). Пихтовое масло принимается по 5—9 капель (в зависимости от переносимости его и вашего веса) 2 раза в день, вода — по 100 мл 2 раза в день.

Излечение от псориаза наблюдается в 70% случаев. Через 2—2,5 года может отмечаться рецидив заболевания, тогда лечение повторяется, при этом папулы исчезают довольно быстро — через 10—15 дней.

Таблетки прополиса и псориаз

Принимать по 1 таблетке (содержащей 0,3 г прополиса) 2—3 раза в день в течение 2—3 месяцев при псориазе.

Лечение наиболее эффективно при давности заболевания до 1 года.

Сбор трав, пыльца-обножка и псориаз

Приготовить следующий сбор:

Аир болотный, корни 15,0 Череда трехраздельная, трава 15,0 Зверобои продырявленный, трава 15,0 Девясил высокий, корни 10,0 Брусника обыкновенная, листья 10,0 Бузина черная, цветки 10,0 Хвощ полевой, трава 10,0 Кукурузные рыльца 10,0 Чистотел большой, трава 5,0

3 ст. ложки сухого измельченного сбора залить 0,5 л кипятка, варить на слабом огне 3—5 мин, настоять 1—2 ч и пить по 1/2 стакана 3 раза в день за 40 мин до еды при псориазе. Одновременно принимать по 1/2 чайной ложке пыльцы-обножки 3 раза в день за 20 мин до еды.

Сбор трав, экстракт прополиса, апилак и псориаз

Составить следующий сбор:

Солодка голая, корни 30,0 Лопух большой, корни 20,0 Череда трехраздельная, трава 20,0 Пустырник пяти-лопастный, трава 10,0 Хмель обыкновенный, шишки 10,0 Крапива двудомная, листья 10,0

2 ст. ложки сухого измельченного сбора залить в термосе 0,5 л крутого кипятка, настоять 10—12 ч и пить по 1/2 стакана 3—4 раза в день за 40 мин до еды. Курс лечения псориаза — до 1 года (через 3—4 месяца приема настоя делать перерывы на неделю). Одновременно принимать по 30—40 капель 10%-ного спиртового экстракта прополиса (в 20—30 мл воды) 3 раза в день за 30 мин до еды курсами по 2—3 месяца и препарат маточного молочка “Апилак” по 1 таблетке под язык (держать во рту до полного рассасывания) 3 раза в день за 15 мин до еды курсами 2 месяца.

Холодный настой алтея и воспалительные заболевания слизистых оболочек и кожи

Взять 1 ст. ложку сухого измельченного корня алтея (частицы его должны быть не более 3 мм), залить стаканом кипяченой воды, настоять час, затем процедить, оставшееся сырье отжать в полученный настой и использовать его для примочек при псориазе, экземе, а также для полосканий при воспалительных заболеваниях полости рта и зева.

Пихтовое масло при грибковых поражениях кожи

Наиболее частыми локализациями эпидермофитии являются межпальцевые промежутки стоп и паховые складки. В этих местах следует делать аппликации из бинта, пропитанного чистым пихтовым маслом, на 10—20 мин. Процедуры проводить ежедневно до полного выздоровления (обычно достаточно 7—10 дней)

Шалфейная мазь и заболевания кожи

Взять порошок листьев шалфея лекарственного, смешать с разогретым топленым маслом в соотношении 1:9 и использовать для лечения псориаза, экземы, нейродермита и других кожных заболеваний.

Настой цветков калины и заболевания кожи

Приготовить настой цветков калины (1:10) и использовать его для обмываний и примочек при кожных сыпях, лишаях и т.п., а также для полосканий при заболеваниях полости рта, ангине и т.п.

ПАРАЗИТАРНЫЕ БОЛЕЗНИ КОЖИ

Девясил и кожные заболевания

Приготовить отвар корня девясила (1:10) и использовать для примочек и обмываний при чесотке, экземе и других заболеваниях кожи, а также для лечения ран и заболеваний слизистых оболочек.

Отвар девясила обладает противомикробным и противовоспалительным свойствами.

Хороший эффект при названных заболеваниях оказывает мазь, приготовленная с корнем девясила: 20 г сухого измельченного корня залить 100 г топленого свиного жира, варить 15—20 мин, настоять, затем процедить еще горячим и использовать для лечения ран, труднозаживающих язв, экземы и заболеваний слизистых оболочек.

Полезный препарат — тминное масло

Эфирное масло тмина растворить в оливковом, подсолнечном или каком-либо другом растительном масле в пропорции 2:100 и использовать для втираний против кожных паразитов, а также для растирания груди при простудных заболеваниях.


ЗАБОЛЕВАНИЯ ГЛАЗ

Отвар василька синего и заболевания глаз

2 ст. ложки сухих измельченных цветков василька синего залить 0,5 л кипяченой воды, кипятить на слабом огне 10 мин, настоять полчаса-час, процедить и использовать для промывания глаз и примочек при их повышенной утомляемости, при конъюнктивитах (воспалениях слизистой оболочки век) иблефаритах (воспалениях краев век).

Эфирные масла эвкалипта, чеснока и вирусный конъюнктивит

Если больной с вирусным конъюнктивитом поставит у себя дома флакончик с эфирным маслом эвкалипта или чеснока, то вдыхание их летучих фракций будет способствовать быстрейшему выздоровлению.

Мед и глаза

Пчелиный мед развести (не выше 45°С) кипяченой водой в соотношении 1:2 и использовать в качестве глазных капель и примочек при конъюнктивитах (воспалениях наружной оболочки глаза и соединительной оболочки, покрывающей заднюю поверхность век), кератитах (воспалениях роговой оболочки глаз)и язвах роговицы.

Одновременно с местным лечением можно принимать мед и внутрь (оказывает общеукрепляющее действие и многообразное положительное влияние на орган зрения, так, улучшается адаптация глаз к темноте, острота зрения, цветовое зрение и расширяется поле зрения). Эффективность при этом повышается, если использовать чернику и рябину красную с медом, морковный коктейль с медом, лимонник китайский с медом, облепиховый сок с медом, а также салат из сырой моркови с грецкими орехами и медом и т. п.

Сбор трав и глаукома

Приготовить следующий сбор:

Душица обыкновенная, трава 35,0 Омела белая, трава 35,0 Дурнишник обыкновенный 30,0

1 — 3 ст. ложки смеси залить в термосе 0,5 л кипятка, настоять 1—2 ч, процедить и пить настой по 1/3 стакана 3 раза в день после еды при глаукоме.

Календула и катаракта

Приготовить настой из цветков календулы лекарственной: 3 чайные ложки сухих измельченных цветков залить в термосе 0,5 л кипятка, настоять 1—2 часа, процедить и пить по полстакана 4 раза в день при катаракте. Этот же настой использовать для промывания глаз.

Очный цвет полевой и катаракта

Приготовить сок из свежего растения, смешать его пополам с медом и закапывать в глаза по 2—3 капли 2—3 раза в день при катаракте. Это способствует рассасыванию полутенения хрусталика глаза.

Ягоды черники и зрение

Смешать чернику с сахаром (на 1 кг ягод 1200 г сахарного песку), хранить в стеклянных банках в холодильнике. Принимать по 40—50 г 2 раза в день для повышения остроты зрения.

Первоцвет и зрение

Хорошо улучшает зрение настой из листьев первоцвета. Для его приготовления нужно взять 2 ст. ложки сухих измельченных листьев первоцвета, залить в термосе 0,5 л крутого кипятка, настоять час-полтора, прицедить и пить по 1/2 стакана 2—3 раза в день как витаминное и улучшающее зрение средство. Еще более эффективен салат с первоцветом. Нежные листочки первоцвета — прекрасная салатная зелень. Они чрезвычайно богаты витамином С (свежие листья содержат его до 700 мг, а сушеные — до 6000 мг). Нет другого растения, в листьях которого было бы столько витамина С, как первоцвет. По вкусовым качествам они мало чем уступают огородному салату, однако по пищевой ценности несравненно превосходят его. Эта первая зелень очень полезна, ведь весной наш организм испытывает витаминный голод и ему очень нужны микроэлементы и другие биологически активные вещества.

Свекла обыкновенная и зрение

Съедать ежедневно натощак по 100—150 г свеклы обыкновенной при снижении зрения, а также для его профилактики (цинк свеклы повышает остроту зрения).


АЛЛЕРГИЯ

Сбор трав и аллергия

Приготовить следующий сбор:

Шиповник коричный, плоды 35,0 Одуванчик лекарственный, корни 20,0 Золототысячник малый, трава 20,0 Зверобой продырявленный, трава 15,0 Хвощ полевой, трава 5,0 Кукурузные рыльца 5,0

2 ст. ложки сухой измельченной смеси залить вечером в термосе 0,5 л кипящей воды, а на следующий день процедить и пить по 1/3 стакана 3 раза в день за полчаса до еды при аллергии. Курс лечения 6 месяцев. Через каждый месяц делать 10-дневный перерыв.

Мумие и аллергия

Развести 1 г мумие в 1 л теплой кипяченой воды и пить по 100 мл 1 раз в сутки (детям 10—12 лет — по 70 мл, 3—5 лет — по 35 мл, 1—2года—по20мл)при аллергии (сыпи на коже, вазомоторном рините, отеках, астмоидном бронхите, экземе и т. п.). При выраженной аллергии принимать раствор мумие в тех же дозах дважды в сутки. Курс лечения 20 дней.

Высыпания на коже следует смазывать более крепким раствором мумие — 1 г на 100 мл воды.

Крапива глухая и аллергия

2—3 ст. ложки сухих измельченных цветков крапивы глухой (яснотки) залить в термосе 0,5 л кипятка, настоять 1—2 ч, процедить и пить по половине стакана 4—5 раз в день при аллергической сыпи, экземе и фурункулезе как кровоочистительное средство.

Сельдерей и аллергия

2 ст. ложки измельченных корней сельдерея пахучего залить стаканом холодной воды, настоять 3—4 ч, процедить и пить по 1/3 стакана 3 раза в день за полчаса до еды при аллергической крапивнице и дерматитах.

Более эффективен свежеотжатый сок сельдерея. Пить его по 1 ст. ложке за 30 мин до еды 3 раза в день.

Комнатные растения и аллергия

Некоторые растения (герань, примула, календула) могут вызывать аллергические реакции, проявляющиеся острым насморком (ринитом), светобоязнью, ухудшением самочувствия, головной болью, высыпаниями на коже, а в более тяжелых случаях — приступами астмоидного бронхита и бронхиальной астмы. Такие растения необходимо удалить из квартиры.

Прикосновение к олеандру вызывает иногда болезненные ожоги кожи. Старайтесь не трогать его листья и цветы, а если пришлось это сделать, то необходимо сразу вымыть руки с мылом (сок олеандра ядовит).


ОЖИРЕНИЕ

Избыточный вес досаждает как мужчинам, так и женщинам Особенно вредит он женской красоте. Многие из представительниц прекрасного пола очень страдают из-за этого. Они проделывают над собой самые удивительные опыты: изнуряют себя голодом, отказываются от напитков и жидких блюд, придерживаются весьма сомнительных диет и т. д., а в результате расстройство нервной системы, болезни внутренних органов и др. Им в первую очередь следует попробовать применить простые народные средства. Мой опыт свидетельствует, что нередко они дают положительный результат.

Травяной чай для похудания

Приготовить сбор следующего состава:

Береза белая, почки 25,0

Ромашка аптечная, цветки 25,0

Зверобой продырявленный, трава 25,0

Бессмертник песчаный, трава 25,0

Все тщательно перемешать и истолочь в ступке в тонкий порошок.

Взять 1 ст. ложку порошка, залить в фарфоровом чайнике 0,5 л кипятка, настоять 12—15 мин и пить утром и вечером по чайному стакану (желательно добавлять по 1 чайной ложке меда) при ожирении. После вечернего приема чая до утра ни пить, ни есть.

Народный способ лечения ожирения медом

Взять 1 ст. ложку пчелиного меда, растворить в 100 мл кипяченой воды комнатной температуры и выпить утром натощак при ожирении. Затем 2 часа не есть. Вечером, за 2 часа до сна, вновь выпить натощак 100 мл воды с растворенной в ней ст. ложкой меда. Курс лечения 1 месяц. После 1—2- недельного перерыва его можно повторить.

Свекла и нарушения жирового обмена

Съедать ежедневно натощак по 100—150 г свеклы обыкновенной (столовой красной) при гиперхолестеринемии, атеросклерозе и ожирении.

В свекле наблюдается уникальное соотношение натрия и кальция (10:1), что способствует растворимости кальция и выведению его избытка из организма. А он, как известно, накапливается в стенках сосудов, образуя так называемые атеросклеротические бляшки. Кроме того, в свекле определяется довольно много йода (по содержанию его она занимает одно из первых мест среди овощей), магния (регулирует сосудистый тонус и препятствует образованию тромбов в сосудах) и других микроэлементов, противодействующих атеросклеротическим изменениям сосудов. Немаловажно также и то, что клетчатка и пектины свеклы связывают и выносят холестерин, что, в свою очередь, препятствует развитию “ржавчины сосудов” — атеросклероза.

Помимо всего прочего, комплекс микроэлементов свеклы способствует нормализации обмена веществ, что благоприятно как при атеросклерозе и ожирении, так и для их профилактики.

Витамин и, сравнительно недавно найденный в свекле (ранее считалось, что он имеется лишь в капусте), хотя и содержится в меньших количествах, чем в капусте, но зато способен сохраняться даже после тепловой обработки. Этот витамин, как установлено исследованиями последних лет, не только способствует заживлению язвы желудка и 12-перстной кишки, но и обладает антиаллергическими свойствами и, подобно метионину, улучшает обмен холестерина, оказывая тем самым противосклеротическое действие.

Арбуз и ожирение

В 5—6 приемов съесть в течение дня 1,5—2 кг арбуза при ожирении. Арбузные разгрузочные дни весьма эффективны для желающих похудеть. Особенно следует их рекомендовать при сочетании ожирения с мочекаменной болезнью (при наличии уратных и кальциооксалатных камней и при заболеваниях почек и мочевого пузыря, протекающих без задержки воды в организме).

Мякоть арбуза малокалорийна (в 100 г ее около 38 ккал), и ее можно употреблять при ожирении в больших количествах, чтобы имитировать насыщение.

Ячменные каши, супы и избыточный вес

Включать в рацион людям с избыточным весом ячменные каши и супы. Исследования показали, что эти блюда содержат много клетчатки, которая, создавая иллюзию насыщения, почти не усваивается организмом. Кроме того, она стимулирует продвижение пищи по кишечнику, всасывает избыток холестерина, вредные продукты обмена и способствует их выведению.

Действенный сбор трав от ожирения

Приготовить следующую смесь лекарственных растений:

Цикорий обыкновенный, корень 20,0 Крушина ломкая, кора 15,0 Петрушка кудрявая, плоды 15,0 Одуванчик лекарственный, листья 15,0 Кукурузные рыльца 15,0 Мята перечная, трава 10,0 Тысячелистник обыкновенный, трава 10,0

2 ст. ложки сухого измельченного сбора залить вечером в термосе 0,5 л крутого кипятка, настоять ночь, процедить и пить при ожирении по 1/2 стакана 3 раза в день за полчаса до еды в течение 1,5—2 месяцев.

Общеукрепляющая и освежающая ванна с травами

Взять в равных пропорциях крапиву, ромашку, лист березы, корень лопуха и череду. 500 г сухой измельченной смеси залить 5 л кипятка, варить на слабом огне 5—7 мин, настоять полчаса, процедить и вылить в ванну. Она стимулирует обменные процессы, улучшает самочувствие, способствует снижению избыточного веса и восстановлению сил, кроме того, может предупредить начинающееся респираторное заболевание, повышает устойчивость организма к инфекции.

Ванна, принимаемая для восстановления работоспособности, должна быть температурой 35—37 °, а с целью лечения начинающегося простудного заболевания — 38—39 °. Длительность ее до 10—15 мин.


СРЕДСТВА, ПОВЫШАЮЩИЕ ВЫДЕЛЕНИЕ МОЛОКА У КОРМЯЩИХ МАТЕРЕЙ

Настой тмина и гипогалактия

Приготовить настой сухих плодов тмина в соотношении 1:20 и пить его по 1/3 — 1/2 стакана 3—4 раза в день для усиления отделения молока у кормящих матерей.

Настой укропа и гипогалактия

Приготовить настой укропа 1:20 и пить его по 1/2 стакана 3—5 раз в день при снижении лактации у кормящих матерей.

Гипогалактия и березовый сок

При недостаточном образовании молока у кормящих матерей пить по 1 стакану березового сока за полчаса до еды или через 1—2 часа после нее.

Березовый сок оказывает благоприятное влияние на обмен веществ в организме и стимулирует выработку молока у кормящих женщин.

Сок моркови и гипогалактия

Недостаточное образование молока (гипогалактия) наиболее часто наблюдается в первый месяц кормления ребенка грудью. Прием сока моркови посевной по половине стакана 1 раз в день за час до еды будет способствовать увеличению отделения молока у кормящих женщин. В соке можно разводить мед (на половину стакана сока — 1 ст. ложку меда).


ПРЕДРАКОВЫЕ ЗАБОЛЕВАНИЯ И РАК

Если у вас новообразование — не падайте духом. Мой опыт свидетельствует, что рак может быть излечен. Нужно лишь суметь подобрать индивидуальный комплекс лекарственных трав и других природных препаратов. К сожалению, это удается не всегда, часто болезнь уже запущена, имеются метастазы опухоли, и времени на помощь такому больному очень мало (ведь на счету каждый день!), и все же за жизнь нужно бороться! Если не удается вылечиться, то возможно, продлить жизнь, облегчить страдания, нередко и совсем снять боли без использования разрушающих здоровье обезболивающих и наркотических средств. Рецепты, приведенные ниже, вы можете использовать для лечения. Есть немало случаев, когда удавалось добиться хороших результатов, более того, целый ряд больных, лечившихся под моим наблюдением, полностью выздоровели и были сняты с онкологического учета.

Ягоды калины и рак желудка

Съедать ежедневно по 1—2 стакана ягод калины с медом, добавляя его по вкусу, при раке желудка, а также при гастритах с пониженной кислотностью, язве желудка и т.п., что способствует профилактике рака.

Ягоды калины желательно собирать после первых заморозков, когда они становятся сладкими.

Настойка календулы и рак

Принимать спиртовую настойку цветков календулы по 30—40 капель 3 раза в день при злокачественных опухолях.

Настой чистотела и рак

1 ст. ложку сухой измельченной травы чистотела залить в термосе стаканом кипятка, настоять 1—1,5 ч, процедить и пить по 1—2 ст. ложки 3 раза в день за 20—30 мин до еды при раке внутренних органов (при новообразованиях кожи, полипах прямой кишки и т.п. более эффективно местное применение настоя или сока чистотела).

Настой травы чистотела в народной медицине применяют также при заболеваниях печени, желчного пузыря, желудочно-кишечного тракта, подагре, ревматизме и при венерических заболеваниях.

Отвар чистотела с ромашкой и полипы

Приготовить следующую смесь трав:

Чистотел большой, трава 50,0 Ромашка аптечная, цветки 50,0

Взять 3 ст. ложки сухого измельченного сбора, залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 5—7 мин, затем настоять 1—2 ч, процедить и использовать для промывания носа и полосканий при полипах в носу и глотке.

Отвар травы чистотела, рак кожи и другие ее заболевания

5 ст. ложек сухой измельченной травы чистотела залить 1 л кипяченой воды, кипятить 10 мин, настоять 1—2 ч, процедить и использовать для компрессов при раке кож и, а также при лишаях, фурункулах, экземах, для промывания ран, плохозаживающих язв и т.п.

Сок чистотела и рак кожи

Смазывать пораженное место соком чистотела 2—3 раза в день.

Сок чистотела эффективен также при лечении мозолей, псориаза, экзем, туберкулеза кожи (как антимикробное средство), волчанки, бородавок, папиллом и кандилом.

Чистотеловая мазь и рак

Приготовить следующую смесь:

Порошок травы чистотела 20,0 Ланолин 10,0 Вазелин 70,0

Все хорошо перемешать и использовать при лечении кожного рака (пораженное место смазывать 2—3 раза в день).

Мазь эффективна также при лечении мозолей, бородавок, папиллом, кандилом, псориаза, экзем и туберкулеза кожи.

Млечный сок чистотела и онкологические заболевания

Принимать внутрь по 1 —2 мл млечного сока (в зависимости от веса тела) 2—3 раза в день как противоопухолевое средство.

Сок чистотела обладает также бактерицидным, болеутоляющим, успокаивающим, спазмолитическим и слабительным свойствами. Он способен задерживать развитие некоторых патогенных грибков.

Не превышайте рекомендованную дозу сока чистотела, так как могут возникнуть симптомы отравления.

Сок моркови и рак

Выпивать небольшими глотками по 1—2 стакана свежеотжатого морковного сока в день при раке желудка. При кожном раке делать примочки с морковным соком.

Эфирные масла и профилактика рака, атеросклероза и ишемической болезни сердца

Вдыхание летучих фракций эфирных масел и их аэрозолей чрезвычайно важно в профилактике онкологических заболеваний, атеросклероза и обусловленных им болезней (например, ишемической болезни сердца и др.) и процессов старения. Эфирные масла можжевельника, мяты, лаванды, тмина, тысячелистника, базилика и многие другие обладают высокой антиоксидантной активностью. Вдыхание их повышает стабильность клеточных мембран, способствует поддержанию постоянства внутренней среды организма и в определенной мере предупреждает “поломки” в его системе регуляции. Все это имеет важное значение в профилактике названных выше (и многих других) заболеваний.

Наиболее выраженное антиоксидантное действие проявляют эфирные масла аира, лавра, фенхеля, мяты и тысячелистника.

Приведу несколько рецептов сложных противоопухолевых сборов, которыми можно воспользоваться при раке любой локализации.

Противоопухолевый сбор № 1

Буквица лекарственная, трава 10,0 Лабазник, цветки 10,0 Чабрец, трава 10,0 Дурнишник, колючий, трава 10,0 Омела белая, трава 10,0 Туя - западная, трава 10,0 Лапчатка прямостоячая, корни 5,0 Солодка голая, корни 5,0 Шиповник коричный, плоды 5,0 Береза белая, листья 5,0 Земляника лесная, трава 5,0 Клевер красный, цветки 5,0 Пижма обыкновенная, цветки 5,0 Ромашка аптечная, цветки 5,0

3 ст. ложки сухого измельченного сбора залить в термосе 0,5 л кипятка, настоять 8—10 часов и пить по 1/2 стакана 3—4 раза в день за полчаса до еды.

Противоопухолевый сбор № 2

Цикорий обыкновенный, корни 10,0

Шиповник коричный, плоды 10,0

Шалфей лекарственный, трава 10,0

Иван-чай узколистный, листья и цветки 10,0

Подорожник большой, листья 10,0

Бузина черная, цветки 10,0

Барбарис обыкновенный, плоды 5,0

Ревень тунгустский, корень 5,0

Рябина обыкновенная, плоды 5,0 Тмин обыкновенный, семя 5,0 Ламинария сахаристая, слоевище 5,0 Донник лекарственный, трава 5,0 Зверобой продырявленный, трава 5,0 Мята перечная, трава 5,0

Приготовление и применение как у предыдущего сбора .

Противоопухолевый сбор № 3

Калина обыкновенная, плоды 15,0 Чистотел большой, трава 15,0 Мордовник обыкновенный, плоды 10,0 Крушина ольховидная, кора 10,0 Хмель обыкновенный, шишки 10,0 Татарник колючий, трава 10,0 Будра плющевидная, трава 10,0 Алтей лекарственный, корень 5,0 Левасил высокий, корень 5,0 Шиповник коричный, плоды 5,0 Петрушка огородная, трава 5,0

Приготовление и применение как у противоопухолевого сбора № 1.

Противоопухолевый сбор № 4

Зверобой продырявленный, трава 15,0

Бессмертник песчаный, цветки 10,0

Лопух большой, корень 10,0

Золототысячник малый, трава 10,0

Спорыш, трава 10,0

Валериана лекарственная, корни 5,0

Щавель конский, корни 5,0

Жостер, плоды 5,0

Душица обыкновенная, трава 5,0

Крапива жгучая, трава 5,0

Орех грецкий, листья 5,0

Полынь горькая, трава 5,0

Фиалка трехцветная, трава 5,0

Череда трехраздельная, трава 5,0

Приготовление и применение как у противоопухолевого сбора № 1.

Несколько примеров из моей практики

О случае излечения рака желудка травами и прополисом

У больного К-ва на восьмидесятом году жизни был обнаружен запущенный рак желудка. Опухоль не могла быть удалена, так как дала метастазы, да и возраст пациента был таков, что он не выдержал бы операции. Ему не сказали о его грозной болезни, но родственников предупредили, что рак в четвертой стадии и больной проживет не более 3—4 месяцев.

Они обратились ко мне и очень просили помочь. Я отказывался, однако потом уступил настойчивым просьбам и назначил К-ву пить отвары из растений, обладающих противоопухолевым действием, и про полисный препарат (приготовляется по особой методике). Они могли облегчить его страдания и существенно отсрочить летальный исход. Хотя состояние больного казалось безнадежным, я в глубине души не исключал возможность излечения.

Поочередно использовалось 3 сбора лекарственных растений. Курс лечения каждым из них составлял 30 дней. Перерывов между ними не делалось. Про полисный препарат давался больному на протяжении всего лечения травами. Результат превзошел все ожидания. Он был поистине волшебным. Через месяц К-в почувствовал себя несколько лучше- Лечение продолжалось около года, состояние его постепенно улучшалось, он не был совсем здоров, но и умирать вовсе не собирался, а окрепнув, стал даже выполнять некоторые работы в саду. Я наблюдал этого пациента в течение последующих грех лет. Умер он на восемьдесят четвертом году от инфаркта.

Как удалось излечиться от рака кожи

Пациент К-ов, 43 лет, строитель, потеряв надежду на излечение от злокачественной опухоли теменно-височной области, обратился ко мне за советом. Я выслушал его весьма нерадостную историю болезни. 8 лет назад ему была сделана операция. Результат гистологического исследования послеоперационного препарата № 21420 свидетельствовал, что на коже головы у него была солидной формой базилома (местно-распространенная злокачественная опухоль). Заживление послеоперационной раны проходило неважно, но наконец она затянулась. Через 3 года на том же месте появилась язвочка. Цитологическое исследование подтвердило наличие базиломы. Больному провели курс рентгенотерапии. Прошло еще 2 относительно спокойных года, и вновь возник рецидив опухоли. На сей раз от нее избавились с помощью жидкого азота (криотерапии). Однако через год опухоль опять рецидивировала. Комплексное лечение, предложенное мною (диетотерапия, общеукрепляющие воздействия, использование сборов лекарственных трав, продуктов пчеловодства, а также втирание мази, содержащей соки противораковых растений и прополис), дало результат. В течение 4-х месяцев опухолевая язва размером 3х4 см полностью рассосалась.

Предраковые состояния кожи и прополисно - травяная мазь

Весьма замечательные результаты достигаются при лечении старческих кератитов, бородавок и родинок мазью, приготовляемой мною из мягкой вытяжки прополиса и некоторых противоопухолевых трав. Курс лечения при этом может составлять от 1 до 8—10 недель, однако в большинстве случаев он ограничивается 10—20 днями (происходит омертвение патологической ткани с последующим заживлением кожной поверхности). Иногда через несколько месяцев заболевание рецидивирует. Тогда требуется провести повторный курс лечения.

О случае лимфогранулематоза

Болезнь эта впервые была описана английским врачом Ходжкиным в 1832 г. В последующем (с 1856 г.) ее стали называть его именем, и лишь в 1904 г. она получила еще одно название — “лимфогранулематоз”. Что это за болезнь? Является она системной злокачественной опухолью. Еще недавно она считалась неизлечимой, однако в последние годы произошел существенный прогресс в терапии лимфогранулематоза и были излечены многие сотни больных. Но все же большинству людей, пораженных этим недугом, не удается прожить более 5—7 лет. Интересно, что заболевание до начала противоопухолевого лечения прогрессирует медленнее (его сдерживают гомеостатические системы организма).

Одна супружеская пара рассказала мне, что их 16етнему сыну, болеющему лимфогранулематозом, предложили удалить селезенку, но, подумав, родители отказались от операции. Обследовав юношу, я ответил им, что поступили они правильно. Нет достоверных доказательств, что подобная операция улучшает состояние больных. Проводимые после нее интенсивная лучевая и химическая терапия серьезно подрывают иммунитет больных, в результате у них начинают появляться вдобавок опасные инфекционные болезни (вирусные, грибковые и бактериальные), от которых они нередко и погибают.

Пациент, о котором я начал здесь разговор, не был излечен, хотя онкологи использовали весь возможный арсенал воздействий. Однако прожил он еще 12 лет и обязан был подобному “долголетию” при столь серьезном заболевании отварам трав и прополисным препаратам, принимать которые я ему рекомендовал.

Направление в онкологический диспансер, оставшееся на память

Пациентка 3-ва, 64 лет, пенсионерка. Лечилась в районной больнице по поводу воспаления легких. При выписке врач-дерматолог, приглашенный на консультацию, дал ей направление в онкологический диспансер, поскольку считал, что у нее имеется рак кожи (на спине под правой лопаткой была изъязвляющая опухоль размером 2,5х2 см). В силу семейных обстоятельств пациентка не поехала в диспансер, а обратилась ко мне за помощью Я приготовил для нее мазь, содержащую порошок из нескольких противоопухолевых растений и мягкую вытяжку прополиса. Положительные результаты от ее применения появились уже на седьмой день, а через 2,5 месяца “язвочка” заросла и на месте ее была лишь мягкая розоватая рубцовая ткань. 3-ва приезжала ко мне через год, состояние ее было хорошим. Рецидива болезни не отмечалось.

Травы, прополис и полипы

Девочка 6 лет была госпитализирована с диагнозом “опухоль мочевого пузыря”. У нее отмечалось учащенное безболезненное мочеиспускание, моча была окрашена кровью. Общее состояние в целом было удовлетворительное. При обследовании у ребенка обнаружили полипы мочевого пузыря. От предложенной операции родители отказались. Девочке было проведено лечение кровоостанавливающими средствами. При выписке гематурия (кровь в моче) у нее определялась лишь микроскопически.

Мое предписание заключалось в приеме отваров трав и водного экстракта прополиса (готовился по моему рецепту для внутреннего употребления). Это привело к полному излечению.


ОБЩЕУКРЕПЛЯЮЩИЕ, ИММУНОСТИМУЛИРУЮЩИЕ СРЕДСТВА

Общеукрепляющий, витаминный чай из рябины

2 ст. ложки сухих ягод рябины обыкновенной залить в термосе 0,5 л крутого кипятка, настоять 1—2 часа, процедить и пить по 1/3 стакана 3 раза в день как общеукрепляющее и витаминное средство.

В рябине красной много биологически активных (защитных) веществ (витаминов, микроэлементов, органических кислот и т. п.), которые способны предупреждать (или лечить) то или иное заболевание у человека.

Рябина благодаря содержащемуся в ней амигдалину повышает также устойчивость организма к гипоксии (то есть кислородному голоданию), более того, недавно получены данные, свидетельствующие о том, что амигдалин противодействует перикисному окислению липидов (в результате самоокисления внутри клеточных жиров образуются ядовитые вещества, нарушающие функцию клетки). Предохраняют внутриклеточные жиры от окисления (обладают антиоксидантными свойствами) также витамины С и Е, содержащиеся в плодах рябины. Действие этих биологически активных веществ в определенной мере обеспечивает профилактику атеросклероза и улучшает общее состояние организма.

Первоцвет и гиповитаминозы

Используйте листья первоцвета в салатах. Они чрезвычайно богаты витамином С. Важным достоинством их является также то, что они нежны и вкусны. Эта первая весенняя зелень чрезвычайно полезна. Она поможет вам утолить витаминный голод, укрепить и оздоровить свой организм.

Высушенные листья первоцвета можно истереть в порошок, который хорошо хранится — даже через год вещества, содержащиеся в нем, не теряют своей активности. Порошок можно использовать для приготовления настоя, добавлять в первые блюда. Он очень эффективен при гиповитаминозах, сопровождающихся упадком сил, бледностью, сухостью кожи, отсутствием аппетита, и во всех друг их случаях, когда организм испытывает недостаток витаминов С и А.

Проросшее зерно — ценное средство оздоровления

Взять 100 г сухого зерна пшеницы для мужчин и 80 г — для женщин, перебрать, промыть в теплой кипяченой воде, затем ополоснуть холодной водой и рассыпать на смоченном махровом полотенце в затененном месте так, чтобы вторым концом полотенца можно было сверху прикрыть пшеницу. Проращивать сутки или более, пока ростки не достигнут размера 1 мм, но не превысят 1,1 мм. После этого тщательно промыть их, сменив трижды воду, и есть, хорошо пережевывая, как обшеукрепляющее средство- Если вам трудно жевать зерно, то растолките его в фарфоровой ступке (кофемолкой пользоваться не рекомендуется, так как при ее работе слишком повышается температура и инактивируются некоторые биологически активные соединения; нельзя также обливать зерно крутым кипятком).

Настойка грецкого ореха — общеукрепляющее и лечебное средство

Взять 15 незрелых плодов, измельчить, залить в бутылке 0,5 л спирта и настоять на солнце 14 дней.

Принимать по 20—30 мл после еды при гастритах, энтероколитах, сахарном диабете, а также как витаминное и общеукрепляющее средство.

Отвар овса с медом — действенное общеукрепляющее средство

Взять 1 стакан зерен овса, залить 1 л кипяченой воды и томить до выпаривания 1/4 части жидкости. Затем процедить и принимать по полстакана, растворяя мед по вкусу, 3—4 раза в день до еды как общеукрепляющее средство, а также при воспалительных заболеваниях желудка, кишечника, болях в суставах, сопровождающих обменные артриты.

Общеукрепляющее народное средство

Приготовить смесь следующего состава:

Мед пчелиный (предпочтительно майский) 1,5 стакана

Курага 1 стакан

Орехи грецкие (ядра) 1 стакан

Изюм (без косточек) 1 стакан

Лимон с кожурой 2 шт.

Перемолоть, залить медом и хорошо перемешать, принимать по 1 ст. ложке 3 раза в день за полчаса до еды (детям по 1 чайной или десертной ложке в зависимости от возраста) как общеукрепляющее средство. На курс приема — 1—2 таких порции смеси.

Знахарское укрепляющее средство

Взять в равных частях (например, по 200 г) топленое свиное сало, мед, сливочное масло и какао. Все сложить в алюминиевую кастрюлю и распустить на медленном огне, постоянно помешивая ложкой (чтобы не пригорело). Когда смесь закипит, снять с огня и оставить для охлаждения. Затем переложить ее в стеклянную банку, закрыть плотно крышкой и хранить в прохладном месте.

Чайную ложку смеси растворить в стакане горячего молока и выпить за 1—2 часа до еды. Принимать 3 раза в день при малокровии, начальной стадии туберкулеза легких, а также как укрепляющее средство после перенесенных истощающих заболеваний.

Народное общеукрепляющее средство

Взять цельные пшеничные зерна, промыть холодной водой, залить водой в широкой посудине вровень с верхним слоем пшеницы, накрыть влажной марлей и поставить в теплое место на 10 часов. Затем воду слить, а зерна покрыть смоченной марлей, сложенной в 3—4 слоя. Как только из зерен проклюнутся ростки, нужно перебрать всю пшеницу, оставив только зерна с белыми ростками (зерна с зелеными ростками ядовиты). Их следует перемолоть, добавив чернослив или изюм, а также мед по вкусу, и есть по 50 г смеси 1—2 раза в день к а к укрепляющее средство, способствующее восстановлению сил (например, после перенесенных истощающих заболеваний — туберкулеза легких, язвенной болезни и т.п.).

Общеукрепляющая смесь

Взять 100 г сока алоэ, 500 г измельченных ядер грецких орехов, 300 г меда и сок 3—4 лимонов. Все хорошо перемешать и принимать по 1 десертной ложке 3 раза в день за 30 мин. до еды как общеукрепляющее средство.

Для получения сока используйте алоэ не моложе 2 лет:

срежьте крупные нижние и средние листья, оставляя нетронутой верхушку растения, а также 3—4 верхних листа, промойте их кипяченой водой, затем удалите зубчики, разрежьте листья на мелкие кусочки, разотрите их и выжмите сок через вдвое сложенную марлю (пропустите через мясорубку или отожмите с помощью соковыжималки).

Особо ценится так называемый биостимулированный сок (метод предложен академиком В. П. Филатовым). Для получения его промытые листья алоэ кладут на тарелку, прикрывают бумагой и помещают в темное место в холодильнике на 10—12 дней. В клетках алоэ в этих условиях происходит образование веществ, получивших название “биогенных стимуляторов”, которые возбуждают жизнедеятельность клеток. По окончании срока листья вынимают из холодильника, моют водой, обсушивают, удаляют с них зубчики и потемневшие концы и отжимают сок.

Полезно знать, что алоэ противопоказано при острых заболеваниях почек, желудочно-кишечного тракта, больших сроках беременности, острых воспалительных процессах в женских половых органах, при заболеваниях сердечно-сосудистой системы в стадии декомпенсации, обострениях туберкулеза, осложненных кровохарканьем, и при геморрое. Не следует также принимать сок алоэ и другие его препараты слишком длительно, особенно в повышенных дозах (например, в качестве слабительного), так как при этом угнетается перистальтика кишечника, раздражается его слизистая оболочка и может возникнуть воспаление.

Грецкие орехи с медом — прекрасное общеукрепляющее средство

Смешать в равных весовых частях толченые ядра грецких орехов и пчелиный мед. Съедать до 100 г смеси в день за 3—4 приема больным туберкулезом, а также всем ослабленным больным, беременным женщинам, кормящим матерям и детям как общеукрепляющее средств о.

Смесь эта весьма полезна и при гипертонии и, анемии, атеросклерозе, болезнях печени, желудка, запорах, сердечно-сосудистой недостаточности, заболеваниях почек, физическом и умственном переутомлении.

Настой шиповника — витаминное и общеукрепляющее средство

20 г сухих измельченных плодов шиповника залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 10 мин при закрытой крышке, после чего настоять в теплом

месте 4 —6 ч, процедить и пить по 1/2 стакана 2—3 раза в день при гиповитаминозах, а также как общеукрепляющее средство, способствующее быстрейшему выздоровлению и повышающее сопротивляемость организма к инфекционным заболеваниям, интоксикациям и к воздействию неблагоприятных метеорологических факторов.

Отвар шиповника с медом — общеукрепляюший и лечебный напиток

Взять 2 ст. ложки сухих измельченных плодов шиповника, залить 0,5 л кипяченой воды, кипятить 10 мин на слабом огне в эмалированной посуде при закрытой крышке, настоять 1—2 часа, процедить, добавить 2 ст. ложки меда, размешать до полного его растворения и принимать по 1/2 стакана 2—3 раза в день как общеукрепляющее средство. Напиток особенно полезен ослабленным лицам, сердечникам и почечным больным.

Экстракт элеутерококка — эффективное общеукрепляющее и адаптогенное средство

Принимать по 2 мл спиртового экстракта элеутерококка колючего за полчаса до еды 2—3 раза в день при умственном и физическом переутомлении, в период выздоровления после изнуряющих болезней, а также как общеукрепляющее и адаптогенное средство.

Экстракт элеутерококка обладает стимулирующим, тонизирующим и выраженным общеукрепляющим действиями. Он обостряет слух, зрение, повышает умственную и физическую работоспособность, половую потенцию, а также повышает сопротивляемость организма к острым респираторным заболеваниям и к вредным факторам внешней среды.

Препарат противопоказан при лихорадочных состояниях и гипертонических кризах.

Курага — прекрасное общеукрепляющее средство

Съедать по 100—150 г кураги в сутки ослабленным людям, выздоравливающим после болезни, страдающим хроническими заболеваниями (например, туберкулезом), беременным женщинам и детям как общеукрепляющее средство.

Курага высококалорийна (в ней много легкоусвояемых углеводов), богата калием, содержит также кальций, магний, фосфор, железо, витамины, органические кислоты и другие полезные вещества.

Женьшень — прекрасное тонизирующее и укрепляющее средство

Принимать по 15—20 капель спиртовой настойки женьшеня (1:10) или по 0,15—0,3 г порошка (или таблетки) женьшеня при физической и умственной усталости, после продолжительных болезней, при гипотонии, неврастении, вегетоневрозах, депрессивных состояниях, головных болях, при обильном ночном потоотделении, сахарном диабете, малокровии, импотенции, а также как регулирующее обмен веществ средство.

Восточная медицина утверждает, что препараты женьшеня способствуют продлению жизни и молодости, в связи с чем их назначают не только людям ослабленным и больным, но и здоровым после 40-летнего возраста.

Полезно знать, что наиболее эффективны препараты женьшеня в осенне-зимний период- Весной же и летом тонизирующее и стимулирующее действие “корня жизни” падает до минимума-

Отвар земляники — хорошее общеукрепляющее и мочегонное средство

50 г сухих ягод земляники залить 0,5 л кипяченой воды, варить при слабом кипении 10 мин, настоять 2—3 ч, процедить и пить по полстакана - стакану 3—5 раз в день как витаминное и общеукрепляюшее средство, а также как мочегонное средство при подагре, камнях в почках и печени и при заболеваниях мочевого пузыря.

Настой ячменного солода — противовоспалительное и общеукрепляющее средство

3—4 ст. ложки сухого измельченного ячменного солода залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/3 — 1/2 стакана 2—3 раза в день как противовоспалительное, обволакивающее и общеукрепляющее средство.

Настой ячменного солода оказывает положительное воздействие на нервную систему. Весьма полезен он также при желудочно-кишечных заболеваниях, кашле, геморрое, болезнях мочевого пузыря и мочевыводящих путей, камнях в почках и при кожных заболеваниях.

Для получения ячменного солода зернам ячменя нужно дать прорасти, затем высушить их.

Березовый сок как средство лечения и предупреждения болезней

Пить его по 1 стакану 3 раза в день при заболеваниях легких (бронхитах, пневмонии, туберкулезе легких и т.п.), подагре, мочекаменной болезни, обменных артритах, экземе, авитаминозе и других заболеваниях как лечебное (в комплексе с другими средствами), профилактическое и общеукрепляющее средство. Курс лечения 1 месяц. После 1—2-недельного перерыва он может быть повторен.

Бальзам, способствующий здоровью детей

Приготовить следующие компоненты:

Яблоко или груша 1 шт. Сухофрукты 1 ст. ложка Орехи грецкие 1 ст. ложка Мед пчелиный 1 ст. ложка Овсяные хлопья 7 ст. ложка Вода кипяченая 3 ст. ложки Лимон 1/2 шт.

Овсяные хлопья настоять 3—4 часа в воде, затем добавить сок половины лимона, протертые свежие фрукты, все хорошо перемешать и посыпать сверху измельченными сухофруктами и толчеными ядрами грецких орехов- Съесть в 2—3 приема как общеукрепляющее средство.

Чай из листьев черной смородины и гиповитаминозы

2—3 ст. ложки сухих измельченных листьев черной смородины залить в фарфоровом чайнике 0,5 л крутого кипятка, настоять 10—15 мин и пить как витаминное, общеукрепляющее и профилактическое средство.

Иммуностимулирующий чай из зверобоя

1 ст. ложку сухой измельченной травы залить в фарфоровом чайнике 0,5 л крутого кипятка, настоять 10 мин и пить по 1/2 стакана (можно добавлять по вкусу варенье или мед) как общеукрепляющий чай, стимулирующий деятельность внутренних органов и систем и повышающий защитные силы организма.

Мумие как стимулятор иммунитета

Принимать мумие по 0,15 г два раза в день (разводится в ст. ложке кипяченой воды) в течение 15—20 дней при скрытых иммунодефицитных состояниях (если исходный иммунный статус нормальный, то эффекта не наблюдается).

Родиола розовая и переутомление

Принимать по 5—10 капель спиртового экстракта родиолы розовой 2—Зраза в день к а к стимулирующее и общеукрепляющее средство при астенических состояниях, повышенной утомляемости, вегетососудистой дистонии и т.п.

Препарат повышает работоспособность, обладает адаптогенным свойством (то есть повышает устойчивость организма к неблагоприятным факторам внешней среды).

Золотой корень с прополисом — эффективное иммуностимулирующее средство

Смешать в равных частях 20%-ный спиртовой экстракт родиолы розовой (золотого корня) с 20%-ной спиртовой настойкой прополиса и принимать в течение 3 недель по 10 капель в небольшом количестве воды 2—3 раза в день за 20—30 мин до еды как тонизирующее и иммуностимулирующее средство. После перерыва курс приема может быть повторен.

Особенно полезен данный препарат тем, кто склонен к острым респираторным заболеваниям и гриппу, имеет предраковые заболевания (например, язву желудка, хронический анацидный гастрит или язвенный колит), неблагоприятную наследственность по онкологическим болезням, а также тем, кто перенес хирургическую операцию по поводу злокачественного новообразования, подвергся массированной химиотерапии или рентгенотерапии (для укрепления защитных сил организма и профилактики метастазирования) и т. п.

Бальзам, повышающий защитные силы

Приготовить смесь следующего состава:

Алоэ древовидное, сок. 150,0

Мед пчелиный (предпочтительно майский) 250,0

Вино красное (предпочтительно “Кагор”) 350,0 •

Все перемешать, выдержать в холодильнике в течение 4— 5 дней и принимать по 1 ст. ложке 3 раза в день за 30 мин до еды как общеукрепляющее средство.

Для получения сока алоэ используйте растение не моложе 2 лет.

Сок дыни — отличное общеукрепляющее и противовоспалительное средство

Отжать сок дыни и пить по стакану 2—3 раза в день при хроническом бронхите, заболеваниях горла, анемии, а также как общеукрепляющее, улучшающее пищеварение и противоглистное средство.

Сок дыни содержит витамин С, Р, РР, провитамин А, фолиевую кислоту, минеральные соли (особенно много железа), эфирные масла и другие полезные для организма вещества. Он смягчает кашель, улучшает секреторную и моторную функцию органов пищеварения, стимулирует кроветворение, действует успокаивающе и противовоспалительно и, помимо всего прочего, является прекрасным глистогонным средством.

Общеукрепляющие и успокаивающие ванны, с душицей

Взять 500 г сухой измельченной травы душицы обыкновенной, залить ведром кипящей воды, настоять 1—1,5 ч, процедить и вылить настой в ванну. Использовать ее при повышенной нервной возбудимости, головных болях, заболеваниях кожи, а также как общеукрепляющее средство.

Вдыхание эфирных масел стимулирует иммунитет

Поставьте в помещении флакончик с эфирным маслом какого-либо растения (мяты, базилика, тмина, лаванды, шалфея, чабреца, визифоры или тысячелистника). Вдыхание их летучих фракций стимулирует иммунную систему. Снижение ее эффективности (так называемые вторичные им мунодефициты) может возникнуть из-за злоупотребления лекарствами, загрязнения окружающей среды, в результате острых и хронических заболеваний, физических и эмоциональных перегрузок. Для повышения защитных сил организма используют обычно иммуностимулирующие синтетические препараты, однако они имеют побочные эффекты, в связи с чем применение вместо них безвредных эфирных масел более привлекательно.

Тонизирующие ароматы против усталости

Если вы утомлены, чувствуете себя вяло, то освежит вас и поможет восстановить силы запах жасмина, лаванды или камфорного дерева. Исследования показали, что аромат жасмина взбадривает лучше, чем кофе. Вдыхание фитонцидов этих растений особенно благоприятно в первой половине дня.

Аромат эфирного масла лаванды или мяты и хорошее настроение

Поставьте флакончик с эфирным маслом лаванды или мяты у себя дома. Их летучие пары повысят биологическую активность воздуха. Вдыхание же его положительно скажется на здоровье, улучшит самочувствие, настроение, работоспособность, поможет выявить скрытые резервы организма.


АНТИТОКСИЧЕСКИЕ СРЕДСТВА

Отвар корня солодки и яды

2 ст. ложки сухого измельченного корня солодки залить 0,5 л кипяченой воды, довести до кипения и варить на слабом огне 7—10 мин, настоять 1—2 ч, процедить и пить по 1/3 — 1/2 стакана Зраза в день при отравлениях грибами и другими ядами (благоприятный эффект обусловлен противовоспалительными и антитоксическими свойствами солодки).

Настой хвоща полевого и отравления свинцом

Приготовить настой травы хвоща полевого в соотношении 1:20 и пить его по 1/2 стакана 3—4 раза в день при острых и хронических отравлениях свинцом.

Настой травы хвоща полевого способствует выведению из организма свинца и других тяжелых металлов.

Настой травы спорыша и токсические продукты обмена

Для приготовления настоя травы спорыша (горца птичьего) нужно взять 2 ст. ложки сухой измельченной травы, залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/3 — 1/2 стакана 2—3 раза в день при заболеваниях, связанных с задержкой в организме токсических продуктов обмена (трава спорыша обладает антитоксическими свойствами).


ОЖОГИ

Помощь при ожоге

Если случился небольшой ожог (без образования пузырей на коже), то место поражения следует подставить под струю холодной воды, а затем протереть спиртом. При более выраженных степенях ожога обмывать водой нельзя.

Лечение ожога

Взбейте в стакане яйцо, чтобы его желток и белок хорошо перемешались, и намажьте этой смесью обожженное место.

Луковая противоожоговая мазь

На 1 л растительного масла — 5 луковиц средней величины. Прокипятить репчатый лук в растительном масле до золотистого цвета, процедить и смазывать места ожога.

Облепиховое масло и ожоги кожи

Марлевые салфетки пропитать облепиховым маслом, отжать, уложить в один слой на предварительно обработанную ожоговую поверхность и закрепить легкой повязкой- Если не возникает нагноения ожоговой раны, то заживление наступает на 8—12 день.

Ожоги лица лечатся в основном открытым способом — после первичной обработки ожоговые поверхности орошают 1—2 раза в сутки облепиховым маслом.

Тыква и ожоги

Обкладывать свежей мякотью тыквы обыкновенной воспаленные места ожогов.

Мумие при лечении ожогов

Приготовить свежий 1—3%-ный раствор мумие (хранить не более суток) и использовать для орошения ожоговой поверхности. Одновременно принимать внутрь по 0,25 г мумие (при глубоких ожогах) два раза в день за 1—2 часа до еды в течение 10 дней. При необходимости после пятидневного перерыва курс внутреннего приема мумие повторяется.

Можно использовать и 10%-ную мазь мумие. Для ее получения мумие смачивают каплями кипяченой воды, пока не образуется кашица, которую смешивают с топленым нутряным свиным, куриным или гусиным жиром до получения однородной массы (при растирании между пальцами не должно обнаруживаться крупинок).

Сок лопуха против ожогов

Взять свежие листья лопуха, промыть, обсушить, пропустить через мясорубку с приставкой и использовать для примочек при ожогах.

Тертый картофель с медом и ожоги

Взять свежий картофель, промыть, очистить, вновь ополоснуть водой и натереть на мелкой терке. К 1/2 стакана кашицы добавить 1 чайную ложку пчелиного меда, тщательно перемешать, нанести слоем в 1—2 см на марлевую салфетку, приложить к обожженному участку кожи и легко прибинтовать. Через 3—4 часа повязку сменить. На ночь можно наложить повязку с прополисной мазью, а днем вновь повторить картофельно-медовые аппликации.

Рекомендуемое средство дает положительный эффект не только при ожогах, но и при угрях, экземе и других заболеваниях кожи.

Подорожник и ожоги

Свежеистолченные листья подорожника используются наружно при ожогах, ранах, язвах, воспалительных заболеваниях кожи и т. п. При укусах пчел, ос и змей часто сменяемые повязки из толченых сочных листьев отсасывают яд и предупреждают появление припухлости (применяют их в том случае, когда нет возможности обратиться к врачу).

Отвар из листьев подорожника (1:10) применяется для обмывания ран язв, ожогов и т. п.

Подорожник обладает выраженной противовоспалительной и антимикробной активностью.

Отвар липового цвета и ожоги и язвы

Приготовить отвар в соотношении 1:10 и использовать его для обмываний и примочек при ожогах и язвах.


ОБМОРОЖЕНИЯ

Отвар сельдерея и обморожения

200 г сухих измельченных корней сельдерея залить 1 л кипятка, варить на слабом огне 10 мин, процедить, немного остудить (насколько может терпеть обмороженная конечность), опустить в него обмороженную ногу (руку) и держать, пока не остынет вода. Затем поврежденное место облить холодной водой и намазать гусиным салом (втирать его каждый вечер в течение 1—2 недель).

Помощь при замерзании,

Поместить пострадавшего в ванну с температурой воды 25 С. Постепенно в течение 15—20 минут прибавлять горячую воду, доведя температуру воды в ванне до 36—37°С. Одновременно производить энергичный массаж всего тела.

Затем пострадавшего вынуть из ванны, вытереть досуха полотенцем, уложить в постель и обложить грелками.


РАНЫ И ЯЗВЫ

Мед, медовые ванночки и язвы

Смазывать поверхность плохозаживающей язвы и раны пчелиным медом и прикладывать его в повязках.

Помимо этого можно применять также местные ванночки из 30%-ного пчелиного меда с температурой воды 32—34°С и длительностью 20—30 минут. Ежедневно принимать 1—2 ванны до полного выздоровления.

Отвар тысячелистника и повреждения кожи и слизистых оболочек

Приготовить отвар тысячелистника в соотношении 1:10 и использовать его для орошения и примочек при лечении ран, язв, для полосканий при воспалениях слизистой оболочки полости рта, десен, горла и т. п.

Тысячелистник и раны

Растение это не зря называют солдатской травой. Оно ускоряет свертывание крови и заживление ран, обладает противомикробным, противовоспалительным и обезболивающим действием.

При ранениях, соком из свежей травы, заливают рану или на нее накладывают измельченную на мясорубке траву и фиксируют повязкой.

Свекла и труднозаживающие язвы

Свеженатертую свеклу прикладывать к язвам, ранам и опухолям для ускорения их заживления. Повязки менять 3—5 раз в день.

Можно использовать также примочки из сока.

Настой травы золототысячника и труднозаживающие раны и язвы

Приготовить настой травы золототысячника зонтичного в соотношении 1:10 и использовать для обмываний и примочек при труднозаживающих ранах и язвах.

Свеженатертые яблоки и повреждения кожи

Кашицу из свеженатертых яблок использовать как заживляющее средство при ссадинах и других повреждениях кожи, а также при трещинах на сосках у кормящих матерей.

Фитонциды лука, чеснока, хрена и труднозаживающие язвы и раны

Приготовить кашицу из лука, чеснока или хрена и прикладывать ее к плохозаживающим язвам и ранам. Фитонциды этих растений способствуют очищению тканей и их быстрейшему заживлению.

Полынь горькая и раны

Приготовить отвар полыни горькой в соотношении 1:10 и использовать для компрессов и примочек при ушибах опухолях, ранах и п.

Свежий сок полыни способствует остановке кровотечений и заживлению ран.

Мазь из сока полыни горькой и плохозаживающие язвы и раны

Пропустить через мясорубку свежую траву полыни горькой, отжать сок и приготовить мазь, смешав его в соотношении 1:4 с мазевой основой (ланолин, спермацет, топленое масло, вазелин и т. п.). Использовать для лечения плохозаживающих язв и ран.

Крапива и раны

Отжать сок из свежих листьев крапивы, залить его в рану, а также пропитать им салфетки и приложить к ране.

Сок крапивы обладает выраженным кровоостанавливающим, обезболивающим и ранозаживляющим действиями.

Порошок из коры ивы, раны и язвы

Приготовить порошок из высушенной коры ивы и присыпать им раны и труднозаживающие язвы. Порошок коры ивы обладает антисептическим, кровоостанавливающим и ранозаживляющим свойствами. Его можно также принимать внутрь по 1 г 3 раза в день после еды (оказывает противовоспалительное и жаропонижающее действия при лихорадочных состояниях).

Кора ивы и раны

Приготовить порошок из коры ивы и присыпать им кровоточащие раны для остановки кровотечения.

Если рана или язва нагноились и долго не заживают, то следует использовать мазь из коры ивы. Для ее приготовления нужно хорошо растереть в ступке порошок коры молодой ивы с равным количеством сливочного масла и накладывать на раны или язвы повязки с этой мазью.

Алоэ и плохозаживающие раны

Отжать сок из зеленых листьев алоэ древовидного, обильно смочить им марлевые салфетки и наложить на поверхность раны или язвы.

Пух кипрея и раны

Пух цветущего кипрея узколистного (иван-чая) может быть использован вместо ваты. Он применяется в марлевых подушечках, накладываемых на рану. Обладает кровоостанавливающим действием, хорошо впитывает рановое отделяемое и способствует заживлению.

Гриб-дождевик и раны

Используется белая мякоть и споры грибов. Гриб разрезают пополам, внутренней белой стороной накладывают на кровоточащую рану и фиксирует повязкой.

Если гриб созрел, то применяют его серо-зеленые споры, которыми присыпают раневую поверхность.

Гриб-дождевик отличается антисептическими, противовоспалительными и ранозаживляющими свойствами.

Клевер и гнойные раны

Приготовить настой из цветочных головок клевера лугового. Для чего взять его 2 ст. ложки, залить в термосе 1 стаканом крутого кипятка, настоять 1—2 ч, процедить и использовать для обмывания нагноившихся ран и язв, а головки клевера—для припарок при нарывах.

Помимо этого, можно прикладывать к ранам листья клевера, что также способствует быстрейшему заживлению.

Чеснок и гнойные раны

Свеженатертую кашицу чеснока посевного завернуть в марлю, затем приложить к гнойной ране или язве на 10 мин. Использовать эту процедуру в течение 3—5 дней. Она снимает боль, уменьшает воспалительную отечность и способствует быстрейшему заживлению.

Береста березы и раны

Самоотделяющиеся слои бересты березы повислой наложить на рану или нагноившуюся язву в виде пластыря.

Береста обладает обезболивающим, противовоспалительным и ранозаживляющим действием.

Камыш и раны

С узких зеленых листьев камыша снять верхний слой, вынуть белую сердцевину (она похожа на вату), наложить на рану и закрепить повязкой.

Белая сердцевина растения обладает бактерицидным и кровоостанавливающим действием, хорошо впитывает раневое отделяемое.

Отвар горца птичьего и гнойные раны и язвы

Приготовить отвар травы горца птичьего (1:10) и после остывания использовать его для промывания гнойных и труднозаживающих ран и язв, а также для примочек.

Лен, конопля и раны

При отсутствии ваты простерилизованную паклю накладывают в повязках на рану.

Сфагновый мох и раны

Предварительно простерилизованные марлевые подушечки, набитые мхом (в экстренных случаях мох сфагнум можно использовать без стерилизации), наложить на рану (при отсутствии ваты).

Мох сфагнум гигроскопичен, хорошо впитывает гной, обладает антисептическим и ранозаживляющим действием.

Мазь из подорожника — прекрасное ранозаживляющее средство

Листья подорожника большого пропустить через мясорубку и смешать с ланолином и вазелином в соотношении 1:1:8 (например, на 10 г подорожника берется 10 г ланолина и 80 г вазелина) или смешать подорожник с персиковым маслом в соотношении 1:9.

Мазь обладает противовоспалительным, антимикробным и ранозаживляющим свойствами.

Подорожник и раны и незаживающие язвы

Свежие промытые и обсушенные листья подорожника большого истолочь, приложить к ране, незаживающей язве, ожогу, фурункулу и т. п. и закрепить повязкой.

Ранозаживляющая восковая мазь

-Взять 40 г чистого пчелиного воска, 60 г оливкового масла, вскипятить на слабом огне, затем переложить в стеклянную банку. Хранить ее в холодильнике.

На рану (язву), предварительно промытую перекисью водорода, наложить повязку с приготовленной мазью.

Сухая еловая смола и труднозаживающие раны и язвы

Сухую еловую смолу —канифоль — измельчить и полученным порошком присыпать плохозаживающие раны и язвы.

Мазь из еловой смолы и повреждения кожи

Взять в равных частях еловую смолу, воск, мед и подсолнечное масло. Все разогреть на слабом огне, хорошо перемешать, охладить и использовать для смазывания фурункулов, ссадин, порезов, язв, нарывов и других повреждений кожи.

Можно также готовить мазь из еловой смолы, свиного жира и воска, взятых в равных частях (варят на слабом огне 5-10 мин).

Живица и ссадины

Свежие ссадины хорошо смазать живицей ели, сосны или пихты (в жаркие дни она в изобилии выступает на стволах деревьев в местах повреждения коры) — они быстрее затянутся и заживут.

Живица оказывает кровоостанавливающее, противовоспалительное, дезинфицирующее и ранозаживляющее действия.

Ранозаживляющий компресс из травы тысячелистника и подорожника

Смешать тщательно промытые и обсушенные листья подорожника и тысячелистника. Затем измельчить их, завернуть в марлю и приложить к области ушиба, раздражения кожи, повреждения или заболевания ее. Смесь трав оказывает хорошее кровоостанавливающее, антисептическое, противовоспалительное и ранозаживляющее действие.

Наружное применение мумие при ранах, язвах, опухолях и т. п.

Приготовить 3%-ный раствор мумие (3 г препарата растворяется в 100 мл кипяченой воды) и ежедневно прикладывать в виде компресса на область поражения (рану, язву, опухоль, воспаленный сустав и т.д.).

Водный настой хрена и плохозаживающие раны

Приготовить свежий водный настой хрена: взять свеженатертую кашицу хрена, залить кипяченой водой комнатной температуры в соотношении 1:10, выдержать под крышкой 8—12 часов, периодически помешивая. Затем процедить и использовать для обмывания застарелых гнойных язв и ран. При этом улучшается кровообращение и обмен веществ в коже, кроме того, погибают многие виды бактерий,

населяющих ее (в хрене содержатся фитонциды и белковое вещество лизоцим, они и обусловливают его бактерицидные свойства). Все это способствует исчезновению воспалительной реакции и ускоряет заживление.

Эвкалипт и гнойные раны

Взять 30 г измельченных листьев эвкалипта, залить их в термосе 1 стаканом крутого кипятка, настоять полчаса - час, процедить, разбавить 1 л кипяченой воды и использовать для промывания и примочек при гнойных язвах и ранах.

Настой эвкалипта с медом — превосходное ранозаживляющее средство

Взять 50 г сухих измельченных листьев эвкалипта, залить 0,5 л кипятка, выдержать 15 мин на кипящей водяной бане, затем настоять полчаса - час, процедить, развести в настое 2 ст. ложки пчелиного меда и использовать для орошения или в виде примочек при ранах, язвенных поражениях кожи и слизистых оболочек.

Ранозаживляющая мазь из лапчатки

1 ст. ложку измельченных корневищ лапчатки прямостоячей прокипятить 5—7 мин в 1 стакане сливочного несоленого масла, процедить в теплом виде и использовать для смазывания плохо заживающих ран, язв, ожогов и т.п.

Эффективность использования мази повысится, если перед ее наложением зону поражения промыть отваром корня лапчатки, приготовляемым по следующему рецепту:

1 ст. ложку измельченных корневищ лапчатки залить 1 стаканом кипяченой воды, варить на слабом огне 5—10 мин, настоять 2—3 ч и процедить.

Зверобойное масло — одно из лучших ранозаживляющих средств

Взять 100 г свежей травы зверобоя с цветками, измельчить, залить 0,5 л оливкового, подсолнечного, кукурузного или другого растительного масла, кипятить 30 мин на медленном огне, затем дать настояться и по охлаждении профильтровать. Использовать при лечении ожогов и труднозаживающих язв и ран.

Зверобойная мазь и плохозаживающие раны и язвы

Взять 1 часть настойки зверобоя на 4 части топленого сливочного масла и хорошо перемешать. Использовать при лечении плохозаживающих ран и язв, а также при лечении ожогов, мастопатии, маститов и других опухолей, трещин сосков у матерей, при фурункулезе, угрях, воспалении седалищного нерва, подагре, ревматизме, лечении витилиго и т.п.

Настой сушеницы болотной с медом — отличное противовоспалительное средство

Приготовить настой травы сушеницы (1:10). Для чего 25 г сухого измельченного сырья залейте в эмалированной посуде 250 мл кипяченой воды, закройте крышкой и выдержите 15 мин на кипящей водяной бане. Затем дайте настою остыть, процедите его (оставшееся сырье отожмите) и доведите объем настоя кипяченой водой до 250 мл. Растворите в нем 1 ст. ложку меда и используйте для промывания, орошения и примочек при гнойных, длительно не заживающих ранах, язвах, ожогах кожи, угрях и т. п.

Настой сушеницы с медом можно принимать и внутрь по 1/4 стакана 2—3 раза в день за 20—30 мин до еды как противовоспалительное средство при язвенной болезни желудка и двенадцатиперстной кишки.

Ранозаживляющая мазь из сушеницы и меда

Приготовить порошок сушеницы болотной, затем взять его в количестве 1 ст. ложки и тщательно растереть в ступке с 0,5 стакана сливочного несоленого масла и таким же количеством меда. Использовать мазь при лечении ожогов, труднозаживающих ран и язв

Сок медуницы и раны

Отжать сок медуницы лекарственной, затем залить его в рану, пропитать им салфетку и приложить к ране. Жгучий красноватый сок медуницы останавливает кровотечение, оказывает противовоспалительное, обеззараживающее и ранозаживляющее действия.

Аир и гнойные раны

Приготовьте настой из корневища аира обыкновенного. Для чего 1 ст. ложку сухих измельченных корневищ заливают 1 стаканом крутого кипятка, выдерживают под крышкой 15 мин на кипящей водяной бане, настаивают полчаса - час, процеживают и используют для обмывания гнойных ран и язв.

Кроме этого, их присыпают порошком из корневищ аира.

Масляный настой из листьев грецкого ореха и раны

Взять 80 г свежих измельченных листьев грецкого ореха, залить их 300 мл оливкового, подсолнечного, кукурузного или другого растительного масла и настоять при комнатной температуре 20 дней (ежедневно необходимо взбалтывать содержимое). Затем масло процеживают и используют для смазывания гнойных ран и язв

Мазь из листьев грецкого ореха и труднозаживающие язвы

Взять 30 г измельченных листьев грецкого ореха, залить 200 мл оливкового, подсолнечного или другого растительного масла и настоять 7 дней в темном месте, периодически взбалтывая. Затем масло с листьями прогреть 3 ч в кипящей водяной бане, дважды процедить через марлю, после чего прокипятить в течение получаса и добавить 30 г желтого воска для получения мази. Использовать ее для лечения ран, труднозаживающих язв, ожогов и т. п.

Грецкий орех и гнойные раны

Измельчить свежие листья ореха и приложить к поверхности раны или язвы. Это способствует очищению их от гноя и заживлению.

Девясил и нагноившиеся раны

Сначала рану или язву обмывают крепким отваром девясила высокого, а затем накладывают повязку с мазью.

Для приготовления отвара взять 3 ст. ложки сухих измельченных корневищ девясила, залить 1 стаканом кипяченой воды комнатной температуры, настоять 1 час, затем варить на медленном огне 10 мин, настоять полчаса - час, процедить и "Ц использовать для обмываний.

Для приготовления мази взять 1 часть порошка корней и корневищ растения и растереть в ступке с 2 частями топленого свиного сала или сливочного масла, пока не образуется однородная масса. Ее используют для смазывания поверхности ран и язв.

Мать-и-мачеха, крапива и раны

Взять по 1 ст. ложке листьев крапивы двудомной и мать и мачехи обыкновенной, залить 1 стаканом кипятка, выдержать на кипящей водяной бане 30 мин, настоять 30—40 мин, процедить и использовать для обмывания нагноившихся ран и язв, затем обложить их свежеизмельченными листьями мать-и-мачехи или соком ее обильно смочить салфетки и приложить к ране.

Морковь и гнойные раны

Приготовить сок моркови посевной и обмыть им нагноившиеся раны и язвы, затем наложить на них кашицу из свеженатертой моркови. Все это оказывает противовоспалительное действие, уменьшает боль, очищает раны и язвы от гноя и способствует их быстрейшему заживлению.

Ягоды земляники и застарелые язвы

Спелые ягоды земляники лесной размять, намазать толстым слоем на чистую льняную тряпку и приложить к больному месту при застарелых язвах, мокнущих ранах, диатезе, лишаях, сыпях, экземе и т.п.

Отвар хвоща полевого и застарелые язвы

Приготовить отвар травы хвоща полевого в соотношении 1:20 и использовать его для обмываний и примочек при застарелых, плохозаживающих язвах и ранах, фурункулах, а также для полосканий при воспалительных заболеваниях полости рта и горла, для промываний глаз при конъюнктивитах и т. п.

Отвар хвоща полевого обладает вяжущим, дезинфицирующим и ранозаживляющим действиями.

Свежие листья сельдерея и повреждения кожи

Свежеизмельченные листья сельдерея прикладывать к коже при труднозаживающих ранах, язвах, а также при различных ее заболеваниях.

Отвар репешка и воспалительные заболевания и повреждения кожи и слизистых оболочек

Приготовить отвар травы репешка обыкновенного в соотношении 1:10 и использовать для орошения и обмывания кожи при ссадинах, ушибах, ранах, язвах, при сыпях у детей, для полосканий при воспалительных заболеваниях полости рта, горла, для орошения полости носа при насморке и т.п.

Отвар горца почечуйного и заболевания кожи и слизистых оболочек

5 ст. ложек сухой измельченной травы горца почечуйного залить 0,5 л кипятка, варить при слабом кипении 10 мин, настоять 2—3 ч, процедить и использовать для примочек и обмывания труднозаживающих ран и язв, для лечения кожных сыпей, а также для полосканий при ангине, воспалении полости рта и гортани.

Свежие листья календулы и повреждения кожи

Свежие измельченные листья календулы лекарственной прикладывать к ссадинам, трещинам, ранам, опухолям, нары вам и язвам. Они обладают противовоспалительным действием, ускоряют процессы эпителизации и тем самым способствуют быстрейшему заживлению- Аппликации из листьев календулы оказывают также благоприятное действие при угрях, фурункулах и других воспалительных заболеваниях кожи.

Цикорий и повреждения и заболевания кожи

Приготовить отвар корня цикория в соотношении 1:20 (кипятить 15—20 мин, затем настоять 2—3 ч, процедить) и использовать для обмываний и примочек при застарелых язвах и ранах, для лечения экзем, фурункулов и кожных сыпей.

В этих же случаях можно накладывать компрессы из свежих листьев.


КРОВОТЕЧЕНИЯ

Крапива — доступное и эффективное кровоостанавливающее средство

Взять 2 ст. ложки сухих измельченных листьев крапивы двудомной, жгучей или глухой (яснотки), залить в термосе стаканом кипятка, настоять 2—3 ч, процедить и выпить в течение дня за 3—4 приема при кровотечении

Крапиву хорошо также добавлять в салаты, супы, вторые блюда и т. д., можно использовать и ее порошок.

Пользоваться кровоостанавливающими растениями следует осторожно, особенно пожилым людям и тем, у кого повышен протромбиновый индекс (около 100%), так как злоупотребление ими может привести к тромбозам.

Настой горца птичьего и кровотечения

2 ст. ложки сухой измельченной травы горца птичьего (спорыша) залить в термосе 0,5 л кипящей воды, настоять 1— 2 ч, процедить и пить по 1/3 — 1/2 стакана 2—3 раза в день за 20—30 мин до еды при маточных, желудочно-кишечных, геморроидальных и других кровотечениях.

Настой горца птичьего повышает свертываемость крови, уменьшает проницаемость стенок сосудов, тонизирует мускулатуру матки, усиливает ее сокращения, оказывает вяжущее и противовоспалительное действия. Благодаря этим качествам настой горца птичьего, а также его отвар широко применяют при кровотечениях.

Отвар коры калины и кровотечения

Взять 10 г сухой измельченной коры калины, залить стаканом кипяченой воды, довести до кипения, варить 10 мин, затем настоять 2—3 ч, процедить и пить по 1 ст. ложке 3—4 раза в день при кровотечениях (особенно маточных, возникающих при нарушениях менструального цикла, угрожающем аборте и в климактерическом периоде).

Настой горца почечуйного и кровотечения

2 ст. ложки сухой измельченной травы горца почечуйного залить в термосе 0,5 л крутого кипятка, настоять 1—2 ч, процедить и пить по 1/3 стакана 3—4 раза в день за 20—30 мин до еды при геморроидальных кровотечениях, а также при маточных кровотечениях, сопровождающих различные гинекологические заболевания, при атонии матки и обильных менструациях.

Настой горца почечуйного обладает кровоостанавливающим, противовоспалительным и легким слабительным действиями. Он также повышает тонус мускулатуры матки.

Тысячелистник и кровотечения

Отвар тысячелистника. 2 ст. ложки мелкоизмельченной сухой травы залить стаканом кипяченой воды, довести до кипения и варить на слабом огне 15 мин. Затем настоять 1—2 ч, процедить и пить по 1 ст. ложке 3—4 раза в день за 20—30 мин до еды для остановки кровотечений при ранениях, а также при носовых, легочных, маточных, геморроидальных и других кровотечениях.

Фармакологической промышленностью выпускается жидкий экстракт тысячелистника на 40-процентном спирте. Принимают его по 40—50 капель 3 раза в день за 15—20 мин до еды по тем же показаниям, что и отвар.

Тысячелистник является эффективным кровоостанавливающим средством.

Отвар лапчатки и кровотечения

Приготовить отвар лапчатки прямостоячей в соотношении 1:10 (измельченные корневища кипятить 15—20 мин, настоять 2—3 ч и процедить) и пить его по 1 ст. ложке 3—5 раз в день при желудочных, кишечных, маточных и других кровотечениях.

Отвар лапчатки оказывает кровоостанавливающее, болеутоляющее и противовоспалительное действия.

Настой хвоща полевого на вине, кровотечения и заболевания кожи

20 г сухой измельченной травы хвоща полевого настоять в 1 л белого вина 2—3 недели в темном месте, процедить и пить натощакпо100—150млпри кровотечениях и кровавом поносе. Наружно использовать для орошений и примочек при плохозаживающих язвах и ранах, а также для протираний при гнойничковых поражениях кожи.

Хвощ полевой и кровотечения

Отвар травы хвоща полевого. Приготовить отвар в соотношении 1:20 и пить его по 1/3 — 1/2 стакана 4—5 раз в день при внутренних, легочных, геморроидальных и маточных кровотечениях, обильных менструациях и т.п.

Фармакологической промышленностью выпускается жидкий экстракт травы хвоща полевого. Принимают его по половине чайной ложки 3—4 раза в день по тем же показаниям, что и отвар травы. Можно использовать и порошок травы хвоща полевого: 50 г его растворяют в 1 л кипяченой воды и полученную смесь пьют по 150 мл 2—3 раза в день.


СРЕДСТВА ОТ ПОТЛИВОСТИ НОГ И МОЗОЛЕЙ

Способ удаления мозолей

Распарьте мозоль и привяжите к ней на ночь корку лимона с мякотью. Повторяйте эту процедуру несколько дней подряд. Затем опять распарьте ногу и осторожно соскоблите мозоль.

Отвар дубовой коры — эффективное средство от потливости ног

Вскипятить 1 л воды, опустить в нее 100 г измельченной дубовой коры, кипятить 15 мин, настоять полчаса, затем процедить, добавить 10 мл 30—40%-ной спиртовой настойки прополиса, и использовать для ножной ванночки. Температура ее должна быть не более 38°С, продолжительность 20 мин. Курс лечения 10 ежедневных процедур.

Средство от потливости ног

При сильной потливости ног присыпьте их на ночь истолченной в мелкий порошок дубовой корой, наденьте носки и не снимайте их всю ночь. Утром обмойте прохладной водой.


ЗАБОЛЕВАНИЯ ЗУБОВ И ПОЛОСТИ РТА

Средство от зубной боли

Бесспорно, что, если заболел зуб, нужно обратиться к стоматологу. Однако если в данный момент это невозможно, то возьмите 1 ст. ложку сухой измельченной травы шалфея, залейте ее 1 стаканом кипяченой воды, прокипятите 10 мин и используйте для полоскания, пока боль не пройдет.

Пихтовое масло и зубная боль

Кусочек ватки или бинта смочить 5—6 каплями чистого пихтового масла и держать 10—12 мин с одной стороны зуба (не допускать ожогов!), затем передвинуть на другую сторону и держать еще 10— 12 мин. После этого тампон выбросить. Процедуру повторить через 4—6 часов при зубной боли.

Прополисный экстракт, успокаивающий зубную боль

Взять 30%-ную спиртовую настойку прополиса, смочить ею вату и приложить к больному зубу. Вскоре боль утихнет (обезболивающее действие прополиса превосходит анестезирующую силу таких известных фармакологических средств, как новокаин и кокаин).

Нативный прополис и зубная боль

Взять кусочек естественного (природного) прополиса величиной с горошину и положить в дупло больного зуба. Чтобы прополис стал мягче, его можно предварительно подогреть до 60—70°С.

Полоскание из трав для профилактики кариеса и удаления неприятного запаха изо рта

Приготовить сбор трав следующего состава: Мята перечная, трава 50,0 Зверобой продырявленный, трава 25,0 Душица обыкновенная, трава 25,0

Все хорошо перемешать. Затем взять 2 ст. ложки сбора, залить стаканом крутого кипятка, довести до кипения и варить на слабом огне 2—3 мин. После чего настоять 1—2 ч, процедить и использовать для полосканий при кариесе зубов и для его профилактики, а также для устранения неприятного запаха изо рта.

Пихтовое масло и стоматологические заболевания

При заболеваниях десен (гингивитах), тканей, окружающих зуб (пародонтитах), и т. п. следует намотать бинт в два слоя на указательный палец правой руки, накапать на него 5—6 капель чистого пихтового масла и промассировать десны в зоне болезненности. Подобную процедуру проводить 2 раза в день.

Хороший эффект при заболеваниях полости рта оказывает смесь из равных весовых частей пихтового масла и облепихового или пихтового и персикового (за неимением его используйте подсолнечное масло), а также пихтового масла и рыбьего жира.

Сотовый мед и пародонтоз

Жевать мед в сотах (содержит мед, воск и пыльцу) для очищения десневых карманов от гноя, укрепления десен и очищения зубов от налета при пародонтоз е.

Мумие и пародонтоз

При заболевании тканей, окружающих зуб (пародонтозе), мумие следует принимать внутрь по 0,2 г (разводится в ст. ложке кипяченой воды) один раз в день за 1—2 часа до еды в течение 10 дней.

Одновременно делаются аппликации 5%-ным водным раствором мумие. При этом улучшается состояние десен, слизистой оболочки полости рта, ликвидируются местные воспалительные реакции, улучшается и самочувствие больных.

Средство от кровоточивости десен

Смешать 60 г коры дуба и 40 г липового цвета. 1 чайную ложку сухой измельченной смеси залить стаканом крутого кипятка, настоять 15—20 мин, процедить и использовать для полосканий при кровоточивости десен.

Отвар шалфея и заболевания слизистой оболочки рта и горла

Приготовить отвар листьев шалфея лекарственного в соотношении 1:20 и использовать его для полосканий полости рта и горла при ангине, воспалительных процессах рта и горла.

Отвар листьев шалфея обладает противовоспалительным, антисептическим, смягчающим и вяжущим действиями.

Отвар зверобоя и хвои сосны и заболевания полости рта

Взять траву зверобоя продырявленного, хвою сосны обыкновенной и смешать в соотношении 4:1. 4 ст. ложки смеси залить стаканом кипятка, кипятить 2—3 мин на слабом огне, настоять 1—2 часа, процедить и кипятить на медленном огне, пока отвар не упарится до половины своего первоначального объема. После охлаждения пропитать им марлевый тампон и смазать очаги поражения.

Отвар листьев земляники — прекрасное полоскание при заболеваниях полости рта и горла

Приготовить отвар (1:10) листьев земляники лесной и использовать его для полосканий полости рта и горла при воспалениях десен и тонзиллите.

Зверобойное масло и заболевания полости рта

Для приготовления зверобойного масла возьмите 1 часть цветков зверобоя продырявленного, 2 части его листьев, залейте в прозрачной бутылке 4 частями оливкового масла и поставьте настаиваться на солнце 2 недели. Затем процедите, а получившееся кроваво-красного цвета масло подогрейте до 50—60°С, после чего оставьте для охлаждения.

Смачивайте им ватный тампон и протирайте воспаленные места 5—6 раз в день при заболеваниях полости рта. Довольно быстро обнаруживается положительный эффект от такого лечения.

Настой душицы и заболевания полости рта

Приготовить настой душицы в соотношении 1:10 и использовать для полосканий при болезнях полости рта и горла.

Настой/душицы оказывает смягчающее, болеутоляющее и противовоспалительное действия.

Настой ромашки аптечной с медом — прекрасное противовоспалительное средство

Взять 3 ст. ложки сухих измельченных цветков ромашки аптечной, залить 0,5 л кипящей воды, выдержать 15 мин на кипящей водяной бане, затем настоять до охлаждения, процедить, развести в настое 2 столовых ложки пчелиного меда и использовать для полоскания при ангине, хроническом тонзиллите, заболеваниях слизистой оболочки полости рта, десен и других заболеваниях, а также для примочек (при язвах и ранах) и микроклизм при трещинах прямой кишки и колитах (вводят 50 мл настоя в задний проход перед сном).

Настой можно принимать и внутрь по 1/3 стакана 3 раза в день после еды как противовоспалительное, антисептическое и спазмолитическое средство при спазмах кишечника, метеоризме и поносах.


ПОМОЩЬ ПРИ УЖАЛЕНИЯХ И УКУСАХ

Подорожник и ужаления пчел

Приготовить кашицу из свежих листьев подорожника большого (можно использовать и сухие листья, но их нужно предварительно размочить водой), наложить ее на место болезненности и закрепить повязкой. Это способствует уменьшению боли и отека в тканях, окружающих место ужаления. Вместо кашицы подорожника можно приложить салфетку, смоченную его соком.

Лук репчатый и ужаления пчел

Приготовить кашицу из лука, наложить ее на места ужаления пчел, ос или других насекомых и закрепить повязкой.

Можно также отжать сок лука, пропитать им салфетку и приложить к месту болезненности.

Петрушка и ужаления пчел

Удалить жало из кожи и к местам ужаления пчел прикладывать свежие листья петрушки. Они уменьшают боль и воспалительный отек.

Одновременно пить отвар из корней петрушки. Для его приготовления взять 2 ст. ложки измельченных корней петрушки, залить в термосе 0,5 л крутого кипятка, настоять 8—10 ч, процедить и пить по 1/4 — 1/3 стакана 3 раза в день за полчаса до еды. Это позволяет снять общие аллергические реакции.

Мята и ужаления пчел

Отжать сок из свежей травы мяты, смазать им места ужаления пчелам и, осам и, комарам и, мошкам и т. п. Сок мяты оказывает противовоспалительное, обезболивающее и противосудорожное действие.

Вероника

старинное народное средство от укусов змей

1 ст. ложку сухой измельченной травы вероники лекарственной залить в термосе двумя стаканами крутого кипятка, настоять 2—3 ч, процедить и пить по 1/2 стакана 4 раза в день через 1—2 часа после еды при укусах змей.

Козлятник и укусы змей

2 ст. ложки сухих измельченных корней козлятника лекарственного залить 0,5 л кипятка, варить при слабом кипении 15 мин, настоять 2—3 ч, процедить и пить по 1/2 стакана 3 раза в день за 15—20 мин до еды. Отвар снимает интоксикацию организма, вызванную змеиным ядом. Одновременно свежие измельченные корни растения прикладывать к месту укуса змей.

Череда и укусы змей

3 ст. ложки сухой измельченной травы череды обыкновенной залить в термосе 0,5 л кипятка, настоять 8—12 ч, процедить и пить настой по половине стакана — стакану 3 раза в день за 20—30 мин до еды при укусах змей и пчел (как антитоксическое средство). Одновременно прикладывать к месту укуса измельченные свежие листья череды.

Цветки малины и укусы змей

2 ст. ложки сухих измельченных цветков малины обыкновенной залить в термосе 2 стаканами кипятка, настоять 4—5 ч, процедить и пить настой теплым по полстакана - стакану 3—4 раза в день как противоядие при укусах змей и скорпионов.

Противоядие из ятрышника

При отравлении ядом змей, скорпионов, пчел и т. п., а также при интоксикациях различными бактериальными и химическими ядами существенную помощь может оказать ятрышник пятнистый, шлемоносный или мужской. Используются их молодые корнеклубни или сушеные, носящие название клубней салепа.

В народной медицине испокон веков употребляется слизь, приготовляемая из порошка салепа, который длительно взбалтывают с горячим молоком или водой. Она находит применение не только как противоядие, но и как общеукрепляющее и тонизирующее средство, используемое обычно в период выздоровления после тяжелых болезней, а также при половой слабости. Как ее приготовить? Возьмите 1 ст. ложку порошка клубнекорней ятрышника и взболтайте в 1 стакане кипящего молока или воды до получения слизи. Добавьте к ней 4 ст. ложки виноградного вина, и снадобье готово. Пейте его по 1/3 стакана 3 раза в день за полчаса до еды.


Лечение травами

  • Лечимся без лекарств
  • Заболевания органов дыхания
  • Болезни нервно-мышечной системы
  • Болезни органов пищеварения
  • Болезни эндокринных желез
  • Заболевания и повреждения опорно-двигательного аппарата
  • Заболевания крови
  • Заболевания мочеполовой системы
  • Женские заболевания
  • Болезни носа, горла и ушей
  • Заболевания кожи
  • Заболевания глаз
  • Аллергия
  • Ожирение
  • Средства, повышающие выделение молока у кормящих матерей
  • Предраковые заболевания и рак
  • Общеукрепляющие, иммуностимулирующие средства
  • Антитоксические средства
  • Ожоги
  • Обморожения
  • Раны и язвы
  • Кровотечения
  • Средства от потливости ног и мозолей
  • Заболевания зубов и полости рта
  • Помощь при ужалениях и укусах


Priroda

Лекарственные растения

Лечебные формы лекарственных растений и принципы их приготовления
Лечебные и профилактические чаи
Пищевая и лечебная ценность растений
Пищевая и лечебная ценность овощей
Правила сбора, сушки и хранения лекарственных растений


Priroda

Справочник по лекарственным растениям

Краткий справочник лекарственных трав
Травы - краткий справочник
Лечебные и профилактические чаи
Пищевая и лечебная ценность растений
Пищевая и лечебная ценность овощей
Правила сбора, сушки и хранения лекарственных растений


Аппетитный

Трава полыни, золототысячника, корневище аира, корни одуванчика, листья вахты, плоды тмина по 1 части. Одну столовую ложку смеси заварить стаканом (200 мл) кипятка, настаивать 20 минут, процедить через марлю. Принимать по столовой ложке за 15-20 минут до еды при пониженном аппетите, недостаточном физическом развитии и истощении. Чай можно составить из 2-3 и более компонентов.


Витаминные и поливитаминные чаи

Плоды шиповника, рябины, брусники, малины, ягоды смородины, листья малины, смородины, брусники по 1 части. Одну-две столовые ложки смеси заварить двумя стаканами кипятка, кипятить 10 минут, настаивать 4 часа в закупоренной посуде, охладить в прохладном темном помещении, процедить через марлю, добавить по вкусу сахар и пить весной по ? стакана 3 раза в день.

Листья и плоды шиповника, облепихи, рябины, смородины, малины, ежевики, костяники, крыжовника, черники, вишни, черешни, трава чебреца, душицы, зверобоя, медуницы, подорожника. Для приготовления напитка берется 1 столовая ложка измельченных листьев на 1 л воды, заваривается как чай с добавлением 2-3 ложек сухих ягод.


Чай при сахарном диабете и ожирении

Для профилактики и лечения рекомендуются чаи из следующих ягод и растений: земляника, крапива двудомная, лопух большой, овес, одуванчик, подорожник, тысячелистник, фасоль, цикорий, черника, шиповник. При сахарном диабете приятный вкус и положительное действие отмечаются при применении чая следующего состава: листья черники - 4 части, створки фасоли - 4, листья земляники обыкновенной - 3, трава тысячелистника обыкновенного - 1 часть; корень лопуха большого - 3, листья крапивы двудомной - 4, корень одуванчика обыкновенного - 2, верхняя часть цветущего овса - 4, листья костяники - 4, плоды шиповника - 4 части.


Чай, регулирующий обмен веществ

Земляника лесная, ежевика, костяника, морошка, княженика, малина, мать-и-мачеха, манжетка, клевер полевой, лапчатка гусиная, овес, пырей обыкновенный, подорожник большой, спаржа, спорыш, череда, черника, хвощ полевой и другие растения.


Чай спазмолтический

Гравилат городской, донник лекарственный, душица, лапчатка гусиная, липа, мелисса, мята полевая и перечная, тимьян, тмин, укроп, фенхель, яснотка белая. Благотворно действуют на сосудистую систему боярышник, гречиха, мята, пустырник, плоды шиповника, листья смородины черной в соотношениях: 2:3:1:1:4:2, листья земляники - 4 части, листья ежевики - 3, плоды шиповника - 5, трава мяты перечной - 2, трава пустырника обыкновенного - 1 часть.


Чай противосклеротический

Сбор №1 : трава руты душистой - 5 г, трава будры плющевой - 5 г, земляника лесная (плоды) - 10 г, мелисса лекарственная (трава) - 5 г, хвощ полевой (трава) - 10 г, зверобой продырявленный (трава) - 10 г, мать-и-мачеха (лист) - 10 г, роза белая (лепестки) - 20 г, тимьян ползучий (трава) - 20 г, укроп огородный (семена) - 20 г, сушеница лесная (трава) - 30 г, пустырник пятилопастный (трава) - 30 г. Заваривать по 5-6 г смеси на 0,5 л кипятка, томить 30 минут и принимать по 150 мл 3 раза в день за 10-15 минут до еды. Идентично следует заваривать и принимать два следующих сбора.

Сбор №2 : березовые почки - 5 г, березовые листья - 10 г, лепестки белой розы - 10 г, трава донника лекарственного - 10 г, плоды мордовника обыкновенного - 10 г, корень голой солодки - 10 г, семена льна - 20 г, плоды малины - 20 г, трава душицы обыкновенной - 20 г, трава хвоща полевого, шалфея, сушенницы, буквицы - по 30 г, семена укропа - 30 г, плоды аниса - 30 г, плоды толченые шиповника - 50 г, цветки бессмертника песчаного - 30 г. Для профилактики и лечения гипертонической болезни могут применяться: боярышник кроваво-красный, виноград, девясил высокий, донник лекарственный, земляника лесная, калина, клюква, лук репчатый, лук победный или черемша, ноготки, пастушья сумка, полынь обыкновенная и горькая, пустырник, свекла, спорыш, сушеница топяная, укроп, фасоль, череда, чеснок. Как при атеросклерозе, так и при гипертонической болезни большая роль отводится луку и чесноку.

Сбор №3 : листья белой березы - 10 г, лепестки белой розы - 10 г, трава донника лекарственного - 10 г, семена мордовника обыкновенного - 10 г, корень солодоки голой - 10 г, цветки липы сердцевидной - 20 г, плоды малины обыкновенной - 20 г, трава душицы обыкновенной - 20 г, листья мать-и-мачехи и подорожника большого - по 20 г, трава полевого хвоща, буквицы, мелиссы лекарственной, пустырника пятилопастного - по 30 г, топяной сушеницы - 60 г, семена и трава укропа - 30 г, плоды аниса - 30 г, плоды боярышника кроваво-красного - 40 г, толченые плоды шиповника - 50 г, цветки бессмертника песчаного - 50 г. Наиболее сильным успокаивающим действием обладает синюха, которая превосходит валериану в 8-10 раз, затем идет пустырник (в 4 раза), патриния и марьин корень (в 1,5-2 раза). Из-за специфического вкуса и запаха вышеперечисленные растения применяются в основном в лечебных чаях. Незаменимыми компонентами успокаивающих чаев - повседневных и профилактических - являются боярышник и душица, липа и ромашка, тимьян и смородина, очанка лекарственная, синеголовник плосколистный, донник лекарственный, ежевика и другие, вкус и аромат чая из которых превосходен, а успокаивающее действие при длительном применении достаточное.


Успокоительные чаи

Сборы для взрослых:

1) цветки и листья душицы - 5 частей, листья ежевики - 3, листья мяты - 2, плоды шиповника - 4, трава пустырника - 4;
2) плоды шиповника - 2, корневища валерианы - 1, листья смородины черной - 2, цветки ромашки аптечной - 1, трава тимьяна ползучего - 3 части.

Лицам, страдающим неврозами, бессонницей, детям с повышенной нервной возбудимостью - всем тем, чьи нервы расшатаны и ослаблены, успокаивающие чаи сослужат хорошую службу, так как действуют они мягко, не вызывают никаких побочных явлений.

3) Листья мяты - 2 части, листья вахты - 2, корень валерианы - 1, шишки хмеля - 1, цветы ромашки - 1, плоды тмина - 1, плоды фенхеля - 1, трава пустырника - 1, корневище пырея - 2, корень солодки - 2 части. Две столовые ложки смеси заварить двумя стаканами кипящей воды, настаивать 20 минут. Процедить через марлю. Принимать по ? стакана утром и на ночь при нервном возбуждении, раздражительности и бессоннице. При составлении любого рецепта чая необходимо помнить о том, что растения - носители структурной информации, управляющей функциями организма за счет их богатого химического состава, обусловливающего многосторонность действия. Например, ромашка аптечная устраняет около 50 симптомов заболеваний разных органов и систем. Именно поэтому целесообразно использовать растительные сборы из большого количества компонентов. При составлении сборов лекарственных растений необходимо помнить о том, что из арсенала чаев нужно исключать растения, содержащие препараты кофеиноподобного типа действия (чай, кое, эфедра, табак, чилибуха, секуринега, мордовник) как истощающие энергетические резервы организма, целесообразно вводить женьшенеподобные растения (листья женьшеня, элеутерококка, родиолы, аралии, лимонника, левзеи, заманихи, стеркулия, "золотого корня" и др.). Для восстановления сил после работы рекомендуется пить чай из следующего состава: трава пустырника - 1 часть, чебреца - 1, лист мяты - 2, трава душицы - 2, шишки хмеля - 1, трава тимьяна - 2 части. Одну столовую ложку измельченной смеси заварить стаканом кипятка, настоять 3-4 часа, процедить. Пить 1/3-1/2 стакана.

Сборы для детей:

1) трава душицы обыкновенной - 5 частей, листья ежевики - 2, трава тимьяна - 5, плоды шиповника - 3; 2) плоды боярышника - 2, цветки липы сердцевидной - 2, цветки синеголовника - 2, трава тимьяна - 5, плоды шиповника - 4 части.


Противовоспалительные чаи

Золотой и маралий корень, аир, береза, бадан, зверобой, кипрей, подорожник.

Противогриппозный чай. Корневища аира болотного - 8 частей, трава багульника болотного - 3, листья володушки многонервной - 2, корни девясила высокого - 2, корневища маральего корня - 3, трава зверобоя продырявленного - 4, корневища золотого корня - 2, корневища марьина корня - 4, корневища солодки - 1, плоды шиповника - 5, трава эфедры горной - 4. При невозможности приготовить состав из указанных растений его следует несколько видоизменить. Корневища аира - 4 части, корни девясила - 2, трава зверобоя - 3, корневища золотого корня - 2, корневища марьина корня - 3, корневища солодки - 1, плоды шиповника - 4 части. Для приготовления отвара все сырье следует измельчить, перемешать. Одну столовую ложку смеси залить в эмалированной посуде одним стаканом воды, на медленном огне довести до кипения, прокипятить 7-10 минут, настоять 30-40 минут, процедить через марлю и принимать теплым маленькими глотками по ? или 1/3 стакана 4-5 раза в день в течение недели (при начинающемся гриппе). Для повышения целебного действия чая и улучшения его вкусовых качеств в остывший напиток нужно добавить мед.

Чай при остром нефрите. листья земляники - 3, трава зверобоя - 4, трава хвоща полевого - 4, листья крапивы - 2, листья подорожника большого - 4, плоды шиповника - 4.

Чай при гепатохолецистите. Трава володушки многонервной - 5, листья земляники - 3, корень одуванчика обыкновенного - 2, цветки пижмы обыкновенной - 1, листья подорожника - 4, листья смородины черной - 3, плоды шиповника - 5, трава репяшка обыкновенного - 3.


Желчегонные и мочегонные чаи

1) Цветки бессмертника песчаного - 4, листья трилистника - 3, листья мяты перечной - 2, плоды кориандра - 2.

2) Листья толокнянки - 3, цветки василька и корень солодки - по 1 части.

3) Сбор мочегонного чая необходимо собирать из разных групп диуретиков. Эфиромасличные: шишки хмеля, лист и почки березы.

Сапонины: солодка, береза, почечный чай, толокнянка, листья и ягоды брусники, цветы бузины. Кремнесодержащие: хвощ полевой.

Аспарагинсодержащие: спаржа, овес (солома).

Литолитики: арбузные корки (снимается корка 2-3 мм толщины, помещается в духовую печь на 45 минут). Перетирается корка до получения порошка. Применять по 1 г в сутки (особенно при уратурии), а также семена петрушки, полевой хвощ, земляника (плоды по ? кг, 2-й день - 1 кг, 3-й - 1,5 кг).


Чаи пригипертонической болезни

Спазмолитики миотропные: плоды моркови, мята, пастернак, свекольный сок, корень и плоды мордовника. Седативные - аминозиноподобного действия: пион уклоняющийся, пустырник, стефания, валериана, пассифлора, колоски овса.

Резерпиноподобные: барвинок малый, шлемник байкальский. Раувольфия, адреноблокаторные: цветы арники, омела, пастушья сумка, сушеница, частец болотный.

Антикоагулянтные: донник, плоды вишни, черешни, Сбор Ковалевой: лист березы - 10,0, почки березовые - 5,0 (желчегонное, мочегонное); роза белая - 10,0 (спазмалитическое); донник, косточковые плоды - 10,0 (седативное); мордовник - 10,0 (возбуждает ЦНС); солодка - 10,0 (гипотензивное, папавериноподобное действие); цветы липы - 20,0 (типа тренталоподобного действия, укрепляет сосуды, улучшает микроциркуляцию); плоды малины - 20,0 (расширение периферического кровообращения); душица - 20,0 (эстрогенное действие); мать-и-мачеха - 20,0 (тренталоподобное действие); подорожник большой - 20,0 (для профилактики инсульта и кризов); хвощ полевой - 30,0 (глюкокортикостероидный эффект, снижает объем циркулирующей крови); буковник лекарственный - 30,0 (седативный эффект с мочегонным действием); укроп огородный: трава и семена - 30,0 (спазмолитическое); плоды аниса - 30,0 (спазмолитическое); мелисса лекарственная - 30,0; можно заменить хмелем - 20,0-30,0 (седативное); пустырник пятилопастный - 30,0 (седативное); плоды боярышника - 40,0 (тонизирующее сосудистый тонус); плоды шиповника измельченные - 50,0 (положительное действие на обмен веществ, желчегонное); бессмертник песчаный --50,0 (желчегонное и противосклеротическое); сушеница топяная - 60,0. Одну столовую ложку смеси залить одним стаканом кипятка, настаивать 30-40 минут, пить по 100-150 мл 3 раза в день за 15 минут до еды. Укороченная смесь: сушеница - 15,0, донник - 20,0, хвощ - 20,0, астрогал шерстистоцветный - 20,0. Одна столовая ложка смеси на 1 стакан кипятка, настаивать 2-3 часа или оставлять на ночь. Смесь В. А. Иванченко: березовые почки - 10, солодка - 10,0, душица - 20, мать-и-мачеха - 20,0, подорожник - 20,0, пустырник - 40,0, шиповник - 50,0, сушеница - 50,0, хмель - 30,0, омела - 30,0.


Чаи при гипертонической болезни

Рекомендуются растения-биостимуляторы, гормонозаменители, витаминные, желчегонные: пижма - цветочные корзиночки - 1,0; цветы бессмертника - 5,0; очиток большой - 10,0; трава гулявника струголистного - 5,0; горечавка или золототысячник - 5,0; шиповник - 10,0; хвощ полевой - 5,0; лист крапивы - 5,0; плоды и листья черной смородины - 5,0. Залить 1 л кипятка.
Принимать по 1/3 стакана 2 раза в день.

В пульмонологии применяются: береза, календула, девясил, липа, шалфей, мать-и-мачеха, хвощ полевой, солодка. антисептическим действием обладают: календула, ромашка, сосновые почки, березовые почки, шалфей, эвкалипт, зверобой, девясил, чистотел, лук, чеснок.

Антиаллергическим действием обладают: фиалка, березовые листья, ромашка, тысячелистник, копытец, аир, анис, мать-и-мачеха. Отхаркивающие: коровяк, алтей, девясил, чебрец, аир.

Жаропонижающие: береза, малина, ромашка, сок клюквы, морошки, цветы бузины.


Рецепт клиники фитотерапии г. Томска

Ингаляция: багульник - 10,0, шалфей - 15,0, цветы ромашки - 15,0, липы - 15,0, мать-и-мачехи - 15,0, календула - 20,0, плоды аниса - 10,0, дистиллированная вода - 1000,0, кипятят 15 минут. Хлорофиллипт 1% - 1,0+9 мл дистиллированной воды; сок чеснока - 2 мл+8 мл дистиллированной воды.

При отите: компресс на ухо из отвара календулы, шалфея, чистотела, зверобоя. Отваривается 1 чайная ложка сбора на 100,0 воды в течение 10 минут.
Антиаллергическим действием обладают череда, солодка, листья черной смородины, полевой хвощ.


Чай-бальзам со зверобоем

1/2 стакана сушеной травы зверобоя, 1 стакан сушеного тимьяна, 2 стакана душицы, 1/3 стакана мяты. Измельченные компоненты хорошо перемешивают и заваривают как чай. Обладает успокаивающим действием, его лучше применять во второй половине дня (особенно при раздражительности). Этот бальзам не рекомендуется пить пожилым людям с наклонностью к гипертонии и стенокардии.


Зеленый чай

Стимулирует кроветворение, улучшает кислородный и водно-солевой обмен, тонизирует сердце, повышает эластичность кровеносных сосудов, снижает кровяное давление в начальных стадиях гипертонической болезни и уменьшает уровень холестерина в крови, утоляет жажду, обладает противомикробными свойствами.

Используют 1,5 г на 1 л кипятка. Пьют по 1-2 стакана 2-3 раза в день.

Рабочим горячих цехов и химических производств с целью улучшения самочувствия и нейтрализации промышленных токсинов рекомендуется пить зеленый чай до работы, после обеда и после работы с добавлением при заваривании сухого корня солодки из расчета 0,5-1 г на 1 л кипятка.

В Германии выпускается 5 сортов полностью и быстрорастворимого чая:

успокоительный - " Нервофлукс ",
чай от кашля - " Бромхифлукс ",
желчегонный - " Халафлукс ",
слабительный - " Депурафлукс ",
мочегонный - " Урофлукс ",

которые принимаются в теплом виде (после растворения по 1 чайной ложке смеси) по 1 чашке (200 г) 3 раза в день.

Вышеперечисленное лекарственное сырье, сборы, чаи можно заготовить самостоятельно либо приобрести в аптечной сети.
Разумное применение приведенных рецептов позволит сохранить здоровье и работоспособность, т.е. способность человека поддерживать определенный уровень производительности труда в конкретном виде деятельности в течение определенного промежутка времени, сопровождающегося благоприятным функциональным состоянием организма, будет способствовать профилактике утомления.


Грудной чай

Корень алтея, солодки, девясила, плоды аниса, листья шалфея, мать-и-мачехи, почки сосновые - по 1 части.

Одну столовую ложку смеси заварить стаканом кипящей воды, настаивать 20 минут, процедить через марлю.

Принимать при кашле (простуда, курение, запыленность и загазованность воздуха) по 50 мл 3-4 раза в день


Желудочные чаи

Плоды черемухи - 3 части, плоды черники - 2, плоды кизила - 2, корневище лапчатки - 1, цветы тмина - 1, листья шалфея - 3, плоды тмина - 1 часть.
Две столовые ложки смеси заварить двумя стаканами кипящей воды, кипятить 10 минут, остудить, процедить через марлю.
Принимать по 1/2стакана 3-4 раза в день за 15 минут до еды.

Листья толокнянки - 3 части, цветы василька - 1, корень солодки - 1, ягоды можжевельника - 4, трава хвоща - 2, корень дягиля - 3, плоды петрушки - 1, почки березы - 1, корень одуванчика - 1, листья березы - 1 часть.
Одну столовую ложку смеси заварить двумя стаканами кипящей воды, настаивать 20 минут, процедить через марлю.
Принимать 3-4 раза в день по одной столовой ложке.


Чаи общей сопротивляемости организма

Существует много рецептов приготовления чаев для повышения общей сопротивляемости организма инфекциям и повышения работоспособности.

Обязательным условием любого чая является тщательное смешение и растирание чаевой смеси до однородного порошка деревянным пестиком.

Заварной фарфоровый чайник обдать кипятком, засыпать смесь для заваривания, залить ее кипящей водой, дать настояться 8-10 минут, накрыв чайник салфеткой или полотенцем.

Например, рецепты на 5 стаканов воды: - чай с листьями брусники - 1 чайная ложка сухих листьев брусники, 2 чайные ложки черного или зеленого байхового чая; - чай из клевера, зверобоя и листьев малины. По 1 чайной ложке цветков клевера, зверобоя и листьев малины; - чай с листьями мать-и-мачехи. Две чайные ложки байхового чая, 1/2чайной ложки сухой мать-и-мачехи; - чай с ромашкой. 1/2 чайной ложки сухой ромашки, 2 чайные ложки черного или зеленого байхового чая; - чай с шалфеем. 2чайной ложки сухих листьев шалфея, 1-2 чайные ложки черного байхового чая.

Очень эффективно промывает и дезинфицирует мочевые пути чай с вареньем из брусники, костяники, айвы, яблок; чай из листьев толокнянки, бадана, березы, травы грыжника, мяты перечной, цветков ромашки, плодов можжевельника и петрушки, кукурузных рылец.

Например, листья толокнянки, березы, корень солодки, кукурузные рыльца - по 20 г. Залить смесь литром кипятка, настаивать 2 часа. Пить по 1/3 стакана 3 раза в день после еды. Для профилактики подъема артериального давления в процессе интенсивной трудовой деятельности рекомендуется следующий чай: трава сушеницы болотной - 60 г, плоды боярышника - 40 г, цветы бессмертника - 50 г, трава донника лекарственного - 10 г, листья березы - 10 г, корень солодки - 20 г, листья мать-и-мачехи - 20 г, трава хвоща полевого - 30 г, трава укропа огородного - 30 г. Одну столовую ложку смеси настоять на стакане кипятка в течение 2-4 часов. Процедить, пить по 1/2 стакана 3 раза в день до еды.

При неврастении используются чаи из подорожника, тысячелистника, полыни и грецкого ореха. В качестве антиспастического чая используются ромашка, валериана, тимьян, душица, зверобой, солодка, мята. По одной чайной ложке каждого из этих растений залить тремя стаканами кипятка. После 4-6 часов настаивания пить по 1/2стакана перед интенсивной работой для профилактики болезненных ощущений.


Лечебные и профилактические чаи.

Аппетитный | Профилактические успокаивающие | Чай-бальзам со зверобоем
Витаминные и поливитаминные | Противовоспалительные | Зеленый чай
При сахарном диабете и ожирении | Желчегонные и мочегонные | Грудной чай
Регулирующий обмен веществ | При гипертонической болезни | Желудочные
Спазмолтический | При гипотонической болезни | Общей сопротивляемости организма
Противосклеротический | Рецептура клиники фитотерапии г.Томска |

Оглавление


Айва

Тертые вареные или печеные плоды айвы полезны при болезнях печени, чай из плодов - при воспалении почек, мочевого пузыря, чай из семян - при кашле (10 г на стакан кипятка, кипятят 5 минут, принимать по 1-2 столовые ложки 3 раза в день).


Алоэ-столетник

Его сок рекомендуют при хронических гастритах, фарингитах, ларингитах, запорах (по 1-2 чайные ложки 2-3 раза в день за полчаса до еды, растворенный в теплом молоке). При ларингитах полезно полоскать горло 50% раствором сока. В виде примочек очищает язвы, гнойные раны, исцеляет ожоги (к ожогу можно прикладывать и кусочек листа, меняя дважды в день). Кусочек листка алоэ успокаивает зубную боль, способствует снятию воспаления десен.


Береза

Вся целебна. Ее почки и листья широко применяются как противовоспалительное, потогонное, желчегонное, мочегонное средство. В почках много эфирных масел, которые дезинфицируют дыхательные пути. Березовый сок рекомендуется по 1 стакану 3 раза в день при ангине, ревматизме, фурункулезе, пиелонефрите, цистите, мочекаменной болезни, отеках сердечного происхождения, атеросклерозе, подагре, при полиартритах. При отсутствии березового сока при вышеперечисленных заболеваниях можно применять настой березовых почек: 10 г березовых почек кипятят в стакане воды в течение 15 минут - принимают по столовой ложке 3-4 раза в день 1,5-2 месяца.


Бузина черная

Как лекарственное растение была известна еще в средние века. Ее цветки входят в состав слабительного чая:

Столовую ложку сухих цветков заливают стаканом кипятка, настаивают 20 минут, процеживают и пьют горячим по 1/2стакана 3-4 раза в день при простудных заболеваниях, сухом кашле, подагре, артрите, ревматизме, заболеваниях почек, для повышения сопротивляемости организма и профилактики дерматозов, угревых высыпаний, фурункулезе.

Молодые листья бузины, отваренные в меде, - действенное слабительное при упорных запорах. Две столовые ложки сухих ягод бузины заливают стаканом кипяченой воды комнатной температуры, настаивают 12 часов, процеживают - пьют по стакану на ночь как слабительное. Отвар из корней и коры бузины (15 г на 1 л кипятка, кипятят 20 минут) принимают по 1/4стакана 3 раза в день при заболеваниях почек, ожирении, диабете, а стакан этого отвара - на ночь как слабительное. обваренные кипятком мешочки с цветками бузины можно прикладывать к воспаленным участкам кожи при миозите, невралгии, суставных болях. Настоем цветков полощут горло при ангинах, применяют для повязок на раны, ожоги, фурункулы, для ванночек при геморрое.


Василек

С лечебной целью используют всю его надземную часть. Настой травы (2 чайные ложки на стакан кипятка, настаивают 2 часа) пьют по столовой ложке 3-4 раза в день при желтухе, расстройствах пищеварения, зудящих сыпях, как обезболивающее при болях в пояснице. Свежую измельченную траву прикладывают к ранам, воспаленным местам, зудящим сыпям.


Виноград

Питательная и лечебная ценность винограда общеизвестна: хорошо поддерживает кислотно-щелочное равновесие в организме, участвует в формировании костей у детей, восстанавливает нарушенный обмен веществ, нормализует желудочный сок, препятствует образованию в почках камней, улучшает кровообращение и пищеварение, нормализует функцию нервной системы и кроветворения, улучшает аппетит.

Однако мало кто знает о том, что сушеный виноград необходимо применять при гипертонии, атеросклерозе, заболеваниях сердечно-сосудистой системы и печени, а десятипроцентный отвар семян винограда - прекрасное мочегонное средство. Необходимо помнить о том, что 100 г сушеного винограда дают 250 калорий.
В качестве тонизирующего средства хорошо зарекомендовал себя виноградный сок, действие которого усиливается, если в одном стакане сока сварить 10-15 ореховых ядер в течение 5 минут. Употреблять в охлажденном виде.


Груша обыкновенная

Плоды регулируют пищеварение, особенно полезны при ожирении и сахарном диабете. Отвар сухих измельченных груш (один стакан на 1/2л воды, по 1/2 стакана 4 раза в день) утоляет жажду при лихорадочных состояниях, обладает обезболивающим, антисептическим, мочегонным и закрепляющим действием. Для людей, работающих в запыленных и загазованных местах, страдающих бронхитами, а также для смягчения приступов бронхиальной астмы целесообразно заблаговременно собирать смолу алычи, сливы, абрикоса, яблони, вишни, черешни, которая при жевании (в виде жвачки) смягчает приступы кашля.


Зверобой

Он обладает мочегонным, противовоспалительным, ранозаживляющим, кровоостанавливающим, желчегонным, вяжущим, антисептическим, тонизирующим действием, успокаивает при раздражительности, головных болях, стимулирует деятельность сердца, повышает кровяное давление. Водный настой зверобоя (3 столовых ложки травы заливают двумя стаканами кипятка, настаивают 2 часа, принимают по 1/3 стакана 3 раза в день) хорошо зарекомендовал себя при язвенной болезни желудка и двенадцатиперстной кишки, гастритах, энтероколитах, желчнокаменной болезни, заболеваниях почек, циститах, недержании мочи у детей, головных болях, беспокойном сне, как мочегонное и отхаркивающее средство.


Ива белая

Всем хорошо известна, однако мало кто знает, что в ее коре много полезных веществ. Ее отвар (20 г на стакан воды) принимают по столовой ложке 3 раза в день при различных кровотечениях, катарах желудка и кишечника, поносах, ревматизме, подагре. Им полощут горло и ротовую полость при ангине и воспалениях десен. Порошок из коры ивы обладает кровоостанавливающим действием и является успокаивающим средством. Им можно присыпать кровоточащие раны, втягивать его в ноздри при носовых кровотечениях, при неврозах принимать внутрь по 2-3 раза в день. Отвар из равных частей коры ивы и дуба целесообразно применять в виде ванн при варикозном расширении вен.


Календула

Ноготки обладают противовоспалительным, обезболивающим, понижающим кровяное давление и успокаивающим центральную нервную систему действием, снижают рефлекторную возбудимость, замедляют ритм сердечных сокращений, усиливают выделение мочи, желчи, пота. Столовую ложку цветов настаивают 15 минут в 2 стаканах кипятка, процеживают, принимают по 1/2стакана 4 раза в день при гипертонии, бессоннице, гастритах, заболеваниях печени, язвенной болезни желудка и двенадцатиперстной кишки.


Каштан конский

Издавна известен в народной медицине как вяжущее, кровоостанавливающее, противовоспалительное, обезболивающее и противосудорожное средство. В научной медицине приводятся данные о том, что препараты каштана улучшают белковый состав крови (эскузан, эсфлазин), оказывают тонизирующее действие на вены, повышают устойчивость сосудистой стенки и уменьшают воспалительные и аллергические отеки при атеросклерозе и варикозном расширении вен. В домашних условиях при варикозном расширении вен и геморрое можно принимать сок из свежих цветков каштана по 20-25 капель на ложку воды 3 раза в день. Настой измельченной коры (чайная ложка коры на 2 стакана остуженной кипяченой воды, настаивают 8 часов) пьют по 1/4стакана 4-6 раз в день перед едой при геморрое, упорных поносах, болезнях селезенки, бронхитах, подагре, ревматизме, при повышенной кислотности желудочного сока. Отвар из коры (150,0 измельченной коры варят 15 минут, настаивают 8 часов) используют для сидячих ванн при наружном геморрое с кровотечениями.

Спиртовой настойкой из кожицы спелых семян (50,0 на 1 л спирта) растирают болезненные места при ревматизме, подагре и артритах.


Кизил обыкновенный

Листья и плоды кизила обладают вяжущим, бактерицидным, противоцинговым, обезболивающим, тонизирующим, общеукрепляющим действием. Две столовые ложки листьев и плодов кизила отваривают в стакане воды, настаивают, отделяют от косточек, подслащивают, пьют по 1/2стакана 3 раза в день как общеукрепляющее средство после перенесенных болезней, при циститах, гипотонии, поносе.


Клен

Листья клена обладают мочегонным, противовоспалительным, ранозаживляющим, антисептическим, обезболивающим и желчегонным действием. Их отвар (одна столовая ложка листьев в стакане кипятка - по 1/4стакана 3-4 раза в день) принимают при желтухе, почечнокаменной болезни, цинге как противорвотное, мочегонное, тонизирующее средство. Измельченные свежие листья прикладывают к гнойным ранам и язвам. Слабым раствором золы коры моют голову при струпьях, язвах и разных кожных заболеваниях.


Крапива

Она обладает кроветворным, кровоостанавливающим, противовоспалительным, бактерицидным, ранозаживляющим и регулирующим обмен веществ действием. Широко применяется как поливитаминное средство, содержащее витамин С, микроэлементы: медь, железо, марганец, фитонциды, хлорофилл, органические кислоты, дубильные вещества. листья крапивы входят в состав различных сборов желудочного, поливитаминного и слабительного действия. Настой листьев крапивы с медом применяется для улучшения работы сердца, печени, почек, желудка, легких, способствует выведению жидкости и продуктов обмена веществ из организма. Для пищевых целей используются молодые листья и побеги двудомной крапивы (собирают верхушки стеблей ранней весной и летом), а для лечебных целей - зрелые листья крапивы в июле-сентябре, сушат в тени, разложив тонким слоем в проветриваемом помещении. Грубые стебли удалить. Измельчить, просеять через сито. Порошок используется для приготовления соусов, супов, омлетов, каш, оладий и в качестве добавок к чаям и витаминизированным напиткам.


Лапчатка гусиная

Растение содержит дубильные вещества, флавоноиды, до 260 мг% аскорбиновой кислоты и другие физиологически активные вещества. Обладает ранозаживляющим, мочегонным, обезболивающим и противосудорожным действием, регулирует обмен веществ в организме, в связи с чем применяется при кардионеврозах, желудочно-кишечных и женских заболеваниях, а также при заболеваниях печени, почек и мочевого пузыря. Наружно применяется настой травы при зубной боли, для укрепления десен, при воспалениях полости рта, десен в виде полосканий, при экземе, дерматитах и язвах - обмывание, при ожирении - ванны (400,0 на 100 л воды). В пищу весной собирают молодые листья. Их добавляют в салаты, супы. Пюре из листьев используется в качестве приправы к рыбным, мясным и крупяным блюдам. Для лечебных целей растение собирают летом в период цветения. Сушат в тени и хранят в бумажных пакетах или мешках. Корневища могут применяться в вареном виде, а измолотые - для приготовления лепешек либо в виде пряной приправы.


Лимон

Сок лимона повышает сопротивляемость организма к различным инфекционным болезням, обладает противовоспалительным, мочегонным, кровоостанавливающим и противорвотным действием. Вместе с другими лечебными средствами лимонный сок полезно применять при гриппе, пневмонии, болезнях желудочно-кишечного тракта, ревматизме, подагре, почечнокаменной болезни, атеросклерозе.

Лимонолечение проводят курсами: съедают по одному лимону ежедневно до 6 в день и принимают в течение двух недель, затем в таком же порядке дозу снижают. При подагре, почечнокаменной болезни полезно выпивать по 50 г лимонного сока трижды в день.

Для выведения угрей и веснушек рекомендуется ежедневный туалет кожи: 50 г сока лимона, 1 яичный белок, 10 г глицерина, 10 г камфорного спирта и 100 г свежего молока.


Липа

Цветки липы используют как потогонное и жаропонижающее средство при простудных заболеваниях, листья - как болеутоляющее, мягчительное и противовоспалительное при ожогах, язвах, груднице. При гриппе, кашле, насморке, бронхите, болях в животе, кишечных коликах, головных болях, заболеваниях почек, мочевого пузыря полезно выпить на ночь 1-2 стакана горячего настоя липового цвета (2 столовые ложки цветков на стакан кипящей воды). Пятипроцентный отвар листьев облегчает состояние при резях в мочеиспускательном канале.

Разваренная молодая кора липы - хороший компресс при ревматических и подагрических болях.


Лопух (репейник)

Корни лопуха содержат до 45% инулина, дубильные вещества, горечи, флавоноиды, онтоционы, органические кислоты, каротин и алкалоид, имеющий ярко выраженное противоопухолевое действие. В листьях - до 350 мг% аскорбиновой кислоты, эфирное масло, слизь, дубильные вещества. лопух обладает противовоспалительным, ранозаживляющим, кровоочистительным, мочегонным, потогонным действием, регулирует обмен веществ.
Применяется при желудочно-кишечных заболеваниях, болезнях печени, почек и мочевого пузыря, ревматизме, подагре, рахите, сахарном диабете, водянке, золотухе. Наружно - при экземах, фурункулах, язвах.
В отваре лопуха моют голову для улучшения роста волос, применяют как средство от перхоти. Заготавливают корни лопуха осенью первого года жизни, до его цветения. Для лечения вымытые и порезанные вдоль корневища сушат и хранят герметически закрытыми.

В пищу идут молодые корни растения первого года жизни, которые выкапывают осенью и едят как свежими, так и в печеном и жареном виде. Из листьев лопуха приготавливают салаты, пюре, повидло, а из жареных корней - кофе.


Медуница

Содержит большое количество марганца, железа, калия и другие элементы, а также дубильные и слизистые вещества, рутин, аскорбиновую кислоту и каротин. Обладает кроветворным, кровоостанавливающим, обволакивающим, мягчительным, вяжущим, противовоспалительным, ранозаживляющим и регулирующим деятельность желез внутренней секреции действием. Для лечения применяется надземная часть растения


Мята

Она обладает противосудорожным, успокаивающим, противовоспалительным и обезболивающим действием, прекращает спазмы желудка, снижает повышенную кислотность желудочного сока, усиливает аппетит, улучшает пищеварение. Чай из мяты - столовая ложка листьев на стакан кипятка - пьют по одному стакану утром и вечером при поносах, изжоге, тошноте, рвоте, кашле, удушье, головных болях, болезнях печени. Крепкий водный настой мяты в виде обмываний и примочек помогает при судорогах, ревматических и суставных болях. Компрессы из свежих листьев мяты, наложенные на лоб и виски, успокаивают головную боль.


Одуванчик

Он обладает потогонным, желчегонным, противоглистным, слабительным, отхаркивающим, тонизирующим и регулирующим обмен веществ действием, повышает секрецию пищеварительных желез. Корни и листья употребляются при атеросклерозе, гиповитаминозе С, болезнях печени, почек, мочевого пузыря, как средство, нормализующее состав крови при фурункулезе, сыпях, ревматизме, подагре, анемиях, пневмониях, бронхитах, как антитоксическое средство при укусах змей, диабете, зобе. Млечный сок одуванчика применяется наружно для сведения бородавок, веснушек, мозолей, при блефаритах и экземах.

Корни одуванчика, собранные осенью, богаты горьким веществом (10%), инулином (40%), белковыми веществами (12-15%). Млечный сок свежих листьев содержит холин, аспарагин, сапонины, органические кислоты; листья и цветки - каротиноидные вещества, витамин В2. В осенних корнях до 20% сахара. Корень одуванчика с травой заготавливается ранней весной. Поздней осенью заготавливается только корень, который успешно применяется при болезнях печени и желчного пузыря, желтухе, желчнокаменной болезни, для улучшения аппетита и пищеварения.

Для устранения горечи листья замачивают в холодной подсоленной воде в течение 30 минут, а корни отваривают в подсоленной воде 5-10 минут.


Орех грецкий

При диабете, гастритах, колитах, атеросклерозе, экземах, подагре, рахите целесообразно пить по 3 стакана в день отвара ореховых листьев (столовая ложка высушенных листьев на стакан кипятка, кипятят 15 минут).

Отвар из листьев применяют также в виде компрессов и примочек при воспалении век, ванны при ревматизме, подагре, рахите. Свежераздавленные листья прикладывают к фурункулам и ранам.

Плоды ореха высокопитательны и калорийны. Ядра содержат 58-77% жиров, 12-25% белков, 5-25% углеводов, витамины, минеральные и другие вещества. По химическому составу и энергетической ценности грецкие орехи превосходят многие продукты животного и растительного происхождения. Масло грецких орехов отличается высоким содержанием линолевой и линоленовой жирных кислот, которые обеспечивают нормальный рост и развитие организма, нормализует эластичность сосудов, обмен холестерина, предупреждают развитие атеросклероза и ожирение печени. Из этих кислот синтезируются тканевые ферменты - простагландины, которые регулируют давление крови и сокращение мышц.

Молодые листья грецкого ореха по содержанию в них витамина С не уступают шиповнику и черной смородине. Содержание витамина С в листьях увеличивается по мере роста и достигает 2000 мг% в сыром веществе (в июне-первой половине июля), затем постепенно снижается до 300-500 мг% в сентябре-октябре). Велико содержание витамина С в незрелых плодах (более 3000 мг%), а в околоплоднике (в августе) - 830 мг%.

Из незрелых плодов грецкого ореха был получен концентрат в виде жидкости темно-коричневого цвета, обладающий слабым вяжущим действием и ароматом листьев грецкого ореха. Концентрат содержал 1-2% витамина С, 1-3% тиамина, органические кислоты, железо, фосфор и др. Концентрат дает хороший эффект при лечении хронических расстройств пищеварения, улучшает обмен веществ и обладает общеукрепляющим действием.

Кроме витамина С в листьях и околоплоднике содержатся витамины В1, Р, каротин, ядра орехов богаты витаминами Е, В1, В6, фолацином.

Витамин С нормализует проницаемость стенок сосудов, повышает реактивность организма к инфекциям, улучшает функцию печени и почек, участвует в окислительно-восстановительных процессах. Витамин Р совместно с витамином С нормализует проницаемость капилляров. Фолацин улучшает кроветворение, белковый обмен. Витамин В1 регулирует функцию нервной системы, органов кровообращения и пищеварения, повышает сопротивляемость организма к инфекциям. Витамин В6 улучшает функцию печени, синтез гемоглобина. Каротин усиливает процессы роста, повышает устойчивость организма к инфекциям, нормализует зрение. Витамин Е нормализует функцию половых желез, улучшает работу сердечной мышцы; при его недостаточности увеличивается проницаемость и ломкость капилляров.

Велико значение минеральных веществ для организма. Ядра грецких орехов являются источником калия, кальция, магния, фосфора, железа, марганца, меди, цинка и др.

Калий регулирует функциональную способность сердечной мышцы, надпочечников, усиливает выведение жидкости из организма. Кальций входит в состав костей и зубов, нормализует проницаемость клеточных мембран, свертываемость крови, равновесие процессов возбуждения и торможения в коре головного мозга. Магний расширяет кровеносные сосуды, понижает артериальное давление, повышает количество выделенной мочи, улучшает желчевыведение, оказывает слабительное и успокаивающее действие. Фосфор входит в состав гемоглобина, ферментов, участвующих в окислительно-восстановительных процессах. Марганец предотвращает отложение жира в печени, повышает сопротивляемость организма к инфекциям. Медь улучшает тканевое дыхание, синтез гемоглобина и созревание эритроцитов. Цинк улучшает гемоглобинообразование. В составе грецких орехов присутствуют эфирные масла, придающие им приятный аромат. Содержание эфирного масла в листьях снижается по мере вегетации.

В листьях ореха также содержатся дубильные вещества, которым присущи вяжущие свойства, терпкий и горький вкус. Дубильными веществами богаты плоды и особенно пленки, покрывающие ядро. Велико содержание дубильных веществ в околоплоднике.

Листья грецкого ореха содержат фитонциды. Простейшие организмы, помещенные рядом с листьями ореха, погибают в течение 12-18 секунд. Листья, выделяющие эфирные масла и обладающие фитонцидными свойствами, отпугивают москитов и других насекомых.

Лечебные свойства грецкого ореха. В медицине применяются все части грецкого ореха. Почки, листья, околоплодник и сок, вытекающий из ствола зеленого дерева, обладают фитонцидными свойствами и оказывают бактерицидное, то есть губительное для бактериальной флоры, действие. Летучие фракции фитонцидов свежих листьев и незрелого околоплодника грецкого ореха задерживают рост стафилококков, тифозной, дизентерийной, туберкулезной палочек, кандид и других грибков. Кроме того, благодаря своим фитонцидным свойствам, грецкий орех отпугивает многих насекомых. Там, где он произрастает, нет мух, моли и других вредных насекомых.

Тканевые соки и водные вытяжки зеленых листьев и околоплодника грецкого ореха рекомендуются при лечении гнойных грибковых заболеваний кожи, трихомонадного кольпита. Препарат юглон, выделенный из околоплодника грецкого ореха и применяемый местно в виде мазей и арастворов, оказывает хороший эффект при лечении стригущего лишая, экземы и других кожных заболеваний. Компрессы и впрыскивание экстрактов, приготовленных из листьев ореха, уменьшают воспалительный процесс при туберкулезе лимфатических узлов, кожи, среднего уха и слизистой полости рта. При многих кожных заболеваниях местный лечебный эффект, оказываемый препаратами из зеленых листьев и околоплодника грецкого ореха, объясняется присутствием в них не только фитонцидов, но и дубильных веществ.

Народная медицина рекомендует пить настой и отвары из листьев для улучшения обмена веществ и общего укрепления организма при истощении и уменьшении витамина С в организме, атеросклерозе сосудов головного мозга, а также при поносах. Экстракт из листьев грецкого ореха повышает свертываемость крови. При склонности к кровотечениям рекомендуется пить по 50 мл экстракта в течение двух-четырех дней. Длительный прием экстракта (1-3 месяца) в такой же дозе больными туберкулезом легких, страдающими кровохарканьем, не вызывает побочных действий.

Отвары из листьев и околоплодника грецкого ореха применяются наружно в виде ванн и примочек при угревой и гнойной сыпи на коже. Мазь, приготовленную из листьев, и свежие листья рекомендуется использовать наружно при фурункулах и ранах для ускорения процесса заживления. Отвар готовится из расчета 2 столовые ложки на стакан воды, кипятить 15 минут и употреблять для обмываний, примочек, ванн.

Сок из незрелых плодов, смешанный с медом, в народной медицине используется при болезнях горла для полосканий. Отвар из зеленого околоплодника грецкого ореха обладает глистогонным действием. Настой из листьев назначается для полоскания полости рта, при ангине. Он готовится из расчета 1 столовая ложка сухих измельченных листьев на 2 стакана кипятка, через час процедить и полоскать рот несколько раз в день. При гастритах, энтеритах, поносах, для улучшения пищеварения и возбуждения аппетита, а также при зобе, сахарном диабете (как сахаропонижающее средство), при атеросклерозе сосудов головного мозга, гиповитаминозе С и для улучшения обмена веществ, общего укрепления организма при истощении рекомендуется внутрь настой из двух чайных ложек высушенных измельченных листьев, почек или околоплодника на стакан кипятка, после охлаждения процедить и пить по ? стакана 3-4 раза в день до еды. Настой и помада, приготовленные из листьев, укрепляют волосы. Спиртовая настойка из лаку ореха, заготовленных в период созревания плодов, уменьшает размеры щитовидной железы и улучшает общее состояние больного при легкой форме тиреотоксикоза, т.е. повышенной функции щитовидной железы. Высушенная и измельченная кора корней грецкого ореха является мягким слабительным средством.

В лечебной практике используются листья грецкого ореха, не достигшие полного развития и обладающие приятным ароматом. Их собирают в июне. Листья сушат при невысокой температуре в сушильных шкафах или на солнце, раскладывая их тонким слоем. Околоплодную оболочку собирают с плодов неполной зрелости (в августе). Осенью рекомендуется заготавливать кору корней. Ее следует очистить от наружной оболочки и высушить в сушильном шкафу при невысокой температуре.

В медицинской практике находят широкое применение ядрам грецкого ореха. толченые ядра с медом полезны ослабленным больным, при туберкулезе легких. В народе применяют сухие орехи с вином при аскаридозе, ореховое масло - при мочекаменной болезни, а ядра ореха (по 100 г с медом в течение 45 дней) - при гипертонической болезни. Они снижают артериальное давление благодаря высокому содержанию магния, который обладает сосудорасширяющим и мочегонным действием. В ядрах много калия, способного выводить натрий из организма и увеличивать мочеотделение. Орехи бедны натрием, участвующим в повышении артериального давления. Они полезны при атеросклерозе. В состав ядер входит витамин С, нормализующий проницаемость сосудов. По 25-30 г ядер грецких орехов в день принимают при повышенной кислотности желудочного сока. Они обладают желчегонным действием и рекомендуются внутрь по 75-100 г в день при лечении заболеваний желчевыводящих путей. Желчегонный эффект ядер грецкого ореха вызван богатым содержанием в них жира и солей магния. Более продолжительный желчегонный эффект наблюдается при приеме 100 г ядер грецкого ореха в день с хлебом.

В детской лечебной практике при диспепсии рекомендуется употреблять ореховое молоко, способствующее прекращению рвоты, увеличению кислотности желудочного сока, нормализации стула, повышению массы тела. Ореховое молоко при заболеваниях почек действует мочегонно.

Грецкие орехи полезны при железодефицитной анемии, так как в их ядрах содержатся: железо, медь, кобальт, цинк, фолацин, витамин В6, участвующие в процессе образования кровяных шариков. Орехи можно рекомендовать при сахарном диабете, поскольку в их составе присутствуют марганец, цинк, обладающие сахароснижающим действием и, кроме того, орехи бедны углеводами и богаты различными веществами, способными задерживать ожирение печени. Ядра грецких орехов, благодаря высокому содержанию в них витаминов группы В, солей кальция, фосфора, оказывают благоприятное влияние на развитие детей, подростков. Орехи богаты также витамином Е и другими биологически активными веществами, поэтому их можно рекомендовать беременным женщинам. Грецкие орехи должны входить в пищевой рацион кормящих матерей, пожилых людей, спортсменов, туристов, космонавтов как высококалорийный продукт питания с хорошими вкусовыми качествами.

Ядра грецких орехов, благодаря их высокой питательной ценности и калорийности, широко применяются в питании. Из ядер готовят халву, сливки, молоко, мороженое, пасту, различные кондитерские изделия и восточные сладости. Незрелые плоды идут на приготовление варенья с высоким содержанием белков, жиров, витамина С. Ореховое масло применяется в кондитерском и кулинарном производствах.


Персик

Свежие персики и сок усиливают секрецию пищеварительных желез, способствуют хорошему перевариванию пищи, обладают противорвотными свойствами, мочегонным действием. Свежий сок из листьев по 3-5 г 3 раза в день употребляется при гастритах, энтеритах, склеродермии и как противолихорадочное средство. Отвар семян (20 г семян в стакане кипятка, кипятят 3-5 минут, настаивают в течение 1-2 часов по 1/4стакана 3-4 раза в день) зарекомендовал себя как отхаркивающее средство при хронических бронхитах. При экземах делаются ванночки из отвара листьев.


Пион

Настой корня (чайная ложка сухих корней в трех стаканах крутого кипятка - по столовой ложке 3 раза в день) принимают при язвенной болезни желудка и двенадцатиперстной кишки, гипертонии, истерии, бессоннице, мочекаменной болезни, энтероколите, при кашле, повышенной нервной возбудимости. В научной медицине при вышеперечисленных заболеваниях применяют 10% настойку из стеблей, листьев и корней пиона по 30 капель 3-4 раза в день.


Плющ

Листья обладают противовоспалительным, антисептическим, ранозаживляющим и мочегонным действием. Настой из высушенных в тени листьев (половину чайной ложки листьев настаивать 1-2 часа в стакане холодной кипяченой воды) процеживают, принимают по 1/4 стакана от двух до четырех раз в день при бронхитах, катарах верхних дыхательных путей, рахите, почечнокаменной болезни, заболеваниях селезенки, печени, ревматизме, подагре. Этот настой используют для обмываний при кожных сыпях, гноящихся ранах, дерматитах головы.


Подорожник большой

Листья содержат слизь, горькие вещества, каротин, витамины С, К, лимонную кислоту, немного дубильных веществ. Листья подорожника повышают свертываемость крови, обладают противовоспалительным и болеутоляющим действием, применяются при легочных и других кровотечениях, кашле (для разжижения мокроты), поносах, хроническом гастрите, язвенной болезни желудка и двенадцатиперстной кишки, заболеваниях и вздутии кишечника. Кашица из свежих листьев уменьшает боли при фурункулах, воспалении кожи, укусах насекомых, оказывает ранозаживляющее действие.

Из молодых листьев подорожника готовят салаты с луком, картофелем, огурцами, хреном, их добавляют в запеканки, омлеты, каши, напитки, пюре, котлеты, щи. Зимой вымытые и высушенные листья хранят в банках. Из листьев подорожника можно заготовить сухую суповую заправку: листья промыть, высушить, размельчить в ступке, просеять через сито. Хранить в закрытых стеклянных банках. Использовать для заправки супов и щей.


Ромашка аптечная

Она зарекомендовала себя хорошим вяжущим, противовоспалительным, болеутоляющим, регенерирующим средством. Применяется для лечения гастритов, язвенной болезни желудка и двенадцатиперстной кишки, при спазмах и болях в желудке - столовую ложку цветочных корзинок настаивают в стакане кипятка, процеживают, пьют по 1/2стакана теплым 3-4 раза в день. При мигрени и судорогах помогает порошок из соцветий - по 2-3 г через 2-3 часа после еды. При гриппе вдыхают горячие пары ромашки. Чай из ромашки с сахаром и сливками, выпитый на ночь, вызывает крепкий спокойный сон. Крепким водным настоем ромашки полощут горло при ангинах, промывают воспаленные глаза, раны. Из 3% отвара ромашки делают ванны при подагрических и ревматических болях, ножные ванны при повышенной потливости ног.


Спаржа

В молодых побегах спаржи содержатся витамины: С1, В1, В2, РР и каротин. Обладает некоторым успокаивающим действием, противовоспалительным улучшает обмен веществ и состав крови. Молодые побеги спаржи - весьма вкусная и полезная пища.


Спорыш, или горец птичий, или травка-муравка

Содержит 900 мг% аскорбиновой кислоты, что значительно больше, чем в плодах лимона и апельсина, до 40 мг% каротина, микроэлементы, до 4,5% кремниевой кислоты, флавоновые соединения и т.п. Обладает общеукрепляющим, тонизирующим, мочегонным, противовоспалительным действием. Регулирует обмен веществ и укрепляет стенки капилляров. Чай из наземной части спорыша хорош как средство, растворяющее камни почек и мочевого пузыря; пьют его длительно, делая при этом настой более концентрированным. В пищу используют молодые стебли и листья. Из них готовят салаты с овощами, яйцом и маслом, добавляют в мясные и овощные супы, заправляют рыбные отвары. С пищевой целью срывают молодые побеги спорыша в начале лета, используют для приготовления блюд в свежем виде или сушат, заготавливая впрок. Для лечебных целей пригодно вполне развившееся растение, сорванное в период цветения. Применяется при гипертонии, неврозах, судорожных синдромах, заболеваниях легких, желудочно-кишечного тракта, мочевыделительной системы.


Терн

Чай из молодых листьев, собранных после цветения, вызывает обильное выделение мочи и легкое послабление кишечника (2 столовые ложки на стакан воды, кипятят 15 минут и пьют утром по 1 стакану).

Отвар из корней и коры кизила (чайная ложка на стакан воды, кипятят 15 минут) пьют глотками как потогонное и жаропонижающее средство при простудных заболеваниях, высокой температуре.


Фасоль

Фасоль усиливает секрецию желудочного сока и эвакуацию желчи. Пюре из нее можно давать при гастритах с пониженной кислотностью желудочного сока, заболеваниях печени и желчного пузыря. Отвар из створок сухих бобов обладает мочегонным, антибактериальным и снижающим сахар крови действием (40 г измельченных створок заливают стаканом воды, кипятят в закрытой посуде в течение часа на водяной бане, процеживают, по 2 столовые ложки 4-6 раз в день), используют его при легкой форме сахарного диабета, почечнокаменной болезни, заболеваниях мочевого пузыря, подагре, ревматизме, гипертонической болезни, ишиасе. Мукой из семян присыпают свежие раны и ожоги, лепешки из нее с медом прикладывают к нарывам и фурункулам для ускорения их созревания. Фасоль содержит особые вещества, которые повышают устойчивость организма к инфекциям.


Хвощ полевой

Содержит флавоноиды, большое количество растворимой кремнекислоты, до 200 мг% витамина С, каротин, микро- и макроэлементы, органические кислоты, смолы, дубильные и другие физиологически активные вещества.

Надземную часть хвоща применяют как мочегонное и дезинфицирующее средство при отеках сердечного и почечного происхождения. Полевой хвощ оказывает общеукрепляющее, кроветворное и стимулирующее действие, тонизирует работу сердца и легких, регулирует обмен веществ, особенно в сборах для ванн


Чайный гриб

Появляется во время настаивания женьшеня. Если образовавшуюся грибницу переселить в сладкий чай, получается приятный освежающий напиток. Чайный гриб кладут в стеклянную посуду и заливают теплым сладким чаем: 300 г сахара и 10 г чая на 3 л кипяченой воды. Чай бродит, и через несколько дней получается кисло-сладкий, слегка газированный напиток. Чай можно залить кофе, горохом или соевой мукой. Настой обновляют каждые 5-6 дней зимой и через 2-3 дня летом. Настой обладает противовоспалительным действием и хорошо зарекомендовал себя при ангине, фарингите, стоматите в виде полосканий. При склеротической форме гипертонической болезни прием настоя в течение месяца по стакану трижды в день улучшает самочувствие больных, снижает артериальное давление. Грибной чай повышает аппетит, снижает кислотность желудочного сока, нормализует физиологические отправления кишечника.


Шелковица

Хорошо зарекомендовала себя при лечении больных миокардиодистрофией и пороками сердца: употребление в течение месяца несколько раз в день после еды 300-400 г спелых ягод улучшает работу сердца, уменьшает одышку, восстанавливает трудоспособность. При легкой форме диабета и ожирения пользуются 1-% отваром листьев шелковицы по 75 г 3-4 раза в день. Спелые свежие плоды используются как легкое послабляющее средство при спастических колитах и как жаропонижающее при простудных заболеваниях. Из коры ствола шелковицы делают мазь на растительном масле в соотношении 1:25 для смазывания трофических язв и застарелых ран. Употреблять можно плоды шелковицы любого цвета. В них содержится до 18% сахара, лимонная и яблочная кислоты, пектиновые, дубильные, красящие вещества, жир, витамины, железо (в белых плодах - 3,9%, в черных - в 2 раза больше).


Шиповник

Издавна используется населением как общеукрепляющее, желчегонное, мочегонное, тонизирующее средство: водный настой шиповника (50,0 измельченных плодов залить в термосе на 12 часов литром кипятка. Принимать по стакану 3 раза в день за полчаса до еды). Отвар корней шиповника (1 столовая ложка на стакан кипятка) пьют при камнях почек и мочевого пузыря, наружно его употребляют для ванн при болях в суставах и мышцах ног. отвар сухих плодов используют для ванн при ревматизме (200,0). Препараты шиповника не следует принимать при тромбофлебите.


Пищевая и лечебная ценность растений

Айва | Виноград | Каштан Конский | Лимон | Одуванчик
Подорожник большой | Фасоль | Алоэ-столетник | Груша обыкновенная | Кизил обыкновенный
Липа | Орех грецкий | Ромашка аптечная | Хвощ полевой | Береза
Зверобой | Клен | Лопух (репейник) | Персик | Спаржа
Чайный гриб | Бузина черная | Ива белая | Крапива | Медуница
Пион | Спорыш | Шелковица | Василек | Календула
Лапчатка гусиная | Мята | Плющ | Терн | Шиповник

Оглавление


Баклажан

Однолетнее растение, плоды фиолетовой окраски разной интенсивности, цилиндрической, шаровидной или грушевидной формы.

Уборка баклажан производится по мере созревания. Заморозки делают их непригодными к употреблению. Плоды нужно собирать в период технической зрелости. В период биологической зрелости плоды и семена грубеют и непригодны для питания.

Баклажаны полезны при атеросклерозе и заболеваниях печени, поскольку усиливают выведение холестерина из организма, снижают концентрацию его в крови и на стенках сосудов, а также при подагре и мочекислом диатезе, так как увеличивают выделение мочевой кислоты почками. Повышенное содержание калия в плодах улучшает работу сердца, усиливает мочевыделение при отеках сердечного происхождения.

Плоды баклажан пекут, солят. маринуют, жарят. Из них делают икру, соусы к мясным блюдам.


Брюква

Двулетнее растение, растет в районах с влажным и умеренным климатом. В питании используются корнеплоды, а иногда и листья.

Корнеплоды рекомендуются для нормализации двигательной функции и опорожнения кишечника, но противопоказаны при острых заболеваниях желудочно-кишечного тракта. Обладают мочегонным и отхаркивающим действием. Сок используется для лечения труднозаживающих ожоговых ран.

Листья брюквы имеют вязкий и острый вкус, вареные - дают приятный отвар и мягкую зелень, вполне пригодную для питания.

Брюква используется в питании человека и животных. Витамин С сохраняется в брюкве и при длительном ее хранении.


Кабачки

Однолетнее растение, растет в южных района страны. Норма потребления в год - не менее 0,5 кг. В пищу используются молодые плоды длинной цилиндрической формы белого или желтого цвета. Стандартные кабачки должны быть молодыми, свежими, чистыми, с негрубой кожурой. При температуре 0° и относительной влажности воздуха 85-90% могут храниться 10-12 дней, сохраняя внешний вид и вкусовые качества.

Листья кабачков могут быть использованы в сыром виде в салаты, винегреты. Вареные листья (молодые) вкусные, а отвар имеет приятный запах. И листья, и отвар используют для заправки борщей, супов, зеленых щей. Из кабачков готовят икру, фаршируют их овощами, мясом, крупами. Они обладают слабым мочегонным действием, нормализуют перистальтику кишечника, полезны при отеках сердечного происхождения, запорах.


Капуста белокочанная

Двулетнее травянистое растение. Растет в южных, средних и северных районах. норма потребления в год свежей капусты в средних и северных районах на человека - 24 кг. С учетом различных сроков созревания и высокой лежкости капусты ее продажу можно обеспечить в течение всего года.

Кочан капусты содержит до 90% воды, белка (1,8%), углеводы (5,4%), аминокислоты. В состав капусты входят витамины С, Р, В1, В2, РР, В3, фолиевая кислота, каротин, провитамин Д, биотин, витамины К, Е, холин. Содержание витамина С в наружных листьях кочана в 2 раза выше, чем во внутренних. После длительного хранения количество витамина С снижается,

Кочан белокочанной капусты, используемый в питании, должен быть свежим, чистым, без повреждений, не рыхлым.

Белокочанная капуста широко применяется для профилактики и лечения ряда заболеваний. С учетом высокого содержания в капусте аскорбигена - наиболее устойчивой формы витамина С, ее можно использовать, особенно в зимний период, для профилактики и лечения гиповитаминоза С. Витамин У, содержащийся в соке сырой капусты, способствует ликвидации язвенного процесса. Установлено, что витамин У обладает и противосклеротическим действием. Сырая и квашеная капуста повышает аппетит, секреторную функцию желудка, улучшает деятельность кишечника при запорах, оказывает мочегонное действие. Сок сырой капусты с сахаром обладает отхаркивающим действием, уменьшает саднение в груди. В Древнем Риме капусту рекомендовали при бессоннице, головной боли, для повышения устойчивости организма к различным заболеваниям. Соком капусты, разбавленным водой, полезно полоскать горло при воспалительных процессах. Кашица, приготовленная из капустных листьев с сыром и яичным белком, способствует быстрому заживлению ожогов, гнойных ран, язв.

Капуста белокочанная - ценный продукт питания. Кроме кочанов можно использовать и верхние листья, которые не охватывают кочан, и кочерыжки.


Картофель

Однолетнее растение. Норма потребления в год - 100 кг. Клубни картофеля высокопитательны, обладают хорошими вкусовыми качествами. Они богаты водой (75%), содержат белки (2%), углеводы (19,7), клетчатку (1%), пектиновые вещества, щавелевую, яблочную, лимонную и другие органические кислоты, большое количество калия (568 мг%), фосфора (50 мг%), витамины С (26-42 мг%), В1, В2, В6, фолиевую и никотиновую кислоты, незначительное количество каротина.

Кожура картофеля содержит соланин - вещество, способное вызвать отравление. Особенно много соланина в проросших и имеющих зеленую окраску кожуры клубнях.

Лучше сохраняются зрелые клубни. Их можно хранить в погребе, холодильниках до семи-восьми месяцев. Употребляемые в пищу клубни должны быть целыми, свежими, без повреждений. При хранении в холодильнике картофель рекомендуется упаковывать в полиэтиленовую пленку, которая обеспечивает высокую и постоянную влажность воздуха и уменьшает увядание клубней. При длительном хранении упаковка не должна быть герметической.

В литературе имеются сведения о том, что настой из цветков картофеля снижает кровяное давление и возбуждает дыхание. Сок, выжатый из клубней сырого картофеля, рекомендуется при гастрите и язвенной болезни с повышенной кислотностью, при головных болях. Народная медицина рекомендует при заболеваниях дыхательных путей вдыхать пары картофеля, сваренного в мундире. Кашицу натертого сырого картофеля накладывают на кожу при экземе и других заболеваниях. Печеный картофель богат солями калия и рекомендуется для проведения разгрузочных дней при сердечной недостаточности, гипертонической болезни, атеросклерозе. В Молдавии молодые вареные листья картофеля издавна используются в питании. Они приятны и улучшают вкус первых блюд, однако содержат соланин и другие вещества, способные вызвать отравление, поэтому в большом количестве и длительное время их употреблять не следует.


Лук-порей

Двулетнее растение с луковицей цилиндрической формы. Листья напоминают листья чеснока. В питании используются молодые листья и луковицы. По химическому составу лук-порей близок к репчатому луку, но несколько богаче витаминами С (35 мг%), РР (0,5 мг%), В1 (0,1 мг%), В6 (0,004 мг%), калием (225 мг%), кальцием (87 мг%). Оказывает мочегонное действие, поэтому в народной медицине рекомендуется при подагре, мочекаменной болезни, ожирении.

Зеленый лук очень полезен, особенно ранней весной для профилактики гиповитаминоза С. Свежий лук возбуждает аппетит, улучшает пищеварение, обладает гипогликемическим действием, поэтому рекомендуется при плохом аппетите и сахарном диабете. Научный эксперимент показал, что свежий лук снижает концентрацию холестерина в крови. Спиртовая настойка из лука (аллилчеп) рекомендуется при атеросклерозе и гипертонической болезни с проявлениями атеросклероза. Для изгнания остриц и аскарид рекомендуется в течение 3-4 дней есть свежий лук и пить водный настой из него. Кашица из свежего лука применяется наружно при угрях и ожогах как противовоспалительное средство и при веснушках и пигментных пятнах - как отбеливающее. Сок и кашица печеного лука очищают гнойные раны и ускоряют процессы заживления. Сок, кашица и отвар шелухи укрепляют корни волос и улучшают их рост, способствуют уменьшению перхоти.

Фитонциды лука губительно действуют на стафилококки, стрептококки, возбудителей сибирской язвы, дизентерии, туберкулеза и др. Кусочки ваты, смоченные свежим соком лука, рекомендуется закладывать в нос при насморке и в ухо при воспалительном процессе. При ангине, воспалении слизистой полости рта полезно пить или полоскать рот свежим соком, а при воспалительном процессе в легких - вдыхать его пары. При хранении сока его лечебные свойства снижаются. Лук придает пище приятный вкус и витаминизирует ее.


Морковь посевная

Двулетнее растение. Морковь богата каротином, или так называемым провитамином А (5,4-19,6%), который в организме превращается в витамин А.

Наибольшее количество каротина в корнеплодах красно-оранжевой окраски, наименьшее - в корнеплодах желтого цвета и очень молодых, слабоокрашенных. При увядании корнеплодов содержание каротина возрастает до 51-58% за счет его синтеза.

В состав корнеплодов входят различные ферменты (каталаза, пероксидаза, аскорбиноксидаза, цитохромоксидаза, глютатионредуктаза, полигалактуроназа, фосфатаза, инвертаза, протеаза, липокиназа, лицетиназа, трансаминаза) и, кроме того, некоторые органические кислоты (хлорогеновая, галловая, бензойная и др.), обладающие бактерицидным действием. После уборки недозревшие корнеплоды дозревают. В них увеличивается количество каротина и сахара, резко снижается крахмал. Лучше сохраняются зрелые корнеплоды. После 7-8 месяцев хранения содержание каротина и сахара снижается. Листья должны быть обрезаны в первые дни после уборки. Сохранение корнеплодов с листьями снижает их качество и способствует снижению массы (через 5 дней на 2,2%, через 10 - на 3,6%).

В холодильниках морковь лучше всего хранить в полиэтиленовой пленке, обеспечивающей высокую и постоянную влажность воздуха. При длительном хранении упаковка не должна быть герметической.

Свежая морковь укрепляет организм, повышает его сопротивляемость к различным инфекционным заболеваниям, полезна при гиповитаминозе С, А, малокровии, потере аппетита, при болезнях почек, печени, сердечно-сосудистой системы, органов дыхания, заболеваниях глаз, связанных с гиповитаминозом А. Морковный сок как свежеприготовленный, так и консервированный, рекомендуется для питания детей и больных инфарктом миокарда. Маленьким детям морковный сок дается столовыми ложками из-за его послабляющего действия.

Взрослым, особенно при запорах и геморрое, можно пить до одного стакана в день. Морковный сок с медом полезен при кашле и хриплости голоса простудного характера. Больным стоматитом (воспалением слизистой полости рта) рекомендуется полоскать рот свежеприготовленным соком.

Корнеплоды противопоказаны при язвенной болезни желудка и двенадцатиперстной кишки, при заболеваниях тонкой кишки.

Корнеплоды моркови употребляются в пищу как сырыми, так и после тепловой обработки. Из них получают сок.


Огурцы

Однолетнее растение, обладающее хорошими вкусовыми качествами, но невысокой питательной ценностью. Норма потребление свежих огурцов в год на одного человека составляет 6,8 кг.

Огурцы улучшают аппетит, обладают желчегонным, мочегонным и слабительным действием. В народной медицине их рекомендуют при водянке сердечного происхождения. Огуречный сок в чистом виде или смешанный с медом полезен при катарах верхних дыхательных путей. Свежий огуречный сок оказывает выраженное бактерицидное действие. Огуречный лосьон полезен для жирной кожи. Листья огурцов могут быть использованы в салаты, винегреты, вареные листья - в первые блюда. Наиболее пригодны молодые листья.

Огурцы применяются в питании свежими, солеными, маринованными. Из них готовят салаты, окрошку, рассольник, солянку.


Сладкий перец

В период биологической зрелости содержит 0,36-1,25% пектина. На открытом воздухе убранные плоды быстро вянут, поэтому после уборки их следует сразу поместить в прохладное место. В холодильниках при относительной влажности воздуха 96-98% перец сохраняется до 60 дней.

В консервированных плодах сохраняется 40-50% витамина С, в квашеных - 60-65%. Высокое содержание в сладком перце эфирного масла, витамина С, рутина, каротина позволяет рекомендовать его ослабленным и больным детям, беременным женщинам, пожилым людям, при гиповитаминозе С, заболеваниях сердца, печени.

Листья сладкого перца могут быть использованы в супах, зеленых щах, борщах.

Сладкий перец можно есть сырым, жареным, печеным, фаршированным, маринованным, квашеным, сушеным.


Перец стручковый (красный)

Плоды содержат алкалоид капсанцин с выраженным жгучим вкусом и раздражающим действием, сапонины, каротиноиды, большое количество витамина С и в меньшем количестве витамины Р, группы В.

В медицине спиртовая настойка плодов применяется для повышения аппетита. Настойку, смешанную с подсолнечным маслом, втирают в кожу при миозитах, радикулитах.

Стручковый перед используется как приправа к мясным, рыбным и овощным блюдам.


Редис

Согласно нормам питания, человек в год должен съесть не менее 0,66 кг редиса. Корнеплоды могут быть круглыми, слегка сплющенными или удлиненными, белой, розовой или красной окраски. Содержит витамины С, В1, В2, В6, РР, пантотеновую кислоту, минеральные вещества, калий, кальций, магний, фосфор, натрий, хлор, железо, йод, кобальт, марганец, никель, фтор, хром, цинк, а также ферменты и эфирное масло, обладающее бактерицидным свойством. Наибольшее содержание витамина С в редисе насыщенно-красного цвета, наименьшее - в корнеплодах белого цвета.

Перед уборкой редис поливают. Чтобы корнеплоды оставались свежими до употребления, их пучками погружают в воду. редис с листьями при температуре 6-8° может храниться до четырех дней, без листьев - до пяти дней. С повышением температуры сроки хранения сокращаются. Вкусовые и товарные качества редиса, сохраненного в полиэтиленовых мешках продлеваются до 16 дней. Осенние сорта редиса в полиэтиленовых мешках в холодильниках могут храниться несколько месяцев без потери вкусовых качеств.

Молодые листья редиса на вкус мягки, слегка остры и горьковаты. Их добавляют в салаты, винегреты, борщи, супы.

Корнеплоды и ботва используются в лечебном питании как источник витамина С при гиповитаминозах, корнеплоды полезны при запорах, но противопоказаны при язвенной болезни желудка и двенадцатиперстной кишки, заболеваниях тонкой кишки.


Редька

Улучшает пищеварение, повышает аппетит, нормализует двигательную активность кишечника и стул. Противопоказан при язвенной болезни желудка и двенадцатиперстной кишки, заболеваниях кишечника и печени. Сок редьки с медом или сахаром оказывает отхаркивающее и противовоспалительное действие, рекомендуется при бронхите, катаре верхних дыхательных путей.

В народной медицине сок редьки с сахаром применяется при мочекаменной болезни как мочегонное и "растворяющее" камни средство. Сок черной редьки, разбавленный водой, оказывает желчегонное действие. Его принимают до еды. Редька содержит липоцим, обладающий бактерицидным действием, поэтому кашица и сок из корнеплодов способствует очищению ран от гноя и их заживлению.

Сырые листья редьки имеют вязкий и острый вкус. после варки зелень становится мягкой, ее используют в первые и вторые блюда. Отвар приятен на вкус.


Репа

Полезна при запорах; при хроническом бронхите и кашле простудного характера рекомендуется сок или отвар. Последний оказывает также мочегонное действие. Кашица из вареных корнеплодов рекомендуется при подагре - в виде припарок на суставы.

Листья репы используют в супы, борщи, зеленые щи - они придают блюдам приятный аромат и вкус.


Свекла столовая

Применяется при лечении гиповитаминозов. Благодаря содержанию многих минеральных веществ, сок корнеплодов дает хорошие результаты при лечении малокровия, особенно в сочетании с соком моркови и редьки.

Рекомендуется по 1-2 столовые ложки смеси в день перед едой в течение 2-3 месяцев. Свекла в вареном виде по 100-150 г улучшает перистальтику кишечника, нормализует стул при запорах. Полезна при заболеваниях печени. Из всех овощей свекла наиболее богата йодом, поэтому весьма полезна при атеросклерозе. Вареная свекла снижает артериальное давление и уменьшает возбудимость коры головного мозга, обладает литолитическим действием, способствует выведению уратов. Кашицу из корнеплодов можно прикладывать к язвам для уменьшения воспалительных явлений.

В салаты, винегреты, борщи, для гарнира используют не только корнеплоды, но и листья свеклы.


Томаты

В зрелых помидорах содержится от 14 до 40 мг% витамина С. При более поздних сроках уборки количество витамина С в плодах увеличивается. Парниковые помидоры по содержанию сахара и сухих веществ не уступают грунтовым, но их вкусовые качества хуже.

Зрелые помидоры, в зависимости от срока, имеют красную, розовую или желто-белую окраску, массу от 5 до 800 г. Лучше сохраняется плод массой 60-70 г, более крупные не пригодны для длительного хранения и транспортировки. Особенно устойчивы помидоры сливовидной и грушевидной формы массой 35-50 г, с высокой прочностью кожицы и плотностью мякоти.

Заморозки, даже кратковременные, действуют на томаты губительно.

Товарные плоды делятся на 4 степени зрелости. Плоды первой степени (молочной зрелости) - зеленой окраски, после уборки дозревают при температуре 18-30° за 10-17 дней; второй степени (бурой зрелости) - светло-зеленоватой окраски с розоватым оттенком, в условиях температуры 18-30° дозревают за 7-10 дней; помидоры третьей степени (розовой зрелости) созревают за 3-5 дней; четвертой степени (красной зрелости) пригодны к питанию. Плоды последней стадии зрелости собирают для немедленной реализации. Помидоры, предназначенные для длительного хранения, оставляют с плодоножкой. Плоды первой степени спелости при температуре 10-12° и относительной влажности 80-85% могут храниться длительное время. Их раскладывают в 1-2 слоя в сухом помещении с хорошей вентиляцией. При температуре 18° помидоры дозревают быстрее, в них увеличивается содержание витамина С и каротина. При более высоких температурах содержание витаминов уменьшается.

Благодаря высокому содержанию калия, витамина С помидоры полезны в питании детей, пожилых людей, беременных женщин, рекомендуются больным с заболеваниями сердечно-сосудистой системы, для улучшения пищеварения. В народной медицине сок и кашицу свежих помидоров используют при лечении гнойных ран.

Листья помидоров можно использовать в первые блюда, но в ограниченном количестве - из-за содержания соланина.


Тыква

Пищевая ценность тыквы была известна людям еще до нашей эры. В СССР растет в южных районах, особенно распространена в Молдавии, на Украине, Северном Кавказе. Плоды белого, желтого, розового цвета шаровидной или цилиндрической формы. Масса некоторых сортов достигает 90 кг.

При созревании в плодах снижается содержание крахмала и увеличивается содержание сахара. Плоды 20-40-дневной давности содержат до 13% крахмала и 2-3% сахара, с наступлением холодов количество сахара начинает расти за счет крахмала, и в лучших сортах тыквы оно достигает 4-11%. Некоторые сорта содержат до 60 мг% каротина. Им особенно богаты плоды, получившие много солнечных лучей и собранные с растения первыми.

Хорошо сохраняется тыква с плотной коркой. Плоды собирают с плодоножкой перед заморозками. На длительное хранение закладываются зрелые плоды без повреждений. Хранение проводится при температуре +1…+3°С с относительной влажностью 70-75%. Тыква сохраняется лучше, если после уборки держать ее на солнце в течение 7-10 дней. Некоторые сорта в сухих помещениях сохраняются до двух-трех лет, в условиях высокой влажности (более 85%) - до двух-трех месяцев. Плоды тыквы бедны клетчаткой и органическими кислотами, но богаты пектином, в связи с чем очень полезны при болезнях органов пищеварения. Они усиливают выведение холестерина, обладают мочегонным действием. Рекомендуются при отеках у больных с болезнями сердца и почек.

Кашица из свежей тыквы способствует заживлению ран при ожогах. Семена тыквы с давних времен применяются для выведения ленточных и круглых глистов.

Листья тыквы приятны на вкус и могут быть использованы сырыми в салаты и винегреты, вареными - в супы, борщи, зеленые щи.

Тыкву едят сырой, маринованной, печеной, вареной, готовят каши, пюре, варенье, супы и т.д.


Чеснок посевной

Употребляется повсеместно. Он стимулирует выделение желудочного сока, уменьшает процессы гниения в кишечнике, улучшает усвоение пищи. При плохом аппетите, расстройствах кишечника и в профилактических целях при эпидемиях брюшного тифа, дизентерии рекомендуется съедать 3-4 дольки чеснока в день. Он полезен также при гипертонической болезни, атеросклерозе. Спиртовая настойка в народной медицине применяется против мочекаменной болезни, подагры, водная вытяжка чеснока в микроклизмах - против остриц. С учетом отхаркивающего действия чеснок можно рекомендовать больным бронхитом, острыми респираторными заболеваниями.

Фитонциды чеснока убивают стафилококки, стрептококки, возбудителей брюшного тифа, дизентерии, туберкулеза, чем и объясняется его высокий эффект при лечении ангины, гриппа, катаров верхних дыхательных путей, воспалительных процессов в легких, бактериальной дизентерии (дольки чеснока рекомендуется разжевывать). Чеснок снижает частоту осложнений после удаления кариозных зубов. Гнойные и трудно заживающие раны хорошо поддаются лечению кашицей чеснока, приложенной на кожу через марлю.

Имеются сведения о противораковом действии чеснока.

Чеснок используется для приготовления солений, маринадов, добавляется в мясные, рыбные и овощные блюда, придавая им аппетитный запах.


Пищевая и лечебная ценность овощей

Баклажаны | Капуста белокочанная | Морковь посевная
Брюква | Картофель | Огурцы
Кабачки | Лук-порей | Сладкий перец
Репа | Свекла столовая | Томаты
Перец стручковый | Редис | Редька
Тыква | Чеснок посевной |

Оглавление


Хранение

Готовое сырье засыпают рыхло, не уминая, в бумажные пакеты, мешки из ткани, картонные коробки, фанерные ящики, стеклянные банки с пробкой, выложенные изнутри белой бумагой, или упаковывают в кипы и тюки. Хранят в сухом месте 1-2 года. Количество и качество веществ в лекарственных растениях меняются в течение года. Душистые лекарственные растения хранят отдельно от непахучего сырья, а содержащие эфирные масла и другие летучие лекарственные вещества помещают в стеклянные банки с притертыми пробками или в металлические с плотно закрывающейся крышкой. Отвары и настои готовят ежедневно. Хранение в холодильнике - не более двух суток. Ориентировочный объем приготовляемых отваров и настоев составляет 20-25 л на 10 больных, которым назначены методы фитотерапии


Правила сбора, сушки и
хранения лекарственных растений

Сбор Сушка Хранение

Оглавление


Сбор

Травы и листья собирают в период бутонизации или начального цветения. Цветки и соцветия - в начале распускания или в фазе полного цветения (в зависимости от вида растения). Почки - весной, когда они набухли, но не начали распускаться (март-апрель). Плоды и семена - вполне созревшие, целые, сочные. Собирать их лучше утром или вечером, а плоды шиповника - за несколько дней до полного созревания. Кору деревьев (молодых стволов), кустарников, веток (не более 3-4-летнего возраста), не покрытых лишайниками, наростами, заготавливают в апреле-мае. ножом делают несколько кольцевых надрезов до древесины на расстоянии 20-30 см друг от друга и соединяют их 1-3 продольными надрезами. Полосы коры отслаивают, немного не доводя до нижнего поперечного надреза и оставляют на ветвях в виде лент для подвяливания, а затем снимают и сушат. корни, корневища, клубни выкапывают осенью, в конце вегетационного периода или ранней весной, прежде чем растения тронутся в рост. У однолетних растений корни выкапываются в конце вегетационного периода, у двулетних - осенью второго года, у многолетних - осенью второго или третьего года жизни. Клубни лютика собираются в июле. Подземные части растений выкапывают на расстоянии 10-14 см от стебля (болотные растения заготавливают вилами). Затем их моют в проточной воде или с помощью корзин, периодически опускаемых в воду. нельзя мыть подземные части, содержащие сапонины (корневища мужского папоротника) и слизистые вещества ( клубни орхидеи):их очищают от земли с помощью щеток и снимают кожицу. Корни, корневища, клубни можно собирать в мешки, а листья, почки, цветы, плоды осторожно укладывают в просторные сумки или корзины. Сорванные растения нельзя мять, сжимать, утрамбовывать - это разрушает их и вызывает интенсивный распад полезных веществ. Повторные сборы подземных частей растений на месте их заготовки делают через 1-2 года.


Сушка

Почки, траву, листья, цветки сушат в проветриваемом помещении или на чердаке, под навесом, в тени или на русской печи при температуре 40-50°С (эфиромасличные культуры при 30-35°С), на подстилке, например из рогожи. Плоды, ягоды, семена завяливают на солнце и сушат при температуре 70-90°С в печах или сушилках. Хорошо высушенные, они не пачкают рук и не сжимаются в комок. Корни, корневища, клубни, в которых нет эфирных масел, можно сушить на солнце, а в плохую погоду - в проветриваемых помещениях. Толстые корни разрезают вдоль и поперек. Корни орхидных и некоторых других растений перед сушкой обваривают кипятком, чтобы они не прорастали. Сухие корни, корневища ломаются. Пахучие растения, содержащие эфирные масла (аир, валериана и др.), сушат в тени на открытом воздухе или в хорошо проветриваемых помещениях. Сушка снижает содержание влаги на 50-95%.


Крапива

Сочная, свежая зелень листьев и молоденьких стеблей годится для щей, борщей, идет для начинки пирогов. Более старые листья можно засаливать впрок, как капусту. Тридцать граммов зелени крапивы обеспечивают человека на сутки каротином и витамином С! В зеленой кладовой природы не так уж много трав, обладающих подобными ценностями. Оттого-то крапиву полезно и самим есть, и скармливать домашним животным


Кислица

Кладите ее в салат, заправляйте ею щи и похлебку, ешьте просто так, пока не набьете оскомину. На вкус свежая кисличка напоминает лимон, разве что еще приятнее и нежнее


Щавель

Молодые свежие листья дикого щавеля подходят как нельзя лучше для щей, супов и на соусы. Майская зеленая ботвинья со щавелем будет еще аппетитней и краше. Растение это вполне восполнит нехватку шпината, который не везде на селе любят и умеют разводить. Незазорно весной и взрослому полакомиться только что набранным щавелем. Особенно вкусны молодые стрелки: ломай и ешь! Значительно в них содержание белков, сахаров и минеральных веществ. Заготовляют щавель на зиму и в виде пюре. Для этого его очищают, моют в холодной воде, затем пропускают через мясорубку и складывают вместе с солью в стеклянные банки. Закупоривают их после кипячения. Еще легче сушить щавель: рассыпают тонким слоем под навесом, а потом складывают сухой лист в ящик, обложенный бумагой.


Сныть

Совсем рядом с жильем человека произрастает еще одна отменная съедобная трава – сныть. Многим невдомек, что сваренные из сныти щи по вкусу не уступают капустным. Собирают молодые неразвернувшиеся листья и черешки. Нежные стебли тоже подойдут для стола, только с них надо срезать кожицу. Черешки и стебли неплохо положить в салат – придадут пикантный привкус, к тому ж и очень полезны. Интересно, что эта обыкновенная сныть выручала людей в суровые военные годы. Московские старожилы, наверное, помнят, как весной и летом 1942-го, а затем и 1943 года в столичных столовых широко пользовались листьями сныти. Коллективами выезжали пищевики в пригородные леса, чтоб заготовить на зиму этой травы. Сныть рубили и солили, как капусту, ее протирали в пюре и хранили долгие месяцы. Дикая зелень была важна как питательный и витаминозный продукт, избавлявший людей от мучительных последствий недоедания.


Тмин

По-другому анис. Кто из деревенских ребятишек не пробовал по весне его сочные пахучие стебельки! Щавель с ними и в сравнение не идет: от него сразу оскомина, анис же не кислый, а пряный. Зеленый стебелек тмина годится для приправы салата. В августе тмин плодоносит, его семена собирают для ароматизации хлеба, а тажке для отдушки солений и квашений. Молодую траву можно посушить на воздухе и спрятать в банке на зиму.


Борщевик

Издавна на Руси лакомятся очищенными стеблями борщевика – имеет сладковатый, приятный вкус. По весне, когда борщевик берется за силу, он нежен и у него съедобны не только стебли, а и разворачивающиеся листья. Чтобы уменьшить острый запах, зелень борщевика ошпаривают и только после этого кладут в борщ или ставят тушить. Впрок борщевик хорошо мариновать, но тоже после предварительной ошпарки. Очищенные от кожицы стебли идут как на жаркое с мукой и маслом, так и в засолку. За раннее отрастание весной и за приятный вкус борщевик пользуется среди знатоков питательной зелени большой популярностью.


Одуванчик

Рвут их до цветения корзинок, то есть в первых числах мая. В салатах, такой дар весны вполне заменяет шпинат. Горечь отбивают, обдав листья два раза крутым кипятком. Листья растения исключительно богаты полезными микроэлементами и обычно рекомендуются малокровным, а также истощенным людям. Замаринованные бутоны одуванчика – утонченная приправа к мясным блюдам, заменяют каперсы.


Хвощ полевой

Круг ранневесенних съедобных трав так широк, что приходится останавливаться на главных, на тех, что с пользой применяются опытными людьми. Вот, например, хвощ полевой. Растение пригодно в пищу только весной, когда спороносные молодые побеги стрелами торчат по залежам, мокрым лугам с глинистой или песчаной почвой. Побеги хвоща едят в запеканках, пирожках или так – обваренными, а то и в сыром виде. Столетиями был в почете этот «овощ» на крестьянском столе. Земляне орешки хвоща (клубеньки на корневищах) также съедобны: едят печеными и вареными.


Лебеда

Не следует отворачиваться и от лебеды – известного шпинатного растения. Ее тонкие треугольные листья с мучным налетом так богаты каротином, что три-четыре щепоти зелени восполнят суточную потребность человека в этом необходимом провитамине. Листья белой лебеды хороши для салатов, щей и супов. Спелые семена раньше запасали как подспорье хлебу.


Листья и цветы

Листья для заварки и заготовить легче, да и продукт они дают внешне весьма схожий с натуральным чаем. Свежие и сушеные листья можно применять в заварках отдельно или в смесях. Обыкновенно, когда напиток готовят наскоро, по-походному, берут один-два вида растений. Дома пользуются уже большим количеством – каждый из них внесет свою лепту в рождение отменного напитка.

Чаще всего чай заваривают молодыми листьями брусники, черники, ежевики, малины и черной смородины. Бывалые знатоки флоры здоровья рекомендуют не обходить вниманием также листья таволги, шиповника, вишни, яблони и груши, побегов тимьяна и душицы. Что ж, пожалуй, и на этом перечень чайных претендентов не кончается. Известно, что немцы, например, в такой перечень еще включают листья просвирника, манжетки, погремка, подорожника, ясменника, сивца, тысячелистника, пижмы, грушанки, лаванды, горечавки и душистого колоска. Они находят возможным даже не пренебрегать для чайного застолья листьями вяза, ивы, ясеня и березы. Конечно, подобные рекомендации неплохо было бы проверить при случае и нашим натуралистам.

Сбор листьев ведут в ясные сухие дни, после схода росы, листья не смешивают, на солнце не оставляют – потеряется цвет и аромат.

Сушка – простейший способ заготовки листьев впрок. Сушить лучше под навесом, на чердаках, террасах, раскладывая сырье на бумаге. Можно сушить травы и в маленьких пучках, развешивая их по стенам.

Брусничные и черничные листья собирают в мае-июле, ежевичные – в июне-июле, кипрейные – в июле-августе, яблоневые и вишневые – в августе-сентябре, а лесной малины – все лето. Верхушки вереска срывают, когда кустарничек этот стоит в полном цвету, - в июле-августе.

Сушеные листья осматривают, очищают от попорченных, примесей, затем их режут на чаинки и слегка обжаривают в печи. При обжарке лист теряет свою естественную окраску, темнеет и в заварке дает аппетитный настой. Заваривают чай из расчета 3 грамма заварки на стакан кипятка. Очень приятный цвет дают кипрейный, земляничный, малиновый, вишневый, яблоневый и черносмородиновый напитки.

Ферментация – более сложный способ обработки свежего листа. Применяют при заготовке листьев кипрея, земляники, клубники, малины, ежевики, яблони и вишни. Для этого собранные листья сперва завяливают, чтобы они потеряли часть влаги и стали мягкими (для чего их кладут в тень на 3-5 часов), затем завяленные листья скручивают в ладонях и закатывают на столе или рифленой доске до тех пор, пока они не сделаются сырыми и липкими. Выступивший зеленый сок – признак того, что состояние клеток листа нарушено и на воздухе там начнутся окислительные процессы. Скрученные листья складывают в ящик, сверху закрывают влажной тканью и так оставляют для брожения часов на семь-девять. После этого листья рассыпают на противень и сушат в печи. Заварка из листьев, прошедших ферментацию, дает вкусный, хорошо окрашенный настой, без травяного запаха и привкуса.

Томление – третий способ обработки листьев. Свежий чайный сбор завяливают, как это делается при ферментации, затем листья загружают в котел (чугун, керамический горшок) и ставят в нежаркую печь часов на двенадцать. Запаренное сырье вываливают на стол, листья закатывают в ладонях и ставят на противнях сушить. Сушеный лист готов к употреблению.

Интересна заварка из смеси разных листьев. Обыкновенно берут в равных количествах сушеные листья яблони и земляники, вишни и яблони, клубники и малины, земляники и клубники, вишни и кипрея, яблони и кипрея и другие сочетания. Чтобы усилить аромат напитка, к сухой заварке неплохо добавить свежие листья, нарезанные стружкой. Приятную отдушку придают листья черной смородины, мяты, душицы, ясменника, донника и тысячелистника. Чай станет еще аппетитней, если в него положить лепестки роз и жасмина.

Заварку из брусничных листьев заливают не кипятком, а холодной водой, после чего чайник ставят на огонь покипеть, а уже затем взвар разбавляют водой. Настой получается хотя и темный, но прозрачный, на вкус несколько вяжущий.

Чаще всего чай заваривают кипрейными и земляничными листьями. Кипрейные листья собирают все лето. Срывают со стеблей лишь здоровые, не попорченные вредителем или болезнью. Обрабатывают способом ферментации. При просушке сброженного листа следят, чтобы он в печи не подгорел. Нормально высушенный продукт легко крошится в руках, чаинки окрашены под цвет натуральных. Интересно, что вкусовые качества «копорки» при хранении заметно улучшаются.

Если кипрейный лист правильно заготовлен, он дает ровный, золотисто-желтый, прозрачный взвар приятного запаха и слабого вяжущего вкуса. Этот с давних времен самый распространенный заменитель натурального чая почитался не лишним при любом достатке.

Для заварки земляничного чая годятся и листья садовых земляник. Причем чай осеннего сбора получится более приятным и на вкус и на цвет. Поэтому земляничный лист срывают в конце лета, когда он застареет и потеряет часть дубителей. У клубники листья срывают с побегов (усов), из них получится более приятный напиток.

Отменной заварка оказывается уже из свежих или наскоро сушенных листьев. Но если сырье завялить, скрутить и посушить после ферментации, такой чай восхитит даже самых придирчивых любителей ароматных напитков. Заваривают чай и сушеными земляничными ягодами.

Чайные напитки из липового цвета знамениты повсеместно. Помимо медового запаха и нежного вкуса взвар этот обладает еще и потогонным действием. Оттого-то самобытные целители охотно включали липовый цвет в фармакопейный сбор для лечения разного рода простудных заболеваний. Но и здоровому человеку этот чай полезен – превосходно утоляет жажду, надолго запоминаясь своим особенным ароматом. И пусть пот прошибет пьющего запашистый чай, беды в том нет, не надо только разу выходить на холод.

Рвут цветы без узких желтоватых листочков, но можно и с ними. Сушат в печи или на солнце. Перед заваркой сушеный липовый цвет слегка поджаривают, а чтобы вкусовой букет напитка стал богаче, в чайник добавляют щепотку смеси из листьев других растений. Срывают липовый цвет лишь при сухой погоде, в утренние часы.


Ягоды - краткий справочник

Плоды и корни

Исстари на Руси пользовались взварами из сухих плодов и корней. Умели употреблять продукты леса и сада также в чаях, квасах и сбитнях.

Мы уже упомянули о заварке из сушеных ягод земляники. Не менее вкусны напитки, настоянные на плодах рябины, шиповника, боярышника, терна и яблони-дичка. Надо лишь умело обработать лесные дары и вдумчиво обставить чаепитие.

Заварку из плодов и корнеплодов заготовляют в виде сухого сбора или «малинкой» – с добавлением в чайный продукт немного патоки.

Обработка плодов сводится к сушке, обжарке и дроблению. Все эти операции ведут по каждому продукту отдельно, а смесь для заварки составляют, исходя из вкуса тех, кто собирался чаевничать. Дробят обжаренные плоды с таким расчетом, чтобы крупка получилась по возможности равномерной и сечение каждой «чаинки» не превышало бы 6 квадратных миллиметров. Самую мелкую крупку (2х2 мм) пускают в «малинку», а среднюю и большую оставляют для сухой заварки. Обычно в домашних условиях для этой цели пользуются ступками, кофемолками и мясорубками.

Рябину собирают после первых морозов, когда она несколько подсластится. Сушат плоды осмотрительно, из-за обилия сахаров рябина на сильном огне чернеет снаружи и пригорает, оставаясь в середине совершенно сырой. Подгорелый продукт будет горчить в заварке. При медленной сушке рябина просушивается равномерно, почти не меняет окраски, практически теряет горечь и становится слаще.

Сушеную рябину полезно подрумянить – теперь уже не страшен огонь в 160-180 градусов, ибо, обжаренная, она не слеживается, да и цвет настоя дает боле густой. Во фруктовую заварку рябину кладут из расчета четверти навески, иначе напиток получится жгучим, с горчинкой.

У боярышника в чайную заварку годятся как листья, так и плоды. Срывают плоды осенью, когда они разрумянятся и помягчают. После сушки продукт поджаривают на сухой сковородке, а затем мельчат. Благодаря высокому содержанию растворимых веществ настой окрашивается густо, на вкус приятен.

Плоды колючего терновника редко попадают в лукошко самодеятельных натуралистов: отпугивает терпкий сок. Но если терн подержать на морозце, то его плоды окажутся куда как съедобны! Прозябнув, они теряют лишнюю терпкость, а та, что останется, - придаст лакомству пикантную остроту. Для чайных напитков урожай терна снимают в сентябре. Способ обработки обычный: плоды сушат, поджаривают и дробят. Доля навески – одна четвертая часть заварки. Также обрабатывают плоды диких яблонь и груш.

Обработка шиповника несколько сложнее. Перед сушкой плоды дикой розы надо слегка раздробить, иначе они пережгутся снаружи, внутри же так и останутся сырыми. После поджарки шиповник не дробят – высвобожденные семечки могут основательно попортить внешний вид продукта.

Превосходная заварка получается еще из корней луговых трав – цикория и одуванчика. Копают корни ранней весной или глубокой осенью: в период покоя в них оказывается наибольшее количество питательных и вкусовых веществ. Особенно много в корнях инулина – вещества, похожего на крахмал. Заменителем чая может быть и огородная морковь.

Выкопанные корни моют, чистят, режут на мелкие части, затем сушат и обжаривают. Цикорий в обжарке выделяет много газов и затвердевает лишь после того, как его вынут из печи и остудят. Правильно обжаренные корни легко крошатся, имеют хорошо просохшую середину. Темный цвет цикорному настою сообщают сахара, которые при обжарке корня превращаются в карамель. Размолотый цикорий добавляют для крепости настоя почти во все чайные заварки, приготовленные из листьев.

Чайный продукт из корней одуванчика во многом напоминает цикорный порошок. Выкопанные корни сперва подвяливают (пока не перестанут выделять на изломе млечный сок), потом сушат и обжаривают. Молотый корень одуванчика – оригинальное подспорье для выработки кофейных и чайных продуктов.

Хранят чаи Берендея в сухом прохладном помещении, подальше от остро пахнущих продуктов. Фруктово-ягодные чаи полезно сверху присыпать сахарным песком, особенно строго следят за «малинкой» – она и так сырая, и добавочная влага может ее легко испортить. Все чаи хранят в отдельных ящиках и жестяных банках.

Застолья вам чайного, приятного аппетита!


Травы - краткий справочник

Съедобные травы

Крапива | Кислица | Щавель
Сныть | Тмин | Борщевик
Одуванчик | Хвощ полевой | Лебеда

Весенняя дикорастущая зелень требует соблюдения некоторых правил обработки. Так, травы нельзя долго варить, иначе самые ценные в них витамины разрушатся. Потому-то, когда готовят суп или зи на зеленой основе, то очищенную, промытую в холодной воде травянистую продукцию рубят и кладут в бульон лишь перед концом варки. Лучше всего варить зелень на пару. Приготовленную пищу используют сразу же. Травы в салаты подбирают по вкусу, чем зелень разнообразнее, тем лучше. Конечно, такой салат не забывают сдобрить солью, сметаной или маслом, а то и перцем, горчицей – кому как нравится. Если из весенних трав готовят пюре, то для этого сбор – щавель, крапиву, сурепку, лебеду – перебирают, промывают, затем варят в небольшом количестве воды (опять-таки лучше на пару), а когда станет мягкой – протирают через сито. Пюре подправляют мукой, маслом и сливками, затем солят и после подогрева подают на стол. Воду из-под зелени можно использовать и для супа и для щей. Нельзя варить и хранить травы в железной или медной посуде, поскольку эти металлы губительны для витаминов.

Натуральный чай

Чай – поистине самый распространенный напиток. Где бы человек ни оказался, а стакан кипятка, сдобренный щепоткой заварки, и согреет и взбодрит. Но ведь натуральный чай на Руси пьют с XVII века, с царствования Алексея Михайловича, а задолго до того и после в простонародье пили травяные настои и фруктовые напитки, так сказать, чаи свойские.

В лесах, на лугах и в садах – сколько хочешь растений, листья которых могут заменять натуральный чай. Берут их с кипрея, земляники лесной, малины, яблони, ежевики, черники, вишни, липового цвета. Весной травознаи пьют чай из брусничных почек. не забудут они положить в чайник и щепотку кислицы: по вкусу не уступает лимону. А чага, а душица и побеги цветущего вереска, тимьян, молодые нежные листья таволги и бадана – напитки из них столетиями проверены в крестьянском быту! Что касается кромата, крепости и приятного вкуса, то всем этим травушки-муравушки обладают вполне, надо лишь уметь хорошо их заготовить.

Листья и цветы

Плоды и корни.

Оглавление


Адонис весенний

В обширном наборе целебных трав адонис издавна занимал прочное и видное место. Он долго был под опекой травоискателей. Плотность его в травостое целиком зависела от бережного отношения к нему сборщиков лекарственного сырья. Где осмотрительно, по-хозяйски пользовались богатствами зеленой аптеки, там каждую весну в лесных колках распускались крупные желтые цветы адониса, прозванного в народе горицветом. И наоборот, в местах безжалостного уничтожения флоры его не найти: не выживал под черствой рукой. Теперь эта редкая трава нуждается уже в особо строгой охране.

Что же представляет собой адонис? Это многолетник, его короткое темно-бурое корневище с шнуровидными ответвлениями не отмирает в зиму. Заново каждый год отрастает лишь стебель, который поначалу совсем приземист, а в пору увядания цветков достигает 35 сантиметров. Сидят цветы на верхушках стеблей и их ответвлений. Листья адониса перисторассеченные, с виду напоминают укропные. Располагаются они поочередно. Уже в июне трава обзаводится мелкими морщинистыми плодами, снабженными крючковаты носиком, завернутым книзу.

Срок сбора весеннего горицвета сравнительно растянут, длится с зацветания до плодоношения травы (с конца апреля по конец июня). Но лучшее лекарственное сырье заготовляют в фазе цветения растения. Именно тогда горицвет содержит наибольшее количество действующих веществ – цимарина и адонитоксина, обладающих большой биологической активностью (особенно это относится к цимарину).

Из травы весеннего горицвета готовят лекарства, успокаивающие нервную систему и стимулирующие деятельность сердца. Микстура Бехтерева, адонизид, адонилен – как раз и есть те самые лекарственные средства, для изготовления которых и нужна наша травка. В научную медицину адонис весенний впервые введен в 1880 году сотрудниками клиники Боткина. С тех пор целебность травы признают фармацевты многих стран.

Срезают траву ножом или серпом приблизительно с середины стебля, нижняя безлистная часть для сбора не годится. Сушат адонис сразу же по возвращении домой. Быстрая сушка сохраняет в траве все действующие начала. Сушить можно в остывающей печи, духовке, на чердаках под жестяной крышей. Траву разваливают на бумагу тонким слоем и, уже начиная с провяливания, ее не забывают почаще переворачивать. Выход готового сырья чуть больше 20 процентов. Запах сырья слабый, на вкус оно горькое.

Сборщику лекарственного сырья надо хорошенько знать характерные черты адониса весеннего (Adonis vernalis). Ведь только этот вид обладает целебной силой, остальные десять его ближайших родственников сбору не подлежат. Начинающие травоискатели часто смешивают адонис весенний с адонисом волжским. Между тем различить их легко. У адониса весеннего стебли ветвятся ближе к верхушке, у волжского – с середины. Да и листья у них и цветы не совсем похожи. У лекарственного вида доли листа голые и цельные, а цветы крупные, его зеленый собрат снабжен опушенными зазубренными листочками и мелкими бледно-желтыми цветами. Заготовляют горицвет только для нужд аптек, самовольное употребление травы из-за ядовитости допускать нельзя.

Еще чистыми зарослями попадается местами адонис. Не дергайте траву с корнем, не уничтожайте земную красу. Аккуратная срезка верхушек позволит и на другой год добывать этот целебный дар природы.

В народной медицине крепким чаем горицвета весеннего лечились при болезнях сердца, лихорадке и водянке. Беременным женщинам его не давали, опасаясь выкидыша. В говорах трава чаще всего слыла как стародубка, полевой укроп, боровой изгон, заячий мак, мохнатик и волосяная трава. Научное название горицвета дано в честь Адониса – мифологического юноши, превращенного богами в красивый цветок.

На пастбище трава эта скотом не поедается, и из сена кормовики стараются ее исключить. Принадлежат горицветы к семейству лютиковых, и, стало быть, тоже «лютые», несъедобные для скота. Потому-то пастухи и не любят их в своих угодьях…


Аир обыкновенный

Отыщется аир как по берегам рек, озер, прудов, так и в старицах, по днищам лощин, мокрых балок и в долинах рек. Цветки его невзрачные, собраны в буровато-зеленоватый початок. Может быть, из-за них и дано растению научное название Acorus calamus, то есть неукрашенный, некрасивый. Правда, имеется и другое толкование, по которому название аира восходит к греческому слову «акорон», что означает «душистый».

Высоким вырастает аир, до метра с четвертью. Стоит этакая зеленая трость в окружении зеленых мечей – так выглядят листья, собранные пучками. Крепятся листья к ветвистому корневищу. Цветоносный стебель не круглый, а сплюснутый: на одной стороне прочерчен желобок, на другой острится ребро. Початок соцветия «нанизан» на мясистый стержень, при основании соцветие обвернуто кроющим листом – крылом. Поскольку покрывало продолжает стебель, початок кажется отогнутым, боковым. Длина его 4-12 сантиметров. Цветет в пору наивысшего напряжения солнца, в июне-июле. Цветки его обоеполые, каждый состоит из одного пестика и шести тычинок. Чешуйчатых листочков околоцветника тоже шесть.

Аир в нашей стране цветет редко, а плодов и вовсе не завязывает. Бесплоден он, кстати, во всей Европе, ведь здесь не водится нужных для него насекомых. А нужны они, чтоб переносить пыльцу с тычинок на рыльца. Зато на своей исконной родине, в Индии, растение это завязывает в початках сочне красные ягоды. У нас аир распространяется исключительно вегетативно, с помощью корней.

Повсеместное название корневища растения – ирный корень. Во флоре здоровья ему назначено одно из весьма почетных мест. Найдены в корневищах эфирное масло, носитель запаха – азориновый альдегид, действующее вещество – каламин. Обнаружены в ирном корне также крахмал, витамин бодрости – аскорбиновая кислота и акорон – ароматическая горечь, которая, по заключению врачей, повышает аппетит, улучшает пищеварение. С античных времен зачислен аир в разряд лекарственных растений. Его применяют как желчегонное и мочегонное средство, а в последнее вермя им лечат и язвенную болезнь желудка. Согласно рекомендации, отвар готовят из расчета 15 граммов измельченного корневища на 3-3,5 стакана воды и пьют по 1/3-1/2 стакана три-четыре раза в день перед едой.

Заготовляют корневища в конце лета и осенью. Копают их, разумеется, только там, где заготовка не повредит природе. Выкопанные корневища обрезают от остатков листьев и стеблей, моют в холодной воде, а затем режут на куски. Поначалу сырье подвяливают в тени, после чего ножом снимают кору, и сушку продолжают там же, под навесом или на чердаке. Раскладывают куски тонким слоем.

Потребность в аире велика, поэтому в ряде стран его выращивают как промышленную культуру. Заросли получаются густые, с богатым выходом целебного сырья. А оно необходимо не только для аптечного дела. Аир – древнейшая пряность, соперничающая с лавровым листом: придает вкус и запах блюдам, облагораживает рыбные консервы и фруктовые компоты. Засахаренный аир заменяет редкие у нас пряности – имбирь, корицу и мускатный орех. Его употребляют при приготовлении пудингов и печенья. Требуется аир при изготовлении ликеров и пива. Вполне возможно добыть из корневищ пищевой крахмал.

Аирный корень нужен кожевенникам – для дубления овчин, парфюмерам – при выработке зубных порошков, паст и настоек для полоскания рта. Масло растения употребляется для выделки мыла и помад. Успокаивающе действуют ароматические ванны, приготовленные с помощью корня аира. Бондари листьями этого растения конопатят кадки, ушаты и чаны.

Принадлежит аир к семейству ароидных, которое в основном состоит из многолетних трав, имеющих толстые корневища и даже клубни. Семейство в мировой флоре представлено двумя тысячами видов. Распространены преимущественно в тропиках и субтропиках.

Когда-то полагали, что аир был занесен к нам в средние века татарами. Согласно легенде, в пору нашествия всадники раскидывали куски ароматного корневища по водоемам, чтобы они, зарастая аиром, делались еще чище. А завозили корни из Малой Азии. Татарське зилля – украинское прозвище аира как раз и напоминает об этой легенде. Ботаниками же найдено немало материалов о другом пути проникновения травы на Европейский континент. Пахучее растение было завезено из Южной Индии в Португалию в XVI веке, и тогда же в Прагу и Вену из Константинополя. Из ботанических садов аир быстро шагнул на восток.


Белокрыльник болотный

С конца весны и до середины лета цветет приметный житель болот – белокрыльник. Ростом он невысок, зато дороден и основателен. Листья на длинных черешках – вровень со стеблем. Каждая пластинка широкая, заостренная, контуром вроде сердца, сверкает лаковой зеленью. Красивы у белокрыльника листья. Но прежде всего растение это выделяется початком, в который собраны мелкие цветки. Стеариновой свечой белеют такие початки среди зарослей болотных трав. На полтора, а то и на три сантиметра возвышается початок белокрыльника, выставляя вперед и покрывало – кроющий лист. Этот лист мясист, заострен, изнутри белоснежный, а снаружи зеленый. Точь-в-точь экзотический цветок калла, которым многие стараются украсить новогодни стол или свадебное пиршество.

Каллам белокрыльник болотный (Calla palustris) родня, причем довольно близкая. Он и внешне напоминает их, но ежели начнешь разбираться в его морфологических особенностях, то и тут найдешь много общего.

Не за одну красоту полюбился людям уроженец болот. Его основное достоинство – пищевое. Белокрыльник не зря величают болотной хлебницей. В старинном ботаническом пособии читаем: «Хлебница болотная имеет нить толстую, вышиною на три дюйма и более, долгокруглую, листы сердечные, хвостатые, покрывало сверху белое, снизу зеленое… Ее свежий корень имеет запах слабый, вкус острый, едкий, перечный. Сей корень есть преполезнейший для человеческого рода; в случае голоду или недостатку в обыкновенном хлебе из него делают хлею». Стало быть, ценность белокрыльника в корнях.

В давние времена при недороде крестьяне охотно собирали крахмалистые корни белокрыльника, используя их как примесь к муке. Поздней осенью или рано весной доставали корневища белокрыльника из ила, тщательно мыли, затем обрезали мелкие корешки, а остальное крошили ножом и сушили. Высушенный продукт мололи и полученную белую муку варили. Жидкость сливали, а гущу опять сушили и только после такой подготовки мука белокрыльника служила примесью к хлебу. Вываренная и высушенная, она становилась съедобной, теряла острый привкус и приобретала некоторую сладость. Хлеб с примесью такой муки приятен, особенно когда он свеж и пышен.

Кипячение и сушка корней необходимы, так как в сыром виде они содержат ядовитые острожгучие вещества. И только после горячей обработки оказываются совершенно безвредными для организма человека.

Надземная часть растения – ботва обычно не поедается животными. Но ранней весной бывает, что корова неосторожно и наберется зеленых листьев белокрыльника. По неразборчивости скот поедает их изредка и в засушливое лето, когда болота мелеют и на пересохших местах пасется стадо. Отравления ботвой этого растения не из легких: в траве найден гликозид типа сапонина. Но особенно токсичны плоды. Они одинаково опасны и для скота и для людей.

Плоды белокрыльника – мясистые ярко-красные ягоды. Размером они с мелкую вишню. Внутри ягод спрятано от шести до восьми овальных лиловых семян. Поспевая, плоды обильно смачиваются слизью. Початки с такими плодами красуются недолго: поспев – погрузятся в воду.

Свое название белокрыльник получил за белое крыло, окружающее початок. В русских говорах растение известно как белый попутник, водяной корень, гуска и даже змей-трава. Смоляне прозывали белокрыльник еще медвежьими лапками.


Валериана лекарственная

Одна из самых известных трав во флоре здоровья. Из ее корня готовят всем известные лекарства: капли Зеленина, корвалол, валокордин, кардиовален и др. В научной медицине препараты, изготовленные из корней и корневищ растения, применяются как средства, оказывающие регулирующее влияние на нервную систему, при бессоннице, истерии, неврозах сердечно-сосудистой системы, сопровождаемых спазмами коронарных сосудов. Используют валериану при лечении нейродермитов, спазмах желудочно-кишечного тракта и других болезнях.

Препараты из корня этого растения готовят в виде настоя, настоек и экстрактов. Можно давать валериану и как чай: 8-10 граммов измельченного корня заваривают с вечера крутым кипятком. Стакан накрывают блюдцем, чтобы не улетучились эфирные масла. Этот стакан целебного чая пьют в течение следующего дня.

Валериана – многолетник, растет по сырым лугам, среди ивняков, по берегам болот. Поддается разведению в садах и огородах как вполне сухопутное растение. Стебли валерианы прямые, бороздчатые, внутри полые, достигают высоты 1,5 метра. Корневище короткое, вертикальное, обросшее бурыми корешками. Листья супротивные, перисторассеченные; цветки мелкие, бело-розовые, собраны в метелку. Цветет долго – с июня по сентябрь.

Корневища собирают осенью или ранней весной. Копают лопатой или вилами с частыми рожками. Корневища отряхивают от земли, моют в проточной воде. Сушат под навесом, досушивают в печи. Сырье держат в жилом помещении; побывав на морозе, оно потеряет свою лекарственную силу. Оберегают от кошек, они чувствуют валериану на большом расстоянии.

Заготовки корня растения возможны в ограниченных количествах. Необходимо принимать меры по сохранению зарослей, и при заготовке сырья обязательно оставлять часть растений для восстановления их естественным путем.


Васильки

Когда ночи сойдут на нет и просторные июньские дни повеют жарынью, вдоль хлебного пола зажгутся синие васильки. Лазоревыми огоньками мигают они и на паровом клину, и средь пышных клеверов, куда попали также незванно, и на обочинах проселочных трактов.

Слов нет, привязчив синий василек: цветет впорядь с рожью, а семена рассевает до косовицы. С озимыми злаками он прорастает и укореняется по осени, с яровыми – всходит и укрепляется весной. Озимый василек кустист, росл и чрезвычайно плодовит – с каждого растения рассеивается по 2,5 тысячи семян отменной всхожести: яровые растеньица хилые, с меньшими головками, хотя и они рассевают по нескольку сот тонких, летучих семянок.

Василек пришел к нам вместе с рожью и с тех пор ревностно сопровождает этот могучий злак. Где не знали ржи, не ведали и о васильках. Васильки истощают и глушат посевы. Донимают они и скотоводов: цепкие семянки портят овечью шерсть, шершавые гнрубые корзинки обдирают слизистую рта у коров, а лошади и подавно от васильков страдают поносом, а то и получают паралич… И только зная слабости василька, можно свести его с полей и лугов. Одна из слабостей – это пристрастие василька к скудным, песчанистым, легко проницаемым землям. Стало быть, хорошо заправленная удобрениями почва – неподходящая среда для размножения сорняка. Тщательная очистка посевного материала, опахивание обочин полей, боронование всходов, а то и выпаливание также пособят сеятелю избавиться от непрошенного гостя хлебных нив.

А теперь посмотрим на синий василек (Centaurea cyanus) глазами натуралиста. Это однолетняя трава с суховатыми одиночными стебельками, покрытыми серым пушистым войлочком. К верхушке стебли ветвятся. Листья узкие, сбежистые, похожи на крошечные весла. Цветки собраны в корзинку-диск с толстым щетинистым ложем, укрепленном на длинной безлистной ножке. Окружные цветки в диске бесплодные, срединные – обоеполы, по количеству в 2 раза превышают пустоцветы.

Синий василек – прекрасный медонос. Ни пчелы, ни шмели не пронесутся мимо его улыбчивых цветов. В обиходе этот василек шел на выработку красок: из крайних, язычковых цветков с помощью квасцов получали голубую, а из трубчатых – синюю краски. В прежнее время овощные лавки торговали и васильковым уксусом. Но болььше всего синий василек запомнился как украшенье именинных снопов. Русские крестьяне именинным величали первый сноп, его-то жнецы и приносили домой с песнями. Перевитый васильками, этот сноп долго красовался в переднем углу.

В народном врачевании отваром из васильковых цветов смачивали воспаленные глаза. В старинном ботаническом руководстве так и сказано: васильковая вода «почитается полезною в обычных болезнях и слезотечении». Отвар пили «от сердцебиения, завалов печени и желтяницы». В современной медицине цветки василька в виде настоя применяют как мочегонное и желчегонное средство.

Васильковые венки воронежцы развешивали в избах, чтоб сверчки не водились. Подсыпали сушеные цветы и в табак. В садах исстари сеют васильки как красивые, милый сердцу растения. Помимо синих форм выведены фиолетовые, розовые, пурпурные и даже белые.

Много прозвищ у синего василька: волошка, лоскутница, синовник, синька, блават, бабочки, васильчик, ржевой цвет, пуговник (головки похожи на пуговицы). Научное название синего василька связано с двумя древними преданиями. «Центауреа» – василек унаследовал от имени кентавра Хирона – мифологического существа с туловищем лошади и головой бородатого человека. Этот кентавр будто бы славился уменьем лечить травами. И когда Геркулес отравленной стрелой жестоко ранил Хирона, кентавр залечил свою рану синим васильком. Так растение стало известно как цветок кентавра, или центавра: этимологически восходит к греческому «кентаурос» – колющий быков. «Цианус» – василек получил по имени юноши, который был так пленен его красотой, что стал одеваться только в сине и все свое время проводил в поле за плетеньем венков и гирлянд. В буквальном переводе с латинского «цианус» – синий.

Васильки в некотором родстве с мать-и-мачехой, одуванчиками, ромашками, подсолнечником. Ведь все они принадлежат к одному обширнейшему семейству сложноцветных. Род васильков совсем не беден, в нем насчитывают 530 видов, из них 178 обнаружено в пределах нашей страны. Особенно много васильков на Кавказе (62 вида).

Какие же васильки, кроме синего, встречаются, скажем, в Подмосковье? Назовем только самые распространенные: луговой, фригийский и шероховатый. Луговой василек – в метр высотой, многолетник. На воле зацветает лишь в шестилетнем возрасте. Лилово-пурпурные цветки располагаются крупными головками на верхушках стебля и по концам боковых ветвей. Нередко головки скучиваются по две-три, и тогда тяжелый стебель выглядит почти букетом. Стебли стоят прямо или чуть приподнимаясь от земли; зеленые, бороздчатые. Деревянистые корни шнурами расходятся в стороны. Прикорневые листья овальные, с зубцами или надрезами; на стебле – узкие, ланцетные. Цветет с половины июня и до конца лета.

Луговой василек тяготеет к небогатым почвам суходолов, закустаренных лугов и вырубок. В сенокос доставляет немало хлопот косарям: того и гляди, оборвешь об него косу или выщербишь жало. При сборе трав нежелателен. В народе слывет как головник, горькуша, собачья голова, Мелкий дедовник, переполох, ранник, полевая роза, сузик, адодий. Отменный медонос. Из листьев и стебля получали желтую краску. Верили, что свежая трава, приложенная к ногам, унимает ломоту.

А вот еще один василек – фригийский. Статью и грубостебельностью он сильно напоминает василек луговой. Только и свое, что цветы розовые, да более широкие зазубренные листья. Обитает по опушкам, лесным покосам, среди кустарников. Обилен под северным небом. Корзинки – на концах стеблей и боковых веток. Часть из них неразвернута и внешне напоминает сосновые шишечки.

На сухом лугу, залежи и вдоль дорого не исключена встреча с васильком шероховатым. Рост этого многолетника – до 120 сантиметров, на такую же длину заглубляется толстый стержневой корень. Цветы шероховатого василька искрасна-желтые. Корзинки до распускания круглые, сидят на длинных ножках по концам маловетвистых стеблей. Листья перисторассеченные, нижние крупные и на черешках. Семенная продуктивность шероховатого василька огромна: к концу лета приносит до 7 тысяч семян. Хозяйственное значение, кроме того, что медонос, чисто кормовое. В августе, когда набор трав скудеет, его довольно сносно поедают коровы. Собранные семена дают курам. Название шероховатый василек получил из-за жестких волосков, покрывающих все растение. Современной медициной целебным не признается.


Вахта трехлистная

Это растение еще называют трифоль, трилистник (Menyanthes trifoliata); обладает оно изящными мохнатыми цветками. Опыляется насекомыми, чему способствует разностолбчатость в цветках: у одних пыльники расположены выше столбиков, у других ниже. Так что насекомое, посещающее цветки, одной и той же частью тела касается то пестиков, то тычинок. Интересно, что при продолжительном ненастье цветки трифоли не раскрываются, и тогда происходит самоопыление.

Цветки растения имеют форму звезд, раскраской беловато-розовые. Собраны кистью на безлистном стебле. Впрочем, листья у вахты конечно же есть. Но все они прикорневые, вырастают на длинных черешках. Достаточно красивые, тройчатые, листья эти бросаются глаза на болотах, топких лугах и по берегам озер, где и селится вахта.

Лекарственная часть растения – листья. Собирают их в пору цветения вахты, в Подмосковье это будет май-июнь. Листья берут без черешков, дома сбор сушат в тени или в проветриваемом помещении. Хранят два года.

В листьях вахты содержатся горькие гликозиды, алкалоид генцианин и органические кислоты. Препараты вахты трехлистной (водный настой в соотношении 1:10) употребляют для возбуждения аппетита и улучшения пищеварения; издавна считается слабительным и желчегонным средством. В народной медицине вахта применялась еще как противоглистное средство. Остуженным отваром из нее обмывали язвы и раны. В хозяйстве листья применяли в пивоварении: придают пиву горький привкус. Из травы добывали зеленую краску, пригодную для живописи.


Гвоздики

Душистые полевые цветы, есть ли их что-нибудь краше! Волшебными узорами расшит луг с весны до глубокой осени. Богатейшая палитра красок, исключительное разнообразие форм и сочетаний. Особенно великолепны травы в молодом июне. Прямо-таки пиршество красок, диво дивное в зеленом царстве природы…

Тогда-то на суходолах и покажутся пунцовы венчики луговых гвоздик. Стоят себе, приманивая бабочек: давняя дружба. Гвоздика предпочитает места солнечные, сухие. На мокрых лугах и под пологом леса их не бывает. Бугры, склоны заглохших оврагов, песчанистые побережья речек и даже насыпи – вот где селятся луговые гвоздики.

Травка эта многолетняя. Ползучее корневище располагается у самой поверхности земли. Потому-то гвоздику напоит и самый мелкий дождик. Стебли гвоздики тонкие, немножко узловатые, кверху ветвистые, при основании чуть одревеснелые. Супротивные листья шильцем, узкие и длинные, с нижней стороны по краю шершавые. Прикорневые листья увядают рано.

Цветок луговой гвоздики пятиконечен, пять зазубренных лепестков, распростертых горизонтально, вроде маленькой звездочки красно-розовой, с искринкой по сочной расцветке. Снизу лепестки зеленистые. Тычинок десять, столбиков два. К концу августа гвоздика отцветает, и тогда ее венчает плодовая коробочка – продолговатая, одногнездная, из которой высыпается долу много черных семян. По виду они похожи на маленькие щиточки. К зиме стебель отмирает.

А вот еще одна гвоздика, называют ее травянка. Как и луговая, селится на выгорающих склонах, выгонах, в разреженных лесах и на опушках. Корневище кроме цветущих выпускает еще бесплодные облиственные побеги. Листья линейные, с тремя жилками, покороче, чем у гвоздики луговой. Венчик розово-краснй, у зева с кольцом пурпуровых точечных пятен и редкими длинными волосками. Лепестки клинышком, по наружному краю в неровных зубцах. Среди травянок встречаются разновидности: с сизыми или с бледно-розовыми и даже белыми цветами. Бывают еще с длинными ползучими побегами.

Полевые гвоздики в народе называли диким мылом (их корень мылится), зорками, искрами, егорьевым копьем, травянцом, полевыми слезками, девичьей травкой.

Латинское название гвоздики (Dianthus) переводится как «божественная». Много легенд и историй существует об этом цветке.

В Европе начало почитания гвоздик относится к временам последнего крестового похода (XIII в.). А послужил этому вот какой исторический эпизод. Когда французские крестоносцы под предводительством Людовика IX долго и тщетно осаждали Тунис, в их стане вспыхнула чума. Коварная болезнь косила рыцарское войско, тогда Людоавик IX, разбиравшийся в целебных травах, стал искать в окрестностях лагеря лекарственные растения. На сухих, Бесплодных склонах ему попался кроваво-красный цветок. Набрав гвоздики, венценосный лекарь ее отварами решил пользовать зачумленных крестоносцев. И, о диво! Привлекательная травка стала возвращать здоровье обреченным на гибель. Затем эпидемия и вовсе пошла на спад.

С тех пор во Франции не угасла любовь к благородному цветку. Девушки, провожая парней на войну, дарили им гвоздику как талисман. Между прочим, когда Наполеон учредил орден Почетного легиона, то лента это высшего знака отличия была цвета гвоздики. В 1815 году красная гвоздика стала эмблемой приверженцев Наполеона, а белая – роялистов.

Симпатии англичан гвоздика завоевала только в елизаветинское время (XVI в.). И увлекались ею изысканные аристократы. Так, герцогиня Девонширская никогда не расставалась с изящными гвоздиками, изобретательно составляя из них букеты и гирлянды. О цветке этом можно прочесть проникновенные строки в произведениях английских классиков Шекспира, Чосера и Мильтона.

А вот в Бельгии с самого начала гвоздика – цветок бедняков. Разведением ее увлекались особенно углекопы. После мрачных подземелий любо им было возделывать жизнерадостный цветок. Букет гвоздик был и родительским благословением дочери, выходящей замуж, и повседневной принадлежностью обеденного стола. На тончайших брюссельских кружевах самый древний мотив – россыпи гвоздик.

В Италии гвоздика – талисман любви. Крестьянки исстари там закалывали гвоздику в прически. Цветок простонародья, достояние бедняка. А вот у испанок гвоздика «разговаривает». Приоткроет синьорина на ходу мантилью как бы невзначай, и влюбленный поймет по оттенку гвоздики, в какому часу назначается свидание. Язык гвоздик – язык влюбленных.

Знаком постоянства и верности считались гвоздики в среде германских рабочих. Ведь, как сказано в одном старинном немецком стихотворении, гвоздика теряет свой цвет не раньше, чем ее растреплет смерть. Зато цветок этот недолюбливала немецкая знать, называвшая его цветком тщеславия и пустоты.

Впоследствии красная гвоздика стала олицетворять память борцов, павших за свободу. С тех пор она является символом революционной борьбы.

Культурные гвоздики отличаются от диких пышностью форм и богатством колера. Простые, махровые, перистые – каких только гвоздик нет! И многие к тому ж душисты, как и их полевые сородичи.


Герани

Когда лес справит праздник свежей листвы, а просторные июньские дни раздадутся во всю ширь, начинается пора герани – луговой, лесной и болотной. Лиловые и пурпуровые сполохи лепестков тогда заметишь в перелеске средь раскидистых папоротников, по краям суходольного луга, на межах, перелогах и даже вдоль зеленых сельских улиц, где герань пышно разрастается по соседству с неприхотливым спорышем. Растение это – неизменное украшение отечественной флоры. Радует нас пучками цветущих стеблей до самого спада лета, когда на месте осыпавшихся цветков вдруг появляются причудливые плоды, вроде длинных птичьих клювов. Древние греки находили, что такие плоды походят на журавлиные клювы. Слово «герань» с греческого… буквально «журавельник». Прижилось это прозвище за травкой и у нас.

У всех гераней как бы заветное число пять: венчик составлен из пяти свободных лепестков, пестик с пятью столбиками, завязь пятилопастная. Растение многолетнее, с одиночным или несколькими жесткими стеблями, поднимающимися над пятираздельными листьями. Верхушка стебля липкая, будто измазана клеем. Это неспроста: так герань защищает пыльцу от поедания мелкими насекомыми – клейкий пояс не даст им переползти к цветкам.

На тучных сухих землях журавельник разрастается пышный, высокий; на степнистых суходольных лугах – приземистый, худородный. Пасечниками ценится за медоносность, но вообще-то эта трава большого хозяйственного интереса не представляет. Разве что из нее когда-то добывали зеленую краску. На лугу скотом не поедается, хотя в сене и любима стойловыми животными.

В народе журавельник луговой слыл как грабельник: заостренные плоды травы напоминают зубья грабель. Луговую герань называли голубиный цвет, конечно же из-за синих и лиловых лепестков; орлиная лапка, придорожная иголка, позвоночки – каждая из этих кличек герани навеяна впечатлением от ее внешнего вида. Бытовали названия и чисто лекарственного происхождения. Вот они – костолом, прострелка, уразная трава. Старинные врачеватели отварами из журавельника обмывали и обтирали бок больному, страдающему от колик.

Настой из травы и корней герани луговой в народной практике издавна применяли при поносах, дизентерии, кровотечениях и при болезнях почек. Две чайные ложки измельченных сухих листьев и корней заливают двумя стаканами кипяченой холодной воды. Настаивают 8 часов, после чего настой пьют по половине стакана четыре раза в день.

Герань собирают в пору цветения, срезая верхушки стеблей. Сушат в тени, как и другие лекарственные сборы. Сушеными прикорневыми листьями можно заваривать чай, напиток получается достаточно вкусным.

Герани в Подмосковье встретишь повсюду: на лугу будут луговые, в лесу – лесные. Поначалу покажется, и разбору в них нет, а приглядишься – разные они. Герань лесная (Geranium silvaticum) в отличие от луговой увенчана пурпуровыми и фиолетовыми цветками на прямостоящих ножках (у луговой цветоножки пониклые). Растет она на почвах более влажных, а потому чаще попадается в светлых хвойных и смешанных лесах, прирусловых поймах, богатых плодородным наилком, в оврагах.

Весной эта трава сперва выгоняет прикорневые листья на длинных шерстистых черешках, затем отращивает стебель с листочками уже почти без черешков и даже сидячими, наконец, появляется рыхлое розоватое соцветие – ложный зонтик. Держится он весьма долго – с конца мая по начало сентября. За это время сменится много скороспелых лепестков, пока останутся одни носатые плоды. Повисят они, созревая, а как подсохнут – створки их закрутятся кверху, сожмутся и с силой выкинут семена долу – живите! Так поступает не одна лесная герань, а все многочисленные ее сородичи: род насчитывает до 250 видов, ютящихся в основном в странах умеренного климата. В пределах нашей страны эту травку не встретишь на Нижней Волге, в Крыму и в Причерноморье. Зато в средней полосе России ее сколько угодно.

В народе лесной журавельник известен как булавки, кленовый лист, окорм хомячий, усовная трава. Применялась опять же от колик, ломоты в костях (парили и прикладывали к больному месту), от икоты. Из цветов умели получать желтую и синюю краски, не выгорающие на солнце. Домашний скот из-под ноги не трогает ее, зато нравится она зайцам. Беляк пощиплет – и то хорошо. Его ведь на скудном пайке не проведешь, знает, что пользу дает и прыткости пособляет.

Интересна герань кроваво-красная (G. sanguineum), ее нижние листья и основания стеблей к осени краснеют. Лепестки окрашены в малиново-красный цвет. Встречается на лесных опушках и по закустаренным местам.

На болоте своя герань. Ее стебли не хуже плетей обвивают рослые травы, перекидываясь порой на ветки щуплых ольх и березок. Для крепости стебли болотного журавельника (G. palustre) кое-где перехвачены узлами – крепкими вздутиями. Когда опоры поблизости нет, болотная герань клонится на землю, стелется. Цветки этого растения крупные, окрашены в пурпуровый или светло-красный тон, составлены из пяти клинышков-лепестков. Народные названия: авдотник, вовчуга, грабилица, грыжная трава, деревянка, стоколенец (на междоузлия поделено). Лечились ею от грыжи, колик и колотья, настоями мыли голову от глухоты.

Очень близок гераням аистник, или журавельник цикутный (Erodium cicutarium). Этот однолетний сорняк попадается на огородах, яровых полях, пустырях.

Для натуралиста небезынтересно понаблюдать, как аистник зарывает свои семена в землю. происходит это так. Спелый плод-клюв падает на нижние веточки травы, цепляется закрученным носиком и повисает, опираясь утолщенной частью плода о землю. Теперь плод начинает «следить» за погодой: к ведру носик закручивается, к ненастью – распрямляется, постепенно ввинчиваясь в землю. Так же, кстати, заделывает свои семена и ковыль – реликт дикой степи. Хозяйственный прок от аистника так мал, что его иначе как сорняком и не считают.

Рассказывая о геранях, нельзя умолчать и об их ближайшей родственнице пеларгонии – красивом комнатном цветке, который украшает окна посадских и деревенских домов. К слову, одну из сестер комнатной герани выращивают в Закавказье для получения эфирного масла – ценной душистой жидкости.


Горец змеиный

Юное лето – июнь справляет праздник свежей листвы. Клейкая, душистая, прочная, она преображает, разлохмачивает кроны, зеленым ливнем низвергается с высоты. А разнотравье вроде россыпей самоцветов. Каких только нет тонов и красок! И больше всего аметистовых вероник, бирюзовых колокольчиков, лазуритовых гераней. Решительно нет времени краше и радостней.

Именно в такую пору на лесной опушке зацветает горец змеиный (Polygonum bistorta), по-другому раковые шейки. Горец змеиный достаточно высок, стебель его вытягивается на аршин, а то и на метр. Прикорневые и нижние стеблевые листья крупные, длиной с ладонь, но значительно уже и заостреннее. Черешки их крылатые и тоже длинные. Верхние листья мелкие, линейные, сидячие, волнисто-выемчатые, снизу сероватые, обметаны короткими волосками, но могут быть и голые.

Завлекательнее всего у горца розовые цветочки, собранные в плотный колосок, будто оперенная стрела вонзилась в зеленую луговину. И когда заросль этой травы обширная, от стрельчатых стеблей рябит в глазах. До чего же их много всыпало! И один другого краше, стройнее, Корневище горца толстое, извилистое, оно напоминает раковую шейку (отсюда и распространенное прозвище) или змею, что также отражено в названии горца – змеиный. Но вообще-то простонародных кличек у этой травы много: змеевик, черевная трава, макаршино коренье, рачинец, дикая греча, дикуша – да разве все припомнишь! Дикой гречей этот горец называли, очевидно, потому, что растение из семейства гречишных.

Горец – многолетняя трава, подолгу обитает на одном месте. Обильно произрастает на влажных опушках, низинных и водораздельных лугах, а также на торфяниках и прирусловых поймах. Мирится с близким залеганием грунтовых вод, но к поверхностному затоплению чувствителен. Особенно ему «не по нутру» заиление. Почвы предпочитает обеспеченные, хотя уживается и на бедных питательными веществами. Лишь бы не забивали другие травы, особенно плотнокустовые.

Отрастает горец начиная с апреля. В мае он уже выкидывает стрелку и может зацвести. Покрасовавшись накоротке, растение осыпает мелкие околоцветники, и в колосках его появляются коричневые трехгранные орешки. Вскоре и они осыпаются. На вольной воле только что затевается сенокос, а горцу змеиному не утяжелять копен. Он до сенокоса сник, засох, и стрелы стеблей его свалились, ладошки листьев почернели, хрупкими сделались. Косари не горюют, дикая греча в сушку малопригодна. Кто пробовал заранее скашивать – хорошего сена не получал: листья сохли плохо, подолгу оставаясь склизкими, влажными; когда же высыхали – крошились под граблями, осыпались.

А вообще-то горец змеиный – ценный питательный корм. Он и белками богат, и клетчатки в нем много. Активных действующих веществ не содержит. На пастбище листья горца поедаются овцами и коровами, но лошади, по словам пастухов, будто бы обходят эту траву. Зато на севере олени общипывают его с жадностью, не оставляя после себя ни листьев, гни соцветий. Вырастает же там горец змеиный поздно и держится зеленым до сентября. Семена его – лакомство таежных медведей.

Горец змеиный – старинное лекарственное средство. Целебным у него признается корневище, то самое, что так напоминает раковую шейку. Копают его осенью, в пору замирания природы. Вынутое из земли корневище стряхивают, обрезают от остатков ботвы, затем моют в холодной воде. Перед сушкой сырье осматривают, подгнившие места вырезают, и только после этого корневища режут и раскладывают на чердаке. Надо иметь в виду, что при затяжной сушке сырье внутри буреет и может заплесневеть. Усыхают корневища в четыре раза. Сушеные корневища тяжелые, твердые, немного сплюснутые.

В народной медицине корневища горца применяли как вяжущее средство при поносах, а также для лечения мочевого пузыря. Примочками из его отвара лечили застарелые раны, чирьи и язвы. Но все-таки основная часть сбора предназначалась не для лекарственных целей, а на хозяйственные нужды – приготовляли черную и желтую краски и на дубление кож.

В научной медицине препараты горца широко используются как сильное вяжущее средство при острых и хронических энтеритах и колитах.

Молодые листья горца змеиного пригодны в пищу, обварив, их кладут в салат. Отмытые, истертые корневища когда-то использовались как примесь к хлебу. Выпекали такой хлеб, разумеется, при недородах. Сушеными корневищами можно заваривать чай.


Горец птичий

Из этой травки соткан бархат зеленых подмосковных сельских улиц, она прочно овладела большаками, скотопрогонами, побережьями говорливых речек и даже прогалинами леса, пробитого стежками.

Чуткость, отзывчивость к условиям произрастания этой травы-муравы поразительны. На скудных почвах она хиреет, проволокой вьется, на тучных – приподнимается от земли, смыкаясь в плотный травостой. А по краям старопахотных залежей так раскустится длинными побегами, что и одно растение покажется кулижкой. Выдернешь такой разросшийся пучок и подивишься, как он справен и обширен. Длинный ветвистый корень подскажет, что растение это приспособится и к сухим почвам, недаром многие виды горцев, а их описано 200, встречаются в субтропиках, где недостаток влаги ощущается постоянно.

В умеренном климатическом поясе обычнее других горец птичий (Poeygonum aviculare). Это однолетник. В начале июля на его стеблях, в пазухах овальных листьев раскрываются зеленовато-белые цветки, осенью травка обзаводится черными трехгранными орешками. Плоды осыпаются на землю, а по весне они, хорошенько промерзнув перед тем, всходят мелкими блестящими клинками. Никакие травы горец птичий в друзья не принимает, разве что луговую герань допустит, видно не в тягость ее сиреневые пучки, или с ведьмиными кольцами – маленькими луговыми опятками смирится.

Как только не топчут траву-мураву! В деревнях по ней каждодневно ходят люди, гоняют стада коров и овец, не обойдет ее домашняя птица – и все нипочем: растет и растет. Утром с росцой на траву выгоняют пасти рогатый скот, днем ею лакомятся свиньи, клюют куры, щиплют гуси. Овцы, возвращаясь с сытных пастбиш, так и норовят еще ухватить этой травки: вкусна, питательна. Промысловые зверьки – ондатра и суслик тоже не гнушаются отведать горца. Склевывает его орешки боровая дичь – тетерева, глухари, рябчики. Молодые стебельки годятся и к столу – как свежая зелень.

Горец птичий – клад белка и сахаров. Обнаружены в нем и такие полезные микроэлементы, как кальций, фосфор, цинк, кремний. А уж как он богат витаминами! Аскорбиновой кислоты – витамина С трава-мурава, например, содержит в 3 раза больше, чем хваленые лимоны. В соке растения присутствуют смолы и дубильные вещества. Богатая гамма полезных химических соединений выдвинула горец птичий в ряд ценных кормовых трав. Сено из чистого горца питательностью не уступит бобовым – люцерне, клеверу, чине. Правда, его впрок не копят: за пределами селений нет чистых зарослей. Но в смеси с другими травами он попадает в душистые стога.

Не обошли вниманием горец птичий аптекари. Высушенный с цветками в тени, его назначают от многих болезней: в Алжире – от лихорадки, в Австрии – при нервном истощении и слабости. В народной медицине многих стран настоями горца понижают кровяное давление, унимают кровотечения, лечат туберкулез. Длинен список благодеяний этой самой распространенной травы: ее вытяжки и настои помогают избавиться от недугов печени, почек и желудка, а мази – от некоторых кожных болезней. Когда-то измельченную свежую траву прикладывали к ранам и язвам – способствует заживлению. Горец птичий входит в число лекарственных растений международного рынка. Полагают, что его целебные свойства обусловлены наличием танноидов.

Старинные русские «Зельники» прописывали горец птичий от чахотки и ушибов. Лекари велели им парить ноги «от опухоли, когда оттопчут», отсюда и название травы – топтун. А вообще-то в разных местах Руси эту травы называли неодинаково. Пензенские крестьяне прозвали ее галочьей гречихой, поскольку она с гречихой из одного семейства. Гусятник – прозвище воронежского происхождения, колесница – архангельского, куроед – нижегородского, названия развивная и свиной буркун отмечены в ставропольских говорах. На Тамбовщине эта трава известна как самурышка. Но самое распространенное название горца птичьего спорыш – от глагола спориться: растение это по весне отрастает ходко, споро, да и размножается быстро – каждая особь дает до 200 семян в год…

Стелется спорыш зеленым ковром, сравнивая выбоины и бугорки, курчавится узловатыми стебельками. Затопчут – к земле припадет, дадут волю – потянется ввысь. Скромные запросы существования, неистребимая жажда роста и расселения помогли спорышу занять все обитаемые континенты. На возделанные поля не зарится, в огороды не лезет, его удел – затягивать крепкие материковые и малопоемные земли, хотя на рыхлых, щедрых почвах чувствует себя куда вольготнее.

Если верить легенде, то спорыш будто бы однажды собрался уйти в горы – отшельничать. Пополз было к стремнинам, а навстречу ему старая колдунья с пучками злых трав-былий. Ты, говорит, зря сюда лезешь. В горах скалы, ветры, морозы – пропадешь. Ступай лучше к людям, в долины, мешай им. Послушался спорыш колдунью и воротился восвояси.

Только не в тягость он людям. На спорышевых зарослях жиреют стада, его травой изгоняют болезни, а из корней готовят синюю краску под стать индиго. Как есть добрый спутник человека.


Девясил высокий

Растение весьма приметное: мощный стебель в рост человека, крупные желтые соцветия, собранные в корзинки, внушительной величины листья, прикорневые на черешках, а выше стеблеобъемлющие. Цветет девясил в июле. В Подмосковье он встречается по мокрым лугам, оврагам и балкам. В последнее время ему все чаще дают «прописку» в любительских садах, по праву причислив к флоре здоровья.

Девясил (Inula helenium) исстари ценят за целебную силу. А заключена она в его корневище, мощном, мясистом. Копают корневище осенью, когда в нем накапливается максимум действующих веществ: инулина, геленина, эфирного масла.

Препараты из девясила назначаются в виде отваров (в пропорции 1:10): помогают как мочегонное, желчегонное и противомикробное средство. Наружно препараты девясила используют, чтобы унять кожный зуд (при чесотке и экземе).

Когда пойдете копать корневища девясила, имейте в виду, что без лопаты тут не обойтись. Отряхнув от земли и обрезав надземную часть, девясил приносят домой, где корневища моют, разрезают на куски, толстые отрезки расщепляют вдоль. Сушат сырье на веранде либо в сарае. Если время ненастное, то лучше сушку вести в русской печи или в духовке, при температуре не свыше 40*С. Высушенные куски корневища серо-бурые снаружи, на изломе они желтовато-белые; аромат издают пряный, горьковатый. На вкус девясил жгучий. Хранят сушеные корневища три года.


Донники

Ближе к зрелому лету утучняется, густеет травостой суходольных и заливных лугов. Занимается цветенье рослых растений: выметнул малиновые пики иван-чай, широко раскинул душистые цветоносы донник, осколками лазури сияют васильки. Да разве перечислить все травы на лугу!

Донники – поселенцы лугов, бросовых земель и старых залежей – принадлежат к семейству бобовых. Их род включает до 2- видов, из которых 12 встречаются в пределах нашей страны. Наиболее часто попадаются у нас желтый, белый, душистый, высокий, зубчатый и волжский донники.

Все донники отлично переносят засуху, почти не поражаются болезнями и вредителями, мало угнетаются избытком солей в почве. Поэтому-то они пышно растут не только на черноземах, где соперничают с самими злаками, но и на солонцах. Даже сухая засоленная пустыня дает неплохой выход донникового сена, если туда приходит помощь человека.

Самый распространенный у нас в Подмосковье – донник белый (Melilotus albus). растение это двулетнее – семена созревают на второй год. Ценен донник как кормовая культура – перевариваемого белка содержит больше, чем другие лугопастбищные травы. Неприученный скот сперва отказывается есть белый донник, поскольку ароматическое вещество кумарин придает ему сильный запах и горький вкус. Однако через два-три дня скот привыкает к нему и поедает донник весьма охотно.

На сено донник скашивают до цветения, иначе он чрезмерно обогатится кумарином, да и стебли его загрубеют, деревянистыми станут. В прокосах его только провяливают, досушка идет в валках и небольших копнах. В первый год жизни донник скашивают на высоте 10, а на второй год – 20 сантиметров от земли: надо оставить на стебле два-три междоузлия, чтобы растение выгнало густую надземную массу для повторного укоса. Интересно, что на полях донник может появиться как сорняк и лет через пять после высева. Разгадка кроется в особенности его семян: часть из них твердокаменные, с затяжным сроком прорастания. А вообще-то всхожесть семян сохраняется 70 лет! Вот и получается – когда в поле о доннике и помину нет, он вдруг появляется, к досаде земледельца.

Великолепное растение донник! Ни одно пчелиное угодье не обходится без разлива его цветков. Ведь на гектаре посева их в общей сложности почти 2 миллиарда, поэтому и нектаропродуктивность белого донника велика: 300 килограммов меда с гектара. Все лето берут с него взяток пчелы, заметно утяжеляя улья светлым душистым медом. А осенью донник цветет вторично, и крылатые труженицы опять с ним не расстаются вплоть до октября. В США белый донник – главный медонос страны.

Народные названия белого донника – белый буркун, каменица, кропило, гуньба. Цветы и листья этого растения когда-то применяли при простудах и лихорадке, а мазями, приготовленными в смеси с топленым коровьим маслом, залечивали порезы.

Целебные свойства желтого донника (M. officinalis) открыты чрезвычайно давно. Собственно, слово «донник» происходит от «донной» - древнего названия подагры. В старинном цветнике-травнике читаем: «Донник употребляют от выхождения донной, пить, тереться и посыпать на донную». Словом «дна» в праславянскую эпоху обозначали болезни нижней части брюшной полости и подагру. Еще в Ипатьевской летописи (XIV в.) можно прочесть: «Дна есть подъступила».

Собирают желтый донник в пору цветения. Время сбора – солнечное утро. Срывают только цветочные кисти и верхушки растения с листьями и ветками. собранное сырье сушат на открытом воздухе в тени. После сушки сбор перетирают, затем просеивают сквозь сито. Запах сушеной смеси сильный, душистый, напоминает свежее сено. Примесь другого донника недопустима. Донник идет на изготовление зеленого (мелилотного) пластыря – наружного мягчительного средства от нарывов и нагноений.

В народе желтый донник назвали: буркун (явный украинизм), барко, женский донник, донец, желтый цвет, заячий холодок, седаш, мольная трава (помогает от моли), хрестовник. Курильщики добавляли сушеные цветы донника в махорку – для запаха, а хозяйки его травой парили горшки, чтоб молоко не скисало.

Желтый донник в диком виде обилен только в южной полосе страны и в Заволжье. Обычно ж его заросли негусты и невелики. Семена дает, как и белый донник, на второй год. В среднем растение высотой около метра, но на молодых залежах и при возделывании достигает чуть ли не 3 метров. У ранней формы желтого донника вегетация длится 60 дней, у поздней – в 2 раза дольше. Как медонос (дает 200 килограммов меда с гектара) высевается вместе с фацелией вблизи пасек, по склонам оврагов, на полянах. Кстати, за нектароносность род донников и получил латинское имя Melilotus – медовые клевера.

В сухих, неплодородных степях, где нещадное солнце, мало воды и засоленные почвы, урожай сена обеспечат донники: высокий, зубчатый и волжский. Эти травы не подводят нигде.


Душица обыкновенная

Обитает в разреженных лесах, по опушкам, среди кустарников, а изредка в лугах и даже в посевах. Стебли душицы прямостоячие, при основании могут быть разветвленные, длиной до полуметра, а иногда и несколько выше; сечение их круглое. Снаружи обметаны мягкими волосками. Листья травы черешковые, продолговатые, заостренные, по контуру отделаны зубчиками. Нижняя сторона листьев бледнее верхней и кажется светло-зеленой. Соцветие душицы – раскидистая метелка. Окрашена в пурпуровые или лилово-розовые тона. Сами цветочки мелкие. Душица – неплохой медонос. С середины лета растение начинает плодоносить, давая коричневые трехгранные орешки не больше маковых семян. В отечественной флоре встречаются четыре вида душицы, но хозяйственный интерес представляет лишь один вид – душица обыкновенная. Чем же интересно это растение?

Прежде всего, душица обыкновенная (Origanum vulgare) – пряное овощное растение. Порезанные листья ее придают блюдам аппетитный вкус и приятный запах. Издавна этой пряностью обогащали вкус вареного мяса и домашних колбас. А как великолепен квас, настоянный на душице. Такой квас утолит жажду в знойную пору. И не только утолит, а приятно насладит роскошным запахом, вобравшим в себя все обаяние русского разнотравья. Любители оригинальных напитков заваривают душицей чай, который тоже доставляет немалое удовольствие. Чай из душицы целебен при грудных болезнях, как потогонное. К тому же он способствует нормальному пищеварению и укрепляюще действует при легких заболеваниях нервной системы. Брикеты сушеной душицы продают нашими аптеками как раз для этой цели. Иногда душистую траву используют для компрессов и для ароматизации ванн.

Кормовое значение душицы обыкновенной незначительное. Траву эту не поедают ни лошади, ни коровы. Более благосклонны к ней овцы, но скусывают они не всю надземную часть растения, а только соцветия. И все же, несмотря на ограниченную пастбищную роль душицы, примесь ее в сене желательна: придает корму естественный аромат и обогащает вкус заготовленных трав.

Шире использование душицы в хозяйственной практике. Из этой пахучей травы извлекают эфирное масло, годное для изготовления одеколона и туалетной воды. В красильном деле душица употребляется для получения бурой и черной краски.

Как овощное растение душицу возделывают на огородах и полях. Огородники чаще всего называют эту траву майораном зимним. Отводят под майоран солнечный плодородный участок. Размножают траву черенками, делением куста или семенами.

Срезают душицу в пору ее цветения. Сушат под навесом, а у кого есть сушилки, то в сушилках. В год посадки срезку ведут раз в течение сезона, на второй и третий годы – три-четыре раза. Чтобы пряность не выдыхалась, ее хранят в стеклянных банках с притертой пробкой.

Почки и листья субтропического майорана напоминают своим запахом перец, мяту и кардамон, вместе взятые. Настоящая копилка ароматов!


Дягиль лекарственный

Дягиль – краса летних лесных приволий, коренной обитатель топяных ольшанников и заглохших стариц, трава-великан. Округлый, тонкобороздчатый, с краснинкой стебель вымахивает порой до 2,5 метра. В зарослях тких и всадник скроется! Крепкие полые стебли богато украшены перистыми листьями: прикорневые, огромные – на черешках; верхние – сидячие, каждый помечен у основания пленчатым бугорком. Увенчано растение полушариями соцветий, усыпанных зеленовато-белыми цветками. Богатырского роста дягиль достигает лишь на открытых полянах, в лесных западинах и по краям низинных болот. В дремучей лесной глухомани, в душном бору этот сын вольготных угодий не селится.

Цветет дягиль на второй год жизни. После плодоношения отмирает, раскидав по сторонам до тысячи и более мелких семян. Но ведет он себя как двулетник только на влажных, рыхлых землях, а, скажем, на сухих задернованных лугах дягиль порой зацветает лишь к двадцати годам. Худосочный, неприметный, затерянный среди злаков и тысячелистников, он долгие годы жизни не успевает вырасти и развиться, когда же наконец обсеменится – усыхает и пропадает.

Трава дягиля издает острый характерный запах. Но еще пахучей его корневище – бурое, мясистое, с многочисленными вертикальными корнями. Сок корневища настолько крепок, что раздражает кожу до красноты. Оно и понятно, ведь в нем присутствуют сильные органические кислоты, в частности ангеликовая кислота. Сложную гамму полезных веществ: сахаров, крахмала, смол, дубителей, пектина, воска, эфирных масел и каротина – содержит корневище дягиля. Недаром это растение признано и народно и научной медициной.

Корневище дягиля в году заготовляют два раза: ранней весной, как только схлынет паводок, и осенью. Весной копают корневища старый растений, а осенью – молодых, тех, что еще не цвели. Выкопанные корневища отряхивают от земли, моют в холодной воде, разрезают, затем расклыдвают сушить на чердаках под железной крышей или в хорошо проветриваемом помещении. Высушенный сбор ароматен, на вид красновато-серый, вкус имеет пряный, слегка едкий. Срок хранения сбора три года.

Искони корень дягиля принимали для улучшения пищеварения. Славился он также хорошими мочегонными, потогонными и противоспазматическими свойствами. В этом же качестве его признает научная медицина.

Обладает дягиль и пищевыми достоинствами. В прошлом при недороде хлебов его с весны рвали к столу, а на Севере он и вовсе целое лето заменял овощи. Молодые стебли и черешки, сваренные с сахаром, и теперь бывают оригинальной начинкой к мучным изделиям. Из корней можно сварить варенье. Во Франции дягиль идет на приготовление ликера «Шартрез». В отечественном ликеро-водочном производстве он также нашел признание. Используют его и кондитеры. А эфирное масло из корневищ дягиля применяется в парфюмерии.

Кормовое значение дягиля невелико. На пастбищах поедается скотом разве что поначалу, а как зацветет да загрубеет, отпугивает своим запахом и коров, и овец, и даже коз. Но вот в силосе эта трава превосходна, ее смело можно выращивать на фураж для зимней консервации. И один и два укоса ей нипочем: побеги от пеньков отрастают так ходко, что загодя, до холодов успевают набрать соцветия и обзавестись зрелыми семенами. В лесу дягиль – излюбленный корм медведей и бобров.

В мировой флоре насчитывают всего-навсего десять видов дягиля, из них пять произрастают в пределах нашей страны. Наиболее интересный вид – дягиль лекарственный (Archangelica officinalis). В народных говорах он слыл как дяглица, коровка, подраница, веретень, волчья дудка. Слово «дягиль» в славянских языках восходит к понятию «здороветь, быть сильным».


Зверобой продырявленный

Цветущий зверобой достаточно привлекателен, чтобы на него обратили внимание даже на роскошной поляне. На склоне июня не пройти равнодушно мимо голенастых кустиков с россыпью желтых лепестков по макушке.

Каждый год с приходом настоящего тепла старое корневище зверобоя оживает, отращивая несколько гранистых, голубовато-зеленых, гладких стеблей, унизанных мелкими листочками. Сидят листья супротивно – друг против друга. По виду они яйцеобразны или продолговаты, но самая характерная их примета – многочисленные железистые крапинки, густо усеивающие зеленые цельнокрайние пластинки. Легко обнаружить, что черные крапинки эти просвечиваются, отчего лист как бы исколот. Вот почему самый обыкновенный вид зверобоя назван древними ботаниками продырявленным (Hypericum perforatum), или пронзенным.

Цветки зверобоя продырявленного пятилепестковые, сравнительно крупные. Собраны они скученно на верхушке стеблей и веток. Со стороны отдельный кустик растения вроде золотисто метелки. Обычно в травах нечаст, но попадается и зарослями. Особенно урожаен зверобой на молодых залежах, в лесных посадках и по свежим вырубкам. Цветки посещаются пчелами из-за пыльцы, поэтому пасечники считают его пергоносным растением.

В лесу эта трава цветет, по существу, все лето. И только в сентябре ее жесткие блеклые стебли обзаведутся вздутыми коричневыми коробочками, украшенными желтой продольной штриховкой. В каждой коробочке спрятаны мелкие продолговатые семена: высыпятся, когда раскроются плодовые створки.

В нашей флоре зверобой продырявленный по праву снискал славу главной врачебной травы. Его исстари величают в народе средством от девяносто девяти болезней. «Как без муки нельзя испечь хлеб, так и без зверобоя нельзя лечить многие болезни людей и животных», - не без основания писал по этому поводу известный самобытный врачеватель М. А. Носаль. Зверобой целебен в свежем и сухом виде, без него не обходится ни одна смесь лекарственных трав. Он является ценным сырьем для получения препарата иманин – сильного ранозаживляющего средства, которое с пользой применяют при лечении ран, разного рода нагноений, ожогов, язв, маститов, фарингитов. В практике лечения травами зверобой нашел самое широчайшее применение. Отварами из него исцеляют заболевания пищеварительного тракта и печени. Это великолепное вяжущее и возбуждающее аппетит средство к тому же улучшает отправления кишечника и применимо как мочегонное. Широко используется зверобой в гомеопатии.

В народной медицине зверобоем лечили чахотку, подагру и суставной ревматизм, этой травой залечивали язву желудка. Водный настой зверобоя красный на цвет, поэтому и слыл он как молодецкая или заячья кровь. В старинной обиходной рецептуре читаем: «Зверобой – молодецкая кровь-трава, крепкий настой употребляют в виде примочек от ушибов, ссадин, наружных нарывов и поражений. Настой травы в количестве 4-8 золотников на штоф воды, принимаемый по рюмке в день, лучше всего натощак, употребляют против легочных хронических катаров, от грудной боли, удушья, кашля, ломоты, а также для укрепления желудка». Чаще всего траву заваривали и пили вместо чая.

Готовят из травы и масло, применяемое в виде компрессов при лечении ран, язв и ожогов. Для этого одну часть цветков заливают двумя частями оливкового или подсолнечного масла, препарат настаивают до трех недель. В небольших дозах это масло применяют и внутрь, чтоб избавиться от язвы и гастрита.

Требуется зверобой и для других целей: на приготовление горьких настоек, как приправа к рыбным продуктам, а при случае и как заменитель чайного листа.

Собирают зверобой по светлым лиственным и смешанным лесам, каменистым склонам, на лугах и среди зарослей кустарника. Сбор травы ведут в пору ее цветения, в июне-июле. При этом срезают лишь верхушки стеблей, оставляя на месте грубые безлистные части. Дома лекарственное сырье сушат тонким слоем на чердаках или в остывшей печи. Иногда свежую траву связывают мелкими пучками и сушат в тени. Запах готового сырья слабый, бальзамический, на вкус оно несколько терпкое, горькое и даже солоноватое. Срок годности три года.

В растениях зверобоя найдены дубители, эфирное масло, витамины, смолы, никотиновая кислота, красящие вещества, которые находятся в сквозных черных железках листьев и лепестков. Красители так сильны, что ежели потереть свежую траву между пальцами, то они окрасятся в яркий фиолетовый цвет. С помощью зверобоя, собранного в начале плодоношения, окрашивали ткани в красные, палевые, песочные и рыжие тона.

В корм скоту зверобой не годится. Не то чтобы свежий, даже в сене он нежелателен: корм становится горьким. При пастьбе на полянах и лугах, засоренных этой травой, больше других страдают овцы и козы белой масти. Полагают, что действующие вещества зверобоя делают кожу животных чувствительной к действию солнечных лучей. Уже вскоре они чувствуют мучительный зуд. Расчесываясь до крови, животные ранят себя, зуд же возрастает. В конце концов кожа изъязвляется, и овца или коза погибает.

Чтобы этого не было, пастухам надо избегать пасти скот на засоренных зверобоем местах. Если же отравление случилось, то пострадавших животных надо загнать в тень, где зуд у них значительно ослабевает. Замечено, что местные породы скота меньше поражаются ядовитыми растениями, сказываются, по-видимому, благоприобретенные опыт и иммунитет. В некоторых странах на зверобойных пастбищах фермеры искусственно окрашивают животных в темный цвет.

В народных говорах зверобой продырявленный известен как заячье дерево, здоровая трава, хворобой. Полагают, что название травы – зверобой восходит к казахскому «джерабай», означающему «целитель ран».


Касатик водный

Садовые ирисы – изящные радужные цветы. Сажают их напоказ – у домов и возле усадеб, на клумбах и альпийских горках. Ирисы разводят все, кому предоставилась хоть малая возможность заниматься цветами. Чисто-белые, желтые, красные, голубые, фиолетовые, розовые – каких только садовых ирисов нет! Тремястами оттенками наделены эти цветы – полная гамма разнообразных колеров.

А многим ли известно, что предки садовых ирисов и поныне встречаются по заболоченным берегам рек и озер, на поймах, вдоль канав и ручьев? Дикие ирисы, или, как их еще называют, касатики, тоже исключительно колоритны и красивы.

Всего в мире насчитывается не менее 300 видов диких ирисов, из них 58 принадлежат нашей отечественной флоре. Причем часть русских ирисов обладает исключительными декоративными свойствами, являясь ценным генофондом для создания селекционных сортов. Вот почему надо особенно бережно относиться к зарослям диких касатиков, которые в ряде мест, к сожалению, скудеют год от года.

Самый обыкновенный из диких ирисов – касатик водный (Iris pseudacorus). На метр и выше поднимает он свои желтые цветки в кущах болотных трав. Листья растения вроде узких мечей, с твердой покровной кожицей, чтобы меньше испарять влаги. Как ни странно звучит, но водные растения тоже страдают от засухи, только эта засуха физиологическая. Ведь болотная почва постоянно бывает холодной, и корни в ней частично теряют свою всасывающую способность. Нередко в летнюю межень водоем и вовсе пересыхает, и тогда вязкий грунт делается твердым как камень.

Интересны листья касатика. Они как бы входят друг в друга, создавая для молодых, нежных собратьев своего рода защитный футляр. Такое же «покровительство» старых листьев над молодыми наблюдается и на побеге, снабженном длинными междоузлиями. Из пазух верхних листьев вырастают цветоносные ветви. Одно из их назначений – окутывать молодые бутоны, которые, как и молодые листья, видимо, нуждаются в опеке. Когда же бутоны выходят наружу, их защищают зеленые прицветники. Пройдет время, и в одно летнее утро, раздвинув прицветники, раскроется во всей красе великолепный цветок. Жизнь цветка недолгая – день-два, но касатик выглядит нарядным и неделю и полторы. А все оттого, что цветов у растения множество и раскрываются они не все сразу, а постепенно – один за другим. Цветы водного ириса желтые, довольно крупные, с шестью лепестками.

Покрасуется цветами касатик в мае-июне, а к середине лета, глядь, растение уже и плодами обзавелось. Плоды касатика – трехгранные коробочки. В каждой из них «сложены» в три ряда бурые плоские семена, вроде мелких монеток. Зрелый плод, растрескиваясь на три клапана, предоставляет ветру полную возможность рассеять эти семена по топям и заводям. Есть у семян растения любопытная особенность: под их кроющей тканью есть полость, наполненная воздухом, благодаря чему семена ириса легко разносятся ветром и не тонут в воде.

Толстое и ветвистое корневище касатика прячется в слое болотного ила. Считается оно неплохим дубителем, к тому же из него можно получить прочную желтую краску. Используют корень касатика и для лекарственных целей. В подземных частях растения обнаружены целительные масла, гликозиды, дубители и органические кислоты. Издавна применяют корень ириса как обезболивающее средство при прорезывании зубов и воспалении десен. Видно, за это действие и добавляют его в зубные порошки. Отвар корня годится и в качестве отхаркивающего средства. В грудной сбор корень ириса входит наряду с цветами коровяка, плодами аниса и листьями мать-и-мачехи. Для той же цели его можно смешивать еще с корнями алтея и солодки. В русской народной медицине соком из корней диких ирисов лечили золотуху.

Касатик – растение многостороннего использования. Его корни, листья, цветки и семена кроме как в фармакопейных сборах оказываются небесполезными еще в кожевенном, красительном и ликеро-водочном производствах. Потребляет их витаминная, пищевая и текстильная промышленность. Листья джунгарского касатика, растущего в Саянах, годятся для выработки грубого волокна, необходимого для изготовления щеток. Семена касатиков могут заменить кофе.

В областных говорах это растение слыло как косички, петушки, земляные огурцы. Научное название травы в переводе с латинского означает «радуга». Что ж, если смотреть на садовые ирисы, то, наверное, они по яркости раскраски не уступят радуге…


Кипрей

Эта трава одна из первых поселенок на лесных гарях. Сразу, как только остынет выжженная земля, сквозь пепел, раздвигая угли, пробьются зеленые продолговатые листочки. Вскоре ожог земли затянется, и пепелище прикроется высокотравьем, над которым взовьются лилово-розовые султаны новосела.

Кипрей (Chamaenerion angustifolium), или по-другому иван-чай, мощное корнеотпрысковое растение, его горизонтальные корни, надежно спрятанные под слоем почвы, обильно усыпаны почками. Из каждой почки вытягивается голенастый стебель с сидячими очередными листьями, иссеченными сеточкой жилок. Помимо вегетативного размножения иван-чай расселяется и семенами. Когда еще вовсю полыхают пики соцветий, ветер уже развевает по сторонам белые пушинки: на месте ряда цветков образуются плоды-коробочки вроде тонких стручков, из них-то и высыпаются семена-малютки, снабженные длинными белыми волосками. Каждый отцветший стебель может отрясти до 40 тысяч таких семян, а всего гектар земли, занятой кипреем, дает за лето до 4 миллиардов семян отличной всхожести и с превосходной энергией прорастания.

Лет пять безраздельно властвует кипрей на молодой гари. Но постепенно уплотняется щетка трав, лезут кусты, и иван-чай сдает свои позиции, редеет под их натиском. Дальше – больше, опаленное место зарастает леском, и наш первопроходец встречается лишь островками, куртинами. Но и теперь кипрей помогает хилым да малым зеленым спутникам. Летом своей многоэтажной листвой он прикрывает от иссушающего зноя всходы древесных пород, нежные травы. А осенью, когда внезапный заморозок жестоко побивает зеленую поросль, кипрей «нянчит», опекает малолеток – задерживает холодные ветры, согревает подопечных. Замечено, что в кипрейных зарослях воздух теплее. Видно, растение это может излучать тепло, создавая свой микроклимат. Во всяком случае, в окружении иван-чая дольше не замирает жизнь маленьких лесных поселенцев.

А уж какой кипрей медонос! Прямо-таки чемпион пчелиных пастбищ. Если взглянуть на его цветки в погожий день, то у основания лепестков легко обнаружить капельки светлой жидкости – нектар. подсчитано, что с гектара кипрейного угодья пчелы могут азпасти до тысячи килограммов меда. Да и не одним нектаром угощает крылатых тружениц иван-чай! С его цветков пчелы снимают свой хлеб – пергу, а из оболочек этой пыльцы они умеют готовить весьма ценный клей. Кипрей цветет с июля по сентябрь, когда пчелиная семья в самой силе, поэтому-то он и обеспечивает главный взяток.

Щедро медоносит иван-чай лишь на легких почвах, на глинистых да на болоте он скуден. Откачанный кипрейный мед совершенно прозрачен, налитый им стакан кажется пустым. Когда же застареет, станет крупитчатым и беловатым. Знатоки уверяют, что кипрейный мед – самый сладкий.

Издавна известен кипрей как копорский чай, из-за села Копорье, под Петербургом, откуда многие годы вывозили сотни пудов суррогата чая. Изготовляли его так: молодые листья кипрея сушили, ошпаривали в кадке кипятком, перетирали в корыте, затем откидывали на противни и сушили в вольном духу русской печи. После сушки листья еще раз мяли, и чай готов. По виду он сильно походил на настоящий, хотя и не обладал характерным запахом, а при внимательном рассмотрении в нем легко были заметны кристаллики мельчайших друз. В заварке по цвету неотличим от натуральных сортов чая.

Такие прозвища, как дикая конопля и дикий лен, кипрей получил из-за лубяных свойств – его стебли дают до 15 процентов выхода волокна. Когда-то из этого волокна вили веревки и сучили пряжу, годную для выделки грубой материи. Боровое зелье – это название дано растению знахарями; настоями на кипрейных листьях они лечили людей от головных болей, пробовали снимать воспаления при язве. Не остались без внимания корневища кипрея, при недороде зерновых они шли в еду. Их сушили, размалывали и полученную муку примешивали в хлеб, от чего он делался сладковатым. Так произошли народные прозвища этого растения – хлебница и мельничник. Название пуховик растение получило потому, что кипрейным пухом набивали подушки и матрацы. Называли кипрей еще: богородицына трава, сорочьи глаза, елушник, ива-трава (листья почти как у ивы), копыл-трава, красный цвет, пустодом, скрипун (при выдергивании стебель в руках скрипит), спрыг и петушковы яблоки (молодые листья по вкусу не хуже салата).

Встречается кипрей не только на гарях, обычен он и на опушках, и в степных березовых колках, и в высокотравных лугах, и по насыпям дорог. А в горах он взбирается до высоты 2300 метров, вплотную подступая к субальпийским растениям.


Кислица обыкновенная

Начальная пора мая. На теплой лесной земле разом вымахали и зацвели медуница и сочевичник, хохлатки и примулы. Пестрый травянистый покров гуще пока на полянах и вырубках, но уже совсем близок день, когда весна пригожая преобразит любой уголок леса, где б он ни находился в ее владениях.

Вот тогда-то и можно встретить в лесу кислицу обыкновенную (Oxalis acetosella), по-другому борщовку или заячью соль. Плотные заросли кислицы кулижками разбросаны возле стволов хмурых елей, обильны повсюду в тенистых и влажных лесах. В отечественной флоре найдешь всего шесть видов этой травки, и то половина из них заносные: фиолетовая и торщачая кислицы – уроженки Северной Америки, козья – попала из Северной Африки. А ведь в мире род кислиц насчитывает 800 видов!

Русская обыкновенная борщовка кажется неприглядной травкой. Стеблей у нее нет; мясистые, сердечком листочки сразу же отходят от корней. Пятилопастные венчики белые-белые, и только приглядевшись, можно заметить в основании по желтому пятнышку, да по лепесткам тонкие розовые жилки. Ни красавица, ни дурнушка – типичная простенькая лесная травка. Но какой наблюдатель природы, какой знаток зеленой аптеки равнодушен к ней! Щепотка заячьей соли заменит на привале и заварку, и… лимон. С успехом кисличка может заменить уксус! Она обогатит, сдобрит вкус любого яичного блюда, обеспечит застолье и отменно приправленным салатом, и щами, украсит различные бутерброды.

Свежая кисличка вместе со щавелем была для наших предков первым весенним гостинцем. Квасец, щавель троицкий, кислец цветущий – какими только кличками не награждали лесную травку-невеличку кислицу обыкновенную! Нежная, хрупкая, она тогда была во всеобщем почете и уважении.

Ее признавали полезной от коварной и тяжкой цинги, а высушенной и растолоченной в порошок присыпали гнилостные и золотушные раны. Выпаривая кисличный сок, легко получить кристаллы соли, уничтожающей ржавчину и чернильные пятна. Кисличный сок, подобно клюквенному, охлаждает и освежает. В зеленой траве найдены витамин С и солидные запасы щавелевокислого калия.

Цветет кислица с поздней весны до раннего лета. Только в эту пору она и приметна по лесным оврагам, в кустарниках и на субальпийских лугах. Позже ее совсем перебьет и заслонит широкотравье. И когда у растения появятся еще одни цветки – клейстогамные, она прочно затеряется среди зеленых соплеменников. Семена травки гладкие, островатые, окраской коричневые, заключены в коробочки. Как только коробочка поспеет, она моментально трескается, выбрасывая наружу всех своих питомцев. Плодитесь, размножайтесь! С какой решительностью коробочка рассевает семена, можно проверить, если подавить спеющий плод. Брызгами летят семена в разные стороны.

Когда растение расправляет все три листочка, держа их горизонтально в одной плоскости, - это означает, что кислица «проснулась» и на нее не падают прямые солнечные лучи. Стоит затемнению пропасть, как листочки ее сникнут, опустятся (только так и можно уменьшить отдачу влаги); перед сном они поступают точно таким же образом.

Поведение цветков может рассказать о характере предстоящей погоды. К дождю кислица свертывает белые венчики, опускает цветки долу: в ненастье и холод цветки вообще не раскрываются – оберегают пыльцу. Закрытыми пребывают и в продолжение ночи.

Обильное содержание щавелевой кислоты в листьях отпугивает от кислицы многих животных. Из лесных обитателей разве что рябчик не пренебрегает ею, склевывая по весне кислые листочки, а несколько позже и спелые плоды. Домашний скот кислицу не ест, обходя ее как некормовое растение. Но при раннем выгоне стад, когда травостой еще беден, кислицей иногда объедаются оыцы – в большом количестве кисличка ядовита. Признаки отравления – отказ животных от корма, понос, слабость. Ежели кислицу поедят коровы, последствия скажутся на молоке: оно легко свертывается, но масла из его продуктов не получить.


Коровяк холмовой

На горячих супесях, по выжженным склонам нет-нет да повстречаешь траву-богатырь, высокую и мощного сложения. Это коровяк холмовой, или медвежье ухо, растение красивое, обладающее ценными лекарственными достоинствами. Рядом с коровяком ютятся мелкие жесткие травки, а ему вроде бы и на суходолах вольготно: толстый стебель поднялся в человеческий рост, длинные мохнатые листья откормленные, мясистые, а над зеленой пирамидой ботвы – факел соцветия. Пылает он золотисто-желтым пламенем, издалека заметен со всех сторон.

Мощный стержневой корень коровяка заглубляется до водоносных слоев почвы, войлок опушения всех надземных частей растения исключительно густ, оригинально расположение листьев, по которым дождевая вода стекает прямо к корням. Такая приспособленность позволяет коровяку разрастись в увесистый цветущий посох.

Не любит коровяк частого выкашивания. Особенно когда оно ведется в фазе бутонизации растения. В возрасте более раннем медвежье ухо успевает еще выгнать цветоносные стебли, но когда зеленый богатырь падает под косой в пору бутонизации, ему уже не воспрянуть в текущем году, не обсемениться. Изводить растение-факел оправданно лишь на сенных угодьях, где оно издавна луговодами подозревается в ядовитости. Что касается других мест обитания, то коровяк там кстати и полезен. К тому же он всегда редок, растет островками.

Какая же польза от медвежьего уха? «Как валериановый корень при душевно-нервных болезнях, так и цветы коровяка при легочных болезнях – очень часто употребляемое народное средство», - читаем в записках самобытных врачевателей. В научной медицине настой цветков коровяка рекомендуется как мягчительное, обволакивающее и противовоспалительное средство. Добавим к тому ж, что растение это – превосходный медонос.

Из сорока с лишним видов коровяка, обитающих на территории нашей страны, Медицина признала полезными три: шерстистый, скипетровидный и холмовой. Наиболее распространен в Подмосковье коровяк холмовой (Verbascum thapsus). Растение это двулетнее. В первый год выгоняет пучок продолговатых, шерстистых, пепельно-белых листьев, и только на второй у него появляется цветоносный стебель. Вырастает стебель до 2 метров в высоту. Нижние листья на нем длинные, черешковые, а ближе к верхушке – сидячие. Цветет с июня по август. Цветки в кисти, похожей на плотный колос, собраны в пучки, от четырех до семи в каждой. Наполовину сросшийся венчик пятилопастный, внутри у него пять тычинок. Плод коровяка – двугнездная коробочка, созревает в конце лета. Коричневые коробочки трескаются вверху, поэтому ветер, сотрясая высокий стебель, далеко разбрасывает мельчайшие бороздчатые семена. Один экземпляр медвежьего уха дает до 200 тысяч семян.

Целебными у коровяка находят и цветы и листья. Применяются как мягчительное средство при кашле, одышке, бронхиальной астме и туберкулезе легких. Кроме того, сушеные цветки медвежьего уха входят в грудной сбор.

Отправляются за цветками только в солнечный день. Выдергивают вполне раскрытые венчики; совсем молодые и увядшщие брать бесполезно. Собранные цветы сразу же сушат на вольном воздухе или в нежаркой печи. Рассыпать их надо мелким слоем, а в процессе сушки не забывать аккуратно перемешивать. Правильно высушенные цветы не теряют своей желтой окраски, запах имеют нежный, медовый.

Листья коровяка запасают в то же время, что и цветы. Высушенные, шготовые к хранению листья внешне не хуже свежих – такие же зеленовато-серые и войлочные. Запахом они не обладают, на вкус слегка горьковатые. В лекарственных целях применяют и свежие листья: сваренные в молоке, они хорошо утоляют боль при ожоге и геморрое (прикладывают к больному месту).

Кормовая ценность коровяка невелика. А все из-за того, что густые волоски на листьях и стеблях царапают животным слизистую оболочку рта, отпугивают их. Крестьяне раньше отваром коровяка лечили лошадей от шатуна, а порошком из листьев этой травы присыпали раны на теле домашнего скота. Интересно, что семена коровяка, брошенные в воду, способны усыплять рыбу.

В народном обиходе коровяк обыкновенный получил самые причудливые прозвища. У тобольцев трава слыла как шубный лист и адамова свеча, томичи прозывали коровяк егорьево копье, пермячи – суконная плеть, воронежцы – лучинник (очищенные от кожицы сухие стебли шли на лучину и растопку). Но все-таки чаще его сравнивали с ушами животных: медведя, волка, оленя, козла. И вправду, жти волосистые листья вроде чьих-то мохнатых ушей.

Растет коровяк на лесных опушках, залежах, холмах, по обрывам и берегам рек, при дорогах, на песках. Насколько он крепко связан с землей, показывает такой факт: лошадь, привязанная к стеблю рослого коровяка, не сходит с привязи, не может выдернуть растение с корнем.

Принадлежит коровяк к семейству норичниковых.


Кошачья лапка

Выжженный солнцем суходол скуден на травы. Еще беднее склон бугра, обращенный на юг. Что увидим мы тут летним днем? Из злаков, пожалуй, только полевицу собачью, овсяницу овечью, белоус да изредка щучку. попадутся на горячих супесях также ястребинки волосистые, гвоздики травянки, лапчатки прямостоящие и кошачьи лапки. Все эти растения нетребовательны к почвам, жаровыносливы, способны достаточно глубоко укореняться. Травы, менее приспособленные к засухе, здесь не обитают. Им необходимы плодородные участки, влага и даже соседство рослых трав.

Познакомимся поближе с обитательницей засушливого суходола – с кошачьей лапкой двудомной (Antennaria dioica). Первое, что бросится в глаза, это малый рост травки – 8-25 сантиметров. Низкорослость, должно быть, непременный признак жаровыносливых растений. Другой их признак – опушенность. Кошачья лапка, например, покрыта войлоком, который защищает растение от усиленного испарения, а значит, и от иссушения. Глубокое залегание корней обеспечивает растение влагой, весьма дефицитной в тех местах. А произрастает кошачья лапка не только на склонах холмов, но и на бесплодных луках, на солнечных полянах, в сосновых борах, раскинувшихся на пеках. Песчаника, сухопут – народные названия травы.

А почему «кошачья лапка»? Такое странное прозвище растение получило из-за нежных бархатистых головок, несколько схожих с кошачьими лапками. В народе траву эту называют бессмертником – она и сушеная как будто не увядает. В деревнях раньше бессмертником украшали киоты с иконами, оттого-то и прозывался он еще богородицыной травой. Называли также кошачью лапку – грудная трава: из нее готовили грудной чай при простуде. Есть у нее легендарное имя – нечуй-ветер, нечуевика: сохранилось в народных сказаниях и преданиях. Трава нечуй-ветер будто бы помогает слепцам открывать заклятые клады.

Нецветущие побеги кошачьей лапки совсем невзрачные, пройдешь мимо и не заметишь. Эти побеги стелются и укореняются. Останавливает травка прямостоящим стеблем, его назначение – поддерживать головки соцветий. Несколько головок обычно составляют метелку. Трава эта двудомная: на одних кустиках располагаются лишь тычиночные цветки, на других – пестичные. Листочки обвертки вверху сухопленчатые, в мужских цветках они тупые, белые; в женских – заостренные, розовые. На побегах и возле корня листья нечуй-ветра сидят скученно, по форме они лопаточкой. Верхние листья продолговатые, линейные, по количеству их немного. Лицевая сторона листьев голая, изнаночная шерстистая, будто затянута белым войлочком. Корневище кошачьей лапки шнурами расходится в стороны, но ветвится оно слабо.

На земном шаре кошачьей лапки не так уж мало: ботаники изучили и описали свыше 100 видов. Приурочены травы преимущественно к умеренным и северным широтам, а также к горным условиям. В нашей стране известно пять видов кошачьей лапки. Особенно много этой травы в тундрах по лишайниковым ерникам. Зимует нечуй-ветер в зеленом состоянии, так что, раскопав снег, олени достают ее, можно сказать, живую. И что ценно, кошачья лапка великолепно переносит даже интенсивный зимний выпас. Лишь только растает снег, трава снова примется восстанавливать свои побеги. Опять густа и обильна. В средней полосе России на корм этот охотников нет ни зимой, ни летом. Коровы, лошади и овцы кошачью лапку не едят из-под копыта. В сено она почти не попадает, поскольку на выжженных склонах и по соснякам никто траву не косит.

Кошачья лапка – старинное целебное средство. В своей книге «Растительные ресурсы Кавказа» (Баку, 1946) А. А. Гроссгейм, останавливаясь на полезных свойствах этой травы, делает помету: «Хорошее кровоостанавливающее, особенно при кровохарканьях». Пробовали этой травой исцелять от опухолей и золотухи. Ее порошком присыпали порезы и раны – способствует заживлению.

Не забыта кошачья лапка современной научной и народной медициной.

Растение это многолетнее, в местах обитания образует дернинки. Так тчо ненарушимость склона и террасы при паводках в какой-то мере обязана кошачьей лапке. Ведь дернина превосходно защищает почву от размыва. Замечено, возле растений, подобных кошачьей лапке, не селятся другие травы. Полагают, что они угнетаются продуктами разложения бессмертников.

Ни в пору цветения, ни после кошачьи лапки не бывают броски, эффектны. Возможно, оттого и прозваны сельскими жителями полуцветом, распустилкой. Из-за жесткого стебля ее называют еще пупырка. А вообще-то кошачья лапка – растение интересное. Стоит только приглядеться к нему, и оно запомнится надолго.


Крапива двудомная

Когда схлынут полые воды и только-только установится весенняя теплынь, крапива одной из первых среди трав принимается за силу, формируя свои пышные кустики. Но проходит несколько дней, и кустики эти уже смыкаются, превращаются в густую заросль. У крапивы быстро начинают отрастать стебли – прямые, четырехгранные, ровной толщины. И вот уже наступило время цветения. Утренний ветерок легко поднял облачко сухой, мелкой и подвижной пыльцы, сдувая ее с мужских соцветий на женские. Цвести крапиве долго, месяц, полтора, а вместе с подростом она цветет с мая по сентябрь.

Суровой покажется заросль этой «кусачей, злой» травы. Кто не острекался мохнатыми стеблями! Недаром крапиву прозвали жгучкой, жегалой, стрекашей. Жжется крапива волосками, которыми она усеяна снизу доверху. Волоски так хрупки, что при малейшем прикосновении обламываются, обнажая сосуды с едким соком. Попадая на кожу, сок раздражает ее, подобно тому, как это происходит при ожоге. Ведь в значительной степени сок жгучих волосков состоит из муравьиной кислоты, а она достаточно едкая и острая. В блюдах крапива уже не стрекаша, ошпарка кипятком снимает с нее лютость. Изрубленная и присоленная, она тоже добреет, а о сухой и говорить нечего: это просто безобидные зеленые листья.

Крапивы растут везде – в тропиках и в тундрах, на всех зеленых континентах. Мировая флора насчитывает до 50 видов крапив, особенно обширно их разнообразие в тропических и субтропических зонах.

Крапива двудомная (Urtica dioica) селится на жирных, влажных почвах. В пустынях, на солнцах и в засушливой степи ее не встретить. Роскошной разрастается она на низинных наносных почвах, на черноземах и удобренных подзолах. Тенистый, влажный лес, берега водоемов, овраги и балки – вот где найдешь пышные заросли. И конечно, много крапивы на пустырях, возле заброшенных усадеб, по межам, у заборов и вдоль дорог. Можно сказать, она проникла всюда, где исстари живут люди. Человек расселил ее по всем свету. До прихода европейцев двудомной крапивы не было ни в Америке, ни в Австралии, а ныне она широко распространена и там. Легко смешиваясь с другими видами, стрекучка кое-где поменяла свой облик, затушевалась, хотя распознать ее можно и такой.

Двудомная крапива – растение разнополое: на одних стеблях появляются мужские соцветия, на других – женские. Но ботаникам известны находки и однодомных экземпляров. Корневище у нее подземное, ползучее. Листья супротивные, пильчатые или крупнозубчатые, густо покрыты жгучими волосками. Семена мелкие, сплюснутые, в одном грамме их содержится до 10 тысяч! Размножается крапива не только семенами, но и вегетативно – с помощью корневищ и кусков стеблей. Уже в год посева цветет и плодоносит.

Растение это многолетнее и прочно держится на раз выбранном месте.

Хозяйственное значение двудомной крапивы уникально. В молодом возрасте она соперничает с витаминной огородной зеленью. Впрочем, когда мы рвем молодую крапиву, ей еще и соперничать не с чем, разве что со щавелем. Другая огородная зелень появится позже. В весенних зеленых щах, в ботвиньях, салатах и пюре – крапива вне конкуренции.

Исстари ее заготовляют крестьяне и на корм скоту. Порубленная на куски и запаренная с другими кормами, она спасает от авитаминоза и свиней, и домашнюю птицу. Кстати, куры на крапивных кормах заметно увеличивают яйценоскость, а молодняк вырастает более здоровым и крепким. Крапивой подкармливают индеек, уток, гусей, дают ее и певчим птицам. Для коров и лошадей крапиву сушат и даже консервируют (в траншеях или башнях).

В седую глубь веков уходит знакомство людей и с лекарственными свойствами крапивы. Со времен Диоскорида и Гиппократа она зачислена в арсенал целебных средств. Ценный питательный состав, богатый набор солей и витаминов выдвигают крапиву в ряд перспективных лекарственных растений. В научной медицине крапива двудомная применяется как кровоостанавливающее средство, для лечение хронических язв, болезни печени, входит в состав препарата аллохол, в состав желудочного сбора. А в народной медицине это растение применяется еще шире. Настой крапивы пьют при заболевании сердца, почек, печени, при малокровии и гастрите. Им же моют голову для укрепления волос.

Давно забыты прядильные свойства двудомной крапивы. Распространение хлопчатника сильно потеснило даже знаменитые лубяные культуры – коноплю и лен. О жгучей поставщице волокон теперь и не вспоминают. А ведь крапива не одну сотню лет использовалась в ткачестве. Исторические хроники рассказывают, что уже в X веке из крапивной ткани шили паруса. Позже из крепкого пышного волокна выпрядали нити для сурового и ноского холста для пошива белья и верхней одежды. Горсти волокон превращались в умелых руках то в рыболовные снасти, то в прочнейшие веревки и канаты.

У некоторых малых народностей прядильные свойства крапивы использовались вплоть до XX века. В этой связи интересны навыки остяков Нарымского края. Когда-то здесь крапиву считали главным лубоволокнистым растением, ценили его и знали. Добывали остяки волокно так. Осенью, как только крапива перестает расти, ее срезали и связывали в снопы. Высушенные на солнце снопы свозили к жилью, где сначала мяли и очищали от костры, а затем толкли пестами в деревянных ступах и только после этого делили на кудели. Выпряденные нити, правда, получались зеленоватыми, но отбелка – дело известное. Нити вываривали в щелоке, потом сушили на морозе. Холст из таких нитей был мягок и бел. Иные тонкопряхи раскатывали холсты на тающих сугробах, а летом – на росяных стлищах. В общем, приемы обработки крапивного волокна у остяков во многом были сходны с обработкой конопляного волокна русскими крестьянами.

Настойчивые попытки ввести крапиву в культуру предпринимались во многих странах. В период первой мировой войны опыты по разведению двудомной крапивы как промышленного растения велись в Германии и Австрии. Эти страны тогда оказались отрезанными от хлопковых рынков и могли рассчитывать лишь на собственное прядильное сырье. Ставка на крапиву была, правда, неудачной, снабдить фабрики дешевым волокном жгучая трава не смогла: выход волокна с гектара посевов оказался низким – всего 2 центнера, причем обработка собранных стеблей велась слишком сложно, что сильно удорожало продукцию.

Сейчас доказано, крапиву на волокно нужно снимать не осенью, а летом. Таким образом, первый укос найдет применение в текстильной промышленности, а второй (отава) пригодится на корм скоту. Загущенные посевы дадут до 4 центнеров волокна с гектара. Крапивное волокно тоньше и длиннее льняного, его можно примешивать к натуральным и синтетическим волокнам. Накоплен опыт получения из стеблей крапивы и ценных сортов бумаги. Как облегченно бы вздохнули леса, если бы бумажную повинность переложить с них на крапиву. Годятся жгучие стебли и для отжига поташа – великолепного удобрения. по существу, все части растения крапивы наделены полезными свойствами. Судите сами, из корней получают желтую краску, а из листьев – зеленую; нежные соцветия – старинная чайная заварка, а семена – корм для птиц. можно из семян выбить и вкусное масло, но кто же таким делом занимается?

Весьма распространена у нас и крапива жгучая (U. urens) – невысокое, от 20-60 сантиметров, растение, по жгучести превосходящее свою двудомную сестрицу. Жгучая крапива – растение однолетнее, попадается как сорняк на огородах, в садах, на пустырях и мусорных местах. Среди луговых, лесных и степных травостроев не встречается. Стебель этой крапивы не четырехгранный, а круглый, сильно сбежистый. Опушение у него незначительное, но жгучих волосков предостаточно. В юном возрасте стебель окрашен антоцианом и выглядит красноватым, взрослея, приобретает серый оттенок. Крапива жгучая традиционный сверхранний овощ. Особенно она выручает жителей Севера, предоставляя для весенних салатов витаминную, питательную зелень, а по содержанию железа превосходит шпинат.


Кувшинка белая

Это одно из самых красивых наших растений. И название научное ей дано в честь нимф, якобы обитающих, как и это растение, в воде. Нимфея, белая лилия, кувшинка (Nymphaea candida), посмотришь, глаз не отвести: так хороша. Но мало кувшинок сейчас в водоемах, оттого и охраняются строго.

В старину кувшинку белую называли одолень-трава. В заговоре на путь-дорогу говорилось: «Еду я из поля в поле, в зеленые луга, в дольные места, по утренним и вечерним зорям; умываюсь медвяною росою, утираюсь солнцем, облекаюсь облаками, опоясываюсь чистыми звездами. Еду я во чисто поле, а во чистом поле растет одолень-трава. Одолень-трава! Одолей ты злых людей: лихо бы на нас не думали, скверного не мыслили. Отгони ты чародея, ябедника. Одолень-трава! Одолей мне горы высокие, долы низкие, озера синие, берега крутые, леса темные, пеньки и колоды… Спрячу я тебя, одолень-трава, у ретивого сердца, во всем пути и во всей дороженьке». Из приведенного текста заговора ясно, что кувшинку белую, одолень-траву, наделяли свойствами охранять людей, едущих в иные земли, от разных бед и напастей. Ее вкладывали в ладанку и носили как амулет. Еще считали люди, что одолень-трава приворотное зелье…

Цветет кувшинка долго, с конца мая по август. Цветки белой лилии «знают» время: раскрываются в 7 часов утра, а закрываются в 17 часов пополудни. Листья кувшинки крупные, верхняя сторона их зеленая, нижняя фиолетовая благодаря красителю антоциану.

Желтая кувшинка (Nuphar luteum) очаровывает желтыми цветами. Листья у нее тоже плавающие, крепятся к длинным трехгранным черешкам. Цветет в то же время, что и белая лилия. И встречается там же – по стоячим и медленно текущим водам. Семена распространяют птицы или разносятся водами. Корневища и листья кувшинок поедаются бобром и ондатрой, семена подбирают водоплавающие птицы.


Купена лекарственная

Эта плетистая трава набирает силы и цветет на пороге молодого лета, когда среди зеленых соплеменников столько роскошных соперников. Оттого-то купена в лесу и не всегда в глаза бросается – затмевают другие, яркие, благоухающие растения.

Купена отдаленно напоминает ландыш, особенно когда взглянешь на повислые колокольчатые цветочки с светлеющей прозеленью. Да и как им не быть схожими, ежели обе травки состоят в близком родстве.

Есть у них и отличительные черты. Гранистые стебли купены длинные, изогнутые коромыслом, а у ландыша они короткие и прямые, за что и названы стрелками. Листья купены мелкие, стеблеобъемлющие, очередные, а у ландыша они крупные, с козье ухо, и к тому же прикорневые – торчат из земли.

Все купены – лесные растения. Из 17 видов, встречаемых в пределах нашей страны, основная часть их обитает в лесах Кавказа, Сибири и Дальнего Востока. У нас в Подмосковье встречается купена лекарственная (Polygonatum officinale).

Относится купена к разряду многолетников: подземная часть ее живет несколько лет, в зиму полностью отмирает лишь ботва – стебель и листья. Каждый год отмершие стебли оставляют на своем толстом узловатом корневище рубец. Такие следы и дали повод самобытным ботаникам назвать эту лесную травку соломоновой печатью. Корневище в почве располагается горизонтально, выгоняя по весне несколько побегов.

Соломонова печать летом обзаводится иссиня-черными ягодами. Травознаи исстари собирали их про запас и назначали в основном как рвотное средство при разного рода отравлениях. Современные фармацевты доказали, что плоды купены целебны для людей, страдающих сердечно-сосудистыми заболеваниями. Они содержат гликозиды конваллярин и конваллямарин, которыми так знаменит ландыш майский.

В корневище соломоновой печати открыт ряд алкалоидов, утоляющих ревматические и невралгические боли. Возможно, за эти свойства купену и применяли когда-то от ревматизма, грыжи и болей в пояснице. Еще в корневищах найдены дубители, крахмал, сахар, смолы, другие органические соединения.

В старинных травниках-цветниках можно отыскать упоминание о том, что ожоги и раны быстрее затянутся, если к ним приложить корневища купены, испеченные в золе. Приблизительно так же лечили крестьяне и домашний скот от кожного овода: травное зелье выводит наружу вылупившихся личинок, унимает зуд и боль на пораженном участке тела. Для улучшения аппетита животным давали растертые в муку коренья или слабую спиртовую настойку этой травы. Такие ветеринарные средства пособляют четвероногим лучше выделять желудочный сок.

Полезна и ботва аптечной купены. Кроме алкалоидов в ней широко представлен витамин С – верный страж здоровья и бодрости человека. Правда, извлечением его из купены пока никто не занимается.

Научное название купены восходит к понятию «узловатое, многоколенное» – намек на характерное строение корневищ. За несъедобность и за черный цвет в народных говорах ягоды купены прозваны вороньими или сорочьими глазами; за сходство с ландышем кое где лесная трава слыла как глухой ландыш. Назвали ее еще пена-лупена. Происхождение этого несколько странного названия связано с поверьем, что если умыться настоем купены, имеющей четное количество листьев, то лицо облупится. Такой куст получил прозвище лупена. Пеной называли купену с нечетным количеством листьев – она считалась не вредней для кожи, очищая лицо от загара и веснушек. Использовались в народной косметике и ягоды соломоновой печати: ими, как и сухим корнем, румянились молодицы и девушки, ведь румянец справедливо почитался за признак здоровья.

Оригинальна и немногочисленна купена в наших лесах. Берегите ее от уничтожения, не рвите без толку и особой надобности…


Ландыш майский

С каждый майским днем все краше, прелестнее становится в лесу. Весна уже озолотила бубенчики купальниц, развернула душистые анемоны, повсюду раскидала кучки блистающих лютиков. А как начали смыкаться широколиственные вершины и установилась укромная тень, лес упоительно заблагоухал ландышем.

Многие народы почитали ландыш как символ весны. Так, древние германцы украшали им свою одежду в весенний праздник Остерн. В конце праздника увядшие цветы торжественно сжигали, как бы принося в жертву Остаре – богине зари, вестнице тепла.

Во французских деревнях и по сей день первое майское воскресенье отмечается как праздник ландышей. Ландышами украшают окна, камины и, само собой, столы. Застолье не обходится без песен, посвященных посланцу весны. Когда начинаются танцы, девушки прикалывают букеты ландышей к платьям, парни вставляют в петлицы пиджаков. Если танцующая пара обменялась букетами – молодые люди понравились друг другу. А совсем в давние времена их уже считали бы помолвленными. Отказ от букета – отказ от дружбы, бросить ландыш под ноги – не иначе как выказать крайнюю степень презрения.

И у нас ландыш издавна всеобщий любимец. Правда, собирали его не столько для букетов, сколько для приготовления лекарств от сердцебиений и одышки. Свежие цветы насыпали в склянку с узким горлом, заливали смесь спиртом, затем настаивали две недели. Процеженная настойка, желтоватого цвета, горьковатая на вкус и слабого ландышевого запаха, принималась по 10-15 капель три раза в день. Были в ходу и водные настойки на цветах. Отварами из листьев ландыша лечились от болей в желудке, цветочными примочками – от глазных болезней. Мелко истолченные сухие листья и цветы ландыша нюхали от насморка, добавляли такой порошок и в нюхательный табак. Соком этого растения девушки натирали щеки, чтоб быть румяными.

К концу XVIII века на улицах Москвы средь сбитенщиков и блинщиков уже можно было увидеть торговца цветами. И по весне в их корзинках красовались конечно же ландыши. Новый промысел – собирать и продавать цветы казался тогда необыкновенно сентиментальным.

Много ландышей собирают для аптекарских нужд. Возле одного только ивановского села Мыт каждый год заготовляют тысячекилограммовый «букет». В аптекарский сбор трава идет целиком, с цветами и листьями. Замечено, что ландыш со светлых лесных опушек и прогалин богаче действующими веществами, чем выросший в тени. К действующим веществам у него относят гликозиды – конваллярин и конваллямарин, благотворно влияющие на работу сердца. Поскольку эти гликозиды нестойки и в организме не накапливаются, ландышевые препараты, можно сказать, безвредны для человека. Фармацевты кроме настойки и сухого экстракта в таблетках изготовляют из ландыша еще конваллятоксин (в ампулах) и конвазид (в растворе).

Интересен ландыш и для парфюмеров. подвергнув свежие цветы перегонке, они получают ценное эфирное масло, благоухающее затем в оригинальных духах.

Род ландышей совсем невелик, в нем насчитывается всего пять видов. Самый известный, самый яркий представитель этого рода – ланды майский (Convallaria majalis). На юге страны растет кавказский вид ландыша, с широко раскрытыми колокольчиками. Весьма похож на него маньчжурский ландыш, только он более росл и могуч. На Сахалине встречается японский ландыш. И последний представитель рода – это ландыш Аллеганских гор Северной Америки. Все эти ландыши обладают лекарственными свойствами.

Род ландышей принадлежит к семейству лилейных. Латинское название в переводе звучит как «лилия долин». Русские прозвища ландыша следующие. Ярославцы и воронежцы его называют ландушка, костромичи – мытная трава, калужане – заячья соль, тамбовцы – виновник. Известен он еще и как ванник, гладыш, воронец, заячьи уши и язык лесной. Слово «ландыш» происхождением восходит к понятию «гладкий». Возможно, из-за гладких мягких листьев.

В культуре выведены ландыши крупноцветные, махровые и даже с розовыми цветами. Но всех лучше, однако, дикий ландыш – прелесть майского леса.


Лапчатка прямостоящая

Растение это исстари почитается среди лекарственных за наилучшее. Деды так и называли его – могущник, то есть могучее, исполненное необыкновенных сил. Для целебного сбора искатели охотятся не за надземной частью травы, а копают ценный корень. Роют его осенью, когда листья пожухнут и отомрут, или по весне, до распускания зелени.

Чем же знатна лапчатка прямостоящая, или, как ее еще называют, калган? Прежде всего, целебными свойствами. Список его благодеяний, пожалуй, самый длинный в сравнении с другими лекарственными травами. Судите сами: настоями калгана лечат воспаление и язву желудка, останавливают желудочные кровотечения, унимают изнурительные поносы, снимают зубную боль. Его мазями и отварами пользуются при ожогах, мокнущих экземах, помогают они при заживлении ран, обморожении. Водным же отваром (20 граммов корня на литр воды) полощут горло и рот при заболевании ангиной или цингой. Цыпки на руках и ногах, обветренные, потресканные губы крестьяне издавна смазывали калкановой мазью, которую сам же и готовили: ложку мелко порезанных корней варили 5 минут в стакане коровьего масла, смесь процеживали – и мазь готова! Интересно, что в Болгарии этой травой лечат еще и заболевания печени, а также ревматизм. В отечественной фармакопеи используется с 1961 года.

Кроме лечебных есть у калгана и немалые хозяйственные достоинства. Как отменный дубитель он на виду у кожевенников и в этой роли затмил дубильный корень ратании, ввозимый ранее из Южной Америки; как краситель (с квасцами дает красную, а с железным купоросом – черную краски) его ценят красильщики. Благодаря бактерицидным свойствам дикий калган используется в рыбоконсервном производстве.


Лопух большой

Есть ли среди наших трав что-нибудь обыкновеннее лопуха? Бросовый участок земли, лощина, пустырь, канава – где только не попадется эта зеленая громадина! Жилистый, мясистый, с краснинкой ствол, поставленный прямо и основательно – не столкнешь и тележным колесом; темно-зеленые листья, распластанные противнями; тяжелые черешки. Весь облик лопуха являет собой силу, как являет ее медведь, пестун природы. Кстати, научное название лопуха происходит от греческого слова Arctium – медведь, так наречено растение еще в античные времена. Зеленый «медведь» спокойно дремлет за оградами усадеб, скрывая от зноя наседок с цыплятами, лягушек, жужелищ и всякую иную живность.

Пробуждается лопух в самую раннюю рань весны. Пригреет солнышко плешивые бугры, и вот по их ямкам, ложбинкам, канавам уже воспряли широкие листья. Скомканные, морщинистые, но сразу крупные по сравнению с зелеными усиками злаков, с белесыми вихрами полыни. Что за тайная сила питает этого лопоухого медвежонка? Ведь почва еще так скудна и расчетлива на питательные соки, что с ходу, приемисто не начать расти как на дрожжах. А вульгарный поселенец растет, невзирая на холода и возвратные заморозки.

Лопух в природе ведет себя как типичный двулетник: в первый год развивает розетку листьев, набирается питательных веществ, которые под осень стекают в кладовые корня; на другое лето годовалый «медведь» выкидывает мощный ствол, цветет, обзаводится корзинками семян – репьями и, отплодоносив, погибает. От репьев и прозвище – репейник.

Подлесье, закустаренные спуски к рекам, крепостные рвы, запущенные усадьбы, куда ни пойди, столкнешься с этим гордецом и упрямцем. Через штакетник высовывается он с задворков, так и норовит попасть в сад; из лесных чащоб выходит к закрайкам полей, застыв на этом рубеже молчаливым стражником.

В благоприятных условиях лопух большой достигает человеческого роста, но попадались и трехметровые гиганты. Всю силу корней, всю мощную машину фотосинтеза мобилизует на второй год «медвежьи» кусты, чтобы бороздчатые стебли крепли, к свету тянулись, чтобы истовей цвели головки, разбросанные по зарослям горящими углями. У большого лопуха корень длинный, до 60 сантиметров, мочка ветвистых корешков прошивает почвенный горизонт и вглубь и в ширь. В лопухах воткнуть лопату негде, так забита земля кореньями и корешками. Аршинной длины листья грубые, как грубы их гранистые черешки. Лицевая сторона вроде зеленой клеенки, изнаночная – седой войлок. Цветет этот здоровяк в июне-августе, семян дает до тысячи штук на куст.

Если подсчитать, сколько достоинств в лопухе, - пальцев на руке не хватит. Лопух – корм для скота. В силосе едят его животные подобно подсолнечнику или борщевику. Силосуют лопух вместе с соломенной резкой, лебедой и осокой; от такого корма коровы заметно прибавляют удой. Зеленый «медведь» - хороший птичий корм. Семена лопуха куры клюют лучше многих других – только подсыпай.

Еще одно очень важное достоинство репейника – пищевое. Вот удивитесь: лопух съедобен! В Сибири и на Кавказе лопух издавна считается овощным растением. В Японии его возделывают на грядках и называется он там «дово». Какие части лопуха съедобны? Весной, когда овощной стол беден, это растение поставит на кухню молодые листья и черешки. В нежном возрасте они вкусные. Отваривай в супах да бульонах и ешь на здоровье. Осенью лопух подарит кулинару мясистые корни. В них богатства немалые – богаты инулином, сахарами, эфирными маслами. Молодые корни лопуха потребляют как морковь. А если их посушить и растереть в муку – чем не добавка к хлебу? При недородах раньше такую муку подмешивали к ржаной из расчета 1:2, и выпеченный хлеб достойно назывался хлебом.

Лопух – масличная культура. Отжатое из его семян масло, правда, для еды не годится – горчит, но как осветительное, а также для мыловарения и для замены глицерина – отменное. Олифа из этого масла получается высшего качества. Обладает лопух и целебными свойствами. Больше всего их в корне, в том самом, что мясист и съедобен. В старинных фармакопеях его называли корень бурданы: мочегонное и потогонное средство. Не остались без внимания народных лекарей семена и листья репейника. Семена прописывали как мочегонное и слабительное, а листья прикладывали при опухолях и золотухе.

Не последнее место среди других достоинств лопуха отводится его косметическим свойствам. Испытанные эликсиры для укрепления волос составлялись чаще всего на репейном масле. Добывают это масло не из семян, а из корней, в которых находятся эфирные вещества. Отваром корня моют голову два раза в неделю для укрепления и улучшения роста волос.

Род лопухов невелик, представлен 11 видами. Своим происхождением обязан Средиземноморью. Распространен широко, некоторые виды занесены даже на Американский континент. У нас в стране, кроме большого, совсем не редок лопух войлочный (A. tomentosum). Стебель его тоже рослый, 60-150 сантиметров, поверху затянут войлоком. Черешки, как и у большого, оттопыренные, прямые, но в затененных местах могут изгибаться дугами. Корзинки по созревании семян легко распадаются. Все полезные свойства, присущие большому репейнику, в равной степени относятся и к его войлочному собрату. Некоторые цветоводы находят этот лопух декоративным, предлагая его выращивать вблизи клумб. Но предубеждение о «вульгарном» облике травы пока сильнее желания обзавестись оригинальным дикарем. Большой и войлочный лопухи легко скрещиваются между собой, пуская на свет многочисленные гибридные формы.

Остановим взгляд на самом маленьком репейнике. Ему и название – лопух мелкий (A. minus). Ростом с аршин, зато статью осанист и ветвист, зелен. Нижние листья крупные, повыше – мельче. И разница в величине листьев разительная – признак, общий для лопухов.

«Прицепится, как репей», - говорят в народе о навязчивом человеке. Да, репейник привязчив. Его круглые корзинки, снабженные крючками, прилипчивы и к одежде и к шерсти животных. Ближе к осени от них прямо-таки проходу нет. Так и расселяется лопух…


Любка двулистная

По-другому ночная фиалка (Platanthera bifolia), попадается в Подмосковье по лугам, лесам и среди кустарников. Цветет в конце мая – начале июня. К вечеру издает приятный запах, приманивая ночных бабочек – своих опылителей. Собою любка невелика, стебель в высоту всего 25-40 сантиметров. Зато у нее весьма эффектны два нижних листа, похожие на два весла, с остро очерченными жилками; черешки крылатые. Подземный орган любки – клубни. Относится к орхидеям, подлежит строгой охране.

Есть еще у нас любка зеленоцветная (P. chlorantha), которая от двулистной своей родственницы отличается зеленоватыми цветками (у той они белые). Собраны цветки в редкую кисть, по 10-25 штук в каждой. Ростом она повыше ночной фиалки, стебель достигает 60 сантиметров. Цветет в июне по лесам и кустарникам. Раньше, когда любки было много, ее клубни собирали для лекарственных целей. Ныне это занятие давно оставлено. Зеленоцветная любка аромата не издает. Скотом не поедается.


Мать-и-мачеха

Еще не везде сошел снег, и в ручьях талая вода клокочет, а на глинистом пригорке уже сияют трогательные цветочки. Это мать-и-мачеха (Tussi-lago farfara), первенец весенней флоры, один из самых ранних медоносов. Золотыми монетами раскиданы ее скромные цветы по обрывам, осыпям, берегам говорливых рек, вдоль полотна железной дороги. Кажется, нет окрест нераспаханного уголка, где бы прогретая земля не одаривала нас горсточкой мелких душистых цветков.

И откуда только у растения этого сила берется? Сочные стебельки настолько тонкие, что невольно дивишься их спешному появлению. Быстрый рост мать-и-мачехи был подготовлен еще прошлым летом лопушистыми листьями и мясистыми корневищами. Всю зиму были наглухо заперты подземные кладовые, а как только весенний луч отомкнул тепло – корневища погнали вверх цветоносные побеги с коричневыми чешуйками по бокам.

Отцветут, померкнут, подернувшись длинным пухом семянок, золотисто-желтые корзинки, превратятся в пушистые шарики. Насчет черед развития прикорневых листьев – угловатых, кожистых, с лицевой стороны зеленых, а с изнанки беловатых, паутинистых. Где в половодье свечками теплились цветочные головки, там майскими днями раскинулись широкие листья на длинных ножках. Летом листья мать-и-мачехи разрастутся размером с ладонь, загрубеют, густо заслонив собой днища оврагов, размытые суглинки и края песчаных кос.

Среди растений-целителей мать-и-мачеха, бесспорно, одно из старейших лекарственных средств. Траву эту еще в глубокой древности применяли от кашля и удушья, вызванных воспалением дыхательных путей. народная медицина многих стран широко использовала мать-и-мачеху для составления грудных и потогонных чаев. Ее отварами и настоями лечили многие болезни: золотуху, водянку, туберкулез легких, катар желудка. Дымом из сухих листьев унимали зубную боль и приступы астмы. Недаром в крестьянском обиходе мать-и-мачеху держали под рукой, как самый неизменный дар зеленой аптеки. Не чуждой оказалась она и современному врачеванию.

У мать-и-мачехи собирают как цветки, так и листья. Цветки срывают ранней весной, когда они только начнут появляться золотистыми высыпками. Отправляются за душистыми корзинками сухим солнечным утром, ведь в ненастье и к вечеру они так сожмутся, что и не найдешь. Остатки стеблей у соцветий не должны быть длинней полусантиметра. Цветочный сбор сушат на чердаке под железной крышей, в комнате. На вкус он горьковатый, запахом не обладает.

И все-таки основная ценность мать-и-мачехи (по-народному, белокопытника, водяного лопуха, «камчужной травы», околоречной травы) в листьях. Они содержат слизистые вещества, горький гликозид туссилагин, сапонины, кислоты, эфирное масло, живительные витамины. Заготовляются листья в пору их наибольшей свежести, в конце мая – начале июня, когда они не попорчены ржавыми пятнами. Срезают листья с частью черешка. Дома их раскладывают нетолстым слоем на бумагу беловойлочной стороной кверху. Сухие листья почти не теряют свою окраску.

Как употребляют мать-и-мачеху? При простудном кашле хорошо помогает настой или отвар травы. полную столовую ложку сухих измельченных листьев заливают стаканом кипятка, настой выдерживают с полчаса, после чего процеживают, остужают и пьют по две чайные ложки до шести раз в день. Отвар травы (пропорции те же) принимают три-четыре раза в день по столовой ложке. В народе иногда используют смесь из цветков и листьев, подобная заварка целебна для лечения верхних дыхательных путей.

Свежие листья мать-и-мачехи или кашицу из них полезно прикладывать на ссадины и потертости, язвы и мозоли. Подручное лекарственное средство особенно кстати в походе, на работах в лесу и в поле. Прикладывают листья этого растения и на участки кожи, пораженные рожей, впрочем, в таком случае лучше брать присыпку из толченой травы, а внутрь принимать отвар, как это делают при лечении кашля. От насморка помогает сок из свежих листьев.

Крепкий отвар из листьев мать-и-мачехи и крапивы двудомной применяют при выпадении волос, перхоти и зуде кожи. Отваром моют голову, а затем волосы полощут в травяном настое. Для этого по две столовые ложки сухих листьев мать-и-мачехи и крапивы заваривают в стакане кипятка. Взвар настаивают, процеживают, а остаток отжимают в настой. Пользуются настоем еще для примочек и компрессов при раздражении кожи и нарывах.

Кормовое значение мать-и-мачехи невелико. Из-под копыта никакой скот ее не ест, хотя в засилосованном виде трава эта пригодна к скармливанию. Из птиц, пожалуй, лишь гуси лакомятся ее мелкими парусными семенами.

«Мать-и-мачеха хлопает по ветру своими бледно-зелеными листьями. Снизу они белы, пушисты и мягки, как прикосновение материнской руки. Сверху зелены и холодны. Это – «мачеха», - писал когда-то В. Г. Короленко. Действительно, листья травы, напоминающие копытный след, блестящей, верхней стороной холодят, а нижней, войлочной согревают. Отсюда и прозвище растения – мать-и-мачеха. Латинское название травы означает «кашель» (намек на основное применение ее цветков и листьев).

Весенней улыбкой сияют подснежники. И среди них мать-и-мачеха первая украшает талую землю, выводя на блеклые лужайки хороводы золотистых головок. Оттого и мила она людям…


Мята полевая

Кажется, душистей мяты травы не сыскать. Стоит понюхать мохнатую веточку или растереть в ладони всего один ее листок, как приятный свойственный только этому растению запах обдаст вас и пряностью, и благоуханьем, и каким-то легким холодком. В русском разнотравье кустики мяты можно встретить с мая по сентябрь. К почвам трава невзыскательна, но место обитания должно быть обязательно влажным и даже сырым. Вот почему мяту чаще всего встретишь на берегу реки или озера, в заболоченном лесу и в приовражье, на поемном лугу и вдоль канав. Корневище у душистой травки ползучее – на сырых почвах сильно заглубляться нет надобности; стебель невысок, распростерт, с опушенными побегами. Листья у мяты округлые, с заостренной верхушкой, густоопушенные, по краю зубчатые, к веткам крепятся короткими черешками. Из всех губоцветных мята имеет самые незамысловатые цветки – мелкие, волосистые, с колокольчатыми чашечками, собраны в круглые мутовки.

В отечественной флоре насчитывается 22 вида мяты. Одна из самых распространенных и популярных – мята полевая (Mentha arvensis). Многолетник этот нередок в лесной зоне, где попадается на сырых лугах, по лесным низинам и берегам речек, на закустаренных и сорных участках. Размножается мята с помощью семян и вегетативно – от корневища и черенков. Цветет с июня по сентябрь лиловыми скученными цветочками. Нектароносна, дает мед прозрачный, янтарный, приятного освежающего вкуса. Одно нехорошо – сбор его с этого растения невелик.

В корм скоту полевая мята, как впрочем, и ее зеленые родственницы, не годится. Большая примесь мяты в сене портит его, ухудшает питательные достоинства. От такого сена удои коров снижаются, да и молоко теряет способность к свертыванию.

Листья мяты используют как пряность. Щепотка порезанной или истертой душистой травы придает освежающий вкус любому блюду – мясному, овощному, фруктовому, мучному. А как аппетитен настоянный на мяте хлебный квас! Кладут ароматную зелень в борщ, а вместе с сыром и в варенники. Мята унимает изжогу и скверную отрыжку. Заметно помогает пищеварению, недаром говорят, что она «холодит во рту, но разогревает кишечник». В народной медицине мята слыла как неплохое ветрогонное и потогонное средство. Напаром из мятной травы облегчали спазмы желудка, унимали понос. Применяли мяту и как средство, расширяющее сосуды при заболевании сердца. В отварах растения крестьяне купали своих детей от рахита и золотухи. Свежие листья прикладывали к ранам, язвам, опухолям.

За душистый запах мята еще в древности пользовалась большим почетом. Ей приписывали способность навевать хорошее настроение и даже веселить. Римские патриции перед встречей гостей заставляли своих челядинцев натирать столы этой душистой травой, а залы опрыскивать мятной водой. Ученикам полагалось носить венки из мяты – пахучая трава-де возбуждает умственную энергию. Это поверье продержалось вплоть до средневековья, когда студенты в подражание древним возлагали на головы мятные венки, особенно в дни экзаменационных диспутов.

Замечателен в биографии мяты и такой факт. Двести с лишним лет назад английский ученый Джозев Пристли именно с помощью этой травы доказал, что растения при дыхании обогащают воздух кислородом. Для опыта он взял два стеклянных колпака, под один из них поместил мышей и пучок живой мяты, под другой – одних мышей. Мыши, помещенные вместе с растением, оказались живыми и на восьмые сутки, а те, что были одни, - погибли на второй день. Так с помощью мяты ученый сделал знаменитое открытие: растения при дыхании выделяют кислород, так необходимый животным и человеку.

Из полевой мяты можно добывать эфирное масло, используемое для лекарственных и хозяйственных нужд. Мятное масло входит в состав лекарств, обладающих антисептическими, успокаивающими, противосудорожными и болеутоляющими свойствами. Популярное средство от гриппа – ментоловые капли как раз и приготовляют из мятной травы. Правда, для промышленной переработки обыкновенно используют не полевую, а перечную мяту (M. piperita). Она обладает исключительно сильным запахом и холодящим вкусом. Последнее свойство и легло в основу ее прозвища – холодянка. Разводится у нас исстари, в диком состоянии не встречается. Некоторые исследователи родиной перечной мяты называют Англию, в старое время ее так и обозначали – английская; получена там в XVII веке путем скрещивания диких форм. Мятные зубные порошки и пасты, ряд сортов душистого мыла своим освежающим эффектом также обязаны этой траве. Молодые листья перечной мяты едят в салатах, окрошках и как приправу к говядине. Ее много идет отдушку настоек, водок и ликера, в кондитерском деле – на выпечку пряников. В общем, богатырская эфиромасличная культура.

В народных говорах полевая мята слыла на Архангельщине как глушняк, на Вологодчине – плодовая (ею омолаживали залежалые яблоки), на Вятчине – перекоп. Называли ее еще: бежава, драголюб, подгрудник (прикладывалась от кашля и удушья). Латинское имя мяты – Mentha дано в честь сказочной нимфы – покровительницы лугов, ущелий, рек и родников.


Одуванчик лекарственный

Золотые дни весны: теплые, яркие, звонкие. Уж соловей в кустах пробует голос, и белогрудые ласточки с щебетом носятся по деревенским улицам, а шелковые травы за ночь заплетают стежки-дорожки. В эту-то майскую благодать и золотится одуванчик. Драгоценными россыпями сияет он куда ни глянь – на лугах, обочинах дорог, в рощах и садах. Вездесущий желтый цветок столь обычен, что взрослые им редко любуются – не находка же! Зато дети любят высыпки одуванчика: кто букет наберет, кто пышный венок совьет или залюбуется пчелами и шмелями, роющимися в пахучих корзинках.

Открывается одуванчик рано, в шестом часу утра, когда на травах еще роса держится, и стоит, охорашиваясь, до полудня, пока не утомит солнце. К трем часам дня цветок складывается в плотный бутон и так остается до утра. В дождь и холод он не распускается и утром: пыльцу оберегает.

Покрасуется цветок с месяц, а потом начнет сдавать, меркнуть. Потухает одуванчик как-то сразу. Выйдешь на выгон после грозы, а он весь усеян седыми головками: вместо ярких цветов – пушистые шары семянок. Налетел свежий ветер, обдул сухие шары и унес с собой парашютики семянок. Осенью одуванчик цветет вторично. Много разбрасывает ветер его мелких граненых семян, снабженных хохолками парашютиками, только не всем им расти суждено. Да оно и к лучшему, ведь одуванчик так плодовит, что если бы все семена приживались и давали растения, то зеленому царству пришлось бы худо: одно растение одуванчика дает в год 3 тысячи семян. Случись, что его потомство целиком выживет – через десять поколений он покрыл бы площадь, в 15 раз превышающую земную сушу. Но верх одерживает гармоничное взаимодействие видов, и повсеместное господство одного какого-либо растения исключено.

В пределах нашей страны описано 208 видов одуванчика, фактически же его видовой набор куда богаче. Самый известный, у нас в Подмосковье – одуванчик лекарственный (Taraxacum officinale). Это он золотыми брызгами окропляет майский луг, это из него дети плетут первый весенний венок. Многолетник со стержневым мясистым корнем и прикорневыми резными листьями, похожими на щербатые струги, одуванчик при первом же настоящем тепле спешно выгоняет рослую трубчатую стрелку, увенчанную единственной корзинкой ярко-желтых язычковых цветков (у краевых венчиков низ язычков в темных отметинах). Лекарственный одуванчик, как и многие его собратья, утратил способность к перекрестному опылению: обоеполые цветки осеменяются без оплодотворения. Все части растения выделяют млечный сок – очень горький, но не вредный. Одуванчик богат белком, сахарами, кальцием, кобальтом и витаминами. Никакие зеленые овощи не могут сравниться с ним по содержанию солей железа, фосфоре и кальция. Клетчатки в нем совсем мало. Молокогонный, питательный, целебный корм аппетитно поедается скотом на выпасе. Незаменим одуванчик по весне для пчел: дает пыльцу и нектар.

Одуванчик можно вполне отнести к овощным растениям. Да-да, молодые листья его съедобны в салатах. Горечь легко устранить, если листья подержать с полчаса в соленой воде или сварить. В некоторых странах, во Франции например, он введен в культуру (выращивают на огородах).

Не посрамил одуванчик и своего видового названия – лекарственный. В современной медицине используются в основном его корни. Их выкапывают весной, до цветения корзинок, или осенью, после увядания листьев. Одуванчик на правах лекарственного растения введет во все фармакопеи мира. С лечебными целями его употребляют для возбуждения аппетита и как желчегонное средство. Издавна одуванчиковы корни слывут как заменитель кофе. Для этого их моют, сушат в печи или духовке, а затем размалывают. Из такого заменителя отвар почти неотличим от кофейного, да и аромат его довольно приятный. В последнее время из свежих соцветий одуванчика умельцы варят вкусное варенье (260 цветков на 1 килограмм сахара). Цветки варят в течение часа в 1 литре воды, затем их вынимают шумовкой, в отвар добавляют сахар и доводят на маленьком огне до готовности. Варенье получается ароматное, золотистого цвета, похожее на мед. На этом, пожалуй и кончается перечень полезных свойств одуванчика.

В народных говорах одуванчик получил меткие и поэтические прозвища. Во многих местах Руси его называли подойничек, придорожь и полая трава. Но откуда «плешевец»? Оказывается, от голого, ямчатого цветоложа: сдунешь летучки – и вдруг оно покажется, как плешь. Так и говорили: «одуй-плешь». Слово «одуванчик» московского происхождения, от глагольной основы одуть или обдуть. Оно и укоренилось как основное, хотя были известны и очень близкие формы: одуван, сдуванчик, пустодуй, ветродуйка.

Интересно, что одуванчики бывают не только желтые. На Кавказе, в горах, попадаются пурпурные, а на Тянь-Шане – лиловые.


Папоротник мужской

Это растение обычно в подмосковном широколиственном лесу. Особенно обширны его заросли по сырым и тенистым местам. Растение многолетне, с толстым бурым корневищем, обросшим нитевидными корнями. Прямо из земли, а вернее, из верхушки корневища выходят крупные перисто-сложные листья. Сразу же после схода снега, стоит только прогреться земле, в лесу появляются ростки папоротника, его молодые листья сначала крепко свернуты в комки, будто кто-то специально сжимал их в кулаке. Но весна нарастает, и эти листья, взрослея, становятся все более раскидистыми. Потом и вовсе превращаются в роскошные опахала. С июня до сентября на нижней стороне листьев образуются споры.

Целебным у папоротника (Dryopteris filix-mas) считаются корневища. Копают их в сентябре-октябре. Очистив от земли, корешков и чешуйчатых листьев, корневища высушивают в печи или духовке. В сушеном виде они выглядят бурыми, а на срезах светло-зелеными. Хранят в банках с притертыми крышками.

Отчего они помогают, эти таинственные корневища? Уже со средних веков папоротник мужской применяют как глистогонное средство. Конечно же лечение ведут лишь под наблюдением врача. В народной медицине применялся водный настой корневищ папоротника: при ревматизме, различных язвах прописывались ванны (50 граммов сухого корневища или 100 граммов свежего корня кипятят 2-3 часа в 3-4 литрах воды, температура ванны 28-30*С).

На Руси исстари пору сбора целебных растений приурочивали ко дню Аграфены Купальницы (23 июня по старому стилю). Травоискатели называли этот день – «Аграфены – злые коренья». Из кореньев, собранных в эту пору, якобы изготовляли сильнодействующие снадобья и зелья, от которых можно было исцелиться или погибнуть. За «Аграфеной – злые коренья» наступал знаменитый Иван Купала – время сбора волшебных трав.

Легенда гласит, что папоротник, или , как его еще называли, перунов огнецвет, жар-цвет, кочедыжник, цветет только в ночь под Ивана Купалу. Между листьями, похожими на крылья орла, подымается, как светящийся уголек, цветочная почка. В полночь она с треском раскрывается, и появляется огненный цветок, озаряющий все вокруг, при этом раздается гром и сотрясается земля. Человеку, одолевшему страх перед нечистой силой и овладевшему цветком папоротника, подвластны все тайны и чары. Такова легенда.

Наукой же установлено, что папоротник никогда не цветет. Принадлежа к тайнобрачным, растение размножается спорами, созревающими на обратных сторонах листьев. Но откуда же пошло поверье о цветущем папоротнике?

Оказывается, что есть в нашей флоре два редко встречающихся вида папоротника – ужовник и гроздовник, имеющих нечто похожее на кисть цветков. На самом же деле это всего лишь вытянутая часть листа с «бутончиками» – спорангиями, открывающимися в сухую погоду.


Пастушья сумка

Это растение можно бы назвать золушкой флоры. Ни на балу цветов, ни на пиршестве плодоношения его не встретишь, хотя с пастушьей сумкой знаком каждый. Цветет пастушья сумка все лето, она и под снег уходит с беленькой макушкой.

Относится пастушья сумка к роду сумочников, который совсем невелик, состоит всего из трех видов: пастушьей сумки обыкновенной, восточной и гирканской. Шире других распространена пастушья сумка обыкновенна (Capssella bursa – pastoris). Это ее мы видим на паровых полях, вдоль лесных дорог, на межах, а иногда и на огородах как одну из непременных поселенок обжитых земель. Ни с каким другим растением ее спустать невозможно, настолько своеобразен весь облик пастушьей сумки, особенно в пору плодоношения. Треугольный стручочек с вмятиной посредине – как есть старинная пастушья сумка. Недаром у этой травки латинское название Capssella – уменьшительное от capsa (сума, мешок).

В русских говорах пастушью сумку называют еще кошелишка (опять же из-за плодов, похожих на кошелек). Денежник, ершов глаз, воробьиное око, сердечки – другие местные имена пастушьей сумки.

Хозяйственное значение этого растения незначительно. На пастбищах скот не жалует эту травку вниманием, хотя в сене и поедает аппетитно, чего не скажешь о других крестоцветных. Любят ее поклевать птицы. А уж для кроликов пастушья сумка – первое блюдо.

Интересно, что молодые листья этого растения съедобны и для человека. Конечно, в салат лучше класть листья возделанной пастушьей сумки, ведь на грядке она разрастается куда пышней и мясистей, чем дикая. В обширном перечне овощных растений земного шара, содержащем 1200 видов, пастушьей сумке отведено не последнее место. Когда-то из семян пастушьей сумки русские крестьяне умели готовить острую столовую горчицу.

И все-таки за пастушьей сумкой охотятся не агрономы, а фармацевты: невзрачная травка наделена силой укрощать кровь. Вот почему, как и древние лекари, они собирают ее для выработки кровоостанавливающих средств. Особенно помогает она при внутренних кровоизлияниях. Целительную силу пастушьей сумке придают алкалоид бусин и витамин К. В лекарственный сбор идет вся надземная часть травы, которую сушат в тени на вольном воздухе.

Ботаники не без основания считают пастушью сумку крайне изменчивым видом. Действительно, травянистые кустики бывают так несхожи, что поначалу примешать их за обособленные виды: ноготковые лепестки варьируют от белого и палевого цвета до розоватого, стебель может быть опушен простыми волосками или ветвистыми. Наконец, и прикорневые листья, собранные в розетку, оказываются непохожими – то они перисто-раздельные, то цельнокрайние. Да и в биологическом отношении этот однолетник чрезвычайно пластичен: дает озимые, яровые и промежуточные формы.

Неизменны лишь главные морфологические признаки. У всех форм стебельки оканчиваются немеркнущей цветочной кистью, а плод – непременно треугольный стручочек. Когда он раскрывается двумя створками, маленькие семена остаются на перегородке. Кстати, раньше других созревают нижние стручки.

Озимая форма пастушьей сумки нередка в посевах ржи и клевера, а яровая – в посадках картофеля и на гороховом поле.

Два других вида пастушьей сумки в Подмосковье не встречаются: гирканская произрастает на Кавказе, а восточная – по нижнему течению Дона.


Первоцвет весенний

Когда лесные поляны вовсю зазеленеют травами, засверкают яркими лепесточками, считайте, что подошло время весеннего первоцвета – примулы. Это его стебельки, похожие на связки золотых ключиков, попадаются и на лесной прогалине, и в самой чаще глухой. Ведь почки на деревьях только-только расклеились, и повсюду пока одинаково светло, вольготно.

В юных зарослях гудят шмели, мелькают бабочки. Медом пахнет первоцвет, сладким нектаром. Но всего ценней в нем целительная сила витаминов. Прямо-таки кладовая аскорбиновой кислоты, так необходимой человеку и животным. Всего один листок примулы восполняет дневную потребность нашего организма в витамине С. Недаром в Англии и Голландии первоцвет весенний разводят на огородах как салатную зелень. Да и отечественной народной медицине он не был чужд. Щепоть порошка из листьев и цветков этой травы, заваренная в полустакане воды, давно известна как напиток бодрости и здоровья.

Прозывается примула-первоцвет еще баранчиками: за шерстистые белые листья, а может, за сходство цветков с бараньими рожками. Ярко-желтый венчик цветка имеет пять острых зубчиков, внутри трубочки – пять коротких тычинок при одном пестике. Нектар лежит в цветке так глубоко, что пчелы его не достают; это могут делать лишь шмели и бабочки.

«В мае за ночь оглобля травой обрастает», - замечает народный численник. И вправду, весной за считанные дни отрастают злаки, густеет душистое разнотравье. Золотые ключики первоцвета, которыми будто бы весна отмыкает настоящее тепло, все больше забиваются голенастыми колокольчиками, заглушаются сплошной сеткой марьянников и вероники. Зеленый стебелек сникает, настает время усиленного роста листьев – бархатистых, морщинистых, суженных в крылатый черешок. За лето они раздадутся вширь, удлинятся, чтобы сполна отложить питательные запасы в корневища.

Старея, листья приникают к земле, разглаживаются. Располагаются они воронкой, чтобы дождевая вода стекала прямо к корням. Плоды примулы спрятаны в коробочку, которая трескается лишь в благоприятную погоду, а в дождь и холод плотно запечатана.

Осенью, когда травка окончательно померкнет, искатели лекарственного сырья приступают к выборке корневищ. У первоцвета они короткие, косые, со шнурами корешков. Выкопанные корневища отмывают, немного подвяливают, затем сушат. В старое время в крестьянском обиходе корни баранчиков использовали еще от чахотки и лихорадки. Для этого их варили в молоке, процеживали и остуженный отвар пили. По весне корни примулы собирают до зацветания, позже они для лекарственных целей не годятся.

У баранчиков в аптекарский сбор идут также листья и венчики лепестков. Листья рвут только здоровые, зеленые, цветы же берут распустившиеся и без травянистых чашечек. Сырье сушат в нежаркой печи, духовке, хранят в стеклянных банках. По содержанию витамина С листья втрое богаче соцветий и вдесятеро превосходят собственные корневища. Обнаружены в них еще витамин Е и сапонины, также ценимые во врачебном деле.

У весеннего первоцвета существует множество диких родственников, ведь примул на земном шаре насчитывают не менее 500 видов. Многие из них встречаются в умеренных зонах и в альпийском поясе гор. В отечественной флоре описано 65 видов примул, среди них ценными лекарственными свойствами обладает лишь первоцвет весенний (Primula veris).

Издавна знаменита эта травка. Древние греки верили, что она способна исцелять от всех недугов, которыми страдает человек. Правда, сами античные врачеватели прописывали первоцвет весенний больше от паралича, из-за чего и прозвано было растение параличной травой. В средние века баранчики попали в разряд магических средств. Колдуны и знахари пытались обнаружить в прелестном весеннем цветке «волшебные начала», а сок растения добавляли в варево, выдаваемое за приворотное зелье.

Бытовало вокруг красивого цветка и немало поэтических и забавных преданий. Согласно древнегерманским сагам, первоцвет весенний не что иное, как ключи богини весны Фреи. Ими-то она и отпирает тепло после долгой зимы. Сама Фрея молода, обворожительна, украшена ожерельем из радуги. Куда ее радуга упадет – там свалятся золотые ключи, а из них и цветы возникнут.

Датское народное сказание уверяет, будто в первоцвет превращена сама сказочная принцесса эльфов. Получилось это так: отпустили раз духи девушку на землю, а та возьми да и полюби там юношу, забыв о своей родине. Конец печален: в наказание духи превратили принцессу в примулу, а ее возлюбленного – в анемон, который в одно время с ней цветет, в одно время и угасает.

У англичан первоцвет тоже любимый цветок. Его возделывают в садах и на огородах, берут с собой в странствия, он непременный дар милому человеку. В честь первоцвета устраивали празднества и гулянья, поэты о нем слагали вдохновенные строки (вспомним «Бурю» и «Сон в летнюю ночь» Шекспира). По английским преданиям, в примулах прячутся гномы, и если весной выйти лунной ночью на луг, то счастливцы услышат, как из цветов, окропленных росой, доносится хор нежных голосов.

Немало вымыслов о баранчиках обреталось и в среде русских крестьян. Что касается полезных свойств этой травы, то они известны нашему народу с едой древности. Сладковатые цветочные стрелки баранчиков собирали и ели, из листьев и цветов готовили успокаивающее и потогонные чаи, мази против экземы. В областных говорах первоцвет весенний известен как первенец, коровьи слезы, кудель-барашки, ряст (оттого что цветет рано). когда-то обычай был: накидают баранчиков под ноги и топчут – на долголетие. О слабом говорили: «Ему ряста не топтать» – то есть до другой весны не доживет…

Сейчас у отечественных цветоводов одинаковым почетом пользуются как грунтовые, так и горшечные примулы. Из последних укажем на широко распространенный цикламен с трубчатыми пышными цветами. Комнатные примулы держат не свыше двух лет, дальше их цветенье ослабевает. У грунтовых форм тоже тонкость: на зиму вокруг каждого кустика подсыпают питательную землю, чтобы растения не вымерзали. Размножают примулу делением корневищ, это делают весной или на склоне лета. И еще узелок на память: для всех примул вреден свежий перегной.

…Красуются, улыбаясь майскому солнцу, источают медовый аромат прелестные весенние первоцветы – баранчики. С любовью относитесь к ним, где мало – не рвите, пусть они радуют нас каждый год.


Печеночница обыкновенная

Ранней весной, когда и снег-то еще не весь согнан, сквозь ветошь прошлогодней листвы пробиваются мелкие лиловые цветочки печеночницы, по-другому голубой перелески (Hepatica nobilis). «Угрюмый старый еловый лес вдруг словно ожил, одухотворился: по его опушкам и прогалинам раскрылись голубенькие «глазки» и робко смотрят на свет божий, едва приподнявшись над землею, и манят к себе неудержимо…» – читаем в книжке Д. Н. Кайгородова «Наши весенние цветы». Подснежничек этот столь симпатичен в русском лесу, что ему радуешься апрельскими днями как живому привету весны, ее самой бодрой примете. На юге ветреница дубравная, на севере перелеска голубая – обе эти травки семейства лютиковых встречаются лишь в здоровом полноценном лесу.

Печеночница обыкновенная – низкорослый травянистый многолетник. Корневище у него коричневатое, снабженное на верхушке чешуйками – подземными листьями. От корневищ отходят довольно длинные корни, особенно ежели перелеска ютится на каменистой почве. Каждый год корневище выпускает новый круг придаточных корней, захватывающих верхний слой лесной подстилки. Сколько кругов корней, столько и лет растению.

Интересны и листья голубой перелески. Когда подле коврижки запоздалого снега появятся прелестные лазоревые цветочки, печеночница еще будет при старых, прошлогодних листьях. Блеклые, пообносившиеся, о трех, как и в молодости, широких лопастях, они подчеркивают юную свежесть цветка.

Когда печеночница отцветает, то обзаводится новыми листьями. Они длинночерешковые, прикорневые, кожистые, при основании сердечком, а в общем очертании – широким треугольником, надрезанным на три доли-лопасти. Верхняя сторона листьев зеленая, нижняя фиолетовая, в молодом состоянии она укутана мягкими волосками, как и черешки, а весь лист выглядит скрученным, мохнатым. Стебли растения – коричневые стрелки.

Цветки печеночницы одиночные, размером с ноготь; листочков околоцветника – «лепестков» может быть от 6 до 10. Окраска их обычно голубая, но может быть лиловая, с примесью розового оттенка. Редко можно отыскать печеночницу с белыми цветками. Если пристальнее приглядеться к цвету этого милого растеньица, то нетрудно заметить многочисленные, спирально расположенные тычинки с белыми или розоватыми нитями. Рыльце цветка головчатое, плодик продолговатый, волосистый, с прозрачным придатком при основании, в котором налита капелька масла – приманка для муравьев.

Раскрытые цветки перелески выставлены кверху, вроде поднятых чаш. Это их положение способствует сохранению пыльцы, ведь часть высыпается внутрь цветка, оставаясь лежать на лицевой стороне лепестков. Перелеска наделена таким обилием пыльцы, что ее хватает и для пчел, и для собственного оплодотворения. На ночь и перед непогодой цветки печеночницы закрываются, поникают.

Когда травка эта начинает цвести, ее лепестки бывают еще слишком коротки, поэтому, складываясь на ночь, они защищают лишь крайние тычинки, срединные остаются обнаженными. Но оказывается, тычинки печеночницы созревают неодновременно: сперва начинают пылить крайние, потом срединные. Ко времени, когда созревают срединные тычинки, лепестки удлиняются и эти тычинки тоже оказываются под защитой листочков околоцветника. Любопытен и такой факт из жизни перелески: в начале цветения, когда созревают лишь крайние тычинки, растение нуждается в насекомых, позже оно обходится без них – возможно самоопыление. Каждый цветок на стебельке держится долго – до восьми дней. Снизу он имеет обвертку из трех цельных листочков, образующих нечто вроде чашечки.

На воле перелесочка впервые зацветает на шестом году. А до того она непривлекательна. Размножается травка семенами, которых у нее насчитывается от 20 до 60 на побег. Предпочитает обитать на слабокислых или нейтральных почвах, где разрастается особенно обильно. В конце лета подземный стебель – корневище обзаводится особыми почками, с помощью которых растение может размножаться и вегетативно.

Печеночница обыкновенная – трава ядовитая. В семействе лютиковых много растений с едким соком. Оттого они и «лютиковые» – лютые, жестокие. Домашний скот такие травы не ест, даже из сена выкидывает. Ядовитый сок надежно защищает растения от истребления животными. Листья и корневища печеночницы раздражают кожу и могут даже вызвать нарывы. В надземных частях травы ученые обнаружили камфору – анемональ, продукт распада которой анемонин кристаллизуется в вещество, действующее как сердечный яд. В корнях этого растения имеются сапонины.

Печеночницу в прежнее время находили целебной. «Употребляется от лихорадки, кашля, золотухи, головной боли и на краску», - сказано о ней в «Ботаническом словаре» Н. И. Анненкова, изданном более 100 лет назад. В древности, когда фармацевты придерживались учения о внешних сходствах – сигнатурах, перелеска признавалась за средство от болезней печени: ее листья формой наподобие печени. Отсюда и латинское название Hepatica, восходящее к греческому «хепар» – печень. Стало быть, русское наименование печеночница – всего лишь перевод научного названия. Наши исконные прозвища травы – перелеска голубая, ветреница чистая, утробник, троянок (лист разделен на три доли), синие подснежники. Это о печеночнице писал поэт А. Н. Майков: «Голубенький, чистый подснежник цветок, а подле сквозистый последний снежок». Вообще-то в народе подснежниками кликали всякий цветочек, распускающийся сразу же по таянии снега (разные виды анемонов, сциллы и др.). Цветочницы почему-то называют перелеску фиалками, а ведь она фиалкам даже неродственница.

Берегите эту милую травку, не собирайте из нее букетов. Как память о теплом апрельском дне достаточно принести из леса стебелек-другой улыбчивого подснежника. Раньше так и поступали благородные люди. «Принести из леса кустик первых голубых перелесок и поставить его в рюмке с водой у себя на столе – для друга природы удовольствие высокого разбора», - вспоминаются слова выдающегося фенолога Д. Н. Кайгородова. Кустик, стебелек, а не букеты и охапки…


Пижма обыкновенная

Как только не благоухают травы пустыря и пустоши! Полдневный воздух – знойный и тягучий – тут особенно горек, прян и душист. Кажется, все это крупнотравье разом взялось источать крепкий аромат, которым так славно зрелое лето. И все же заросли пижмы пахнут по-своему, издавая густой камфорный запах.

Растение это в основном довольствуется бросовыми землями, не уплотненными дерном. Нередка встреча с ним у реки, в парующем поле, вдоль дорог и канав, по межам. На пестрых лугах и полянах пижма – редкость: не выдерживает покоса и пастьбы.

Всего в отечественной флоре насчитывается 27 видов пижмы. В средней России преобладает один вид этого растения – пижма обыкновенная. Слово «пижма» имеет древнегерманское происхождение, на Русь занесено из Польши, где оно восходит к понятию «мускус». пижма – многолетник с высокими пряными стеблями, унизанными рассеченными очередными листьями, верхушки стеблей привлекают ярко-желтыми плоскими щитками. В них много плотных корзинок, набитых трубчатыми безлепестными цветками. Осенью соцветия померкнут, и каждый куст пижмы отряхнет сотни тысяч серых мельчайших семян. Резкий ветер рассеет их, и ранней весной, когда обветшалые пижмы пустят розетку листьев, перезимовавшие семена прорастут и дадут всходы. Молодые пижмы зацветают только на второй год.

Крупные прикорневые листья на длинных черешках отсохнут по мере отрастания стеблей, и к июлю старый куст пижмы принимает тот облик, каким он и красуется до первых осенних холодов. За сходство раздельноперистых листьев с рябиновыми пижму называют еще дикой рябинкой. Впрочем, в народе есть много местных прозвищ пижмы. Архангельцы ее называют девятуха, вологодцы – девятибрат, киевляне – приворотень, харьковчане – рай-цвет. Есть у пижмы еще и такие синонимы: девятильник желтый, ломотная, сорочьи лапы, чашечник, рябинник желтый, ранник, пуговичник.

Косари не любят дикую рябинку. Попадается в покосе – обойдут, не трогая: коса дороже. Другое дело машина: толстый стальной нож так смахнет грубый куст, что и не заметишь. Знатоки питательных качеств фуража уверяют, будто бы сено с небольшой примесью пижмы приобретает диетические свойства, обогащается вкусовой гаммой и к тому же помогает скоту избавиться от гельминтов. Но скармливание рябинки в больших количествах вредно, беспокоит и подавляет животных, ухудшает их зрение.

Больше всего эфирного масла – оно-то и придает пижме горечь и своеобычный запах – содержится в соцветиях и листьях, в стеблях же его почти нет. Кроме масла, состоящего на 70 процентов из горького танацетина, в пижме найдены алкалоиды, смолы и дубильные вещества. Пивовары употребляли ее вместо хмеля.

Народная медицина широко использовала пижму обыкновенную при лечении многих болезней. Компрессами из ее цветов лечились от ревматизма; настоями – от болезней печени, несварения желудка; настойкой укрепляли кишечник и повышали кровяное давление. Пробовали пижмой укрощать сердцебиение, унимать головную боль и даже давать… от водобоязни. Но настоящую славу пижме обеспечили противоглистные свойства. Для изгнания аскарид и остриц чаще всего применяли и цветки и семена пижмы. Цветки годились сушеные или только что выдернутые из молодых, неперестоялых корзинок. Для напара в литр воды клали 20 граммов сушеных цветков. При удалении аскарид принимали чайную ложку растертых семян и запивали небольшим количеством напара. При этом не забывали, конечно, что пижма безвредна лишь в небольших терапевтических дозах.

Против остриц известные знахари отец и сын М. А. и И. М. Носали в книге «Лекарственные растения и способы их применения в народе» (Киев, 1959) рекомендуют такой рецепт. В сосуд наливают два стакана молока, затем туда добавляют два порезанных зубчика чеснока и столовую ложку порошка из семян пижмы. Сосуд закрывают, ставят на легкий огонь и варят все это после закипания минут десять. Когда отвар остынет, ставят клизму. После одной-двух процедур парализованные острицы выходят. Как антигельминтное средство пижма давно вошла в государственные фамакопеи Бельгии и Финляндии.

Пижма – хорошее средство против мух. Стоит в комнате положить пучок этой цветущей травы, как надоедливые насекомые присмиреют, а то и улетят надолго. Некоторые хозяйки, зная нелюбовь мух к пижме, посыпают свежее мясо пахучим порошком из ее толченых цветков и листьев: такой кусок мухи не засидят. Когда под рукой не окажется нафталина, хорошую услугу против моли окажет опять же пижма – где ею посыпали, там моль не заведется. Побаиваются пижму клопы и блохи.

К сожалению, дикая рябинка не нашла еще приверженцев среди садоводов и озеленителей, а напрасно, ведь это растение могло бы обогатить в садах, парках, на скверах набор ярких рослых трав.

В ботанических садах выведена пижма с курчавыми листьями. Возделывается там и бальзамическая пижма, по-другому кануфер. Это весьма ароматное и красивое растение.


Подмаренник

Это трава-лежебока, поднимается она лишь с посторонней помощью. И помощь ей вольно или невольно оказывает вся зеленая рано, составляющая сочный июньский травостой. Тут в роли помощников и тонкие злаки, торчащие спицами из дерновин, и устремленные к солнцу полыни, и раскидистый тмин, любая прямостоящая трава. Цепко держится подмаренник за опору, карабкаясь все выше и выше. За то, что липнет к другим стеблям, и называют подмаренник в народе цеплянкой, липушником, липчицей, а то и просто репейной травой. Называют его еще трава устели-землю. Пышной пеной взбивается заросль подмаренника. У как разрастется, никакой прогалины под ним не увидишь.

В качестве корма прок от подмаренников невелик. На пастбищах домашний скот ими брезгает, разве что овцы да козы малость пощиплют.

Но как известно, в природе нет бесполезных растений. Значит, и подмаренник чем-то да ценен.

Старые красильщики, например, добывали из его корней стойкую красную краску. Семейство мареновых, к которому относится трава устели-землю, вообще славится как поставщик естественных красителей, известных с древности, а значит, и послуживших хорошенько людям. В старом руководстве для кустарей читаем: «Для окраски в красный цвет шерсть кладут на ночь в раствор квасцов, а затем красят в отваре подмаренника». Пчеловоды ценят подмаренник за нектароносность. На этом перечень полезных свойств растения-лежебоки не кончается. Его цветки обладают способностью свертывать молоко, соперничая в некоторой мере с сычужным ферментом, добываемым из желудка телят. Ферменты, быстро свертывающие молоко, необходимы в сыроварении.

Подмаренников на земле много – 400 видов. Приблизительно четвертая часть из них произрастает у нас в стране. Подмаренники часто встречаются в травостоях как на юге, так и в лесной полосе. Особого многоцветия липушники не создают, но белые и желтые мятна на зеленом лугу и по июньским опушкам леса – следы их скоплений. Зеленовато-желтыми или белыми цветками, например, обладает подмаренник ложный. Живет он одно лето, поселяясь среди кустарников по сырым местам и на полях, где его рассматривают уже как сорняк. Особенно он вреден посевам льна-долгунца, за что и прозван подмаренником льновым. Сорняк так прилипчив ко льну, что даже семена их разделяются с трудом. Требуется особый триер, чтобы очистить льняные семена от подмаренника.

На редкость злостен подмаренник цепкий. Его стебли, усеянные зубчиками, такие хваткие, что им ничего не стоит свободно карабкаться по гладким соломинам хлебов. На таких «кошках» сорняк поднимается чуть ли не к колосу. И, перевив, опутав соломины, подгибает хлебостой к земле.

«Свежий сок травы употребляли прежде от болезни печени, желез, зоба, водяной, а в последнее время от скорбута и рака, при одновременном употреблении снаружи в виде мази. Семена составляют суррогат кофе» (Анненков Н. И., Ботанический словарь, М., 1878).

В Подмосковье можно встретить еще один вид подмаренника – настоящий (Galium verum). Подмаренник настоящий – растение многолетнее, стебель у него прямой, ветвистый. Цветет с конца апреля по август. Цветки желтые, собраны в густую метелку. Запах цветков медовый, благоухает в течение всего лета. Встречается на сенокосных угодьях самых различных природных зон – лесной, лесостепной и степной. На плодородных почвах он разрастается пышным, полновесным. В сене поедается начисто, фуражиры говорят, что небольшая добавка подмаренника улучшает качество сена: сушеная трава способствует аппетиту животных и к тому же снабжает необходимыми минеральными элементами. Народные прозвища этого подмаренника – желтая кашка, медвяница, сыровотень, сычужник. В них метко запечатлен облик цветков, их медоносность и способность сворачивать молоко, заменяя в этой роли телячий сычуг. Когда-то цветками желтой кашки окрашивали честерский сыр. Отвар травы пили от поноса и сглаза. Чирии и застарелые нарывы лечили мазью, приготовленной из растертых цветков в смеси с коровьим маслом.


Подорожник большой

Эта трава всегда на виду. Идешь ли берегом реки, выгоном, лесной дорогой иль деревенской улицей – подорожник попадается всюду. Иной раз куртиной, высыпками, а чаще – разреженно, среди разнотравья. Вот уж истинно – зеленый попутчик! В местах безлюдных, глухих подорожника почти нет; зато в обжитых, хоженых он истый завсегдатай. Привязанность его к человеку объяснима. Ведь подорожник распространяется в основном с помощью людей. И получается это так. Осенью, когда тугие колоски подорожника вытряхивают из коробочек клейкие семена, мы, сами того не замечая, зацепляем их с кусочками грязи на обувь. И конечно, разносим, а вернее, рассеваем подорожник. Помогают нам в этом и домашние животные, особенного копытные: лошади, коровы, овцы, козы.

Интересно, что Америка до прихода европейцев не знала подорожника. И когда нахлынули конквистадоры, вслед за ними устремился подорожник. Где пройдут, там вырастают неведомые для туземцев кружочки из жилистых листьев с стоячим стебельком. Смекнули индейцы, да это же «след белого человека»! Со страхом, с предчувствием взирали они на поступательное засилие зеленого пришельца. Новый Свет подарил Европе картофель, помидоры, кукурузу, фасоль и табак, взамен получил подорожник, сразу возникавший там, где «наследили» колонизаторы…

Род подорожников невелик, состоит всего из 260 видов, из них 27 произрастают в нашей стране. Самый распространенный подорожник большой (Plantago major). Этот многолетник имеет широкие округлые листья на длинных черешках и голую восходящую стрелку, увенчанную колосковым соцветием. Цветет подорожник с конца мая до склона лета. Цветки его совсем маленькие, невзрачные, состоят из четырех свободных чашелистников, пленчатого венчика с четырехдольным отгибом и четырех тычинок. Осень подорожник встречает плодами: верхушка стебелька густо усажена двухгнездыми коробочками, набитыми мелкими плоскими семенами. Стоит семенам созреть, как коробочки откроются сверху, вытряхивая долу до 60 тысяч семян с растения.

А почему у большого подорожника листья распластаны, а то и прижаты к земле? Оказывается, так из-за нехватки света легче подавляются неугодные соседи, к тому же затенение сохраняет почвенную влагу. При избытке влаги подорожник несколько приподнимает листья.

Вообще листья подорожника замечательные во многих отношениях. И первое, что надо отметить, это их исключительную насыщенность дубильными веществами. Могучий патриарх леса – дуб и мелкая травка – подорожник одинаково наделены натуральными дубителями. Вторая важная особенность листьев большого подорожника та, что они обладают целебными силами. Их соком исстари заживляли раны, избавлялись от ожогов, свищей и нарывов, а отваром из листьев снимали завалы (отеки) дыхательных путей, излечивались от чахотки. Путники обращаются к подорожнику каждый раз, как натрут или побьют ноги: чистые размятые листья подсушивают царапины, унимают боль.

Листья большого подорожника – настоящая копилка витаминов С, А и К. Сосредоточены в них также алкалоиды, гликозид аукубин, углевод плантеоза. Потому-то, знать, подорожник, как ценнейшее лекарственное сырье, и входит в аптекарский сбор. консервированный сок подорожника отечественная медицина успешно применяет против хронического колита, язвы и катара желудка. А вазелиновая мазь, сдобренная этим соком, сгоняет кожную сыпь.

Комовое значение подорожника ничтожно. Из-под ноги скот его не ест, хотя зимой не побрезгает в сене. Да и само появление подорожника на пастбище, а тем более на лугу – признак неблагополучие: угодья выбиты, застарели или просто запущены, когда пышный, высокий травостой сменили скудные растения. Пожалуй, подорожник как корм соблазнителен лишь для гусей и уток: они охотно щиплют его в пору цветения.

Есть у нас в Подмосковье и подорожник ланцетолистный. В отличие от большого от имеет не мочковатый, а стержневой корень, и цветочных стрелок у него несколько. Название ланцетолистный – из-за расположения жилок в листе.


Пустырник пятилопастный

Эта крупная трава – одна из самых популярных в зеленой аптеке. Волосистый пятилопастный пустырник не чета бурьянистым травам, хотя и селится с ними на пустырях и в заглохших садах. «Друг сердца, утешитель нервных больных» - вот каких имен удостоился пустырник, затмивший знаменитость побережий валерьяну. Впрочем, именно за это он и признан государственной фармакопеей. Ныне его увидишь не на одних бросовых клочках земли, целые плантации отведены мощному представителю флоры здоровья.

Взглянем на эту рослую траву пристальнее. Многолетник с деревянистым стержневым корнем и высоким, почти в рост человека, четырехгранным, ветвистым стеблем, пустырник как и в начале лета обзаведется светло-розовыми двугубыми цветками, так и стоит сияющим до склона августа, когда несколько померкнет, приступая к плодоношению. Соцветия пустырника расположены на концах стеблей и веток, с виду похожи на длинные рыхлые колосья. Каждая мутовка цветков выходит из пазухи рассеченных супротивных листочков. Кстати, листья у этой травы не все одинаковы: нижние на черешках, разделены на пять долей (отчего пустырник и называют пятилопастным), верхние листочки узкие, без черешков, трехлопастные.

Собирают пустырник в начале цветения, нажиная серпом верхушки стеблей и веток. Сушат траву в тени, разваливая ее на мешковине или на бумаге.

Применяют пустырник для лечения гипертонии, стенокардии, сердечно-сосудистых неврозов, а также при пороках сердца и базедовой болезни. Препараты из этой травы успокаивают центральную нервную систему, усиливают сокращение сердечной мышцы, снимают одышку и заметно понижают артериальное давление. Как сердечное лекарство настойка травы пустырника совершенно безвредна – никаких нежелательных последствий она не оказывает. Вот почему современная аптека охотно прибегает к целебной силе пустырника.

А как самим приготовить препарат? Для этого 15 граммов мелко порезанной сухой травы заваривают стаканом кипятка, остуженный отвар процеживают и пьют по одной-две столовые ложки три раза в день за полчаса до еды. При базедовой болезни пользуются свежим соком пустырника: 30-40 капель на ложку воды. Чтобы и зимой не переводился свежий сок, о нем заботятся заранее: добытый из летней травы сок смешивают со спиртом из расчета 1:1, смесь закупоривают в стеклянной посуде. Консервированный сок принимают из расчета 20-30 капель три раза в день.

В некоторых странах, например в США, пустырник издавна применяется вместо валерьяны. Это и понятно, ведь действие его куда сильнее и разностороннее валерьяны. Да и заготовить пустырник проще. Срезанный пустырник отрастает вновь, а выкопанная валерьяна уже не восстановится.

Кроме лекарственных достоинств растение это – превосходный медонос. С июня до сентября пустырник исправно платит дань крылатым труженикам. Какая бы засуха ни изнуряла пчелиные пастбища, он не подведет. В сухую жаркую погоду и липа, и донник, и фацелия – чемпионы среди медоносов – беднеют и пчел не привлекают, на пустырник же охотно слетаются сборщицы нектара. Мед с него сахарист, прозрачен, увесист, окраска его под цвет соломы. С гектара посевов этой травы пчелы собирают до 385 килограммов меда, почти в 1,5 раза в больше, чем с синяка – прославленного нектароноса. Пасечники предпочитают разновидности пустырника с вытянутыми, заостренными соцветиями, поскольку они гораздо щедрее коротких и тупых.

Плоды пустырника – трехгранные орешки, содержат до 30 процентов жирного масла. Область применения его – лакокрасочное производство. Вообще-то губоцветные травы славятся масличностью, вспомним хотя бы таких соплеменников пустырника, как мяту, шалфей и базилик. А знаете ли вы, что пустырник к тому же и прядильное растение? Еще в XVIII столетии жители юго-восточных стран Европы добывали из него волокно, не уступающее льняному. Знатоки его луг сравнивали с волокнами восточной крапивы – рами, известной своими прядильными свойствами.

Перечень хозяйственного применения поселенца пустырей можно продолжить и далее. Известно, например, что растение это дает неплохую темно-зеленую краску. Одно время пустырник даже заменял деготь: крестьяне и смазывали сапоги.

Пустырник пятилопастный (Leonurus quinquelobatus) иногда в народе слывет как «глухая крапива», вероятно, из-за некоторого сходства со своими далекими родственникам. От глухой крапивы наша лекарственная трава отличается и ростом (достигает свыше 1,5 метра), и характером стебления. Стебли у пустырника прямые, торчащие, с пальчато-раздельными листьями и мелкими, невзрачными, бледно-розовыми цветками. Более оригинальны прозвища сердечник и сердечная трава, они прямо намекают на лекарственные свойства вида. Научное название пустырника леонурус в переводе с греческого означает «львиный хвост».

Размножается трава как семенами, так и делением куста. Всхожесть семян высокая, цветет пустырник в культуре в год посева. На поля это растение не заходит, да и выводится легко, оттого-то его не считают серьезным сорняком. В лесу пустырник в основном встречается на заброшенных пасеках и возле сторожек. На лугу его почти не встретишь. Оно и к лучшему, ведь сердечная трава для скота ядовита. Были случаи, когда неопытный молодняк, пощипав ее, получал тяжелые отравления. Отхаживают отравившихся животных отваром корней конского щавеля.

Лабораторными исследованиями установлено, что пятилопастный пустырник содержит горькое вещество леонурин, дубители, сопонины, гликозиды и эфирное масло. В начале цветения в нем присутствуют следы алкалоидов. При сушке все эти действующие начала остаются.


Ромашки

Они хороши светлым летним днем. Сугробами возвышаются на залежах и пустырях; заросль ромашек кажется настолько чисток и сплошной, что никакие другие растения будто и не пробиваются сквозь лепестковую кипень. Но когда поравняешься с таким сугробом, конечно же различишь над ними и тонкие злаки с их разреженными колосками, и чумазые фригийские васильки, и желтые козлобородники. Только ромашки затмевают своей белизной любого поселенца, оказавшегося в их окружении.

Достаточно много в Подмосковье ромашки аптечной (Matricaria chamomilla). Собой эта ромашка невысока, стебель имеет тонкий, извилистый. Листья рассеченные, вроде морковных. На концах ветвей красуются сложные соцветия – корзинки. Каждая такая корзинка состоит из двоякого рода цветков. Краевые цветки язычковые, бесплодные. Назначение этих цветков – привлекать насекомых. За белым венчиком язычковых цветков расположены трубчатые. Их так много и они так скучены, что выглядят сплошным желтым пятном. Эти цветки оплодотворяются и дают семена.

Ромашка аптечная – растение душистое. Стоит растереть в пальцах ее соцветие, как сразу же почувствуешь яблочный аромат. Между прочим, и в латинском видовом названии запечатлено сходство запаха ромашки с запахом яблок. Этот аромат растению придает ромашковое, иначе камилловое, масло. Свежее, только что выделенное из соцветий масло представляет собой жидкость синего цвета. Со временем оно перекрашивается, сначала в зеленый, потом в бурый цвет. Обнаружены в корзинках каротин и витамин С, а также гликозид апиин и следы алкалоидов. Из-за резкого запаха ромашка на пастбище скотом почти не поедается. В сушеном виде в сене ромашка не портит вкуса молока, но, съеденная на корню, придает молоку неприятный привкус. Пасечники полагают, что растение это вредно для пчел.

Зато свой титул «лекарственная» ромашка оправдывает сполна. Ее целебная сила известна людям с античных времен. Высок был авторитет растения у средневековых аптекарей. Ее отвары применяли против воспаления желудочно-кишечного тракта и как потогонное – при простуде. Применялась ромашка и как желчегонное средство. Но чаще всего ромашка использовалась для полосканий, примочек и припарок. В руководствах народных лекарей той поры можно найти такой рецепт: «У кого в горле болит, возьми стакан снятого молока, стакан воды и по одной щепоти ромашки, липового цвета и бузины – смешай все вместе, вскипяти, процеди сквозь тряпицу, остуди как парное молоко и пей вместо чая».

Поскольку основная лекарственная сила аптечной ромашки заключена в корзинках, то их и заготовляют. Корзинки срывают в пору, когда цветоложе не стало еще коническим, а краевые цветки – повислыми. горизонтальная белая бахрома – сигнал сборщику: отправляйся срывать ромашку, иначе будет поздно. Корзинки, собранные во второй половине лета с перестоялых растений, непригодны для аптекарских нужд. В таких корзинках срединные цветки уже завязали плодики, которые при сушке высыпаются, ухудшая качество лекарственного сбора. Сушат ромашку осмотрительно, памятуя, что пересушенные головки рассыпаются, а недосушенные – буреют, издавая кислый запах. В обоих случаях лекарственная сила растрачивается зря, ценное сырье портится.

Семена ромашки чрезвычайно мелкие: тысяча семян весит всего 0,07 грамма. Каждое растение осыпает несколько тысяч семян, к тому же отменной всхожести. Вот почему кругом так много этой ромашки. Она даже заходит на поля, засоряя хлеба, особенно яровые.

Но вернемся к полезным свойствам ромашки. Оказывается, сушеная она нужна в доме не только для приготовления припарок, примочек и полосканий. Интересна она и как косметическое средство. Давно известно, что волосы, промытые в ромашковом отваре, приобретают красивый золотистый оттенок. Кто часто умывается крепким напаром ромашки, у того кожа делается бархатистой, нежной. Полезно держать ромашку в погребах, амбарах и разного рода чуланах, где хранятся съестные припасы. В каких местах разложено это растение, там не заведутся мыши.

На ромашку аптечную весьма похож трехреберник непахучий, практически не обладающий целебными свойствами. Различают эти два вида ромашек по соцветиям. У ромашки аптечной оно пахучее, по форме выпуклое и пустое внутри. У трехреберника без запаха, формой напоминает полушарие, внутри полное. Цветоложе ромашки аптечной ямчатое, а у трехреберника ямочек почти нет. Свое название трехреберники получили из-за семян – они у этого растения с тремя ребрами. Кормовыми достоинствами не обладает, поэтому его можно рассматривать как сорняк, не более.

Родственницей ромашки аптечной является ромашка ромашковидная или пахучая (M. matricarioides). У нее нет язычковых цветков, только трубчатые, потому-то она и получила еще одно прозвище – безъязычковая. Это растение сейчас встретишь повсюду, особенно хорошо оно уживается на деревенских улицах и по краям дорог. Трудно представить, что всего сто с лишним лет назад этой ромашки не было в нашей стране. И не только в нашей стране, во всей Европе и Азии! Всего 30 лет потребовалось, чтобы уроженка Северной Америки – ромашка пахучая прошла через всю Евразию. Правда, заселяла континент она одновременно с дух концов – с Атлантического и Тихоокеанского побережий. И обосновалась в новых местах исключительно прочно. В отношении лекарственных свойств эта ромашка почти не уступает своей аптечной сопернице. Наши фармацевты готовят лекарства из обоих видов растений, причем их действие на организм считается одинаковым. Пахнет она на редкость приятно.


Сушеница топяная

Селится сушеница топяная, или болотная, по берегам рек, озер и прудов. Найдете ее и на сырых лугах, в приречной пойме. Растение это однолетнее, относится к тому же семейству астровых, куда входят полынь и одуванчик, череда и василек. Ее трава невысока, достигает всего 25 сантиметров. Корень вроде тонкого стержня, ветвится мало. Если пристальнее поглядеть на стебель, то обнаружите одну из внешних особенностей сушеницы – налет белого войлочка на стебле. Листочки растения тоже серовато-опушенные.

Соцветие сушеницы, само собой, корзинка, как у всех представителей ее семейства. Собраны эти корзиночки на концах ветвей. Цветки у травки-невелички мелкие, раскраской светло-желтые. Цветет сушеница в Подмосковье в пору зенита света – в июне, а уже в следующем месяце она может дать плоды – продолговатые семянки.

Сушеница топяная (Gnaphalium uliginosum) издавна применяется в медицине, как в народной, так и в научной. Применяют ее для расширения кровеносных сосудов, с целью понизить кровяное давление. Лечатся настоями сушеной травы. Готовят их из расчета 30 граммов травы на стакан кипятка, принимают по столовой ложке четыре-пять раз в день перед едой.

В старых медицинских руководствах сушеница рекомендовалась как ранозаживляющее средство. Что же, это ее свойство подтвердилось впоследствии при исследовании. Обмывания, компрессы и тампоны, смоченные настоем травы, помогают залечить раны, язвы, ожоги и свищи. Для этих же целей применяют также мази, приготовленные из порошка сушеницы и сливочного масла с добавлением меда.

Собирают траву в фазе цветения, то есть в наших местах в июне. Растения вырывают с корнем, землю отряхивают; сушат на чердаке или в хорошо проветриваемом помещении. Хранят сушеную траву три года, затем запас лекарственного сырья обновляют.


Таволга вязолистная

С побережья луговой реки, блеснувшей в прогалине кустов, ветерок доносит роскошный запах. Чуть-чуть истомый, сладкий и какой-то особенно душистый. По западинам, где подолгу весной застаиваются полые воды, насколько хватает глаз все подернулось кремовой кипенью метельчатых соцветий. С них-то и веет великолепным ароматом. Это распустилась таволга. Подойдем поближе к духовитым кустикам. Высота их немногим более метра. Твердые ребристые стебли снизу голые, кверху слегка затянуты войлочком; попадаются ветвящиеся и простые. Листьев по всему стеблю много, нет их только на верхушке, ближе к соцветию. Каждый лист перисто-прерывистый, с пятью и более пильчатыми листочками, конечный листик более крупный. Вязолистной таволгу называют неспроста, ведь многопарные листочки ее наподобие вязовых: такие же по форме и грубому жилкованию. Края зубчатые, несколько курчавятся. На ощупь листочки плотные, снизу густо опушены волосками.

Таволга вязолистная (Filipendula ulmaria) известна у ботаников как лабазник. Второе научное имя помогает им избежать путаницы, которая долгое время наблюдалась в систематике этого растения. Дело в том, что таволгой называют еще спирею – декоративный кустарник, украшающий наши сады и скверы. Лабазник вязолистный и считали поначалу разновидностью спиреи. Но при более пристальном знакомстве оказалось, что хотя эти растения и относятся к одному семейству розовых, но родство их весьма далекое. Таволга вязолистная – многолетняя трава, спиреи же все до одной – кустарники.

Род лабазниковых включает десять видов, и среди них самый известный, самый оригинальный вид – наша таволга (лабазник вязолистный). Ее излюбленные места обитания: мокрые луга, травяные болота, закустаренные берега рек и ручьев, сырые перелески, вырубки.

У таволги много народных прозвищ: белоголовник, бузовый цвет, бурьян, вязовая трава, жабячьи конопельки (любит низины), мокрый малинник, медовник (пахнет медом), чертогрыз. Французы называют ее царицей лугов.

Отрастает таволга ранней весной. Постепенно набирает ветви, кустится и с середины июня зацветает. Цветки мелкие, пятилепестные, белые или кремовые, собраны в крупную метелку. Цветенье длится до конца лета, и все это время таволга источает несравненное благоухание. На склоне лета рослые кусты окончательно грубеют, меркнут, настает пора плодоношения. Плодики таволги, числом 10-12 штук, мелкие, односеменные, нераскрывающиеся, спирально закрученные; прижат друг к другу, к цветоложу прикрепляются выше своего основания. Поспевают осенью. Весьма зимостойкое растение.

В лесах западной части страны по болотистым тенистым опушкам нередка встреча с лабазником обнаженным. От вязолистного он отличается цветом листьев: они у него с обеих сторон голые, оттого и кажутся более зелеными. А вот еще одна таволга – лабазник степной. Низкий щетинистый стебель, листья кожистые, курчавые, с обеих сторон затянуты мягким войлочком – типичные признаки приспособления к суровым условиям знойных степных суходолов.

Таволга – украшение русского ландшафта. И хозяйственный прок от нее немал. С цветущих лабазников пчелы собирают щедрый медовый взяток. Чтобы пчелы носили больше меда, пасечники натирают душистой травой внутренние стенки ульев. Листья растения содержат ценный дубитель, идущий на получение черной краски. Летом на таволжниках пасутся лоси.

В народной медицине чай из цветов таволги применяли как потогонное средство, отваром листьев лечились при кровотечениях и поносах, избавлялись от ран и нарывов. Сухим цветом присыпали обваренные места, избавлялись от насморка. Трава эта в простонародье слыла за «сорокоприточник» – средство от сорока недугов. Широко применялась в ветеринарии.


Тмин обыкновенный

К исходу весны в отросшем разнотравье легко заметить толстые сочные стебельки тмина с прижатыми «морковными» листочками. Впрочем, прижаты у него лишь верхние листики, а прикорневые – более развитые – куда как обширны и роскошны. Ведь это они выстилают зеленым кружевом всю куртину чистой заросли. Майские стебельки тмина так нежны и душисты, что исстари почитаются в крестьянском обиходе за луговые яблоки. Кроме пряного вкуса молодой тмин обладает целительной силой: ботва полезна при заболеваниях желудочно-кишечного тракта.

А уж до его эта трава любима домашним скотом, ведомо пастухам. По их словам, ни лошади, ни коровы, ни овцы не обойдут тминную луговину, так и норовят отведать сочного корма. Луговые яблоки не только вкусны. Они оздоровляют животных после зимнего застоя, улучшают аппетит, повышают удойность. За быстрое отрастание и отменную поедаемость стадами травы, подобные тмину, прозваны крестьянами коровьим напором. Не отказывается от нее и молодняк кроликов – только подкладывай в клетки. Даже собаки и те поедают сочные стебли этой травы. Зелень тмина охотно клюют рябчики.

Что же представляет собой тмин с ботанической точки зрения? Это многолетник из семейства зонтичных, корень имеет вертикальный, мясистый, с виду похожий на веретено. Стебель тмина сравнительно невысок, от 30 до 80 сантиметров, кверху он ветвистый, с лучистыми зонтиками соцветий по концам. В фазе бутонизации стебель приземист, дороден, исключительно сочен; в пору цветения он вытягивается, становясь тонким и деревянистым. Плоскости листа дважды перисте, в очертании продолговатые, нижние на длинных, а верхние на коротких черешках.

Цветет тмин всю первую половину лета. Цветки обоеполые, белые, розовые или красные. Плод – двусемянка. По форме семя напоминает маленький серпик. Тмин весьма урожаен, с гектара посева можно собрать до 10 и более центнеров душистых семян. Рекордные урожаи он дает на влажных торфяниках, сдобренных перегноем; хуже всего растет на супесях, тяжелых глинах и на заплывающих солонцах.

Запасаются семенами тмина для пищевых и лекарственных нужд. Ими посыпают черный хлеб и белые булочки, как специи добавляют в сыры, приобретающие от этого значительную лежкость. Знатоки домашних разносолов добавляют пряные семена тмина в бочки с огурцами и капустой. Тминное масло, полученное из семян, широко используют для отдушки ликера и при варке мыла.

Запах этому растению, особенно плодам, придает эфирное масло. Для его извлечения измельченные семена необходимо перегнать сквозь водяной пар. Тминное масло бесцветно, но при хранении постепенно приобретает желтоватый оттенок. Характерный запах масла обусловлен содержанием душистого вещества – карвона. После отгонки пищевого продукта из жмыха выбирают еще жирное техническое масло и только затем отходы пускают на корм скоту.

Лекарственные свойства семян тмина известны с весьма отдаленных времен. Народная медицина предписывала употреблять их при вялом пищеварении, запорах и как ветрогонное для младенцев. По словам народных лекарей, сок из семян тмина, запеченных в луковице, хорошо помогает при ушных выделениях – «вощине». Капли теплого сока будто бы снимают недомогания.

Научная медицина тоже использует тмин. В аптеках из семян приготовляют тминную воду и эфирное масло для ароматизации лекарств. Препараты из тмина – признанное средство при болезнях желудка и кишечника, ведь плоды этой травы, раздражая вкусовые рецепторы, по выражению клиницистов, рефлекторно повышают функцию пищеварительного аппарата, снижают процессы гниения и брожения. В ветеринарной практике тмин дают скоту при коликах и вздутии живота.

В диком состоянии тмин обыкновенный обилен на лугах, по лесным опушкам и сорным местам. Для домашних нужд именно там его и берут про запас. Но для промышленного использования, когда тмина требуется много, траву эту разводят на плантациях, где она удается более рослой и дородной. В некоторых странах тмин введен в земледельческую культуру еще со времен свайных построек. Ныне он культивируется в Финляндии, Норвегии и Голландии.

Тминов на земле насчитывают до 30 видов, не менее 10 видов произрастает у нас. Хозяйственный интерес представляет тмин обыкновенный (Carum carvi) – ценная эфиромасличная культура. В говорах эта трава у тамбовцев слыла как озельцы, нижегородцы ее называли козловка, а подмосковные крестьяне – анис полевой и анис дикий.


Тысячелистник обыкновенный

Изреживается, скудеет суходол к середине лета. Изнуренные солнцем и знойными ветрами зеленые поселенцы заметно никнут, грубеют. И лишь тысячелистник стоит прям и голенист, теперь уже вровень со злаками. Да и зацвел к тому же! Крепкие, задеревенелые стебли его широко подернулись поверху плотными щитками, сразу преобразив выгорающее разнотравье. Переждет навытяжку тысячелистник и остаток лета, и всю долгую переменчивую осень. Померкнет, когда завернут заправские холода, зачастят ознобные дожди и просыплется жесткая снежная крупа. Но и засохнув, возвышаться ему растительной ветошью над сугробами: пахучие корзинки всю зиму остаются при семенах.

Растение это великолепно выдерживает самые разнообразные климатические невзгоды: жару, морозы, глубокий продолжительный снежный покров, недостаток влаги. К почвам тоже неприхотливо. На тощем выгоне тысячелистник, естественно, худосочен и мал, на плодородных залежах, по опушкам и просекам – росл, представителен, увесист.

Многолетник, с тонким ползучим корневищем и подземными побегами, он выгоняет сперва розетку длинных перистых листьев, Затем – опушенные стебли. Цветки тысячелистника мелкие, собраны в крошечные корзинки: корзинки составляют щиток, а щитки – плоские соцветие, которым обыкновенно и оканчивается плодовый стебель. Окраска цветков чаще всего белая или лиловая, но высоко в горах она может быть розовой, темно-красной и даже карминной, ведь опылителей там мало и привлекать их приходится броской, зазывающей расцветкой.

Тысячелистник знаком людям с глубокой древности. Согласно преданию, именно этой травой Ахилл – герой Троянской войны лечил раны своим боевым друзьям. В его честь и название тысячелистника – Achillea. На Руси ахиллесова трава также исстари пользуется почетом. Порезник, кровавник, рудометка – вот как величалась она в народе. Именно ею крестьяне унимали кровь при порезах серпом или косой. Пользовались целительной силой порезника и воины: смачивали рану соком из листьев, а не то – присыпали толченой сухой травой. Кровотечение останавливалось, рана без нагноения заживала. Вот почему тысячелистник у нас еще слыл как солдатская трава.

Самый знакомый в зеленой аптеке – тысячелистник обыкновенный (A. millefolium), тот самый кровавник и порезник, который так исправно служил нашим предкам из века в век. Именно его прославляют русские летописи, повествуя об исцелении внука Дмитрия Донского, изнемогавшего от носовых кровотечений. Именно тысячелистник обыкновенный включен во многие фармакопеи мира, в том числе и отечественную, на правах лекарственного сырья.

Проверкой установлено, что в листьях тысячелистника содержится алкалоид ахиллеин, способствующий свертыванию крови. Причем по силе действия он значительно превосходит даже такой медикамент, как хлористый кальций. Вот почему солдатская трава издавна употреблялась вместе с листьями крапивы для прекращения внутренних кровотечений. Ею также успешно лечили язвенные заболевания, расстройства желудочно-кишечного тракта, отсутствие аппетита. Целебны у порезника и листья и цветы, обладающие ценными эфирными маслами и кислотами.

Сбор ахиллесовой травы ведут во время цветения. Срезают только верхушки растения – соцветия и часть стебля. Сушат траву на вольном воздухе или под железной крышей. Запах сбора приятный, бальзамический. Хранят сухое сырье в жестяных коробках. Правильно высушенная трава обладает теми же свойствами, что и свежая. Применяют в виде напара в смеси с цветами ромашки. Ежели верить старинным травникам, то в этом же напаре хорошо и умываться: кожа приобретает бархатистость и матовый оттенок.

Знаменит тысячелистник и как фуражная культура. Травостой его густ, высок, надежен с весны до самой осени. Не боится вытаптывания и скусывания, недаром говорят, что трава та отрастает под зубами у скота. Белков, правда, в порезнике небогато, зато его целебные свойства укрепляют пищеварительные органы, возбуждают аппетит. Полагают еще, что тысячелистник обладает молокогонным действием. Вот почему с 1842 года тысячелистник стали вводить в травосеяние и широко использовать при закладке многолетних пастбищ.

Кормовая значимость и долговечность выдвинули тысячелистник на третье место в луговодстве после злаков и бобовых. Сено с такого угодья – сытное, питательное, витаминное. Семена порезника чрезвычайно мелкие: тысяча штук весит всего лишь 0,08 грамма. Гектар чистого посева требует не более 12 килограммов семенного материала. Для семенного разведения тысячелистника выбирают сухие, плодородные и хорошо освещенные почвы.

Интересен тысячелистник и как средство для уничтожения вредных насекомых – тли, медяницы, трипсов, паутинных клещей. Приготовить настой для опрыскивания растений посильно каждому садоводу-любителю. На ведро настоя требуется около килограмма заранее измельченной и высушенной травы. Сперва траву запаривают в кипятке, выдерживают минут сорок, а уж после доливают воду до нужного объема. Настой процеживают, растворяют в нем 20 граммов мыла – и препарат готов к опрыскиванию. Просто, никаких затрат, а главное, безвредно.

Некоторые виды тысячелистника благодаря ароматичности когда-то использовались для отдушки ликера. Есть и декоративные виды, возделываемые цветоводами. Трава Ахилла ведь по-своему красива!


Фиалки

«Так обаятелен этот чудный запах леса после весенней грозы, запах березы, фиалки, прелого листа, сморчков, черемухи, что я не могу усидеть в бричке», - читаем на страницах «Отрочества» у Л. Н. Толстого.

Прикорневые, сердечком листочки на длинных черешках, нежные лиловые цветки с пятым лепестком шпорцей, шмели-лакомки, гудящие басовой струной тут же в зарослях, - такой предстает нашему взору фиалка душистая. До сих пор как следует не разгадано, зачем фиалка цветет дважды: ранней весной и летом. Весенние цветки природой награждены и привлекательным видом, и запахом, они приманивают шестиногих опылителей, хотя в услугах фиалка не нуждается, поскольку красивые цветки бесплодны. Жизнь вида поддерживают закрытые, внешне ничем не примечательные летние цветки – самоопылители. Они не имеют ни запаха, ни даже венчика, лежат прямо на земле.

Семейство фиалковых весьма обширно и разнообразно. Среди его представителей есть и травы, и кустарники, и даже некрупные деревья. Распространены они главным образом в жарком поясе земного шара. Род Viola – наиболее обширен, насчитывает до 450 видов. Обычно это многолетние травы, непритязательные к климату и почвам. Из знакомых видов только один обладает однолетним циклом развития. Речь идет о фиалке трехцветной – анютиных глазках, которые иногда успевают засорить даже пахоту.

Фиалка душистая (V. odorata), как почти все ее родственные виды, многолетник. Весной она процветает на всем готовом: в корнях и корневище были заранее припрятаны все необходимые питательные вещества. Если пристальнее взглянуть на корневище, то можно заметить, что это, по существу, подземный стебель. Сверху он в рубцах – следы отвалившихся прошлогодних листьев, снизу – в оброслых корешках. Нижняя часть подземного стебля постепенно отмирает, а верхняя нарастает. Чтобы не оказаться снаружи, корневище каждый год втягивается корнями в землю, не вымерзая там в любые зимы.

На фиалку душистую похожа фиалка собачья (V. canina), такой же многолетник. Заметим, что этот вид является лекарственным: отвар травы фиалки собачьей пьют как чай при заболеваниях сердца.

За века, как фиалки «приручены» человеком, выведено множество красиво цветущих сортов и разновидностей. Кто из любителей цветов не знает пармских фиалок с крупными, пахучими, бледно-голубыми венчиками! А бывают душистые фиалки и темно-фиолетовые, и белые, и пунцовые – самых причудливых колеров. И все они получены из одной исходной формы, той, что представляется нам в виде лилового цветочка с задушевным именем – душистая фиалка.

Плод фиалки душистой – одногнездная коробочка. До созревания она свисает на согнутом стебельке, а то и вовсе лежит на земле, но вот плод созрел, и стебелек выпрямился, а ссохшиеся створки, как пращи, далеко разбросали спелые семена. Теперь очередь за муравьями. Ведь они большие охотники до белых мясистых наростов, которые имеются у семян фиалки. Лакомясь этими наростами, муравьи растаскивают посевной материал на значительные расстояния. Так и происходит распространение по земле дивной травки.

Фиалка – символ ежегодного пробуждения природы, ее весенних творческих сил и молодости. В этом значении она почиталась с античных времен, когда была любимым цветком в Афинах и Риме. Поэт Пиндар, восторгаясь Афинами, назвал их городом, увенчанным фиалками: вкруг греческой столицы простирались огромные плантации душистой травы. Окрестности древнего Рима тоже тонули в разливах фиалок. Но тут милой травой не только любовались, за ней признавали еще и целебные свойства. Настоянное на фиалках вино римляне называли весенним, бодрящим напитком. Возможно, что фиалками даже подчеркивали державную власть. Во всяком случае, на сицилийских монетах выбивался именно этот цветок.

Почиталась фиалка и древними галлами, она у них олицетворяла невинность, чистоту и скромность. До сих пор этот цветок в большой чести у французов. Известно, что и любимым цветком Наполеона была душистая фиалка. Почтили ее своим вниманием и англичане: фиалка воспета в творениях Шекспира, Шелли и Томаса Мура. Страстным поклонником фиалки был великий Гете. Он сеял семена этого растения где только мог, часто его видели за таким занятием на прогулках в предместьях Веймара. Любителями поэзии и поныне поддерживается там роскошь фиалковых россыпей на весенних лужайках. Неизменным почитателем фиалок был И. С. Тургенев. По свидетельству современников, будучи вдали от родины, он постоянно приносил своим друзьям букетики трогательных весенних цветочков.

В народных говорах фиалка именовалась весьма причудливо. Жители Умани ее называли бышишником: применялась против болезни бышихи, или рожи. Орловцы этот цветок величали маткина душка, в Замосковье он был известен как пунцовый фиалок. Сушеные цветки прописывали для избавления от каменной болезни, эпилепсии и судорог. В русском старинном травнике о фиалке сказано так: «Ее свежие листы вкус имеют травяной, силу смягчительную и рвотную, так же и корень; цветы свежие с приятным фиалковым запахом, сухие без запаху… Из ее цветов обыкновенно варят сироп, который дают новорожденным женским особам, от сыпей и хрипоты…»

В народной медицине душистую фиалку употребляли еще при коклюше, легочных болезнях (чтоб удалить мокроту из бронхов), а также при камнях в почках и мочевом пузыре, как средство, «сокрушающее» их в песок.


Хвощ полевой

Каждую весну на лугах, вдоль полей и в долинах рек среди подрастающего разнотравья местами торчат какие-то бледные стебли, похожие на плотно расставленные стрелы. Это хвощи -–растения таинственные и необычные. Действительно, цветков на хвощах никто никогда не наблюдал, стебли у некоторых видов за сезон меняются дважды. Сперва, по весне, появляются стрелы с коричневыми наконечниками (в народе их называют опестышами), а месяц спустя им на смену вырастают зеленые елочки, не жухнущие до поздней осени.

Трава полевого хвоща богата ценными лекарственными веществами: дубителями, сапоннином, кремниевой, яблочной и щавелевой кислотами, солями кальция и окисью калия, смолами, а также живительными витаминами. Издавна она признана врачебной практикой как мочегонное при болезнях почек и мочевого пузыря, а также как средство, улучшающее кровообращение. Применяют хвощ в виде чая, для этого на стакан кипятка заваривают 50 граммов сухой травы, настой пьют по три столовые ложки три-четыре раза в день. Хвощ полевой входит в состав мочегонных сборов. Государственной фармакопеей признан с 1961 года.

Лечат хвощом и старые раны. В таком случае пользуются травяной примочкой или ваннами. При ангине и воспалении десен также нелишне прибегнуть к хвощевому настою: две ложки травы выдерживают в стакане воды, процеженным настоем полощут рот или горло. Зарекомендовал себя полевой хвощ и в домашней косметике. Особенно благотворны компрессы из его настоев и отваров для укрепления волос, при воспалении жирной и пористой кожи.

Заготовляют для лечебных целей лишь летнюю зеленую траву хвоща, спороносные стрелки для сбора не годятся. Растение собирают вручную или нажинают серпами. На плотных чистых зарослях можно воспользоваться и косой, только после косьбы траву необходимо перебрать, чтобы сразу же отбросить нелекарственные примеси. А к таковым, в частности, относятся все посторонние виды хвощей: луговой, лесной и болотный. Запомним их признаки. Хвощ луговой грубый, жесткий, стебли у него бороздчатые, ветки располагаются горизонтально или даже отогнуты книзу. У его лесного собрата ветки тоже опущены и стебель рифленый. Болотный же хвощ росл, стебель его чуть ли не в мизинец толщиной, над прямостоячими ветками может быть заметен спороносный колосок.

Облик полевого хвоща совсем другой. Действительно, собой он невелик, стели имеет круглые и гладкие, четырехгранные острые веточки направлены вверх, на ощупь трава кажется мягче, чем у лесных и болотных «сосенок». Произрастает полевой хвощ на паровом клину, вдоль песчаных побережий, на лугах. В качестве докучливого сорняка встречается еще в озимых и яровых посевах. Считается индикатором кислых почв.

Расскажем о кормовом значении хвощей, тем более существует мнение, что все они ядовиты. Да, подозрение на ядовитость некоторые хвощи оправдывают сполна, особенно это относится к тем видам, которые содержат алкалоиды (например, топяной и болотный). Частое скармливание хвощевого сена вызывает у лошадей паралич задних конечностей – шатун. Болезнь, кстати, вскоре прекращается, если перестать стравливать ядовитый корм. Что касается полевого хвоща, то из всех щетинистых собратьев он меньше всего опасен для животных. Ведь в нем почти не содержится алкалоидов, а сапонины, как ядовитые начала, весьма слабого действия. Во всяком случае, для коров, овец и коз этот хвощ не ядовит, наоборот, в некоторых северных местностях его не без основания считают молокогонным кормом.

Кроме лекарственного и кормового значения полевой хвощ еще имел и некоторое бытовое применение. Когда-то его жесткими стеблями очищали закопченную посуду, шлифовали дерево и камень, а отваром из корней, собранных весной, красили шерсть в серо-желтые тона. Из стеблей болотного хвоща, прозванного в народе железняком, добывали зеленую краску. В некоторых местах нежные толкачики – колосковые побеги употребляли в пищу как витаминозную зелень. Кстати, съедобны у хвощей и клубеньки, вырастающие под землей, ведь они богаты крахмалом.

В историческом отношении хвощи – древнейшие представители земной растительности. Их далекие предки были гигантами, вместе с могучими папоротниками они образовали залежи каменного угля. Теперь, глядя на зеленую щетину травы, и не представить мощные хвощевые леса.

Встречаются хвощи на всех континентах, за исключением Австралии. Видовое разнообразие растений невелико – во всем мире насчитывается 25 видов, из них около половины попадается в пределах нашей страны. Полевой хвощ (Equisetum arvense) в народе слывет как елка, земляные шишки, пестушки, свинячник и струки. Научное название в переводе означает «лошадиный хвост». Ветвистая трава действительно отдаленно напоминает конский хвост, особенно когда прямостоячие веточки опустишь концами вниз.


Цикорий обыкновенный

Он зацветает поздно, вровень с душистой липой. Зато когда подернется голубизной, считайте, подошло полное лето. Пора эта – самая благодатная в году: на лугах вовсю запасаются сеном, ржаная нива наливает зерно и скоро под косилку преклонит колос, в лесу раскинута ягодная скатерть-самобранка – поспели земляника и черника. Зацвел цикорий, стало быть, солнышко застаивается в зените, тепла и света – вволю. За это наша травка и прозвана солнцевой сестрой.

А еще она в народе слывет как петровы батоги – распускает цвет около петрова дня. Сколько тогда этих синих батогов увидишь по суходолам, вдоль дорог, на залежах и пустырях! Изредка цикорий сплошь перекрывает дикое крупнотравье, вытягиваясь чуть ли не в рост человека; обычно же он лишь вкраплен в растительность, выделяясь в ней необширными кулижками. Жесткие тонкие стебли, унизанные крупными дисками голубых цветков, щетинистые прикорневые листья, напоминающие щербатые струги, толстый стержневой корень, крепко сидящий в почве, - таким цикорий обыкновенный запомнится всякому, кто пожелает его поближе узнать.

Знать же его необходимо и пасечнику, и полеводу, и сборщику лекарственных трав. Зачем? Пасечник ценит петровы батоги за медоносность. Полевод изгоняет цикорий с пашен, чтоб не засорял посевы, ну а травоискателю этот засухоустойчивый поселенец надобен как поставщик целебного сырья. Ведь лекарственная сила дикого цикория известна давно, и человечество об этом накопило много интересных сведений.

В аптекарский сбор у него идут корни. Собирают их осенью, в сентябре-октябре, когда надземная часть травы жухнет и отмирает, а корни наиболее питательны и богаты лекарственными веществами. Корни выкапывают лопатой ил выпахивают плугом. Отряхнув от земли, их обрезают и моют в холодной воде. Затем толстые корни режут на части и ставят на решете в нежаркую печь. Готовое сырье запахом не обладает, на вкус горькое.

Эту горечь цикорию обыкновенному (корневому) в основном придает гликозид интибин, ценимый фармацевтами. Найдены в корнях также витамины, дубители, сахара, но особенно они богаты сладким веществом – инулином. Кстати, инулин, добытый из цикория, широко применяется в питании диабетиков – заменяет им крахмал и сахар.

В медицине петровы батоги снискали хорошую славу противомикробного и вяжущего средства. Отвары и настойки из корней усиливают аппетит, улучшают пищеварение, успокаивают нервную систему, помогают работе сердца. В народном врачевании цикорий применяли еще при болезнях печени, селезенки, почек, находили в нем и подкрепление слабеющим силам. При экземе, опухолях и застарелых ранах применяли обтирания спиртовой настойкой или обмывания остуженным отваром.

Велико значение цикория как заменителя кофе. Пожалуй, нет в наше среднерусской флоре другого растения, которое бы так достойно замещало экзотический продукт. Но цикорий не только заменяет кофе, а и значительно дополняет его целебные воздействия. Ведь обогащенный им напиток способствует лучшему движению крови, растворяет и выводит желчные камни, придает человеку бодрость по утрам, а ночью снимает бессонницу.

Особенно успешно освоена культура цикория в Ярославской, Ивановской и Хмельницкой областях. В культуре растение дает мясистый сладкий корнеплод, внешне похожий на редьку. На сушильном заводе такие корнеплоды моют, измельчают, подвяливают, а после обжарки размалывают в коричневый порошок, годный к употреблению. В лекарственных целях применим лишь дикий цикорий, корни культурных сортов почти не содержат горького гликозида интибина.

Корневой цикорий – великолепный корм для скота, его охотно поедают и коровы, и лошади, и овцы. Несмотря на то что этот корм повышает удои и улучшает качество молока, стравливают его скоту в ограниченном количестве, так как частая и объемная дача коровам травы дикого цикория может придать молоку совсем нежелательную горьковатость.

На пастбищах цикорий отрастает рано, и его сочные листочки уже при ранней пастьбе предоставляют скоту, особенно мелкому, неплохое довольствие. Благодарны пастухи этой траве и в конце лета, когда многие травы на выгонах выгорят, оскудеют, а цикорий будет по-прежнему стоять. Его даже засуха не угнетает, что весьма важно при подножном стравливании. Из-за ценных питательных свойств цикорий обыкновенный вместе с подорожником и кровохлебкой введен в посевы многолетних трав, причем располагают эту травосмесь полосами среди злаков и бобовых.

При посеве срок жизни цикория длится до четырнадцати лет, в природных условиях он сохраняется еще дольше. Размножается цикорий как семенами, так и частями корней. Корень, линяя, распадается на части, каждая из которых кладет начало новому молодому кустику. Вот почему растение это легко захватывает пахотные земли, что отражено ив самом названии травы: слово «цикорий» в переводе с латинского означает «заходящий на поля».

В русских народных говорах кроме как петровы батоги цикорий именовали еще: щербак (листья и цветки в зазубринах), петров кнут, синие батоги, серпник. Свежие листья его исстари добавляли в ботвиньи и салаты, а из корней добывали фруктовый сахар, готовили сиропы. Летом ботву и корни крестьяне запаривали на корм свиньям – едят его с жадностью. С незапамятных времен известно также, что цикорий обыкновенный – основной корм сусликов и сурков. А полевка, та даже на зиму его прячет: невелика мышка, а в травах толк знает. Не отказываются от петровых батогов и кролики.

Всего в мировой флоре насчитывают 12 видов цикория, из них четыре произрастают в пределах нашей страны. Кроме цикория обыкновенного (Cichorium intybus), пожалуй, хозяйственное значение имеет еще лишь один вид – эндивий, или салатный цикорий. Возделывают его из-за сочных съедобных листьев, богатых полезными элементами – фосфором, железом, серой и ради длинных толстых корней, идущих на выработку спирта. В странах Западной Европы эндивий выращивают как выгоночную культуру: в холодное время из подвалов достают к столу свежие отбеленные листья. Впрочем, корневой цикорий тоже годился б для витаминных салатов.


Цмин песчаный

Экватор года – июль произредит травостой суходолов, открытых бугров и южных склонов. Летний зной и скудная влага немилосердны к зеленым поселенцам, вот и глохнут, выгорают краски на темени ландшафта. Зато какие стебельки удержались на высотах – и застарели, и загрубели, и разрослись наперекор суровым невзгодам. Среди этих неказистых, но упрямых трав золотисто-зеленый цмин песчаный, или, как его еще называют, бессмертник песчаный.

Ежели другие уроженцы суходолов – полынь, ползучий тимьян и жесткие пижмы остановят прохожего крепким, терпким запахом, то бессмертники песчаные привлекут его своим симпатичным обликом. Это ль не диво: на каждом стебле по горсти живых светлых клубочков! Цветы растения на ощупь сухие, стебель шерстистый и тоже как бы ссохшийся, неживой. Лишь узкие, продолговатые листочки – пускай невзрачные, но свежие – напоминают, что травка растет, радуется дождю и солнцу. И чтобы уцелеть на выжженном косогоре, ей совершенно не для чего быть мясистой, тучной. Напротив, сухость, шерстистость спасают бессмертник от перегрева и обезвоживания.

Цветы цмина песчаного заметны благодаря ярким листочкам обвертки, черепичниками расположенным в несколько рядов (от трех до семи). После цветения эти листочки начинают топорщиться, и растрепанные клубочки цветков утрачивают былую привлекательность. Нужных насекомых бессмертник зазывает как яркой раскраской обвертки, так и скученностью самих цветочных корзинок.

Срезанные цветы цмина годами сохраняют золотистую окраску и форму. «Они лежат, не изменяясь, по многу лет: через десять лет также сухи, ярки цветом и также ничем не пахнут, как и несорванные», - читаем в путевых очерках Ивана Александровича Гончарова «Фрегат «Паллада». Русские крестьяне раскладывали цветы растения за двойными рамами – всю зиму напоминают о погожей поре! Оттого-то и прозывался немеркнущий сухоцвет – мороз-трава.

В деревнях догадливые хозяйки прячут пучки этой травы по сундукам и чуланам, чтобы не заводилась моль. В старину красильщики добывали из ботвы золотистого сухоцвета стойкую желтую краску.

Скот остерегается есть цмин песчаный, потому-то на пастбище эти растения всегда остаются невредимыми. Стало быть, кормовыми достоинствами трава не обладает. Интереснее она для нужд агрономии: в бессмертнике обнаружен аренарин, применяемый для предпосевной обработки семян, - увеличивает энергию прорастания и всхожесть. С помощью аренарина подавляют вспышки бактериоза на полевых культурах.

Но главная ценность низкорослого степняка заключается в его незаурядной целительной силе. Именно как растение-целитель и восхваляется исстари цмин песчаный (Helichrysum arenarium). Среди желчегонных трав цмин песчаный не имеет соперников. К тому же он оздоровляюще действует при болезнях печени и мочевого пузыря, пользуются им и при расстройствах желудка. Словом, наш бессмертник занимает видное место в зеленой аптеке и придает ценность многим фармакопейным чаям. Научная медицина применяет цмин при холециститах и гипатитах; при этом у больных сравнительно быстро уменьшаются размеры печени и прекращаются боли и тошнота. В народе траву используют также при заболеваниях желтухой и при изгнании глистов.

Из цветков этой травы получают желтый горьковатый порошок – фламин, который, подобно жидким препаратам, изменяет химический состав желчи и благотворен для желудочно-кишечного тракта. Лекарства из цмина песчаного совершенно неядовиты для человека и побочными нежелательными действиями не обладают. В цветах обнаружены дубильные вещества, эфирные масла, стеариновые соединения, витамины.

Народные названия цмина песчаного: сухарики, блошки, головокрут, полевые овечки, радость-трава, сухо-зелье, желтые кошечки, зимние цветы.

Ботаники насчитывают свыше 500 видов бессмертников. Особенно много их в Австралии и на Мадагаскаре. У нас в стране произрастают 15 видов этой травы. Распространена на Кавказе и в степях. В Подмосковье встречается в борах. Берегите эту целебную траву.


Череда трехраздельная

За один сезон это растение успевает вырасти и дать семена, отчего и причисленок однолетникам. Высота травы 60 сантиметров, листья расположены один против другого – супротивные, длиной с детскую ладонь, трех-пятираздельные. Цветет желтым цветом, причем корзинки довольно крупные, каждая с трехкопеечную монету. Наружные цветки в корзинке бесплодные, внутренние, в виде трубочек – обоеполые. Плоды череды – щетинистые семянки. Каждая из семянок к тому же снабжена крючочком – уж прицепится так прицепится! Недаром же в народе семена череды названы собачками.

В Подмосковье череда цветет в июне, а в августе дает семена. Растет у нас повсеместно на влажных почвах – по берегам водоемов и на орошаемых участках. Поддается искусственному выращиванию на полях, что, собственно, и делается в хозяйствах, специализирующихся на возделывании лекарственных культур.

В чем же лекарственная ценность череды?

Давно подмечено, что настои и отвары из травы череды помогают от золотухи. Обмывания настоями череды используют для лечения диатеза у детей. В народной медицине трава череды употреблялась (в настоях) как кровоочистительное, мочегонное и потогонное средство. Она же способна и успокаивать. Обычно настой готовят просто: одну столовую ложку сушеной череды заливают стаканом крутого кипятка, 10 минут настаивают, затем принимают внутрь по столовой ложке два-три раза в день.

Заготовляют траву в пору цветения, срывая лишь верхушки стебля (длиной до 15 сантиметров). Сушат траву под навесом, раскладывая тонким слоем на бумаге или материи. Сушеную траву перебирают, отбраковывая все ненужное, в том числе и попорченные веточки. Хранят сбор в картонной коробке.


Чистотел большой

Научное название этого растения – Chelidonium mahus – переводится как ласточкина трава. Пробуждается чистотел с прилетом касаток, а усыхает, когда деревенские щебетуньи подадутся в отлет. За склонность селиться подле тына (забора, частокола) чистотел в русских говорах прозван подтынником. Растет он и в осветленных лесах, на залежах, по оврагам, а как сорняк – на огороде.

Чистотел не спутать с каким-либо другим растением. Ведь только он на изломе выделяет капельки густого оранжевого сока. Особенно много млечного сока бывает в корнях. Запах сока тяжел, на вкус жгучегорек, содержит ряд специфических кислот и алкалоидов. Желтое красящее вещество нестойко, пропадает при сушке травы.

Облик чистотела распознается довольно легко. Почти метровый ветвистый стебель поверху увенчан яркими соцветиями. Стебли прямые, ребристые, голые. Нижние листья перистые, на черешках, верхние рассечены на крупные доли, слегка напоминают лиру. Корни ласточкиной травы стержневые, короткие.

Цветет трава с мая до августа. Лепестки желтые, пестик один, тычинок несколько. Плод – стручковидная коробочка, раскрывается двумя створками. Причем с треском, за это к чистотелу пристала еще одна народная кличка – щелкунец. Хорошо развитое растение дает за лето до 7 тысяч семян. Перед плодоношением трава грубеет, меркнет.

Разбросав семена, она оживает вновь. Над усохшими стеблями появляется зеленая поросль, а немного спустя и цветы. Конечно, их теперь немного, да на исходе лета и они примечательны! Совсем потухает чистотел с уходом бабьего лета. Отпылает прощальным теплом солнышко, исчезнет травка подтынник, не увидеть ее больше в заглохшем уголке сада, будто и не росла она на опушке леса, в роще, овраге.

С отмиранием надземной части травы чистотел не погибает. Этот многолетник возобновится по весне опять, лишь бы уцелело корневище. А оно стойкое и выдерживает любую зиму.

Чистотел принадлежит к семейству маковых. Его род состоит всего-навсего из одного вида – чистотела большого. На западе страны он с сильно надрезанными листьями и острыми лепестками, в Сибири у него все части вытянуты. Обе формы когда-то рассматривались как самостоятельные виды, в действительности же они являются мутантами чистотела большого.

Средневековые алхимики с помощью корня чистотела пытались получить золото из неблагородных металлов. В тиглях и горнах пришлось побывать тогда этой травке, только не далась она алхимикам, не оправдала их корыстных надежд. Но в металлургии чистотел все же пригодился, к его соку и поныне прибегают при травлении и чернении.

Трава и корни чистотела издавна признаны и народной и научной медициной. В его отваре в деревнях купали детишек – снимает чесотку и золотуху. Делает тело чистым! – отсюда и повсеместное название. С помощью чистотела лечили кожные туберкулез, или волчанку, избавлялись от желтухи и желчных камней, за что и слыли он как желтушник. Его соком, набранным из корней, сводили веснушки, бородавки, мозоли. Понятно, прозвище бородавник досталось растению как раз за это его наружное употребление. Прозорником чистотел называли в связи с использованием сока при лечении болезни глаз. Млечный сок растения закапывали в глаза при бельме, трахоме. Желтомолочник заменял также йод. Свежим соком промывали раны, язвы. Травой чистотела парили молочные кринки и горшки – молоко не скисает, окуривали скот от падежа. В отваре с добавкой квасцов красили шерсть в желтый цвет. Препараты из чистотела широко используются в современной медицинской практике.

На пастбищах чистотел скотом не поедается: ядовит, вызывает отравление, сильное воспаление желудка и кишечника. Свиньи, например, съев чистотел, не только теряют силы, но и заметно глохнут. Безвреден чистотел только для пятнистых оленей. Да они ведь без ущерба набираются и других ядовитых трав…

С конца XVI века чистотел введен в культуру: возделывается как лекарственное и декоративное растение. Эти культурные формы более внушительны, чем дикорастущие.


Щавель конский

Раннеей весной, чуть солнышко пропарит почву, средь юной зелени лугов и полян легко отыскать красные, чуть помятые листья, собранные в кружок. Когда же запестреют живые самоцветы колокольчиков, марьянников, вероник, эти, уже вовсю зеленые, дородные листья разрастутся до наибольших своих размеров – с полотно косы каждый. Тогда-то особенно станет заметным растение-богатырь. Конятником, конским щавелем величают его издавна люди. Под такими прозвищами это многолетнее растение известно на Руси повсеместно.

Ближе к лету конятник поднимается еще выше благодаря толстому полому стеблю. Во время цветения невзрачен. Убористой метлой выглядит в зарослях разнотравья. К июлю семена его покраснеют. Таким и переждет остаток лета и всю осень, вплоть до снежного покрова-первопутка.

Щавелей в отечественной флоре 49 видов. Все они в той или иной мере наделены дубильными веществами и щавелевой кислотой. Листья щавелей богаты ценным витамином С и протеином. Полезны и семена, недаром же их охотно поглощает промысловая и домашняя птица. Принадлежат щавели к семейству гречишных. Распространены практически повсеместно.

За исключением кислого щавеля – популярного дикорастущего и огородного овоща – все другие представители рода не только малосъедобны, но и зачастую не годятся даже на корм скоту. Наличие крепких дубителей, видимо, отпугивает животных от сочных зеленых кустиков. А вот свиньи едят и альпийский, и кислый, и туполистный, и курчавый щавели.

Конский щавель лошади практически не щиплют, и прозвище травы намекает совсем на другое – словом «конский» в просторечии определяют несъедобность и рослость.

Найдешь конский щавель и по берегам рек, и на склонах холмов, и в рощах, и на полянах, и около дорог, но особенно изобилен он на поемных лугах. Причина тому – биология размножения. Семена конского щавеля не опадают со стеблей не только к осени, но держатся на них и всю зиму. И только к половодью они полностью сдергиваются ветром на талый снег. Какая-то часть их тут же на месте произрастания затопляется водой, остатки сносятся полыми водами на поймы и там откладываются вместе с наилком. Стоит только схлынуть половодью, как они наклевывают ростки, пробивают корку наносного ила, славящегося своим плодородием. Каждое семя, благополучно пустившее корень и стебли, дает потомство многим особям.

Размножается щавель и вегетативно. На побегах его корневища имеются верхушечные почки, которые и выгоняют сперва розетки скомканных листьев, а затем, через два-три года, и плодоносящий стебель. Позже почка отмирает, а стебель, которому она дала жизнь, обзаводится семенами. Со смертью стебля корневище пробуждает к деятельности новые почки, дарящие новые поколения зеленых переселенцев.

В русской народной медицине настоями из конского щавеля пробовали избавляться от цинги и язвенных стоматитов. Кроме настоев назначали отвары и экстракты. Лечили щавелем колиты и геморрой. Малокровным прописывали порошок коневника. В Тибете соком, отжатым из сырого корня, лечат некоторые кожные заболевания. А в Германии когда-то отваром коневника снимали раздражения зева, гортани и верхних дыхательных путей. Свежий сок корней использовали на растирания.

Пищевые достоинства конского щавеля совсем невелики. При недостатке другой зелени молодые листья этой травы можно использовать в салатах.

И все же, несмотря на некоторую пользу, щавель конский надо рассматривать как типичный луговой сорняк. Хотя к сенокосной поре его удельный вес в разнотравье значительно снижается, коневник и в небольших примесях портит корм. Мясистые стебли травы не просушиваются в валках и попадают в клади полусырыми. А отсюда и очаги плесени, и затхлость, и самосогревание корма. Справедлива и жалоба механизаторов: на конском щавеле в сенокос заметно тупятся ножи косилок.

В народных говорах коневник именовался: тамбовцами – конский чувель, рязанцами – конятник, вологодцами – кобылий щец.


Ятрышник пятнистый

Эта лесная трава – подлинный уникум подмосковной флоры. Выделяется она среди зеленых подружек и обликом, совсем необычным, и редкостной целебной силой. Взгляните в конце весны на изумрудные поляны: среди густеющего травостоя легко отыскать прямой стебелек с пятнистыми цветками, собранными в кисть, и продолговатыми, тоже пятнистыми, листьями. Прежде всего поражает пурпуровый цветок, точь-в-точь копирующий тропическую орхидею. Правда, те орхидеи величавы, крупны и роскошны, ведь их родина – тропики, а ятрышник куда более скромен. Но он тоже орхидея, только северная. На родство с блистательными цветами намекает один из жести лепестков – голубой свисает, у основания видна шпорца.

Листья ятрышника по форме и расположению напоминают листья тюльпана. Пестрые цветы собраны в колосок. Так они более заметны насекомым. Многочисленные полосы и пятна на лепестках – своеобразные «медовые знаки»: показывают крылатым гостям направление к накопленным для них лакомствам. Насекомому, присевшему на губу-лепесток, надо пробуравить мясистую стенку шпорца, и только тогда откроется доступ к сладкому соку. Плоды Ятрышника – маленькие коробочки со множеством мелких семян. За год каждый стебель растения обзаводится новым сочным клубнем, или толстым пальчатым корнем. Они-то и представляют интерес для сборщиков лекарственного сырья.

Ятрышник пятнистый (Orchis musculata) в народе известен как кукушкины слезы. С чем связано это название? В русской деревне существовали обычаи встреч и проводов времен года. В преддверии красного лета справляли последний весенний праздник – вознесенье. С этого дня весна на отдых просится, уступаю дорогу лету. «И рада бы весна на Руси вековать вековушкою, а придет вознесеньев день, прокукует кукушкою, соловьем зальется, к лету за пазуху уберется» – приговаривалось в стародавние времен.

Интереснейший обряд – крещение кукушки – происходил у русских крестьян в преддверии лета красного, на вознесенье. Обряд этот, несомненно, языческого происхождения. Он воспевает обновление жизненных сил природы, возрождение и торжество солнечного тепла. Другая сторона действа – стремление людей повлиять на творческие силы природы, вызвать обильный урожай в предстоящем летнем сезоне.

Крещение кукушки происходило так. Под вознесенье деревенские девушки и молодицы, втайне от мужчин, собирались в просторной избе шить наряд для кукушки. Наряд – рубашку, сарафан и платок готовили из разноцветных лоскутков. Руководила обрядом вдовая старуха – позыватка. Праздничным утром разодетые участницы «крестин» отправлялись в лес. Там средь зеленого приволья они искали траву кукушкины слезки. Вырвав с корнем парное количество стебельков (иногда брали одну траву, но обязательно с раздвоенным корнем), девушки обвивали их лентами, а затем обряжали в припасенные наряды. Когда-то так одевали настоящую кукушку, ну, а поскольку добыть вещую птицу нелегко, все чаще приходилось утешаться кукушкиными слезками, травой. Настоящую кукушку одевали в белую рубашку, а сарафан и платок полагались темные, ведь птица эта слыла вдовой – «ей мужа недостало». Травы же приукрашивались наряднее.

Когда ряженье заканчивалось, девушки наклоняли ветки берез (или орешника), свивали их в колыбельку, набрасывали туда платок, а на него клали свою «кукушку». Наступало время кумовства. Присутствующие разбивались на пары, становились над связанными ветками, приподнимали платок с «кукушкой», целовали ее, а затем друг дружку до трех раз, каждый раз меняясь местами, обменивались платками или кольцами. При этом поддерживали общую хороводную песню:

Кумушка, голубушка
Серая кукушечка;
Давай с тобой, девица,
Давай покумимся!
Ты мне кумушка –
Я тебе голубушка.

Покумившиеся крестьянки считались родными не меньше чем на год, а то и на всю жизнь. Духовное родство – кумовство, побратимство и посестринство – восходит к очень отдаленным временам, когда люди верили, что, обменявшись личными вещами, они вступают в родственный союз: ведь каждая вещь, в представлении древних, носила частицу своего владельца.

К вечеру «кукушку» хоронили. Отрывали в заветном уголке леса ямку, прихорашивали ее новыми лоскутками и лентами, клали туда «кукушку» и засыпали землей. При этом хор пел:

Прощай, прощай, кукушечка,
Прощай, прощай, рябушечка,
До новых до берез,
До красной до зари,
До новой до травы.

Дней через десять крестьянки собирались в лес «воскрешать кукушку». Из земли ее вынимали, усаживали на ветки, напевая такие слова:

Кукушечка-рябушечка,
Пташечка плакучая,
К нам весна пришла,
Весна красна,
Нам зерна принесла…

Слово «весна» здесь в значении «тепло». В далекую старину год делили на зиму и весну, промежуточных сезонов не знали. Весна, таким образом, простиралась до самых холодов. Под напев этой обрядовой песни кумы одаривали одна другую орехами, бусами, кто что припас, и обменивались платками. Затем тут же устраивалось пиршество, на которое приглашались мужчины. Смешанные хороводы водили далеко за полночь. Общее веселье должно было повлиять на зарождение доброго урожая.

После обряда в одних местах «кукушку» оставляли на ветвях, в других травку несли в деревню. Молодые женщины по ее корням пытались дознаться о том, кто у них будет: мальчик или девочка. Корень длинный предвещал мальчика, круглый – девочку. Хранилась трава в доме для счастья и на случай размолвки между супругами.

Самобытная внешность ятрышника, но интересен он не цветами, а клубнями. В них-то и сосредоточены чудодейственные вещества, щедро наделенные питательными и лекарственными свойствами. В медицинской практике клубни ятрышника давно известны как салеп. Различают салеп круглый, в поперечнике до полутора сантиметра, и пальчатый – удлиненный и тонкий. Полагают, что круглые корни собирать предпочтительнее.

Салеп богат крахмалом, декстрином, белками, сахаром и обширной гаммой других питательных и целебных веществ. Но особенно ценны слизи, способствующие препаратам из ятрышника обволакивать стенки желудочно-кишечного тракта, а значит, закрывать язвы и различные воспаления от чрезмерных раздражений. Поэтому-то салеп и применяют при язвах, гастритах, дизентерии и некоторых отравлениях. Употребляют его еще для восстановления утраченных сил, после изнурительной болезни, от истощения, а также для поддержания бодрого, жизнерадостного самочувствия.

Отечественной аптеке клубни салепа известны давно. Признан пятнистый ятрышник и аптеками других стран. Среди же простого народа салеп применялся с времен незапамятных и назывался он кисельным корнем: использовался крестьянами для приготовления оздоровительных киселей и супов. Ведь всего 40 граммов порошка из толченых клубней возмещают человеку суточную норму питательных веществ. Широко применяли салеп также при заболевании желудка, от поноса (отчего ятрышник назывался еще завязным корнем), при чахотке.

В наши дни самовольные заготовки салепа запрещены. Моссовет и Мособлсовет приняли специальное постановление об охране дикорастущих растений Подмосковья, которым запрещается на территории лесопаркового защитного пояса Москвы сбор населением многих видов трав, в том числе и ятрышника пятнистого.

В южных районах страны ятрышники и вовсе оказались на грани исчезновения. Часть из них попала в красную книгу флоры СССР. Это ятрышники шаровидный, шлемоносный, дремлик, пурпуровый, бузинный и деревенский. В отличие от ятрышника пятнистого, который в лесу еще довольно обыкновенен, они редки и нуждаются в строжайшей охране. В отношении этих ятрышников строго запрещено как сбор цветов, так и выкопка растений. Помните: природа щедра только для тех, кто ее бережет.


Лекарственные травы.
Краткий справочник.

Адонис весенний | Аир обыкновенный | Белокрыльник болотный
Валериана лекарственная | Васильки | Вахта трехлистная
Гвоздики | Герани | Горец змеиный
Горец птичий | Девясил высокий | Донники
Душица обыкновенная | Дягиль лекарственный | Зверобой продырявленный
Касатик водный | Кипрей | Кислица обыкновенная
Коровяк холмовой | Кошачья лапка | Крапива двудомная
Кувшинка белая | Купена лекарственная | Ландыш майский
Лапчатка прямостоящая | Лопух большой | Любка двулистная
Мать-и-мачеха | Мята полевая | Одуванчик лекарственный
Папоротник мужской | Пастушья сумка | Первоцвет весенний
Печеночница обыкновенная | Пижма обыкновенная | Подмаренник
Подорожник большой | Пустырник пятилопастный | Ромашки
Сушеница топяная | Таволга вязолистная | Тмин обыкновенный
Тысячелистник обыкновенный | Фиалки | Хвощ полевой
Цикорий обыкновенный | Цмин песчаный | Череда трехраздельная
Чистотел большой | Щавель конский | Ятрышник пятнистый

Оглавление


Рефераты и доклады по здравоохранению

0 1

Библиотерапия - "лечение книгой"

Влияние компьютерных сетей на человека

Память и научение


Рефераты и доклады по здравоохранению

ОГЛАВЛЕНИЕ

  1. Введение
    Что мы знаем и чего не знаем о памяти     ………….….…… . 2
  2. Глава I
    Система памяти у человека     …………………………………. 12
    Мозжечок………………………………………………………. 12
    Гиппокамп………………………………………………………. 12
    Кора……………………………………………………………… 14
    Медиаторные системы…………………………………………. 15
    Белковый синтез………………………………………………... 15
    Простые формы научения и мозг человека…………………… 16
    Система памяти………………………………………………… 17
    Память и переработка информации…………………………… 17
  3. ГЛАВА II
    Виды человеческой памяти и изменение её со временем     .. 19
    Кратковременная и долговременная память…………………. 20
    Консолидация следов памяти…………………………………. 21
    Процедурная и декларативная память……………………….. 21
    Влияние поощрения и наказания……………………………… 21
  4. ГЛАВА III
    Научение и тренировка     ……………………………………... 25
    Простые формы научения и их нейронная основа………….. 26
    Привыкание и сенситизация………………………………….. 26
    Классические условные рефлексы……………………………. 27
    Нейроанотомические изменения…………………………….. . 28
    Биофизические изменения в клеточной мембране………….. 29
    Биохимические механизмы…………………………………… 30
    Что такое воспоминания?……………………………………… 30
    Как улучшить нашу память……………………………………. 31
  5. ВЫВОД
    Уникальность человеческой памяти     ………………………. 37
  6. СПИСОК ЛИТЕРАТУРЫ …………………………………… 39

ВВЕДЕНИЕ

Память —самая долговечная из наших способностей. В старости мы помним события детства восьмидесятилетней, а то и большей давности. Случайно оброненное слово, может воскресить для нас, казалось, давно забытые черты лица, имя, морской или горный пейзаж. Память определяет нашу индивидуальность и заставляет действовать тем или иным способом в большей степени, чем любая другая отдельно взятая особенность нашей личности. Вся наша жизнь есть не что иное, как путь из пережитого прошлого в неизвестное будущее, освящаемый лишь в то ускользающее мгновение, тот миг реально испытываемых ощущений, который мы называем “настоящим “. Тем не менее настоящие —это продолжение прошлого, оно вырастает из прошлого и формируется им благодаря памяти. Именно память спасает прошлое от забвения, не дает ему стать таким же непостижимым, как будущее. Иными словами, память придает направленность ходу времени.

Для каждого из нас память уникальна. Память позволяет нам осознавать и собственную индивидуальность, и личность других людей. Лишившись памяти, человек утрачивает собственное “ я “, перестает существовать. Вот почему так бесконечно интересны и пугающи клинические случаи потери памяти. Человеческая память закодирована в десяти миллиардах нервных клеток, образующих наш мозг, и в десяти триллионах связей между этими клетками. Следы памяти —это живые процессы, которые трансформируются и наполняются новым содержанием всякий раз, когда мы их оживляем.

Многие люди жалуются на плохую память. Но ведь объем и продолжительность запоминания информации поистине удивительны.

Самый важный вопрос: как мы запоминаем? Каким образом мельчайшие подробности повседневного существования, пережитые в детстве радости и унижения, прозаические детали ужина или случайный набор цифр на номере промелькнувшего автомобиля остаются запечатленными в смеси молекул, ионов, белков и липидов, из которых состоят десять миллиардов клеток нашего мозга? Такое количество клеток трудно даже вообразить. Но представьте себе, что число нейронов в мозгу любого человека втрое больше числа живущих на Земле людей, а если подсчитывать связи между этими нейронами со скоростью одна связь в секунду, то потребуется от трех до тридцати миллионов лет, чтобы завершить подсчет. Этого вполне достаточно, чтобы хранить воспоминания о всей прошедшей жизни...

Есть еще одна проблема. На протяжении нашей жизни каждая молекула тела многократно изменяется, клетки отмирают и тоже заменяются новыми, связь между ними устанавливается и рвутся тысячи, а возможно, и миллионы раз. Тем не менее в ходе этого всеобъемлющего процесса, который и составляет существо биологической жизни, память сохраняется. Любая компьютерная память перестает существовать, если все детали машины подвергаются такой же замене. Память, связанная со структурами мозга и происходящими в них процессами, сохраняется так же, как сохраняются формы тела, несмотря на непрерывный круговорот его молекулярных компонентов.

Мы принимаем наш технологизированный мир и использование в нем памяти как что-то само собой разумеющееся. Мы оставляем друзьям послания автоответчиках или в компьютерах, справляемся по памятным книжкам относительно еще не занятых дней и посылаем записки коллегам, организуя обед, посещение театра или собрания, наконец, отмечаем, что у нас есть в холодильнике и что необходимо купить. Все эти факты индивидуальной памяти , но акты, в которых мы прибегаем к средствам, лежащим вне нас, для того чтобы дополнить или заменить внутреннюю систему памяти, связанную с мозгом. Так было не всегда. Наши воспоминания индивидуальны, но они формируются в процессе коллективной, общественной жизни людей, которая влияет и на сами механизмы мозговой деятельности. У каждого из нас и у общества в целом разнообразные технические средства —от таких древних, как письмо, до новейших электронных устройств —трансформируют восприятие и способы использования памяти. Чтобы понять работу памяти, необходимо понять природу и динамику процесса этой трансформации.

Большая часть истории человечества протекла до появления современных технологий, даже до появления письменности. В первобытных сообществах память о жизни отдельных людей, истории семей и племен передавалась в устной форме. То, что не удерживалось в индивидуальной памяти или не передавалось в процессе устного общения, навсегда забывалось. Воспоминания людей, внутренние следы их прошлого опыта должны были быть самыми хрупкими сокровищами. В таких бесписьменных культурах памяти подлежала постоянному упражнению, а воспоминания —сохранению и обновлению. Особые люди —старейшины, барды —становились хранителями общественной культуры, способными пересказывать эпические повествования, в которых запечатлевается история любого общества. При этом каждый пересказ в те времена становился уникальным —это был неповторимый продукт сиюминутного взаимодействия между рассказчиком, его способностью помнить прошлые пересказы и конкретной аудиторией.

Хотя еще жива концепция памяти в этом глубоком, коллективном смысле, новые технические средства меняют природу запоминания. Магнитофоны и видеомагнитофоны, а также письменная регистрация событий не только усиливают память, но и замораживают ее, придают ей фиксированный, линейный характер; они закрепляют ее и в то же время не дают ей развиваться и трансформироваться во времени, подобно тому как жесткий наружный скелет насекомых или ракообразных одновременно защищает и стесняет его обладателя. Вспомним, например, как в 1990 году лидеры мирового европейского движения собрались в Ваннзе —вилле на берегу озера, где Гитлер, Гейдрих и прочие почти пятьдесят лет назад подготовили план “окончательного решения европейской проблемы “. Как писал тогда Элие Визель, нужно было продемонстрировать, что “память сильнее чем ее враги..., о которых многие немцы и немки в прошлом старались не говорить и не помнить “. Это был акт групповой памяти одной стороны, противостоящий акту общественной амнезии у другой; но этот акт памяти не ограничивался устными выступлениями: он был подкреплен письменными текстами, звуковыми записями и прежде всего видимыми образами на фотографиях и кинопленке —потрясающими до ужаса изображениями, которые теперь в умах и памяти даже тех, кто был далек от запечатленных событий. Контраст со старыми, основанными на устной традиции культурами не мог бы быть более явным.

Разумеется, многие современные национальные и этические конфликты порождены аналогичными, многократно усиленными коллективными воспоминаниями и коллективной амнезией.

Что мы знаем и чего не знаем о памяти

“ О природе и местонахождении памяти мы знаем не больше древних греков, читавших центром разума диафрагму ” ,— писал еще недавно американский математик Джон фон Нейман. Следует отметить, что в настоящее время в результате феноменальных успехов нейрофизиологии и биохимии дело обстоит не совсем так. Сегодня познания ученых в этом тысячелетия волнующем их вопросе значительно богаче. Человек запоминает всегда
больше, чем ему кажется. Известный канадский нейрохирург Уайлдер Пенфилд во время операции на мозге раздражал электрическим током различные теменные участки коры полушарий оперируемого. В зависимости от места раздражения пациент,
несмотря на местный наркоз, то совершенно ясно видел входивших в операционную людей, то слышал давно забытые разговоры, вспоминал даже военный марш, неизвестно когда и где им услышанный. Следовательно, однажды полученные впечатления могут находиться вне фокуса внимания, но полностью не исчезают.

Что же все-таки представляет собой память? Каков механизм ее “работы”? Участвует ли в этой работе весь мозг или только отдельные его клетки?

Разнообразные учения и религиозные течения древних по-разному отвечают на эти вопросы. Так, в античной Греции Платон и Аристотель считали, что голова и сердце—соперничающие хранилища человеческой души. Как пишет Платон, “мозг доставляет ощущения слуха, зрения и обоняния. Из этих ощущений возникают память и представления,
а из памяти и представлений рождается знание”. Постепенно внимание ученых сосредоточивалось на деятельности мозга, точнее — на так называемых желудочках мозга. Но мозгу пришлось вступить в серьезное соперничество с другими органами за право считаться вместилищем человеческого разума, и понадобились годы и столетия,
чтобы разгадать загадку, скрытую в костной коробке, которую мы называем черепом.

Мы давно уже знаем, что значит хорошая память — естественно, в житейском смысле этого слова. Мечтаем о такой памяти, стремимся ее улучшить. Но что значит хорошая память с научной точки зрения? Как полноценно использовать ее в жизни? Хорошая память, по мнению советского физиолога Н. П. Бехтеревой, включает в себя хорошее запоминание, хорошее хранение и хорошее воспроизведение сигналов. Вспомним, что воспроизвести — это значит извлечь сигнал из памяти, перевести его из долговременной памяти в кратковременную, или, как принято говорить у нейрофизиологов, “выявить” сигнал. И, если нужно, после этого снова забыть его.

Память многолика. Существует определенный запас сведений, слов, понятий, образов, которые хранятся в памяти, как в арсенале, всю жизнь; это собственное имя, образы матери, отца, родной язык, понятие родины и т. д. Все это долговременная память. Но существует и кратковременная, или оперативная, память. Например, нужно не забыть на завтрашнем собрании сказать слушателям все, что подкрепляет нашу аргументацию и будет
способствовать принятию нашего предложения, не упустив ни одного факта, ни одного довода... Но вот собрание уже состоялось, и все подробности, связанные с ним, отходят на задний план памяти. А бывает и так: поглядев на случайного прохожего, мы можем
безошибочно узнать лицо, которое когда-то очень давно было показано нам на фотографии.

Как существуют различные виды памяти, так существуют и различные пути и способы ее “подкармливания”. В “кладовую” памяти информация может попадать через зрение (образы, картины), слух (музыка, устная речь), язык (вкус), кончики пальцев (осязание )... Мозг работает и как совершенный магнитофон, и как ультрасовременный киноаппарат, и как... обыкновенная зарубка, сделанная для напоминания об определенном факте.

Разные ученые с различных позиции исследуют возможности памяти и функции мозга. Одни занимаются биохимической стороной вопроса, другие — электрической активностью мозга, третьи — иммунологическими свойствами его структур, четвертые — особенностями дыхания и питания мозговых клеток... Но всех одинаково интересует, что происходит в мозге, когда он получает новые сведения. В каком виде хранит он формулы органической химии и в каком — яркие метафоры Пушкина. Каким образом все это “ пускает в оборот ” в случае необходимости.

Интересные в этом отношении факты сообщает журнал “Нью-Йорк тайме мэгэзин”. Представьте себе, что вам предложено запомнить трехзначное число 584,— так начинает свою статью Колин Блаймер. Что может быть проще? Хотите — не хотите, но вы будете помнить это число несколько минут. Маленькое усилие воли — и вы вспомните его через
час. А при сильном волевом напряжении сумеете хранить его в памяти месяц, в редких случаях— год и уже совсем редко — всю жизнь. Есть, однако, такой американец (назовем его Генри М.), который лишен удивительного дара памяти. Дефект его имеет
не частичный характер, как бывает при медленно развивающемся ослаблении памяти, что наблюдается практически у всех здоровых людей с наступлением старости, а отличается почти тотальным и полным провалом, наступившим сразу же после заболевания, поразившего часть его мозга. Естественно, Генри тотчас стал объектом наблюдения и
изучения специалистов. Когда его попросили запомнить названное выше число (584), он был спокоен и сосредоточен минут пятнадцать и неожиданно для всех по истечении этого времени вспомнил число. Но еще удивительнее был способ, который, по его словам, помог ему запомнить это число. “Очень просто,— объяснил Генри.— Запомните прежде всего число 8. После этого сложите его с цифрами, которые ограждают его с двух сторон в комбинации 584, и получите число 17. После этого из суммы вычтите 8, останется 9. Наконец, разделите 9 на две по возможности равные части, получите 5 и 4. Таким
образом, у вас появляется и само число 584. Нет ничего легче! ”

Генри живет в мире нарушенного восприятия и отсчета времени, но без расстройства пространственного воображения. В памяти его остались только некоторые далекие воспоминания и навыки, выработанные в детстве, но он уже не может приобрести какой бы то ни было новой привычки. Он забыл даже все то, что непосредственно предшествовало операции.

Из анализа этого случая можно сделать заключение, что наша память функционирует в двух формах : одна характеризуется быстрым и прямым запоминанием, но стирается в течение нескольких минут; другая накапливает и хранит необходимую информацию всю жизнь. По наиболее распространенным среди психологов представлениям, структурные элементы кратковременной, или оперативной памяти преобразуются в структурные элементы долговременной.

Память и ее физические носители до сегодняшнего дня остаются неразрешимой загадкой для специалистов, которые занимаются изучением мозга. Но теоретические концепции природы и характера памяти вышли далеко за пределы описательного
созерцания благодаря, в частности, достижениям в области моделирования.

Каждая модель имеет свои преимущества и недостатки, так как отражает какой-то частный аспект, частную характеристику памяти. К сожалению, физическая природа и функциональные механизмы мозга настолько специфичны и сложны, что каждый искусственный мозг и даже машинная аналогия памяти — лишь бледное и слабое подражание природе.

Тем не менее большинство теоретических концепций и гипотез, касающихся механизмов памяти, сводятся к мысли, что определенные явления и события вызывают определенные изменения в структуре их материальных носителей.

Согласно одной гипотезе, актуализация заложенной в памяти информации или ее извлечение связаны с процессами, протекающими в молекулах определенных химических веществ, содержащихся в мозговых клетках, где той или иной структуре каждой
молекулы соответствует одно запечатленное в памяти событие или переживание. Подобная гипотеза вовсе не лишена оснований, ибо не только описывает возможный физический субстрат — носитель памяти (новообразованная, или синтезированная, молекула), но и подразумевает механизм кодирования запечатленной информации.

Когда мы говорим о мозге, а точнее — о коре головного мозга (особенно о лобной доле), нельзя не поразиться той огромной работе, которая совершается с помощью памяти в момент регистрации внешних и внутренних “событий ” . Нам не остается ничего другого, как присоединиться к мнению венгерского психиатра Иштвана Харди , который сказал:

“Память — это прекрасное озеро души, из неизмеримых глубин которого могут выплывать на поверхность все новые и новые сокровища. Вспомним, как
много приходит на ум, когда идешь по улицам городка, в котором давно не был. Естественно, способность к запоминанию различна: одни запоминают подробности, другие — общие взаимосвязи. Индивидуальные особенности характера, интересы, профессия — все влияет на запоминание. Роль эмоциональных факторов тоже очень важна. Любовь
и ненависть по-разному формируют наши воспоминания. Известно, что мы сохраняем более прочные воспоминания о любимом человеке, чем о человеке, с которым наша связь была хрупка или не приятна ”.

В жизни мы нередко сталкиваемся и с забыванием. Неиспользованные своевременно факты и взаимоотношения, неподвижно лежащий груз памяти — все это претерпевает различные изменения. “Ненужные ” , уже старые переживания также стираются в памяти. Чаще всего забывание (не вспоминание) связано с мучительными чувствами. Неприятные, вызывающие отрицательные эмоции переживания мы вытесняем из сознания насильственно: ничего не поделаешь, надо забыть!

Тысячи исследователей во всем мире стараются сейчас разгадать феномен памяти. Наука, в том числе и наука о мозге, не стоит на месте, знания о структуре и функциях мозга, о памяти постепенно умножаются. Что мы знаем сегодня о мозге и памяти?
Каким образом внешнее событие, информация, принятая рецепторами и переданная в мозг в виде нервного импульса, принимается, поступает и перерабатывается в его сложных нейронных системах? Как формируется реакция на данное событие и устанавливается связь между “входом” и “ выходом” воспринимающей системы? Каким образом раз возникшая
связь сохраняется в течение определенного времени, а нередко и всей жизни? Какие процессы обеспечивают эти функции нервной системы и составляющих ее нервных клеток?

Некоторые ученые считают, что существуют три вида памяти. Первый — непосредственный отпечаток полученной информации, поступающей через наши органы чувств. (Этот процесс можно понять с помощью простого опыта. Закроем глаза, на секунду
откроем и снова закроем. Сначала увиденная нами картина помнится ясно, но потом начинает медленно размываться и в конце концов исчезает совсем. Промежуток времени, когда картина еще помнится, очень короток, не более чем—0,1—0,5 секунды.)
Большинство же ученых выделяют всего два вида памяти: кратковременная и долговременная. Кратковременная память неустойчива и существует всего какие-то минуты или часы. Долговременная память стабильна и хранит информацию неделями, месяцами, а иногда и всю жизнь.

Механизмы кратковременной и долговременной памяти не идентичны, а переход из одной памяти в другую постепенен. Долговременная память начинает формироваться сразу после поступления новой информации, и этот процесс продолжается довольно
долго.

Нервная система высших животных и человека — одно из сложнейших образований организма. Она обеспечивает индивидуальную приспособляемость живых существ к постоянно меняющимся условиям окружающей среды, а также управляет их поведением. Совершенствуя этот аппарат, эволюция не только увеличивала его объем и массу, но и усложняла его конструкцию, состоящую из множества разнообразных элементов — нейронов. Каждый нейрон представляет собой сложную систему для обработки информации и имеет от ста до десятков тысяч синапсов, то есть нейронных связей. В большинстве случаев нейроны работают “коллективно ” , при этом возбуждается множество синапсов. Их суммарный потенциал создает доступное измерению электрическое поле, которое можно регистрировать специальными приборами.

Каждый сигнал, скажем световой, воспринимается многими рецепторами и преобразуется в нервный (в сущности электрический) импульс, который передается по нервным волокнам большому числу нейронов. Даже простейшее событие (например,
включение света) закодировано в мозге пространственно-временной последовательностью импульсов. Каждое конкретное событие отражается в нем индивидуальным характером импульсной активности. Индивидуальность проявляется в виде определенного рисунка, точнее, в виде электрической активности определенного типа, которая записывается
писчиком электроэнцефалографа при записи биотоков мозга. Этот тип активности (паттерн, как говорят нейрофизиологи) отличается от другой электрофизиологической активности или, точнее, от другой паттерн-импульсной активности, вызванной иным событием.

Память животных оценивается по их реакции на различные раздражители при выработке условных рефлексов. Эта выработка, очевидно, основана на приведении в соответствие друг с другом активности двух групп нейронов: воспринимающих сигналы и формирующих ответы на них. Иными словами, выработка вышеупомянутых рефлексов основана на создании сложных систем связи между нейронами. Видимо, память и представляет собой длительное существование систем межнейронных связей. Было бы неправомерно соотносить память лишь с единичной элементарной нейронной связью или с несколькими такими связями, имеющими одинаковые свойства. Тут скорее сложное переплетение связей с различными параметрами. И в этом смысле в работе нейронов проявляется не линейная синхронность, а пространственная.

Нет сомнения в том, что для организмов биологически выгодно обладать различными типами памяти: генетической (видовой), индивидуально приобретенной, иммунной, моторной, эмоциональной, образной, словесно-логической и другими.

Благодаря генетической памяти организм передает от поколения к поколению свои наследственные признаки. В сущности, генетическая память — это способность организма развиваться по предварительному “плану ” , или, как говорят, по закодированной в организме программе, отражающей в том числе и наследственные болезни по материнской и отцовской линиям. Генетическая память определяется триадой ДНК — РНК — белок и связана с
активностью гормонов и ферментов. Так, лицо, конечности, походка субъекта похожи до известной степени на родительские. Это касается и сопротивляемости к некоторым болезням или, наоборот, предрасположенности к ним. От зачатия до полного своего развития организм дифференцируется и приобретает определенный облик благодаря своей генетической памяти. Генетическая память сохраняет тысячелетнюю историю жизни и очень медленно меняет то, что в ней закодировано. Индивидуально приобретенная память вносит в генетическую поправки, связанные с приспособлением данного индивидуума к окружающей среде.

Иммунная память представляет собой способность организма отличать свое от попадающего в него чужого. В широком смысле иммунную память следует понимать как сохранение специфического для организма клеточного строения с характерными для него составными частями. Иммунная память помогает организму бороться с проникшими в него извне микробами, вирусами или паразитами , мобилизуя для их уничтожения клеточную и гуморальную системы защиты и вырабатывая иммунитет (невосприимчивость к подобным “непрошеным гостям ”). Иммунная память до недавнего времени интересовала только ограниченный круг ученых-иммунологов. Однако сегодня она привлекает большое внимание хирургов и реаниматоров в связи с изучением пересадки органов.

Мгновенная память — отпечаток события, она используется в ситуациях, которые невозможно предвидеть, но которые являются жизненно важными для сохранения индивидуума как представительная деятельность человека в изменяющейся окружающей среде и особенно в среде ссыльной определяется с помощью не мгновенной
но более или менее быстрой памяти. Скорость ее образования в каждом случае, несмотря на то что она связана с генетическими особенностями организма зависит от окружающей обстановки. Такое "Несрочное " запоминание в процессе обучения биологически выгодно. И не только потому, что поступающая информация фильтруется и отбирается но и потому, что в мозге она упорядочивается и Скапливается в определенных полях мышления .. Благодаря этому облегчаются ассоциативные поиски нужной информации в мозге.

Для нормального функционирования человеческой памяти необходимо осуществление ряда процессов. В зависимости от того, какой процесс доминирует у данного человека, возникают и другие типы памяти: моторная, которая состоит из запоминания и воспроизведения движений (у спортсменок, занимающихся художественной гимнастикой, феноменальная моторная память); эмоциональная, которая выражается в запоминании и воспроизведении чувств; образная (зрительная, вкусовая, сливая и т. п.), которая связана с запечатлением и воспроизведением образов предметов и их свойств ; словесно-логическая, которая характеризуется тем, что материалом для запоминания и воспроизведения служат мысли, устная и письменная речь Различая между типами памяти относительны,
так как все они связаны друг с другом и взаимодействуют между собой. Фиксирование и воспроизведение увиденного у человека всегда одержит компонент словесного воспроизведения. В то же время запоминание и воспроизведение словесного материала не лишено зрительного компонента. В жизни обычно мы имеем дело с воспроизведением сложной системы восприятии, обладающих винительным числом зрительных , слуховых, тактильных и других элементов.

Попытки измерить объем и продолжительность памяти делались еще в 80-е годы XIX века. Известны, например, опыты немецкого психолога Германа Эббингауза, который поставил себе целью измерить “ чистое” непосредственное запоминание. Для этого
он разработал такой метод запоминания, который позволял изучить процесс запоминания без участия какого бы то ни было вспомогательного (логического) средства. Испытуемым предлагалось запомнить ряд из 5—8 бессмысленных слогов и воспроизвести их. Объем непосредственного запоминания определялся по максимальному числу воспроизведенных слогов или по числу повторений, которые были необходимы испытуемому, чтобы запомнить
весь ряд слогов и воспроизвести его полностью. Аналогичные опыты проводились с запоминанием отдельных слов, цифр, фигур и пр.

Опыты продемонстрировали, что число элементов, которые человек способен запомнить при однократном предъявлении, составляет 6—7. Это число стали считать средним “объемом памяти ”. Когда испытуемому показывали ряд элементов, число которых
превышало средний объем, запоминание становилось неравномерным : легче всего запоминались крайние элементы ряда (первые и последние). Явление это называется в психологии “фактором края” и носит нейродинамический характер: средние элементы
испытывают двустороннее угнетающее влияние соседних элементов в отличие от элементов, занимающих крайние положения предложенного испытуемому ряда. Существенным в этих опытах было явление реминисценции, которое выражалось в том, что спустя некоторое время испытуемый воспроизводил больше элементов, чем сразу после демонстрации. Исследователи объясняют описанный феномен тем, что после определенной паузы тормозящее влияние соседних элементов ослабевает и воспроизведение начинает протекать при облегченных условиях.

С возрастом процесс запоминания претерпевает определенное развитие. Многолетние наблюдения показали, что в раннем детстве этот процесс протекает значительно быстрее, чем в зрелом возрасте, а образовавшиеся “отпечатки” отличаются большей прочностью — сохраняются значительно дольше. Быстрое приобретение в детском возрасте навыков точного овладения родным языком — хорошее тому подтверждение. Кроме того, для
детского возраста характерно продолжительное сохранение ярких образов, что у взрослых встречается редко.

Но запоминание в детском возрасте имеет и свои недостатки. Обладая прочной памятью, маленькие дети не в состоянии запоминать по указанию то или иное содержание, избирательно задерживать одни и отбрасывать другие образы, запечатлеваемые в
памяти. Так же еще очень слабо развита в этом возрасте возможность логического запоминания.
Способность кодирования поступающей информации и использования специальных методов запоминания развивается значительно позже — в школьном возрасте.

Нет никакого сомнения в том, что память (кратковременная и долговременная) как проявление деятельности всего мозга связана с различными его структурами и представлена соответствующими нейродинамическими процессами. Она активно участвует (у человека в этом случае можно говорить о творческой деятельности) в оперативных и динамических фазах фиксирования и извлечения информации. Однако память — очень сложное природное явление и поэтому не вмещается в однозначные определения и формулировки.

И еще одна проблема волнует ученых, и не только их. Существует ли феноменальная память? Иными словами, каковы реальные и “сверхреальные ” возможности нашего мозга? Ученые согласны в одном отношении : из возможностей, которыми обладает наш мозг, ежедневно используется не более десяти процентов. Научная и популярная литература полны интересных примеров, которые с трудом могут объяснить даже самые крупные специалисты. Бесспорно, первое место принадлежит здесь “чудо математикам”. Примеры известны еще
со времен средневековья. Хрестоматиен, например, флорентиец Малебеки — библиотекарь Цезаря Борджа. Он хорошо помнил названия 80 тысяч рукописей и точное место их расположения в библиотеке. Безусловно, это определяло его особое положение при дворе.

В наше время в качестве примера часто приводится феноменальная память кассира футбольного клуба “Гурник” (Польша) Леопольда Хельда. Он представлял собой своеобразный живой архив, в котором хранились результаты всех матчей команды
и подробности, связанные с ними. На вопрос телевизионного комментатора “Как закончился матч между “Гурником” и “Одером” четыре года назад?”, Хельд ответил: “Мы выиграли, встреча происходила 18 августа, на стадионе было 27000 зрителей, выручка составила 235 000 злотых, три гола забил Поль и один Шолтишек”.

Самым известным из “чудо математиков” был итальянец Иноди. Он не только запоминал исключительно сложные цифровые комбинации, но и мог безошибочно определить, каким днем недели будет, например, 18 октября в 29448723 году.

Особенно интересен случай с журналистом С. В. Шерешевским, приводимый в трудах советского психолога А. Р. Лурии. Молодой человек был направлен к профессору для осмотра и наблюдения, так как во время редакционных “летучек” и “планерок” он, единственный из всех сотрудников, не записывал указаний главного редактора. Когда возмущенный начальник потребовал от журналиста ответа, его гнев быстро сменился изумлением.
Шерешевский слово в слово повторил всю “планерку” и при этом выразил удивление по поводу того, что его коллеги записывают простые вещи, которые ничего не стоит запомнить.

Профессор Лурия наблюдал за Шерешевским на протяжении тридцати лет начиная с 1926 года. Он установил, что возможности памяти журналиста безграничны. При этом он отметил, что восприятие и запоминание зрительных образов сопровождалось одновременным восприятием вкуса, звуков, запахов. Слова также приобретали форму и цвет.
Так, например, прослушав тон частотой 2000 колебаний в секунду, Шерешевский заявил: “Похоже на розово-красный фейерверк. Цвет грубый, неприятный, вкус — отвратителен, что-то вроде пересоленных щей... Им можно поранить руку”.

Память этого человека была практически безграничной в своей продолжительности — и спустя двадцать лет он безошибочно воспроизводил некогда запомнившиеся вещи. Профессор Лурия рассказывал, как Шерешевский отвечал на вопросы :

он закрывал глаза и медленно шевелил пальцами в воздухе: “ Подождите... Вы были в синем костюме... Я сидел напротив вас и тогда... ” В ходе наблюдений не было обнаружено ни одной ошибки при воспроизведении событий, происходивших пять, десять, пятнадцать лет назад.

Подробно исследуя необыкновенные способности памяти Шерешевского, Лурия установил, что в большинстве случаев запоминание состояло в создании
живых зрительных представлений и ассоциаций, связанных с материалом, который требовалось запомнить. Используя эти свои удивительные свойства, журналист стал впоследствии экспертом по созданию ассоциаций между иностранными словами, математическими образами и бессмысленными словосочетаниями при исследовании памяти.

Приведенные примеры феноменальной памяти, разумеется, не единичны; различные литературные источники называют десятки подобных случаев. Ученые объединили все проявления исключительной памяти в общую группу, к которой теперь относят и людей, обладающих фотографической памятью, или так называемым эйдетизмом * . Эти
люди “видят ” свои воспоминания так, словно мозг проецирует их на некий экран. Не нужно смешивать эйдетизм с хорошо развитой, но обычной зрительной памятью. В экспериментальных условиях, исследуемым лицам показывали картины, которые они некоторое время рассматривали, а затем описывали по памяти. Это с большими или меньшими подробностями в состоянии сделать каждый человек. Но только люди, обладающие эйдетизмом, могут запечатлеть в памяти абсолютно точную копию объекта и описать его так, словно он находится в этот момент перед их глазами.

Еще одно, не менее интересное свойство памяти — различение образов и создание ассоциаций.

С помощью органов чувств человек получает информацию о каком-либо объекте окружающей среды и отличает его от других по небольшому числу признаков. В мозге человека этот процесс совершается с невероятной быстротой, в то время как даже
в самой совершенной электронной машине с довольно сложной программой он протекает гораздо медленнее и на элементарном уровне. Ассоциации для человеческой памяти — нечто совершенно естественное, осуществляемое с поразительной легкостью. Достаточно, например, нам услышать слово “поезд ” , как в нашей памяти возникает ряд представлений и ассоциаций: товарный поезд, пассажирский, “электричка”, метро, вспоминаются даже
поездки на поездах...

Удивительна и та легкость, с которой мы можем определить, что мы знаем и чего не знаем. Достаточно исследуемому услышать слово незнакомого языка или выдуманное слово, например “джинджинкон”, чтобы последовал мгновенный ответ: “Я этого не знаю”.

Подобными свойствами обладают и электронные вычислительные машины. Если спросить ЭВМ, “знает” ли она данное слово, она сможет ответить, но лишь сверив поступившую информацию с той, которая хранится в машинной памяти. Если же при
составлении программы было предусмотрено место и для данной информации, машина, “услышав” вопрос, проверяет, заполнено соответствующее место или нет, и только тогда отвечает: “Знаю ” или “Не знаю”. При этом программист должен предусмотреть в программе всевозможные виды информации, которые могут появиться в будущем.
Можно ли применить этот принцип действия машины к проявлениям человеческой памяти? Очевидно, нет, здесь он лишен смысла и выглядел бы странным и неправдоподобным.

Но вернемся к придуманному нами слову " джинджинкон". Вы сразу же устанавливаете, что не знаете этого слова, и ничего в том нет удивительного, потому что оно выдумано. И никто не проверяет всех сведений , хранящихся в его памяти, чтобы установить, что этого слова там нет. Аналогия с принципом действия ЭВМ еще более неправдоподобна, ибо наша память вовсе не должна иметь отдельных “клеточек” для каждого слова, образа, ощущения, опыта, который мы приобретаем на протяжении жизни.

А сейчас проведем один эксперимент. Пусть читатель вспомнит, как называется прочитанная глава. Это интересно выяснить не только для того, чтобы определить, выполнили ли мы поставленную в ней задачу. Опыт показывает — запоминается
главным образом то, что вызывает интерес и представляет собой ценную информацию.

Безусловно, в проблеме изучения памяти еще много нерешенных вопросов, природа не очень охотно, как бы мы ни старались, открывает занавес перед своими тайнами. И все же благодаря достижениям науки у нас есть, что ответить на вопрос, как работает наша память.

ГЛАВА I

СИСТЕМА ПАМЯТИ У ЧЕЛОВЕКА

Когда речь идет о животных, обладающих мозгом, нам недостаточно знать, с какими клеточными изменениями связаны следы памяти; мы хотим знать, какова общая организация мозговых механизмов памяти. Какие области мозга наиболее важны в этом отношении? Какие системы участвуют в научении и памяти? В недавних исследованиях был получен ряд важных сведений об этом.

Мозжечок

Функция мозжечка заключается в контроле над всеми видами. Он “ программирует ” координацию многочисленных отдельных движений, составляющих один двигательный акт, когда, скажем, вы подносите яблоко ко рту, чтобы откусить от него. По словам больных с повреждениями мозжечка, в сложном движении, которое до болезни выполнялось автоматически, они должны теперь сознательно контролировать каждый этап: например, сначала поднять руку с яблоком вверх и остановиться, а затем уже поднести его к губам. Исследования последних лет (McCormick et al., 1982) наводят на мысль, что в мозжечке может храниться большое разнообразие классических условных рефлексов. Например, в одном эксперименте у кролика выработали условный рефлекс моргания одним глазом в ответ на определенный музыкальный тон. С этим тоном (УС) неоднократно сочеталось воздействие струи воздуха, направленной прямо в глаз (БС). Как и у людей, у кролика раздражающий стимул, в данном случае дуновение воздуха, вызывает рефлекс моргания (БР). После того как этот стимул несколько раз сочетался со звучанием тона, кролик начал моргать при одном только звуке (УР).

После того как выработка условного рефлекса завершилась, экспериментаторы удалили у кролика очень небольшой участок мозжечка с левой стороны, со стороны того глаза, где был выработан рефлекс. Условный рефлекс исчез полностью, но безусловный - моргание при воздействии струи воздуха - сохранился. Добавим, что после этой операции условный рефлекс на музыкальный тон мог быть образован только для правого глаза - условнорефлекторная связь с веком левого глаза больше не устанавливалась. Соответствующие следы памяти, по-видимому, сохранялись только в одной определенной области мозжечка - в глубинных мозжечковых ядрах, - и разрушение этой области разрушало и сами следы. Выработка данного рефлекса, возможно, связана и с другими изменениями в нервной системе, но изменения в мозжечке, очевидно, тоже необходимы .

Гиппокамп

За прошедшие три десятилетия гиппокамп был объектом многочисленных сследований, но мы все еще в точности не знаем, какую именно роль он играет в процессах научения и памяти. Однако все же имеются некоторые указания на его возможные функции. У тех немногих больных, о которых было известно, что они страдают тяжелыми двусторонними поражениями гиппокампа, процессы научения были серьезно нарушены. После повреждения гиппокампа они не могли хранить в памяти то, о чем узнавали ; они неспособны были даже вспомнить имя или лицо человека, которого только что видели. Но память о событиях, имевших место до болезни, у них, по-видимому, полностью сохранялась (более подробные сведения о таких больных будут приведены в одном из последующих разделов).

Имплантируя электроды в отдельные нейроны головного мозга крысам, ученые узнали, что некоторые нейроны гиппокампа, вероятно, реагируют только тогда, когда животное находится в определенном участке знакомого окружения (O'Keefe, Nadel, 1978). Клетка, активность которой регистрировали, оставалась в покое до тех пор, пока животное не оказывалось в определенном месте. В этот, и только в этот, момент нейрон начинал давать быстрый разряд. Как только крыса проходила мимо этого места, нейрон затихал.Таким образом, по крайней мере у крыс гиппокамп, очевидно, играет важную роль в усвоении “ пространственной карты” окружающего мира.

Пространственная карта, однако, не аналогична дорожной карте. Это скорее своеобразный фильтр, через который проходят сенсорные события, уже ранее переработанные корой головного мозга. Гиппокамп у крысы в определенном смысле “узнает ” то место в пространстве, где крыса уже когда-то была Если гиппокамп поврежден, способность крыс ориентироваться в лабиринте сильно нарушается.
В другом исследовании (Olton et al., 1980) был использован лабиринт, устроенный с учетом особенностей поведения крыс при поисках пищи . В конце каждой из ветвей абиринта лежала еда, так же как и в естественных условиях к пище могут вести много путей. Проблема заключалась в том, что крыса должна была запоминать, где она уже побывала, и выбирать путь, ведущий к еще не съеденной пище Обычно крысам требовалось всего несколько попыток, чтобы хорошо изучить лабиринт и никогда не повторять своих прежних маршрутов. Однако после удаления гиппокампа крысы часто пытались отыскать пищу в уже пройденных ими ответвлениях лабиринта: по всей видимости, они не могли запомнить, где они уже побывали, а где нет. Крысы как бы утратили “ рабочую память ” .
То, что гиппокамп каким-то образом связан с “ рабочей ” , или кратковременной, памятью, подтверждают и различные уровни активности этой структуры мозга при классическом обусловливании. Например, при выработке условного рефлекса моргания у кроликов нейронная активность в гиппокампе очень мала или вообще отсутствует. Такой рефлекс может образоваться у кроликов даже после удаления гиппокампа. Но если гиппокамп подвергнуть достаточно сильной электрической стимуляции, что приведет к аномальной, эпилептиформной активности нейронов, то, как показали Ричард Томпсон и его коллеги, у животного уже не сможет выработаться рефлекторный ответ. (Таким образом, по крайней мере в этом отношении аномальный гиппокамп хуже, чем его полное отсутствие.) Если между звучанием музыкального тона и воздействием воздушной струи сделать паузу, то во время этой паузы нейроны гиппокампа будут генерировать импульсы, как будто гиппокамп хранит звук в рабочей памяти вплоть до появления второго стимула (струи воздуха). Когда Томпсон усложнил задачу - сначала приучил животное реагировать на один стимул и не отвечать на другой, а затем стал переучивать его на противоположную задачу, в гиппокампе была зарегистрирована массивная нейронная активность. Видимо, усложнение эксперимента потребовало усиленной деятельности нервных клеток. Как бы то ни было, роль гиппокампа в образовании простого условного мигательного рефлекса и роль его в запоминании “пространственной карты”, т. е. в “рабочей” памяти, - две совершенно разные вещи. Недавно было показано, что клетки гиппокампа, подвергавшиеся неоднократно электростимуляции, продолжают давать разряд спустя недели после ее прекращения. Этот метод-метод долговременной потенциации - позволяет вызвать нейронную активность, напоминающую ту, которая наблюдается у животного во время обычного для него процесса обучения. Вы помните, что многие нейроны после повторной стимуляции становятся менее активными. Так происходит, например, в процессе привыкания у аплизии. Ученые полагают, что повышение возбудимости нейронов гиппокампа после повторной стимуляции может быть обусловлено стойкими изменениями в синапсах, лежащими в основе процесса научения. Действительно, после долговременной потенциации в нейронах обнаруживаются структурные изменения. В некоторых исследованиях получены данные о том, что верхушки дендритных шипиков расширяются ; в других - о том, что возрастает число синапсов на дендритах. Подобные изменения в строении нейронов, а также в количестве и качестве соединений между ними могли бы быть структурной основой некоторых видов научения и памяти. Окончательные выводы сделать пока невозможно, однако исследования продолжаются.

Гиппокамп получает информацию, хотя и весьма непрямым путем, от всех органов чувств. Сигналы, идущие по нервным путям от ствола мозга и коры, подвергаются значительной переработке, но в конце концов достигают гиппокампа, миндалины, гипоталамуса или всех этих структур. Пути, идущие от коры вниз, тоже проходят через эти структуры. В одном эксперименте с низшими обезьянами было показано, что только одновременное удаление и гиппокампа, и миндалины уничтожает как результаты предшествующего научения, так и возможность дальнейшего обучения. До операции обезьяны довольно быстро обучались выбирать из двух предъявленных предметов новый-тот, который они раньше не видели. После операции обезьяны, у которых были удалены только миндалины или только гиппокамп, справлялись с задачей почти так же успешно, как и нормальные животные (соответственно 91 % и 97 % правильных решений). У обезьян, лишившихся обеих этих структур, частота правильных ответов снижалась до 60 % , что близко к случайной величине.

Либо животные не могли усвоить критерий, по которому нужно было сделать выбор, либо не могли запомнить и распознать те предметы, которые уже видели.

Ясно, что гиппокамп играет важную роль в научении и памяти, однако его конкретные функции пока не установлены. Рассмотрим теперь структуру, еще более определенно связанную с научением, хотя ее функции еще менее понятны .

Кора

Несомненно, кора больших полушарий у человека имеет первостепенное значение для научения и памяти, но ввиду своей сложности она с трудом поддается исследованию. Поскольку у человека мышление и решение задач обычно связаны с речью, результаты экспериментов на животных могут рассматриваться лишь как весьма приблизительные налоги. Простые формы научения - привыкание, сенситизация и образование классических условных рефлексов - по-видимому, не требуют участия высших кортикальных функций.
Низшие обезьяны могут обучаться решению многих видов задач, предполагающих сложное научение. Животных обучают, например, решать задачи на различение предметов, и если в результате прежнего опыта в этой области они начинают быстрее решать последующие задачи, то говорят, что у них сформировалась установка на обучение. Так, в задаче на выбор “инородного элемента”, предложенной психологом-приматологом Гарри Харлоу, обезьянам предъявляли набор из трех предметов, два из которых были идентичными,- например, два игрушечных легковых автомобиля и игрушечный грузовик. За выбор предмета, отличного от двух других, животные получали вознаграждение. После того как обезьяна в ряде предъявлении выбирала грузовик, ей предлагали три совершенно иных предмета например, два апельсина и одно яблоко. В конце концов у обезьяны, очевидно, формировалось представление об “ инородности ” и она отбирала непарный предмет при первом же предъявлении . После удаления обширных участков височных долей коры способность к формированию подобных представлений утрачивалась.

Тот факт, что у животных, выращенных в “ обогащенной ” среде, слои коры несколько толще и структура нейронов сложнее, чем у особей, выросших в “ обедненных” условиях, показывает, что индивидуальный опыт, т. е. научение, может влиять на строение коры у животных. Должно быть, подобные изменения происходят и у людей, у которых кора столь сильно развита. Вместе с другими структурами мозга, помогающими нам перерабатывать информацию, кора больших полушарий хранит результаты прошлого опыта и, следовательно, должна изменяться по мере усвоения и запоминания новых сведений. Сейчас, однако, невозможно точно сказать, каковы именно эти изменения.

Медиаторные системы

Сама жизнь животного зависит от того, помнит ли оно, какие события предвещают удовольствие, а какие-боль. Поэтому ценность той или иной информации для животного, т. е. нужно ли ее сохранять в памяти, определяется отчасти тем, что происходит после ее первоначального получения. Высказывались предположения о том, что на это первоначальное запоминание могут влиять некоторые гормоны и нейромедиаторы.

Первым кандидатом на эту роль является гормон норадреналин, выделяемый мозговым веществом надпочечников в периоды эмоционального возбуждения. Если при обучении животного определенным действиям в качестве наказания используется боль (например, сильный электрический удар), а затем оно получает небольшую дозу норадреналина, то это животное намного лучше запомнит правильную форму поведения, чем в опыте без применения этого гормона. Слабый электрический удар не вызывает мобилизации больших количеств собственного норадреналина; поэтому, чтобы получить сходное улучшение памяти, животному нужно ввести гораздо больше норадреналина. Амфетамин - известный стимулятор, облегчающий запоминание,-тоже активирует норадреналиновую и дофаминовую системы организма. (Возможная роль норадреналина в закреплении следов памяти у человека обсуждается в конце этой главы.) Поскольку иркулирующий в крови норадреналин не может преодолеть гематоэнцефалический барьер, физиологические механизмы его влияния на память неизвестны .

Белковый синтез

Все молекулы нашего тела непрерывно разрушаются и образуются вновь. Точно так же и в мозгу 90 % белков обновляются не более чем за две недели. Построенные из белков структуры, конечно, не меняются - процесс можно сравнить с ремонтом кирпичного дома, когда в кладке здесь и там заменяют отдельные кирпичи.

“Шаблон”, по которому в клетке синтезируется белок,-это РНК. Судя по результатам ряда исследований, у животных в процессе обучения, видимо, усиливается синтез РНК и белков. Трудность интерпретации подобных результатов обусловлена тем, что любые стороны функционирования нейронов связаны с белковым синтезом, поэтому в точности установить причину ускорения этого синтеза практически невозможно.

В одной серии экспериментов с цыплятами Стивен Роуз и его коллеги сделали все, чтобы устранить посторонние влияния. Для цыплят характерна особая естественная форма научения так называемый импринтинг, или запечатление. Они запоминают первый движущийся объект, который видят после того, как вылупились из яйца и начали ходить (обычно в первые 16 часов жизни), и начинают всюду следовать за ним. Движущийся предмет-это, как правило, их мать, хотя в специальных экспериментах можно приучить цыплят следовать за мячом, механической игрушкой и даже самим экспериментатором.

В первые два часа после воздействия стимула, вызывающего импринтинг, в мозгу цыпленка усиливается синтез белка. Чтобы исключить любое побочное воздействие, исследователи перерезали у цыпленка нервные пути, служащие для передачи зрительной информации из одного полушария мозга в другое. Фактически они использовали одну половину мозга как контроль по отношению к другой (экспериментальной) половине. Когда один глаз был закрыт и цыпленок воспринимал движущийся объект только другим глазом, скорость белкового синтеза была выше в той половине мозга, где происходил процесс запечатления.

Роль этих только что синтезированных белков в процессе запоминания, как предполагают, состоит в том, что они по аксону транспортируются к синапсу и изменяют его структуру, делая ее хотя бы временно более эффективной. В таком случае подобное видоизменение и было бы физической основой научения.

Простые формы научения и мозг человека

Каким образом данные о том, что происходит в клетках морского моллюска, или о синтезе белков в мозгу могут пролить свет на природу научения и памяти у человека? Основные биохимические механизмы передачи нервных импульсов очень сходны во всех нейронах у всех животных. Если они были сохранены эволюцией, то кажется логичным предположить, что и клеточные механизмы научения и памяти, которые используются у низших животных, тоже сохранились. В нескольких экспериментах, выполненных в последнее время, ученые вводили фосфорилирующий фермент, ответственный за процесс научения у моллюсков Aplysia и Hermissenda, в нейроны головного мозга многих млекопитающих. Фермент повышал возбудимость, т. е. оказывал действие, сходное с тем, которое наблюдалось в мембранах нейронов у моллюсков. Играет ли эта клеточная реакция одну и ту же роль у кошки и у моллюска, пока неизвестно, но знание биохимических механизмов научения у низших животных может служить основой для изучения более сложно устроенных нервных систем.

Однако эксперименты, проводимые только на клеточном уровне, вряд ли раскроют секрет, как наш мозг запоминает партитуру симфонии Бетховена или даже простые сведения, необходимые для разгадки кроссворда. Нужно переходить на уровень мозговых систем, где у человека десятки миллиардов нейронов соединены между собой запутанным, но упорядо-
ченным образом. На высших животных проводятся эксперименты с обучением и различными воздействиями на мозг. Психологические исследования на здоровых людях позволяют выяснить кое-что о процессах переработки и хранения информации. Изучение больных с различными видами амнезии, развившимися после повреждения мозга, доставляет особенно ценные сведения об организации функций памяти.

Система памяти

Почти сорок лет назад психолог Карл Лэшли - пионер в области экспериментального исследования мозга и поведения - попытался дать ответ на вопрос о пространственной организации памяти в мозгу. Он обучал животных решению определенной задачи, а затем удалял один за другим различные участки коры головного мозга в поисках места хранения следов памяти. Однако независимо от того, какое количество корковой ткани было удалено, найти то специфическое место, где хранятся следы памяти-энграммы,-не удалось. В 1950 году Лэшли писал : “ В этой серии экспериментов... не было получено никаких прямых сведений об истинной природе энграммы. Пересматривая данные о локализации следов памяти, я иногда чувствую, что необходимо сделать следующий вывод : обучение попросту невозможно ” .
Дальнейшие исследования показали, в чем заключалась причина неудачи Лэшли: для научения и памяти важны многие области и структуры мозга помимо коры. Оказалось также, что следы памяти в коре широко разбросаны и многократно дублируются.
Один из учеников Лэшли, Дональд Хебб, продолжил дело своего учителя и предложил теорию происходящих в памяти процессов, которая определила ход дальнейших сследований более чем на три десятилетия вперед. Хебб ввел понятия кратковременной и долговременной памяти. Он считал, что кратковременная память-это активный процесс ограниченной длительности, не оставляющий никаких следов, а долговременная память обусловлена структурными изменениями в нервной системе.

Как полагал Хебб, эти структурные изменения могли бы вызываться повторной активацией замкнутых нейронных цепей, например путей от коры к таламусу или гиппокампу и обратно к коре. Повторное возбуждение образующих такую цепь нейронов приводит к тому, что связывающие их синапсы становятся функционально эффективными. После установления таких связей эти нейроны образуют клеточный ансамбль, и любое возбуждение относящихся к нему нейронов будет активировать весь ансамбль. Так может осуществляться хранение информации и ее повторное извлечение под влиянием каких-либо ощущений, мыслей или эмоций , возбуждающих отдельные нейроны клеточного ансамбля. Структурные изменения, как считал Хебб, вероятно, происходят в синапсах в результате каких-то процессов роста или метаболических изменений, усиливающих воздействие каждого нейрона на следующий нейрон.
В теории клеточных ансамблей особое значение придавалось тому, что след памяти - это не статическая “ запись ” , не просто продукт изменений в структуре одной нервной клетки или молекулы мозга. Понимание памяти как процесса, включающего взаимодействие многих нейронов,-вот, по-видимому, наилучший путь неврологического объяснения того, что узнали психологи о нормальной переработке информации у человека.

Память и переработка информации

Для того чтобы успешно воспользоваться своей памятью, человек должен проделать три вещи : усвоить какую-то информацию, сохранить ее и в случае необходимости воспроизвести. Если вам не удается что - нибудь вспомнить, причиной может быть нарушение любого из этих трех процессов.

Но память вовсе не так проста. Мы усваиваем и запоминаем не просто отдельные элементы информации; мы конструируем систему знаний, которая помогает нам приобретать, хранить и использовать обширный запас сведений. Кроме того, память-это активный процесс; накопленные знания непрерывно изменяются, проверяются и переформулируются нашим мыслящим мозгом; поэтому свойства памяти выявить не так легко.
Как сказал известный американский психолог Джером Брунер, человек способен и даже весьма склонен “ усматривать в известных ему частных случаях примеры общего правила”. Эта способность, по-видимому, входит в специфическое наследие человека как вида. Так, например, большинство детей, говорящих на английском языке, в 3 -4- летнем возрасте
проходят через стадию, когда они вместо того, чтобы употреблять глагольные формы went и broke ( Формы прошедшего времени от английских глаголов “go” и “break”), которыми раньше неоднократно пользовались, начинают образовывать слова вроде goed и breaked, хотя таких слов они никогда не слышали. Это проис ходит потому, что, встречаясь с многими глаголами, дети каким-то загадочным образом приходят к формулировке своего собственного всеобщего лингвистического правила, согласно которому “прошедшее время глагола образуется путем добавления окончания -ed”. Разумеется, они не могут выразить эту мысль словами, но специалисты по возрастной психолингвистике показали, что дети неизменно проявляют эту склонность к обобщению (Slobin, 1979; Platt, MacWhinney, 1983).

ГЛАВА II

Виды человеческой памяти
и изменение её со временем.

Древнегреческие и римские философы и риторы различали у человека два вида памяти —естественную и искусственную. Искусственную память можно тренировать и уподоблять ведению записей. Напротив, природная память дана человеку как природное ему свойство, которое не требовало объяснения, а просто признавалось. Однако, взаимодействие нашей технологии с нашей биологией настолько сильно, что само формирование технологизированного общества, в котором центральную роль стали играть искусственные аналоги памяти, изменяет природу этой функции. Акт письма фиксирует текучую динамичную память устных культур в линейной форме. Появление печатных текстов для массового чтения сопровождалось дальнейшей стабилизацией памяти и усилением контроля над ней, стандартизацией и коллективизацией наших представлений.

Современная техника —фотография, киносъемка, видео- и аудиоаппаратура и прежде всего компьютеры —вызывает еще более глубокую перестройку сознания и памяти, устанавливая новый порядок познания мира и воздействия на него. С одной стороны, техника замораживает память, делая ее столь же неподвижной, как лица на фамильных портретах, написанных в вектарианскую эпоху, заключая ее в подобие наружного скелета, не позволяя ей созревать и развиваться, как это было бы в отсутствие сдерживающих факторов и постоянных внешних воздействий на внутреннюю систему памяти. С другой стороны, современная техника коварно устраняет барьеры между фактом и вымыслом.

На протяжении большей части эволюции человека —до нескольких последних поколений —никто не сомневался в том, что условия, в которых вырос человек, в основном сохраняются и в период его последующей жизни. Поэтому эйдетическая память детства, обеспечивающая свободу для формирования правил воспитания, ко времени полового созревания постоянно преобразуется в более линейную по своему характеру память взрослого человека, которая у каждого данного индивидуума закрепляет уникальный набор таких правил, помогающих упорядочивать позднейший опыт. Даже в наши дни, когда условия жизни так быстро изменяются на протяжении жизни одного человека, описанный переход ( очевидно, определяемый каким-то фундаментальным биологическим механизмом ) полезен для выживания. И все-таки у каждого из нас сохраняются фрагментарные эйдетические образы детства.

Переход от детской памяти к памяти взрослого человека —это радикальный переход от образного и временного изображения прошлого к линейному и организованному во времени. У большинства взрослых людей воспоминания формируются в последовательном порядке и претерпевают ряд изменений со времени возникновения до приобретения в дальнейшем более постоянного характера. Только у отдельных людей в зрелом возрасте сохраняется эйдетическая память детства.

Кратковременная и долговременная память

Память, по-видимому, представлена несколькими фазами. Одна из них, крайне непрдолжительная,-это непосредственная память, при которой информация сохраняется всего лишь несколько секунд. Когда вы едете в машине и смотрите на проплывающий мимо пейзаж, вам удается удерживать в памяти предметы, которые вы только что видели, в течение
одной-двух секунд, не больше. Однако некоторые объекты, к которым вы отнеслись с особым вниманием, из непосредственной памяти могут быть переведены в кратковременную память.
В кратковременной памяти информация может сохраняться в течение нескольких минут. Представьте себе, что происходит, когда кто-нибудь назвал вам номер телефона, а у вас нет под рукой карандаша. Вероятно, вы запомните этот номер, если будете мысленно повторять его, пока не доберетесь до телефонного аппарата. Но если что-то отвлечет ваше внимание-с вами заговорят или вы уроните монетку, которую намеревались положить в щель автомата, -вы, вероятно, забудете номер или перепутаете цифры. Мы, очевидно, можем удержать в кратковременной памяти от 5 до 9 (т. е. 7±2) отдельных единиц запоминаемого материала. Иногда возможна группировка таких единиц, и тогда вам кажется, что мы способны запомнить больше. Номер телефона 481-39-65-это 7 единиц, а номер 234-56-78 уже можно считать одной единицей , если он будет воспринят как “ последовательность чисел от 2 до 8 ” . В ряду отдельных букв каждая из них будет одной единицей, но в случае их объединения в осмысленные слова единицей станет уже слово.
Некоторые объекты из кратковременной памяти переводятся в долговременную, где они могут сохраняться часами или даже на протяжении всей жизни.
Мы знаем, что одной из систем мозга, необходимых для осуществления такого переноса, является гиппокамп. Эта функция гиппокампа выявилась, когда один больной перенес операцию на мозге. В литературе, посвященной описанию его послеоперационного состояния, этого больного именуют инициалами Н. М. В каждой из височных долей мозга имеется по одному гиппокампу. Пытаясь облегчить тяжелые эпилептические припадки, врачи удалили у Н. М. оба гиппокампа. (После того как стали ясны неблагоприятные последствия такого метода лечения, он больше никогда не применялся.) После операции Н. М. стал жить только в настоящем времени. Он мог помнить события, предметы или людей ровно столько, сколько они удерживались в его кратковременной памяти. Если вы, поболтав с ним, выходили из комнаты и через несколько минут возвращались, он не помнил, что видел вас когда нибудь прежде. Приводимые ниже наблюдения взяты из клинического описания этого случая, составленного д-ром Брендой Милнер.
За годы , прошедшие после операции, в клинической картине мало что изменилось... Признаков общего ухудшения умственной деятельности нет : его интеллект, если судить по стандартным тестам, сейчас даже несколько выше, чем до операции... И все же поразительный дефект памяти продолжает сохраняться у больного, и совершенно очевидно, что Н. М. почти ничего не может вспомнить из событии последних лет... Через 10 месяцев после операции ею семья переехала в новый дом, расположенный на той же улице, всего в нескольких кварталах от прежнего. При осмотре... почти год спустя Н. М. не мог вспомнить свой новый адрес или самостоятельно найти дорогу к новому дому-он всегда приходил к старому. Шесть лет назад семья снова переехала, и Н. М. опять-таки не может с уверенностью указать новый адрес, хотя как будто бы знает о переезде. День за днем [больной] решает одни и те же головоломки, не обнаруживая в этом деле никакого прогресса, и много раз заново читает одни и те же журналы, не находя, что их содержание ему знакомо... Однако даже такая глубокая амнезия, как в этом случае, сочетается с нормальной устойчивостью внимания... Однажды его попросили запомнить число 584, затем оставили и не мешали, и через 15 минут он смог правильно и без колебаний назвать это число. На вопрос, как ему это удалось, он ответил :

“ Это просто. Нужно запомнить цифру 8. Видите ли, 5, 8 и 4 в сумме составляют 17. Запомните, отнимите эту цифру от 17, останется. 9. Разделите 9 пополам, и вы получите 5 и 4. Вот и ответ: 584. Просто ”.

Несмотря на эту сложную мнемоническую схему, спустя минуту или около того Н. М. не смог еще раз вспомнить ни число 584, ни связанный с ним ход мыслей : он даже вообще не знал, что его просили запомнить какое-то число...

Некоторое представление о том, на что похоже подобное состояние, можно составить со слов самого Н. М... В промежутках между тестами он вдруг смотрел на вас и говорил с заметным беспокойством:

“ Я вот о чем сейчас думаю. Я что-нибудь не то сделал или сказал? Видите ли, сейчас мне все как будто ясно, но что было чуть раньше? Именно это меня и беспокоит. Так себя чувствуешь, когда просыпаешься после крепкого сна. Я просто ничего не помню ”.

Н. М. хорошо помнил те события в своей жизни, которые происходили до операции. Информация, хранившаяся в его долговременной памяти,- во всяком случае та, которая уже находилась там за один-три года до операции,-не была утрачена. Тот факт, что амнезия у Н. М. распространялась на события, происшедшие за 1-2 года до операции, но не на более ранние, указывает на то, что следы памяти, по-видимому, могут претерпевать изменения спустя какое-то время после их образования.

Консолидация следов памяти

Гиппокамп находится в височной доле мозга. Судя по некоторым данным , гиппокамп и медиальная часть височной доли, т. е. часть, расположенная ближе к средней плоскости тела, играют роль в процессе закрепления, или консолидации, следов памяти. Под этим подразумеваются те изменения, физические и психологические, которые должны произойти в мозгу, для того чтобы полученная им информация могла перейти в постоянную память. Даже после того, как информация уже поступила в долговременную память, некоторые ее части все еще могут подвергаться преобразованию или даже забываться, и только после этого реорганизованный материал отправляется
на постоянное хранение.

В качестве простого примера реорганизации вспомните те времена, когда вы ребенком учились читать. Вначале вам нужно было запомнить, что разница между буквами dub заключается в том, что “ у d петелька слева, а у b- справа ”. После того как буквы были усвоены, реорганизация следов памяти позволила вам распознавать их уже без анализа отдельных признаков. Когда вы научились без труда читать , ваша память о звуках, форме и сочетаниях букв превратилась в нечто целостное и стабильное.

Процедурная и декларативная память

Хотя Н. М. и другие больные со сходными повреждениями мозга не в состоянии запоминать новые сведения о внешнем мире, они могут научиться и запомнить, как делать те или другие вещи. Например, группу таких больных обучили чтению “ зеркального ” текста . Чтобы овладеть этим навыком, им потребовалось около трех дней - приблизительно столько же, сколько и здоровым людям. В период последующих испытаний, которые проводились на протяжении трех месяцев, приобретенное умение сохранялось на высоком уровне. Однако во время тестов многие больные не помнили, что они уже решали подобную задачу раньше, и ни один из них впоследствии не мог назвать слова, которые он прочел.

Нил Коэн заметил, что многие здоровые люди, научившись собирать “ ханойскую башню ” , с трудоммогли описать, чему именно они научились, и пришел к выводу, что решение такой задачи, возможно, связано , с процедурными навыками, которые мог приобретать и больной Н. М. Действительно, после нескольких дней занятий Н. М. научился-таки выполнять этот тест и мог неоднократно повторить сборку “ башни ” , хотя каждый раз, приступая к делу, он, казалось, не помнил, что раньше уже занимался им, и утверждал, будто не понимает, что от него требуется. По мнению некоторых авторов, подобное поведение указывало на то, что у Н. М. нарушен процесс извлечения информации из памяти, а не ее хранение. Однако Л. Сквайр и Н. Коэн считали более вероятным, что Н. М. и подобные ему больные попросту не сохраняют всю ту информацию, которую удерживают в памяти здоровые люди, научившиеся решать сходные задачи.

На основании всех этих данных исследователи предположили, что переработка двух видов информации ведется в мозгу раздельно и что каждый из этих видов (“процедурная” и “декларативная” информация) хранится также отдельно. Процедурное знание-это знание ого, как нужно действовать. Декларативное знание, согласно Сквайру, “ обеспечивает ясный и доступный отчет о прошлом индивидуальном опыте, чувство близкого знакомства с этим опытом”. Именно это второе знание требует переработки информации в височных долях мозга и таламусе, тогда как первое, по-видимому, с ними не связано.

Процедурное знание, вероятно, раньше развивается в ходе эволюции, чем декларативное. Действительно, привыкание, сенситизация и классическое
обусловливание, при которых нет осознания того факта, что произошло научение, - это примеры приобретения процедурного знания. Другое отличие (экспериментально пока не подтвержденное) может состоять в том, что процедурная память основана на биохимических или биофизических зменениях, происходящих только в тех нервных сетях, которые епосредственно участвуют в усвоенных действиях. (Мы уже рассматривали подобные изменения в связи с привыканием у аплизии и образованием классических условных рефлексов у Hermissenda.) Изменения этого типа отличаются от перестройки нервных сетей, с которой, как полагают, связана декларативная память.
Различия между этими двумя видами знания, вероятно, помогут объяснить, почему взрослые люди почти полностью неспособны вспомнить людей и события, относящиеся к периоду младенчества или раннего детства. Известный теоретик возрастной психологии Жан Пиаже назвал первые два года жизни сенсомоторным периодом познавательного развития. По сути ребенок тратит эти первые два года жизни, учась пользоваться своим телом : как с помощью руки хватать различные предметы; как координировать работу мышц, необходимую для ползания и ходьбы; как управляться с силой тяжести; как оценивать относительные размеры предметов, расположенных ближе и дальше; как связать физическую причину (потряхивание рукой) с ее следствием (звуком погремушки). В действительности , говорил Пиаже, суждения ребенка о вещах ограничиваются тем, что он может с ними сделать. Люди и предметы не существуют для ребенка сами по себе, независимо от тех сенсомоторных действий, которые ребенок может выполнить по отношению к ним. Так продолжается приблизительно до двухлетнего возраста. Это почти идеально соответствует описанию процедурного усвоения знаний.

Поскольку до двухлетнего возраста ребенок не может удержать в мыслях образы предметов или событий, появление декларативной памяти кажется в это
время невозможным. Когда двухлетка начинает понимать, что предметы существуют сами по себе, он приходит к логическому заключению о самостоятельности своего собственного существования, к осознанию себя как личности. Дети, начинающие ходить, могут запоминать предметы, удерживать их в памяти, но дологический уровень их мышления (по выражению Пиаже, они неспособны к “ связному соотносительному рассуждению ” ) позволяет бъяснить, почему их декларативная память настолько отличается от памяти взрослого, что ее содержимое в дальнейшем утрачивается. Различие между процедурной и декларативной памятью помогает также понять, почему некоторые мнемонические приемы, используемые для запоминания и воспроизведения информации, так хорошо работают. Один из наиболее распространенных приемов-метод привязки к местам - был изобретен греческими ораторами и с тех пор широко используется. Суть этого метода состоит в том, что представляют себе путь в какой-нибудь хорошо знакомой местности, а затем мысленно располагают вещи, которые нужно запомнить (например, основные идеи, которые хотят изложить в речи), на видных местах вдоль этого пути. Когда настанет время, нужно внутренне перенестись в эту местность, пройтись вдоль дороги и найти в каждом пункте то, что вы там оставили. В этом приеме для организации декларативной информации используется процедурный контекст.

Помимо функциональных различий между отдельными аспектами памяти существует еще один качественный фактор, играющий важную роль в процессе обучения и влияющий на то, какая информация будет сохраняться в памяти и сможет быть извлечена оттуда. Этот фактор- поощрение или наказание, следующее за определенным действием.

Влияние поощрения и наказания

Речь пойдет здесь об оперантном обусловливании - форме научения, при которой поведение формируется под влиянием его последствий. Эта форма в некоторых существенных отношениях отличается от выработки классических условных рефлексов, но, пожалуй, наиболее важно то, что закрепляются здесь не рефлекторные реакции, а произвольные активные действия человека или животного -оперантное поведение (термин, введенный Б. Ф. Скиннером, который изучал эту форму научения).

Суть дела состоит в том, что поведение, в результате которого организм получает нечто, доставляющее удовольствие, имеет тенденцию повторяться, а поведение, завершающееся неприятным результатом, в дальнейшем затормаживается. Этот основной принцип крайне важен для определения того, какие виды поведения освоит и запомнит животное или человек.

Для выживания организма необходимо, чтобы он совершал действия, приводящие к вознаграждению. Например, поведение, в результате которого будет добыта пища, вознаграждается едой, и если животное запоминает свои действия и повторяет их, его шансы на выживание повышаются. Животное учится также избегать таких действий, которые приводят к болевым ощущениям или испугу. Сказать, что животное склонно повторять то поведение, в результате которого оно получает нечто приятное, значит признать, что процесс научения связан с эмоциями. Мы учимся повторять действия, которые сопровождаются положительными эмоциями, и избегать действий, за которыми следует переживание страха или дискомфорта (хотя мы, возможно, и научились их выполнять). Какие же механизмы мозга могут быть ответственны за эту взаимосвязь?

Результаты недавних исследований Джеймса Мак-Гофа указывают на возможную физиологическую основу оперантного обусловливания. БЫЛО установлено, что следы памяти о том поведении, которое у животного выработали в лаборатории (обычно ус- ловнорефлекторным методом), можно разрушить с помощью некоторых процедур, если применить их вскоре после обучения. Это может быть, например, электрическое раздражение некоторых участков мозга или инъекция различных гормонов. Исходя из того, что примененные после обучения процедуры так легко воздействуют на сохранность следов памяти, Мак-Гоф и его коллеги предположили, что на консолидацию этих следов могут влиять и физиологические последствия повседневных событий:

Если физиологические последствия какого - то события значительны, организм сделает все возможное, чтобы надолго сохранить память о нем. Если же его последствия не представляют особого интереса, оно скорее всего будет быстро забыто. Таким образом, процессы, происходящие в памяти, могут зависеть от какого-то механизма, отбирающего из полученной информации ту, которая требует постоянного хранения.

В более поздней серии экспериментов Мак-Гоф обучал крыс решению различных задач. Затем животных подвергали различным воздействиям с целью выяснить, каким образом влияет на прочность запоминания активность миндалины (миндалевидного ядра) совместно с циркулирующим в крови норадреналином (гормоном мозгового вещества надпочечников).

Результаты экспериментов как будто указывали на то , что воздействие миндалины на другие части мозга в сочетании с эффектами циркулирующих гормонов (в первую очередь норадреналина) может и в самом " деле влиять на консолидацию следов памяти. (Механизм гормональных влияний остается невыясненным, так как эти гормоны неспособны проходить через гематоэнцефалический барьер.) Мак-Гоф не предполагает, однако, что миндалина служит хранилищем памяти. Исследование скорее показало, что хранение информации в памяти связано с целой последовательностью физиологических процессов, один из которых осуществляет миндалина, каким-то образом изменяющая активность “ клеток памяти ”. Кроме того, на функцию миндалины могут оказывать косвенное влияние норадреналин и другие циркулирующие гормоны. Подобный механизм, вероятно, поможет объяснить роль вознаграждения и мотивации при обучении.

Эти исследования позволяют нам увидеть некоторые из структур и процессов, с которыми связана память, и понять, как они могли бы действовать совместно. Это никоим образом не означает, что мы имеем законченную схему функционирования системы памяти у человека. Данные о специфических дефектах памяти, наблюдаемых при повреждении мозга, добавляют к общей картине новые детали.

ГЛАВА III

Научение и память

Мы воспринимаем окружающее начиная с самого момента рождения, а может быть, даже и несколько раньше. Мы видим очертания и цвета, слышим разнообразные звуки, осязаем фактуру предметов, улавливаем запахи, распространяющиеся в воздухе, чувствуем сладкий, кислый или соленый вкус. Мы ощущаем, как наше тело движется в пространстве, преодолевая силу тяжести. Все эти восприятия могут непосредственно видоизменять структуру нервной системы .

Когда экспериментаторы предотвращают воздействие внешних стимулов на ту или иную сенсорную систему (например, накладывая плотную повязку на один глаз новорожденного котенка), то у нейронов этой системы дендриты меньше ветвятся и на них формируется меньше шипиков, а аксоны образуют меньше выходных синапсов. Действительно, они во всех отношениях менее развиты, чем нейроны, получавшие нормальную стимуляцию. Таким образом, зрительный опыт, так же как и любой другой вид сенсорного опыта, способствует развитию нервной системы .

Другие эксперименты, в том числе исследования Марка Розенцвейга и его коллег, показали, что у крыс, выращенных в “ обогащенных ” лабораторных условиях (т. е. в просторных клетках, где они содержались совместно с другими крысами и имели много разнообразных предметов для игры), кора мозга была развита лучше, чем у крыс, выращенных в пустых и тесных одиночных клетках. Расширение социального и физического опыта приводит к большему развитию нервной системы, и благодаря этому крысы быстрее и лучше решают различные задачи, например задачи с лабиринтом. Таким образом, жизненный опыт может вызывать в структурах мозга физические изменения, а они в свою очередь могут видоизменять последующее поведение. Другими словами, на опыте человек или животное чему-то научается. Действительно, большинство психологов определяет научение как относительно стойкое изменение в поведении, возникающее в результате опыта.

Научение и запоминание - это по существу две стороны одной медали. Даже простейшие формы научения основаны на том, что какое-то событие запомнилось. Кошка, которая неоднократно слышит звук консервного ножа, вскрывающего банку, а вслед за тем видит пищу и ощущает ее запах, узнает, что этот звук предвещает появление пищи. Она запоминает характерный звук и то, что за ним следует. Шестимесячный ребенок начинает отличать лицо своей матери от лиц других людей. Примерно в этом возрасте младенцы узнают определенные контуры и выражение, характерные для материнского лица. Они запоминают это лицо и настолько хорошо хранят в памяти представление о нем, что могут сравнить его с образами других людей, которых видят на близком расстоянии в течение дня. В результате знакомства с этой книгой вы узнаете и запомните довольно много систематизированных сведений о мозге. Приведенные три примера иллюстрируют то широкое разнообразие индивидуального опыта, который может служить источником научения от его простейших форм у примитивных животных до сложнейших познавательных конструкций, которые способен создавать человеческий мозг.

В этой главе мы сначала рассмотрим научение у животных с очень простой нервной системой. В нейронах таких животных ученые смогли выявить и описать ряд физических и химических изменений, связанных с научением. Исследовать животных, обладающих мозгом и поэтому способных к более разнообразным формам научения, гораздо труднее.

Во втором разделе этой главы будут рассмотрены различные подсистемы мозга и процессы, которые, насколько известно, участвуют в явлениях научения и памяти у многих млекопитающих-от крысы до человека. И наконец, поскольку человеческий мозг - самый сложный из всех, он обладает признаками, которых нет у других животных. Некоторые из этих признаков обсуждаются в последних разделах главы .

Простые формы научения
и их нейронная основа

Нейрофизиологам сейчас известны три типа простого научения: 1) привыкание, или габитуация, 2) сенситизация и 3) классическое, или павловское, обусловливание. Эти типы научения называют “ простыми ” , чтобы отличать их от таких видов человеческого научения, которые носят произвольный характер и требуют, например, образования понятий или использования навыков классификации. Простые формы научения не связаны с осознанием изменений в поведении. К этим элементарным формам способно большинство животных, в том числе и те, у которых вместо мозга имеются только нервные ганглии.

Привыкание и сенсИтизация

Привыкание имеет место тогда, когда раздражитель, на который организм первоначально реагировал, начинает действовать так часто, что организм перестает на него отвечать. Сенситизация - это процесс, противоположный привыканию; здесь животное начинает энергично реагировать на ранее нейтральный раздражитель. Как привыкание, так и сенситизация имеют большое значение для выживания. При сенситизации животное обычно воспринимает некий угрожающий или раздражающий сигнал, учится распознавать его как признак опасности и поэтому пытается избегать его. В случае привыкания стимул, который первоначально вызывал реакцию, перестает действовать, когда выясняется, что он не связан с опасностью . Животное учится игнорировать этот стимул, чтобы без помех реагировать на другие раздражители. (Так как привыкание и сенситизация – это взаимосвязанные процессы, мы рассмотрим подробно только первый из них.)

Взрослые люди постоянно проявляют способность к привыканию. Предположим, вы приехали из провинциального городка навестить друзей, которые живут, скажем, в Манхэттене. Шум интенсивного уличного движения за окном всю ночь не дает вам уснуть. Если вы спросите хозяев, как же им удается спать при таком шуме, они скорее всего ответят: “ Какой шум? Я вообще его не слышу ” . Они просто привыкли к нему. (В главе 3 мы называли этот процесс “сенсорной адаптацией ”.)

Даже новорожденные дети уже способны к привыканию. Исследуя слуховое восприятие у грудных детей, экспериментаторы прикрепляли к соске младенца, родившегося четыре часа назад, регистрирующее устройство и издавали с помощью инструмента музыкальный тон, который повторяли четыре раза подряд. При первом предъявлении ребенок, очевидно, услышал эту группу звуков и перестал сосать. Однако после неоднократного повторения той же группы звуков он возобновил сосание. Но когда высоту тона чуть-чуть изменили, младенец опять перестал сосать и прислушался. Это пробуждение интереса свидетельствует, что младенец действительно привык к первоначальному тону. Был установлен и другой, не менее интересный факт : слух новорожденных детей оказался удивительно тонким.

Какие изменения в мозгу могут быть ответственны за процесс привыкания? Ответить на этот вопрос в отношении человеческого мозга пока невозможно, но исследования Эрика Кэндела и его коллег, проведенные на морском брюхоногом моллюске Aplysia californica, показали, что привыкание действительно сопровождается изменениями на клеточном уровне. Нервная система аплизии состоит примерно из 18 тысяч нейронов, причем некоторые из них настолько крупны, что их можно видеть невооруженным глазом.

У аплизии есть одна форма рефлекторного поведения, необходимая для выживания : это рефлекс втягивания жабры. Когда море спокойно, аплазия расправляет жабру, чтобы дышать. В неспокойной воде или тогда, когда ее сифона касается плавающий предмет или же экспериментатор в лабораторных условиях направляет на моллюска струю воды, он втягивает жабру для защиты ее от повреждения. Этот рефлекс контролируется одним ганглием, содержащим 6 мотонейронов и 24 сенсорных нейрона, причем последние образуют первыми прямые связи через возбуждающие синапсы и непрямые - через интернейроны .

В процессе обучения после повторной стимуляции аплизия втягивала жабру менее энергично или вообще не втягивала ее. После десяти стимуляций продолжительность привыкания увеличивалась до нескольких часов. Исследователи установили, что этот кратковременный эффект зависит от изменения в синапсах между сенсорными и моторными нейронами: по мере продолжения стимуляции сенсорные нейроны выделяют все меньше нейромедиатора в синапсах для активации двигательных нейронов. В результате последние возбуждаются все слабее и слабее, и реакция, которую они вызывают,-втягивание жабры - осуществляется менее энергично. Таким образом, у аплизии кратковременное привыкание происходит тогда, когда возбуждение в синапсах существующих нервных путей уменьшается. Без стимуляции количество медиатора через несколько часов вновь становится нормальным, и рефлекс втягивания жабры достигает прежнего уровня.

Привыкание и сенситизация - это простейшие формы научения, при которых организм не нуждается в создании новой ассоциации между событиями или раздражителями. В отличие от этого при классическом обусловливании у животного должна создаваться такая ассоциация.

Классические условные рефлексы

В начале нашего столетия И. П. Павлов поставил ряд экспериментов, которые привели к представлению об условно-рефлекторной деятельности. Изучая пищеварительную систему собак, он обнаружил, что животные начинают выделять слюну задолго до получения пищи при одном только виде одетого в белый халат служителя, который обычно ее приносит. Продолжив эксперименты, Павлов открыл, что звук звонка или вспышка света, предшествующие появлению пищи, тоже могут вызывать у собак слюноотделение.

Таким образом, выработка условного рефлекса ( “ классическое ” обусловливание) происходит тогда, когда стимул, вызывающий в естественных условиях Определенную реакцию (например, пища), несколько раз сочетается с каким-нибудь другим, ранее нейтральным стимулом (например, звонком). После этого нейтральный стимул начинает вызывать ту же реакцию. Для образования условно-рефлекторной связи оба раздражителя должны по времени очень близко соседствовать друг с другом, и звук звонка должен предшествовать появлению пищи. В нашем примере пищу называют безусловным стимулом (БС), а звонок-первоначально нейтральный раздражитель-условным стимулом (УС). Выделение слюны при получении пищи-это безусловный рефлекс (БР), а при звуке звонка - условный рефлекс (УР). (Сам Павлов определял безусловный стимул как раздражитель, действующий без всяких условий, а условный - как такой, для действия которого обязательно требуется сочетание его с безусловным раздражителем.) Другими словами, животное устанавливает связь между условным и безусловным стимулами (звонком и пищей), так что его поведение в ответ на прежде нейтральный стимул (звонок) изменяется. У кошки, которая прибегает на кухню при звуках консервного ножа, открывающего банку, образовался условный рефлекс, связывающий эти звуки с появлением пищи.

У людей тоже образуются условно-рефлекторные связи; таким путем, в частности, могут вырабатываться определенные эмоциональные реакции, особенно страх. Ребенок, пока он еще недостаточно вырос, чтобы понять, зачем доктора и сестры колют его иглами и вообще всячески мучают против его воли, часто начинает плакать при виде человека в белом халате. Он научился ассоциировать холодные инструменты, неприятные запахи , подкожные инъекции (БС) с белым халатом (УС), и у него образовался условный рефлекс - страх - на прежде нейтральный раздражитель (белый халат).

В недавно проведенной серии экспериментов ученым удалось не только выработать условный рефлекс, связывающий свет со специфическим движением, у морского брюхоногого моллюска Hermissenda crassicornis, но и проследить изменения, происходящие при этом в нервной системе (Alkon, 1983). Организмы, которыми питается Hermissenda, скапливаются в поверхностном, хорошо освещенном слое воды, так что моллюск, естественно, движется по направлению к свету. Но поскольку в неспокойном море можно легко получить повреждения, он в ответ на волнение воды столь же естественно замедляет движение к свету, т. е. к поверхности моря. Во время шторма Hermissenda обычно находит на глубине твердый субстрат, прикрепляется к нему и может отсиживаться там в спокойных водах в течение нескольких недель, обходясь без пищи.

Экспериментаторы сначала измерили время, которое тратит группа моллюсков на передвижение к свету (БР). Затем часть животных поместили в сосуд с водой и, вращая его на столике, вызывали сильное волнение воды (БС) в присутствии света (УС). Сочетание воздействия света и турбулентного движения воды привело к тому, что моллюски стали замедлять свое перемещение к свету (УР), причем этот рефлекс часто сохранялся в течение многих недель. После этого были исследованы нервные механизмы этого условного рефлекса на трех уровнях анатомическом, биофизическом и биохимическом.

Нейроанатомические изменения .

Исследователям удалось построить “ карту ” нервной системы Hermissenda, проследив те пути, с которыми связаны восприятие света и реакция на турбулентность. Свет возбуждает электрические сигналы в фоторецепторных клетках двух типов, имеющихся в глазу животного. Эти сигналы последовательно передаются интернейронам, мотонейронам и группам мышц .

Движение воды воспринимается волосковыми клетками особых органов, сходных с органами слуха, и преобразуется в электрические сигналы, которые в свою очередь последовательно передаются по другой цепи через интернейроны и мотонейроны группам мышц. Некоторые аксоны волосковых клеток образуют также синапсы с аксонами светочувствительных клеток. Так происходит взаимодействие двух сенсорных систем.

Один вид фоторецепторных клеток глаза - А-клетки-является по своей природе возбуждающим, а другой-В-клетки-тормозным. Это значит, что клетки типа В при своем возбуждении тормозят проведение импульсов по цепи нейронов, вызывающей мышечные сокращения при движении животного к свету. Чем выше активность В-клеток, тем сильнее производимое ими торможение. Когда во время выработки условного рефлекса свет и волнение воды воздействуют совместно, фоторецепторные клетки типа В возбуждаются сильнее, чем при реакции на один только световой раздражитель. Более высокий уровень активности этих клеток обусловлен интегрированной реакцией двух сенсорных систем на сочетание света с турбулентным движением воды .

Система волосковых клеток действует следующим образом. Вращение само по себе стимулирует активность этих клеток, и они сильнее затормаживают активность В-клеток. Иначе говоря, они ослабляют тормозящее воздействие В-клеток на мышцы, с помощью которых животное движется к свету. В результате скорость перемещения моллюска к свету возрастает. Однако, когда волнение воды стихает, активность волосковых клеток резко снижается и В-клетки освобождаются от их тормозящего влияния ; в результате этого сильная и продолжительная реакция тормозных В-клеток приводит к замедлению движения моллюска по направлению к свету.

Таким образом, ассоциативное научение у этого морского животного-прямой результат изменений в возбудимости определенных, точно выявленных нейронов. Поскольку возбудимость нервной клетки зависит прежде всего от свойств ее мембраны, возник следующий вопрос: что происходит в мембране В-клетки во время выработки условного рефлекса?

Биофизические изменения в клеточной мембране.

Мы говорили, что нейрон в покое поляризован - внутренность клетки заряжена отрицательно по отношению к окружающей среде. Концентрация калия более высока внутри, а натрия-снаружи. Под действием сенсорного стимула или химического медиатора определенные каналы в клеточной мембране открываются, и ионы натрия и кальция проникают в клетку, деполяризуя ее. Деполяризация приводит к тому, что открываются также калиевые каналы, и вследствие высокой концентрации калия внутри клетки он начинает выходить наружу. В мембране существует множество каналов, специфичных для тех или иных ионов. Когда изменения мембранного потенциала деполяризуют клетку в достаточной степени, вдоль аксона распространяется волна активности. Эта волна активности и есть нервный импульс.

Исследователи установили, что после выработки условного рефлекса в В-клетках улитки происходит следующее: 1) в результате возбуждения, вызванного светом, усиливается приток ионов кальция внутрь ; 2) во время деполяризации уменьшается выход ионов калия наружу. В результате этих изменений В-клетки становятся более активными. Во время выработки условного рефлекса ионы кальция аккумулируются внутри В-клетки. Эта аккумуляция становится возможной благодаря меньшему количеству открытых калиевых каналов и приводит к увеличению возбудимости клетки.

Поскольку содержание кальция в фоторецепторной клетке во время выработки условного рефлекса возрастает, а это может вызывать изменения в проницаемости ионных каналов мембраны, исследователи предположили, что изменения в ионных каналах могут быть связаны с инициацией или усилением определенных биохимических реакций.

Биохимические механизмы.

Хотя концентрация кальция внутри фоторецепторных клеток в процессе обучения повышается, после его окончания она вновь становится нормальной. И тем не менее выработанный тип поведения сохраняется в течение нескольких недель : В-клетки продолжают возбуждаться и затормаживать работу мышц, с помощью которых животное движется к свету. Какой биохимический механизм лежит в основе этого устойчивого рефлекса?

Повышенный уровень кальция, наблюдаемый в период обучения, создается под действием медиатора условного рефлекса и активирует определенные ферменты, специфическая функция которых состоит в присоединении фосфата к белкам. Этот процесс, называемый фосфорилированием, изменяет свойства белков; в данном случае меняются свойства белка ионных каналов в клеточной мембране, что ведет к изменению их функциональной активности. (Напомним, что существуют отдельные каналы для ионов калия и для ионов кальция.) Изменение каналов непосредственно замедляет выход калия из
клетки.

Кроме того, похоже, что эти фосфорилирующие ферменты, будучи однажды активированы, продолжают работать, изменяя свойства белков клеточных мембран спустя долгое время после того, как уровень кальция снизился до обычной нормы. Сходные явления наблюдаются при образовании условных рефлексов и у аплизии.

Анализ нейронных изменений, происходящих у беспозвоночных во время обучения, - это на сегодня одна из наиболее завершенных страниц нейрофизиологии, хотя некоторые детали здесь еще остаются предметом догадок. Происходят ли сходные изменения у высших животных, мы пока не знаем. Кажется вероятным, однако, что клеточные механизмы научения и памяти, используемые простыми организмами, могли в ходе эволюции сохраниться, хотя в сложной нервной системе позвоночных, несомненно, имеются дополнительные механизмы и системы мозга для хранения следов памяти.

Что такое воспоминания ?

Воспоминания —это форма общественной регистрации прошлых событий, в той или иной степени трансформированных, чтобы удовлетворить текущим идеологическим потребностям. Воспоминания —это коллективные акты востановления утраченного опыта. Воспоминания —это вымысел беллетристов, которым символические эпизоды дают ключ к тайне человеческой личности. Воспоминания —это отрывки однажды слышанных песен; это технологические метафоры компьютерного века; это пересозданные образы нашего детства и умерших родителей, наши непрестанные усилия сделать жизнь цельной, связать прошлое и настоящее, чтобы приготовиться к встрече с будущим; это работа мышц и сухожилий, когда уже в зрелом возрасте, привыкнув за десятилетия к комфортабельным поездкам на современных средствах транспорта, мы снова пересаживаемся на велосипед,чтобы вспомнить забытые ритмы.

Воспоминания —это больше чем информация. Так как воспоминания состоят из “кусков “информации полученных в разное время.

Как улучшить нашу память

Механизмы памяти должны быть всегда подвижны и всегда “в форме ” . Их нужно постоянно тренировать, ежедневно выделяя для этого час или хотя бы 20—25 минут.

Известно, что эффективность запоминания меняется на протяжении дня. Лучше всего функционирует память между 8 и 12 часами дня, затем ее эффективность начинает постепенно падать. После 17 часов запоминание снова улучшается и, если человек не очень устал, к 19 часам достигает высокого уровня.

Совершенно естественно, что человек не может запомнить всего. Вот почему из бесконечного потока информации нужно выбирать только существенное. Это — информация, способствующая совершенствованию профессиональной деятельности либо связанная с проблемами, которые нас особенно интересуют, или с какими-то нашими увлечениями. Но во всем этом должна быть определенная познавательная цель. Например, если вы коллекционируете марки, рассказывающие об истории освоения космоса, вам следует изучить ряд вопросов, ответы на которые нужно искать в истории человечества, в истории науки.

Подбирая литературу , которая может дать ответ на интересующие вас вопросы, вы должны найти наиболее удобный способ восприятия информации. Прочтите с этой целью какой-либо отрывок текста “про себя ” , другой — вслух, третий — запишите, а четвертый можете продиктовать в микрофон и прослушать в магнитофонной записи. Определите, какой отрывок вы запомнили лучше всего, и таким образом вы узнаете, какой способ восприятия информации вам больше подходит. Конечно, не отказывайтесь и от других. Более того, используйте по возможности все способы восприятия информации, комбинируйте их, и через некоторое время память ваша станет надежней, лучше.

Очень важно при запоминании новой информации не отправлять ее в дальние “кладовые” памяти, а постараться сопоставить ее с полученной ранее. Таким образом вы вооружаетесь знаниями по определенной системе, а это предпосылка для создания оптимальных условий хранения и своевременного воспроизведения запасов памяти.

Не загромождайте память ежедневными мелкими бытовыми или даже деловыми подробностями, Особенно это касается людей, выполняющих административные обязанности. Чаще пользуйтесь дневником, записной книжкой, вносите туда все, что предстоит вам делать завтра, послезавтра и т. д.

Неаккуратные люди — рассеянные — часто напрягают свою память, чтобы вспомнить, где оставили очки, ручку, часы, нужную папку и пр. Выход из положения здесь очень прост . Вместо того чтобы мобилизовывать каждый раз память, нужно иметь для каждой вещи свое место, постараться дисциплинировать себя.

Существуют различные тесты и рекомендации , как улучшить свою память. Опыт советского психолога Н. Н. Коржа мы попробовали совместить с опытом американских специалистов по проблемам памяти . Результат предлагаем читателю.

Группы слов можно запомнить, создавая в сознании соответствующие сцены. Чем они нелепее, тем лучше. Например, для запоминания названия ресторана “Под липами” представьте себе, как вы сидите под этими деревьями с их неповторимым ароматом. Ну, а если требуется запомнить название “ Вулкан” или “Молния”? Попытайтесь запомнить слово как образ, а не как группу из нескольких букв — советуют американцы. Чтобы запомнить перечень предметов, представьте себе знакомую улицу и расставьте все предметы перед подъездами домов в порядке их расположения. После этого мысленно пройдитесь по улице Вам будет легко восстановить в памяти весь перечень. Актеры, например, часто связывают ту или иную реплику с определенным местом на сцене.

Некоторые помнят числа, кодируя их буквами, из букв образуют слова, а слова представляют в виде образов, Запоминая группу букв или слогов, полезно связывать их в слова с определенным смыслом. Мозг человека лучше запоминает то, что имеет смысл. В торговых рекламах часто используются рифмы, чтобы мы лучше запомнили рекламируемый товар.

Предложим еще ряд методов запоминания.

Чтобы запомнить фамилию нового знакомого, нужно связать ее с какой-либо характерной его чертой. Например, фамилию Розов с розовым цветом лица и т. п. Чтобы запомнить слова и числа, предлагают приписывать к ним ничего не говорящую на первый взгляд информацию, которая и поможет запомнить . Например , шифр ВРБ 350 можно запомнить как триста пятьдесят верблюдов.

В конечном счете в основе всех наших стараний улучшить память лежит тренировка. Вот некоторые упражнения для тренировки памяти, рекомендованные немецким психологом Ф. Лёзером.

Тренировка запоминания логически несвязанного
текста

Некоторым из нас приходится запоминать инструкции или поручения, которые логически не связаны между собой . Им может помочь следующее упражнение: ниже приведены двадцать названий (каждое под соответствующим порядковым номером), которое следует запомнить. Для запоминания дается 40 секунд . Ответ считается правильным , если одновременно с названием указывается него порядковый номер. После истечения сорока секунд исследуемый должен написать все 2 0 слов с их номерами так, как он их запомнил.

1. Украинец 2. Экономика 3. Каша 4. Татуировка 5. Нейрон 6. Любовь 7. Ножницы 8. Совесть 9. Глина 10. Словарь 11. Масло 12. Бумага 13. Сладости 14. Логика 15. Социализм 16. Глагол 17. Прорыв 18. Дезертир 19. Свеча 20. Вишня

Эффективность запоминания вычисляется по формуле:

Например, если правильно воспроизведено 10 слов, то эффективность запоминания будет равна 50 %:

Запоминание чисел

За 40 секунд нужно запомнить двадцать чисел с их порядковыми номерами. После этого написать все, что вы запомнили.

1. 43 4. 33 7. 15 9. 96 11. 37 13. 86 15. 47 17. 78

2. 57 5. 81 8. 44 10. 7 12. 38 14. 56 16. 6 18. 61

3. 12 6. 72 19. 83 20.73

Эффективность запоминания (в процентах) вычисляется по формуле:

Запоминание лиц с именами и фамилиями

Предлагается запомнить 10 фотографий с именами и фамилиями. На это дается 30 секунд. После этого те же фотографии, но в другом порядке, вновь предлагают исследуемому, и он должен “опознать ” их. Эффективность запоминания (в процентах) определяется по формуле:

Запоминание логически связанного материала

Предлагается запомнить 10 основных положений , выделенных жирным шрифтом в нижеследующем тексте (они приведены в определенном порядке). Испытуемый должен прочесть текст и через минуту воспроизвести содержание основных положений и порядок предложений.

“Роботы, которым доступны определенные поведенческие реакции.

Роботы могут анализировать сознание (1), создавая программы для его развития. Они вырабатывают правила поведения (2). Это — мираж (3) или реальная научная перспектива (4)? Деонтология или логика норм поведения позволяет ответить на этот вопрос (5). Современная жизнь людей всегда регулируется определенными нормами поведения (6). Общество не могло бы (7) существовать без подобных норм. Возрастающая сложность общественных отношений (8) диктует необходимость выработки научных основ, правовых и моральных норм (9), это является актуальной современной задачей (10)”.

Эффективность запоминания (в процентах) выражается формулой :

Средняя продуктивность запоминания

Средняя продуктивность запоминания вычисляется на базе уже проведенных упражнений. Сумма результатов проведенных упражнений делится на их число (в данном случае 4). Например:

Упражнение № 1 ... %

Упражнение № 2 ... %

Упражнение № 3 ... %

Упражнение № 4 ... %

В результате ряда исследований установлено, что при 90—100 % эффективности запоминания память индивидуума можно квалифицировать как отличную, при 70—90 % — как очень хорошую, при 50—70 % — как хорошую, при 30—50 % — как удовлетворительную, при 10—30 % — как плохую и при 0—10 % — как очень плохую .

При систематической тренировке , если даже программа составлена самим тренирующимся, память постепенно улучшается.

Тренировка концентрации внимания

Для тренировки концентрации внимания необходимо, чтобы человек сосредоточил его на избранном предмете и его основных свойствах, не отвлекался от мыслей об этом предмете. Запоминать следует существенную информацию о каком - либо событии, игнорируя несущественную.

Лёзер рекомендует с целью тренировки делать описание какой-либо картины, постепенно его детализируя. Упражнение можно повторить в условиях действия отвлекающих факторов (шум и пр.).

Основные принципы, запоминания новой информации

Информация, поступающая в мозг человека, лучше запоминается, если установлена связь между событиями. Так, в упражнении на запоминание установите смысловые связи между двумя явлениями. Предварительное определение, какой может быть смысловая связь между этими явлениями, событиями или действиями, способствует более прочному запоминанию. Вот некоторые примеры .

Альберт Эйнштейн—один из величайших физиков. Смысловое значение здесь состоит в том, что он создал теорию относительности.

Ассоциативные связи , даже когда они совершенно невероятны по смыслу, тоже запоминаются надолго. Например, Луна —- масло. Можно представить себе самое невероятное— кусок масла на Луне.

Структурные связи также помогают запоминанию. Лёзер приводит следующий пример : если число 6 83429731 разместить следующим образом 683—429—731, его будет легче запомнить. Для более легкого запоминания информацию можно разделять на группы А, Б, В , Г и т.д. Можно рифмовать некоторые слова .

Метод ассоциаций

Методом ассоциаций умело пользовался римский политический деятель Марк Туллий Цицерон при подготовке своих; блестящих речей , которые произносил, не пользуясь никакими записями. Цицерон был великолепным ораторам. Таким он и остался в памяти человечества и не только потому, что всегда опирался лишь на факты. С помощью особых приемов он запоминал предварительно отрепетированные речи. Каждый раздел речи он связывал с определенной ситуацией в комнате и, расхаживая по этой комнате, проводил ассоциации с различными предметами, находящимися в ней, которые напоминали предметы в зале Римского сената. Выступая в сенате, он связывал разделы своей речи с соответствующими предметами и мог часами говорить без запинки.

Едва ли есть смысл приводить упражнения для создания ассоциаций, ведь каждый может расчленить, например, трудно запоминающийся текст на отдельные куски. Существует простейший способ создания собственных упражнений, помогающих тренировке памяти с привлечением ассоциаций. С этой целью следует написать 20 чисел и произвольно связать их с определенными лицами или предметами по системе словеснослового запоминания. За одним упражнением должно следовать другое такое же, тем самым будут возрастать мнемонические способности мозга. Этим методом можно
выработать феноменальную память.

Запоминание лиц

Часто мы жалуемся, что плохо запоминаем лица. Нам бывает неудобно перед старыми знакомыми, что мы не можем вспомнить, где и когда с ними общались, и вообще, кто они такие. Особенно это касается людей, с которыми нас не связывали сильные — приятные или неприятные — эмоциональные переживания, то есть людей, для нас “ эмоционально нейтральных ”.

Чтобы запомнить лицо, необходимо внимательно его рассмотреть, обращая внимание на форму, отличительные признаки (приметы), которые редко встречаются у других лиц и пр.

Запоминание имен

Утверждают , что Александр Македонский знал своих воинов по именам. Подобной способностью обладали также Наполеон и Суворов. Каждый, кто впервые посещает Советский Союз, встречается с обычаем русских людей называть свое имя и фамилию, а то и отчество. При 20—30 знакомствах в день это означает 60—90 новых слов, что несколько многовато для приезжего иностранца. Первое условие для запоминания имени — оно должно быть произнесено громко и отчетливо. Его следует мысленно повторить раз-другой, чтобы зафиксировать в энграмме памяти. Некоторые пользуются способом связывания имени со зрительным образом лица, которому оно принадлежит, с его характерными приметами и т. д.

Чтобы хорошо помнить, надо уметь хорошо забывать ненужную нам информацию. Получаемая нами информация может быть классифицирована следующим образом: существенная, которую нельзя забыть ни при каких обстоятельствах, существенная, но которую можно временно забыть, потому что мы ею пользуемся не каждый день, и несущественная.

Малозначительная информация обычно сама забывается, так как в ней нет жизненно важной необходимости для человека. Однако ее можно забыть и активно, когда человек, осознав ее ненужность для себя, откладывает “в сторону ”, чтобы иметь возможность анализировать вновь поступающую информацию.

Вывод

УникальноСТЬ ЧЕЛОВЕЧЕСКОЙ ПАМЯТИ

Первое и, пожалуй, наименьшее существенное отличие состоит в том, что человек обладает словесной ( вербальной ) памятью, так как люди —это единственные говорящие животные. Это означает возможность чему-то обучаться и что-то вспоминать без видимых поведенческих реакций. Уже то, что нам трудно представить себе жизнь без такой словесной памяти, говорит о неизмеримо большем богатстве нашей памяти по сравнению с памятью животных. У последних явно преобладает процедурная память, тогда как у человека —память декларативная, которая фактически формирует каждое наше действие и каждую мысль. Однако, клеточные механизмы декларативной памяти животных в принципе отличается от механизма вербальной памяти человека. Богатство ее у нашего вида с биологической точки зрения не более таинственно, чем способность почтового голубя находить дорогу за сотни километров от места выпуска.

Специфика нашей памяти гораздо больше связана с нашим общественным образом жизни и техническими средствами, создавшими мир, где информация записывается на папирусе, восковых табличках, бумаге или магнитных лентах, то есть мир искусственной памяти. Именно искусственной памяти мы обязаны тем, что имеем историю, тогда как у всех остальных живых существ есть только прошлое. и хотя биологические механизмы памяти у каждого отдельного человека точно такие же, как у других позвоночных, искусственная память раскрепощает наш мозг и в значительной степени определяет, что нам нужно и что мы можем запомнить. Многообразие современных средств памяти освобождает нас от необходимости помнить большое количество фактов и событий, поэтому многие из наших нейронов и синапсов, видимо, могут заняться другой работой.

Кроме того, искусственная память делает возможным третье важное отличие, а именно особое значение для всех нас коллективной памяти. У животных, не имеющих искусственной памяти, каждая особь живет в уникальном мире собственных воспоминаний, которые накапливаются с рождения до самой смерти и отражают только индивидуальный опыт. Всякий человек, так же как всякое животное, воспринимает и запоминает окружающую его действительность по-своему, тогда как искусственная память воспроизводит одну и ту же картину, одни и те же наборы слов, те же телевизионные изображения для многих сотен, тысяч или миллионов людей, перестраивая, дисциплинируя и тем самым ограничивая нашу индивидуальную память, формируя согласованное мнение относительно того, что и как следует запоминать.

Таким образом, для каждого из нас коллективная память —это компонент личного биологического и психического опыта, однако она служит целям преодоления индивидуального, сплочения человеческих сообществ через формирование общих восприятий, интерпретации и идеологии. Не удивительно, что во все времена главенствующие социальные группы старались навязать остальному сообществу собственное понимание опыта коллективной памяти.

Воспоминания этого типа не связаны с нашей биологией, но они господствуют в нашей жизни. Именно поэтому всякое новое общественное движение начинается с трудной работы формирования собственной коллективной памяти. Социализм потратил много сил, чтобы воссоздать подспудно сохранявшиеся воспоминания рабочего класса. Эти коллективные воспоминания, навязанные сверху в качестве государственной идеологии или порвавшиеся снизу в ходе борьбы пробудившихся общественных движений, служат средствами воспоминания прошлого, нашей истории и потому определяют наши действия в настоящем и формируют будущее. Не только в нашей жизни, но и биологии вообще ничто нельзя осмыслить иначе как в контексте истории, то есть памяти, а память состоит из воспоминаний.

СПИСОК ЛИТЕРАТУРЫ

  1. Ф. Блум, А. Лейзерсон, Л. Хофстедтер "Мозг, разум и поведение" издательство "Мир " Москва 1988 год.

  2. С.Роуз "Устройство памяти от молекул к сознанию" издательство "Мир " Москва 1995 год

  3. Н. Николаев, Г. Нешев "Загадка тысячелетий" издательство "Мир", Москва 1988 год.


Рефераты и доклады по здравоохранению

РЕФЕРАТ

по социальной философии

на тему:

“Влияние компьютерных сетей на человека”

Выполнил студент гр.С-84

Сапунов Григорий

МГИЭМ

Москва, 2000

Оглавление

1. Возникновение компьютерных сетей *

1.1. Internet *

1.2. Fidonet *

2. Особенности общения в компьютерных сетях *

3.Влияние сетей *

3.1. Клубы по интересам *

3.2. “Группы ненависти” *

3.3. Интернет и реальность *

3.4. Анархия *

3.5. Интернет и человек *

Список литературы *

Влияние компьютерных сетей на человека

В данной работе сделана попытка проанализировать влияние глобальных компьютерных сетей на человека, работающего с ними.

Сначала рассмотрим историю появления сетей.

    1. Возникновение компьютерных сетей

1.1. Internet

В 1968 году Министерство Обороны США озаботилось связью множества своих компьютеров, расположенных далеко друг от друга, и решило создать для этого специальную сеть. Разработка проекта сети и его осуществление было поручено ARPA — Advanced Research Projects Agency — Управление передовыми исследованиями Министерства Обороны. Сеть должна была, с одной стороны, способствовать научным исследованиям в военно-промышленной сфере и, с другой стороны, быть объектом исследований методов построения сетей, устойчивых к частичным повреждениям, получаемым, например, при нанесении ракетно-ядерного удара или при авиационной бомбардировке, и способных в таких условиях продолжать нормально функционировать. Через пять лет напряженной работы такая сеть была создана и получила название ARPAnet.

Изначальные требования, предъявленные к создаваемой сети, дают ключ к пониманию ее принципов построения и структуры. В модели ARPAnet сеть a priori предполагалась ненадежной: любая часть сети может исчезнуть в любой момент. И в этих условиях должно было быть всегда возможно установить связь между компьютером-источником и компьютером-приемником (станцией назначения).

Второе требование — равноправность конечных систем. Любой компьютер должен был иметь возможность связаться с любым другим как равный с равным. Поэтому на связывающиеся компьютеры — не только на саму сеть — была также возложена ответственность обеспечивать налаживание и поддержание связи.

В течение первых десяти лет развитие компьютерных сетей происходило незаметно — их услугами пользовались только специалисты по вычислительной и военной технике. В 1973 году было организовано первое международное подключение — к Сети подключились Англия и Норвегия.

Сеть постепенно становилась проще в использовании, частично потому, что оборудование становилось лучше, а частично потому, что сама стала быстрее и надежнее. Наиболее передовые и смелые из тех, кто поначалу не решался связываться с Internet , начинали ее использовать. Эти новые пользователи порождали потребности в новых ресурсах и средствах доступа к ним. Инструментарий постепенно обновлялся и улучшался, что облегчало пользование Сетью. Люди, оставшиеся вне сети, вдруг осознавали, что они начинают безнадежно отставать от своих коллег и конкурентов, пользующихся Сетью. Это привлекало в Сеть новый слой пользователей, которым требовались новые ресурсы.

До 1989 года Internet оставалась некоммерческой сетью, к ней подключались исключительно государственные и академические сети. В 1989 году к Internet подключилась первая коммерческая сеть — MCImail.

Итак, вкратце, история развития Internet такова :

  • 1969, 5 декабря: три компьютера в Калифорнии (Лос-Анджелес, Санта-Барбара, Менлоу-Парк) и один компьютер в штате Юта были соединены друг с другом. Этот момент можно считать официальным началом ARPAnet - сети, которая в итоге мутировала в Интернет.

  • 1989 - Тим Бернерс-Ли, ученый-компьютерщик из Оксфорда, сотрудник Европейского центра ядерных исследований (ЦЕРН), изобрел принципиально новый способ свободного доступа в Сеть - World Wide Web (WWW - Всемирная Паутина).

  • 1990 - Интернет включал в себя более 3 тыс. активных сетей и более чем 200 тыс. компьютеров.

  • 1992 - в мире насчитывается 26 Web-серверов.

  • 1993 - 500 Web-серверов.

  • 1994 - количество серверов в Паутине составило 5 тыс.

  • 1995, июнь - 15 тыс. Web-серверов; конец года - более 100 тыс.

  • 2000, январь - в мире функционируют более 2 млн. серверов и более 300 млн. пользователей Интернета! По прогнозам ведущих компаний Великобритании, 20% их продаж в 2000 году будет сделано непосредственно через Интернет…

По данным фирмы Аlеха Internet [1] , объем информационного наполнения глобальной информационной сети составил в 1998, году около 12 терабайт (12x10 12 байт) информации. С чем это сравнить? Информационная емкость легендарной Александрийской библиотеки примерно 10 11 байт. Согласно результатам того же исследования, в среднем в Сети ежедневно появляется полтора миллиона новых страниц - около 20 в секунду.

1.2. Fidonet

Fidonet появилась на свет в 1984 году (тогда про WWW никто и не думал) и с тех пор радикальных перемен в ее структуре не появлялось. Сеть росла, менялось программное обеспечение, она стала всемирной (лет 10 назад, а может и больше), но устав ее оставался неизменным - Fidonet является некоммерческой любительской сетью. Из этого следует, что за получение или поддержание адреса, за передачу информации или за какие другие услуги, предоставляемые узлами сети, не взимается никакая плата, особенно в нашей стране, где преимущественно отсутствует повременная оплата за телефон. Там, где телефонные компании используют повременную оплату, с вас могут брать определенные суммы за передачу вашей личной сетевой почты, однако телеконференции остаются бесплатными.

Вместе с тем Fidonet – некоммерческая сеть, то есть в ней запрещена любая коммерческая деятельность (за исключением специально выделенных телеконференций).

Являясь некоммерческой сетью, Fidonet остается, может быть, единственным способом для многих получить возможность общения по электронной почте с друзьями или проконсультироваться по интересующим вопросам в телеконференции. Несмотря на свой, казалось бы, любительский статус, Фидо объединяет множество людей самых разных специальностей, хотя стоит отметить, что большинство пользователей хорошо знакомы с компьютерными технологиями.

Особой популярностью Fidonet пользуется у студентов (взять, например, группу С-84 – треть студентов имеют адреса в этой сети), старшеклассников и просто технарей, а также их знакомых. В конференциях очень часто встречаются письма от пользователей Интернета [2]

Итак, что же тогда Фидо на самом деле? Чисто формально - это компьютерная сеть типа интернетовской usenet , состоящая из своих групп или эхоконференций.

2. Особенности общения в компьютерных сетях

Для людей, плохо знакомых с компьютерными технологиями, подключение к сети Fidonet представляет собой определённые проблемы. Поэтому состав пользователей сетей Internet и Fidonet различается – в последней доля квалифицированных пользователей выше.

Существует одно принципиальное технологическое различие этих двух сетей – Fidonet не может работать в режиме online ( постоянное подключение), что ограничивает выбор используемых сервисов сети. Так, там невозможна передача видео- и аудиоинформации в реальном времени и другие виды обмена информации, требующие постоянного подключения участников обмена , например, такое средство для убиения свободного времени, как чаты .

В части обмена сообщениями обе сети предоставляют схожие возможности, с той лишь разницей, что задержки в сети Fidonet заметно больше.

Находясь в сети, вы можете поговорить с человеком, живущим хоть на Крайнем севере, лишь бы он мог сам выйти в сеть. Письма же в Internet ходят с несравненной быстротой, самое большое за минуту, даже если линии перегружены. Расстояния не имеют значения, время сжимается до секунд. Раньше людей разделяли границы и огромные расстояния, теперь — только языковой барьер. Но возможности почты в Internet намного шире, чем пересылка простых текстов. Вы можете пересылать факсы, письма могут содержать одновременно текст, рисунки и даже звуки, например, вашу собственную речь, обращенную к адресату и многое другое.

Развитие техники непрерывно "сжимало" мир, уменьшая время, затрачиваемое на перемещение и связь, позволяя конкурировать за финансы, товары и услуги людям, работающим в разных фирмах и даже живущим в разных городах и странах. При этом личная свобода граждан одновременно как расширялась (за счет использования все более совершенных технических средств), так и ограничивалась (за счет увеличения свободы других людей, ибо личная свобода заканчивается там, где начинается свобода другого)

Кроме телеконференций и групп переписки, работающих асинхронно с разными пользователями, имеются клубы, так называемые чаты ( chat) , ведущие обсуждения в реальном времени: люди, находящие в разных точках Земли, говорят друг с другом, как если бы они сидели в одной комнате. По большому счету ситуация отличается от живого общения лишь тем, что собеседники не могут выпить на брудершафт.

В Internet вы можете найти себе множество друзей (впрочем, как и врагов), с которыми вас объединяют общие интересы, вы найдете понимание и поддержку, если вдруг не получаете ее в реальном мире. А вдруг, вы вообще не можете говорить, но владеете руками, тогда, научившись ими “говорить” на языке клавиатуры компьютера, что несравненно легче, можете стать полноправным жителем виртуального мира Internet .

Для инвалидов компьютер часто остаётся единственным средством общения с другими людьми .

Сегодня сотни тысяч людей видят в своих виртуальных сообществах вполне реальную нить, связующую их с жизнью, – люди, чья болезнь или инвалидность не дают им нормально общаться с другими; люди, которые хотят заботиться о других или страдают от любой из сотен болезней; люди, которые живут в отдаленных изолированных районах.

Свои преимущества имеет и дистанционное обучение.

Исследования американских ученых по компьютерному обучению, проведенные несколько десятилетий тому назад, показали, что, в среднем, эффективность обучения возрастает на 30 %. Т.е., существенного изменения в процесс обучения появление обучающих программ не внесло. Но при этом отмечается возрастание мотивации, качества запоминания информации. В настоящее время серьезных исследований по влиянию компьютерных обучающих программ на учебный процесс не проводилось, однако отмечается, что основная масса существующих программ оставляет желать лучшего. Это связано с тем, что при их разработке не всегда привлекают преподавателей-методистов, делая упор на качество графики, специальные эффекты и качество программирования. Развитие вычислительной техники, появление мультимедиа и инструментальных пакетов позволяет в настоящее время создавать обучающие компьютерные программы, учитывающие индивидуальные особенности обучаемого, повышая тем самым уровень освоения материала и мотивацию.

Дети, которые не могут усидеть спокойно и десяти минут при объяснении нового материала в школе, буквально часами остаются приклеенными к компьютеру, играя в компьютерные игры. В мире взрослых то же самое. Люди, начавшие пользоваться компьютерами, чтобы ускорить выполнение рутинной повседневной работы, настолько очарованы возможностями машины, что проводят за ней все больше времени. В основе удовольствия, получаемого от пользования компьютерами, лежит, по-видимому, его отзывчивость. Компьютеры отвечают вам мгновенно и недвусмысленно, и это доставляет удовольствие, которое часто отсутствует в общении с людьми. Можно согласиться с Р.Ла Роузом, профессором по средствам связи из Мичиганского университета, который говорит, что "компьютер это маленькая коробка для дрессировки животных, выдающая поощрения с регулярными интервалами". Дайте правильные команды графической компьютерной программе, и вы получите на экране красивый график. Этот постоянный цикл положительного поощрения хорошо известен психологам как эффективный способ регулирования поведения, указывает Ла Роуз. И как только, говорит он, человек начинает ожидать удовлетворения от компьютера, у него, согласно учению Павлова, может выработаться рефлекс ожидания. Если в целом пользование компьютером доставляет человеку удовлетворение, то и все, что связано с работой на компьютере, будет доставлять ему маленькие радости. оптимальное соответствие человека и компьютера порождает чувство эйфории, которое психологи называют "потоком". Дети и подростки хорошо чувствуют этот "поток". Эксперты обратили внимание на детей, которых трудно чем-то увлечь и которые плохо учатся. Но стоит их познакомить с компьютером, и они на глазах преображаются и начинают заниматься с таким усердием, что и их учителя, и они сами бывают поражены. Некоторые школьники, которых считали неспособными к учению, опережали своих "нормальных" одноклассников в умении составлять программы. Нередко дети, почувствовавшие уверенность в себе благодаря своим успехам в освоении компьютера, затем улучшают и общую успеваемость.

В отличие от ставших уже традиционными средств массовой коммуникации: газет, радио, телевидения, специфика взаимодействия в Интернет-среде имеет свои ярко выраженные особенности, например:

    1. возможность одновременного общения большого числа людей, находящихся в разных частях Света;

    2. невозможность использования большей части невербальных средств коммуникации; и как следствие: обеднение эмоционального компонента общения и другие.

Все это приводит к выработке новых форм и стилей взаимодействия и возникновению своеобразного Интернет-этикета. В качестве иллюстрации можно привести пример того, как в процессе удаленного общения в реальном времени при помощи системы Internet Relay Chat участники используют различные способы преодоления дефицита перцептивного компонента общения, и недостатка эмоциональной информации, которыми неизбежно сопровождается данный вид взаимодействия

Почти каждый из участников дополняет свое высказывание определенными символами. Если слегка наклонить голову влево, то можно заметить, что эти символы представляют собой стилизованное изображение человеческого лица. Они призваны передать эмоциональное состояние участников общения. При помощи этих знаков можно передать улыбку, лукавую усмешку, озабоченность, злость, а также выразить другие эмоции. Иногда пользователи не ограничиваются подобной стилизацией и посылают рисунки, напоминающие примитивную живопись

Представляется достаточно интересным тот факт, что подобные особенности письменной речи более ста лет назад наблюдал итальянский психиатр Чезаре Ломброзо.Он убедительно доказал, что подобная форма письма обуславливается “потребностью дополнить значение слова или рисунка, в отдельности недостаточно сильных для выражения данной идеи с желаемой ясностью и полнотой”.

Более того, существуют и другие, не менее удивительные факты, сближающие IRC-письменность с примитивной письменностью древних цивилизаций. Достаточно широкое распространение в сети получило использование акронимов – своеобразных символьных сокращений целых фраз и предложений: IMHO – In my humble opinion (По моему скромному мнению), pls – please (пожалуйста) и других.

Если обратить внимание на саму речь, а не на форму ее записи, то можно отметить следующие особенности: краткость, разорванность высказываний, по большей части, отсутствие четких, структурированных, законченных диалогов или смысловых единиц.

Вместе с тем, он показал, что подобная форма письма была характерна для большинства древних культур. Например, в древнеегипетской письменности роль подобных символов была столь велика, что им дали специальное название – определительные. Иными словами, письменность современных пользователей компьютерных сетей, в силу вышеизложенных причин, приобрела атавистические особенности, некогда характерные для всей письменной культуры. Часть учёных считает, что данное явление не случайно, и помимо внешних причин, обусловлено глубокими психологическими причинами бессознательного, или даже, архетипического характера.

Изучение психологических закономерностей поведения человека в нелинейной информационной среде позволило выявить и другие интересные особенности.

Одной из них является так называемый “эффект азарта”, то есть возникновение вовлеченности в сам процесс поиска информации в ущерб ее изучению и анализу и переработке.

С этим эффектом тесно связан другой наблюдаемый эффект, состоящий в том, что в процессе поиска информации, первоначальная цель поиска заменяется другими целями, более или менее тесно связанными с первоначальной. При этом важно отметить, что этот процесс начинается до того, как первоначальная цель была достигнута. Таким образом, возникает впечатление, что в процессе поиска психологическая направленность и интерес как бы дрейфуют от одной цели к другой, благодаря чему, данный эффект получил название “эффекта дрейфа целей”.

3.Влияние сетей

3.1. Клубы по интересам

По мнению эксперта по культам Фло Конвей ( Flo Conway), компьютерные сети обладают способностью концентрировать необычных людей, которые могли бы прожить жизнь, ничего не зная о существовании себе подобных. Это способность не обязательно благотворна. К примеру, в марте 1997 года внимание средств массовой информации было привлечено к трагедии, разыгравшейся в гористой местности Ранчо-Санта-Фе, севернее Сан-Диего (Южная Калифорния): здесь было совершено крупнейшее в истории США массовое добровольное самоубийство. В дорогом особняке, арендованном сектантами, были обнаружены трупы 3 9 членов культовой организации “Врата Небес” (“ Heaven’s Gate ”). Умершие, самому молодому из которых было восемнадцать лет, а самому старшему исполнилось 72, были одеты в чёрную спортивную форму и обуты в чёрные кроссовки. Глава секты Маршалл Эпплуайт ( Marshall Herff Applewhite), которого последователи называли Властитель Доу ( King Do), 66 лет, тоже был обнаружен среди умерших.

Как сообщается, Эпплуайт основал “Врата Небес” ещё в 1975 году. В основе верования секты была идея о том, что всем им предстоит пройти “обучение” в этом мире, в котором человеческое тело – всего лишь “носитель” ( vehicle), а затем перейти на следующий уровень физической эволюции с помощью космических пришельцев, уже достигших высшего уровня. Следователи, разбирающие это дело, отмечают, что родственники умерших ничего о них не знали и не общались с ними уже много лет.

Члены секты были завербованы в разных местах, в основном в западных штатах, на тихоокеанском побережье, в частности, в общинах вблизи колледжей, где распространена практика “альтернативных образов существования”. Они жили коммуной, делили пищу и деньги, не позволяли себе половой жизни. Нужно отметить, что до сих пор никто не знает точно, сколько же всего было приверженцев учения. Известно только, что многие из них живы и по сей день. В секте не существовало ограничений на личные перемещения, и каждый мог в любой момент покинуть секту навсегда. Об этом теперь свидетельствуют бывшие члены “Врат Небес”.

Наблюдатели связывают трагические события с прохождением вблизи Земли кометы Хейла-Боппа ( Hale-Bopp). 14 ноября 1996 года астроном-любитель из Хьюстона Чак Шреймек ( Chuck Shramek) сфотографировал приближающуюся комету, рядом с которой справа был обнаружен непонятный объект, окружённый концентрическими кольцами, похожими на кольца Сатурна. Затем и многие другие астрономы подтвердили присутствие спутника кометы. Объяснить его природу не могут до сих пор. А вскоре некий доктор Кортни Браун ( Cortney Brown) выступил по радио “ Art Bell ” с лекцией, где обсуждались НЛО, которые будут сопровождать комету.

А вот почти буквальный перевод того, что размещено на сайте “Врат Небес” [3] “Имеется ли у кометы Хейла-Боппа спутник или нет – для нас безразлично. Если же он пребывает, то это радостное событие для всех нас во “Вратах Небес”. Наша радость в том, что это наши старшие члены ( older member), пребывающие на эволюционном уровне выше человеческого (Небесное Царство – Kingdom of Heaven), дают нам ясную весть. Прибытие кометы может стать знаком, которого мы ждём, - знаком прибытия космического корабля, который заберёт нас на Небеса. Наши 22 года обучения на планете Земля наконец-то подходят к концу, завершено обучение на эволюционном уровне человека. Теперь мы благополучно подготовлены к тому, чтобы оставить этот мир и стать членами команды Тай (Ti). Если вы изучали материалы нашего сайта , то вы должны сопереживать нашу радость и понять, что являлось целью нашего пребывания на Земле. Вы даже можете найти свой собственный “посадочный билет”, для того, чтобы покинуть планету вместе с нами в тот короткий промежуток времени, когда “окно” будет открыто. Мы невероятно горды тем, что нам досталась возможность подготовиться к тому, чтобы стать членами Их Царства и ощутить их безмерную заботу и опеку”.

Вот одно из мнений, высказанных обозревателями : “ Что из того, что большинство людей, вовлеченных в массовые самоубийства, которые связаны с деятельностью Heaven's Gate (Врата Рая), были программистами. И о чем, по-вашему, свидетельствует тот факт, что вышеупомянутый Web-узел принадлежал культовой организации? Вы знаете, сколько людей объявили свои тела "средствами доставки", поверив, что небесный корабль перенесет их всех вместе на следующий "уровень"? И при чем тут компьютеры? До сих пор некоторые дикторы относят те события к "козням дьявола в Internet". Отдельные телевизионные программы даже стали давать советы о том, как уберечь детей от влияния сетевых культовых организаций. Но они все ставят с ног на голову. Это не проблема компьютерных систем, это горький выбор группы людей. ”

Человечество всегда страдало и продолжает страдать от невыносимой духовной жажды, доводящей до того, что кое-кто не выдерживает и, не найдя воды, начинает пить яд. Сеть же сама по себе просто требует осмотрительности и профессионализма в применении, как и всякий инструмент.

В Internet вы встретите людей самых разных возрастов (примечательно, в виртуальном мире Internet возраст человека как таковой перестает существовать, точнее, перестает быть определяющим фактором, влияющим на поведение как самого человека, так и отношения к нему со стороны других жителей виртуального мира), социальных слоев, профессий. И среди них — среди более чем 50 миллионов пользователей Сети — вы всегда сможете найти людей, разделяющих вашу точку зрения, какой бы экстравагантной она не ни была. В Internet “клубов по интересам” тьмы и тьмы. Велико разнообразие интересов этих “клубов”: самые последние новости, программирование, игры, юмор и т.д. Список этот можно продолжить свободно по собственному усмотрению каждого. В этом фантазия безгранична. Если же изобретено такое, что не существует среди тематик так называемых телеконференций , набрав достаточное количество единомышленников, можно создать свою.

3.2. “Группы ненависти”

Интересным феноменом в Интернете является образование так называемых Hate Groups – групп ненависти. Интернет одержим свободословием. Маленький человек получил наконец то, о чём подспудно мечтал на протяжении всей истории, -- не только право, но и место для безоглядного выражения своих мыслей. Кажется, что свободное слово – то единственное, ради чего люди готовы пожертвовать своей индивидуальностью, вернее, напрочь отказаться от неё ради самого этого свободного слова. Интернет создал все условия для такой жертвенности, предоставив анонимность говорящему. Потому что в Интернете грозно обличает не физическое лицо и гражданин, а лишь его электронный адрес. Но это не важно, главное – донести идею. И тогда этот человек ринулся в Интернет и заговорил там о том, что ему не нравится и о тех, кто ему не нравится. А так как человеку свойственно обобщать, то он заговорил о государственном устройстве, социальных группах и даже о целых народах.

Так в Интернете появились Hate Groups, группы ненависти. Сами участники этих дискуссий, разумеется, себя к группам ненависти не причисляют, они полагают, что реализуют законное право на несогласие. К группам ненависти их относят либо оппоненты, либо более сдержанные представители человечества.

Объём информации в Интернете, так или иначе подпадающий под определение Hate Groups, настолько массивен, что уступает только двум безусловным лидерам – порнографии и чисто компьютерной тематике.

Появление Hate Groups в Интернете имеет ту же природу, что и всякое дискомфортное состояние, и обозначается простым словом – зажим. Человеку кажется, что его зажали, в чём-то ущемили, лишили прав или просто одурачили. Активные участники Hate Groups – люди очень чувствительные. Более того, они люди проницательные, поскольку полагают, что, разобравшись с симптоматикой, докопались до первопричины своих неудобств. Об этих первопричинах они и стремятся поведать миру.

Как ни прискорбно, но приходится смириться с мыслью, что люди не слишком любят ближнего своего. Вернее, не любят совсем. Попробуем разложить все группы ненависти по полочкам :

  1. Весь мир против евреев . Это несущая конструкция всего свободословия в Интернете. Можно сказать, жемчужина Hate Groups. К тому же самая многочисленная. Кажется, нет на нашей планете такого народа, у которого не было бы претензий к евреям. Армия “еврееборцев” имеет два подразделения – глобальный антисемитизм и исторический ревизионизм. Чистый антисемитизм сегодня не в моде. Тем более удивительно, что практикуют его арабы, которые, как известно, вроде как бы тоже семиты. Здесь очень популярна тема “Протоколов Сионских Мудрецов” . Весь мир – это глобальный масонский заговор. Всё, что ни делается, на самом деле спланировано некой мировой закулисой.

    2. Другое крыло армии “еврееборцев” – исторические ревизионисты, или, более грубо, “отрицатели Холокоста”. Сайты исторического ревизионизма, в отличие от антисемитских групп, сугубо прагматичны. Все они посвящены скрупулёзному и томительному разбору заявлений, свидетельств, фотографий, архивов и бесконечным подсчётам.

  2. Евреи против арабов . Значительно менее многочисленная категория групп ненависти, однако не менее агрессивная, чем предыдущая. Некая своеобразно понятая реакция на “еврееборчество”. Причём инструментарий практически не меняется, что навевает мысли о единой нехорошей природе человека.

  3. Белый супрематизм . В нём нелюбовь белых людей принимает космические формы и, помимо евреев, антипатия распространяется вообще на всех “небелых” людей.

  4. Неонацизм и движение бритоголовых . Сторонники этих групп отстаивают своё право на чисто историческое чувство любви к Адольфу Гитлеру и его делу.

  5. Христианское самосознание . Несмотря на сугубо религиозную окраску и формы изложения своих мыслей, они самым естественным образом вливаются в ряды “еврееборцев”, поскольку, как известно, евреи распяли Христа.

  6. Узкий национализм . Эти группы активно лоббируют идею превосходства своего собственного народа.

  7. Чёрный расизм . Негры берут реванш за годы рабства и бесправия.

  8. Антихристианские группы . В подавляющем большинстве – это свободный голос сатанистов и магов всех мастей.

  9. Антигомосексуальные группы. Было бы удивительно, если бы таковые не объявились в наше непростое время.

Но не стоит делать скоропалительных выводов о качестве самой глобальной сети. Интернет – всего лишь зеркало повседневной жизни. Он лишь отражает состояние реального мира. И если путешествие по группам ненависти со всей очевидностью свидетельствует, что люди не любят ближнего своего, то только потому, что именно так обстоят дела на соседней улице, в соседнем квартале, городе, государстве.

Когда человек недостаточно силён, чтобы самостоятельно обустраивать свою жизнь, брать на себя ответственность за собственные неудачи, он неизбежно начинает винить тех, кто находится рядом. Наверное, только обретая уверенность в себе, человек сумеет освободиться от собственных фобий.

3.3. Интернет и реальность

Сегодня более чем для 66% пользователей путешествия по Сети заменили просмотр телепрограмм. Причем 40% подключенных к Интернету пользователей одновременно смотрят на монитор ПК и на экран телевизора (Internet Index, 1998). После этого уже не кажется какой-то чересчур экстравагантной гиперболой определение, данное современному представителю вида Homo sapiens - "эхо электромагнитных процессов в трубке телевизора" (Виктор Пелевин).

Собственно, это - главный пункт многочисленных обвинений: Сеть превращает человека в существо второго рода, экран компьютерного монитора уже стал частью мозга человека. "Конец света будет просто телепередачей", - резюмирует тот же Пелевин. "Мир недостаточно реален для Апокалипсиса", - уверен известный французский философ Жан Бодрийар.

Высказывание вдовы Даниила Андреева по поводу размещения романа ее мужа "Роза Мира" в Интернете вносит в этот "постмодернистский дискус" вполне традиционалистские мотивы: "Интернет... вещь по сути бесовская. И оправдывать его бессмысленно, потому что это чистейшей воды синтетическая реальность... В раю людям всех этих приспособлений не нужно. Они там свои внутренние возможности раскрывают, которые в каждом из нас Богом заложены. Но те, кто все время сидит за компьютером, их могут вообще никогда не обнаружить". (Кстати, с этим высказыванием можно ознакомиться опять-таки в Сети [4]

Для полноты картины не хватает разве что мнения сугубого реалиста. Вот оно. Доктор исторических наук, профессор Анатолий Уткин: "Наивными теперь видятся все те, кто десятилетие назад провозглашал конец истории, кто воспевал общемировую взаимозависимость, глобализацию международного развития, Интернет и CNN, экономическое и информационное единство мира. Оказывается, что преждевременная модернизация сознания отрывает от реальной почвы. А реальность - это то, что, встав на дорогу доминирования принципа национального самоопределения, мы делаем двадцать первый век временем, когда на карте мира возникнут еще двести государств и процесс их образования (а отнюдь не Интернет) будет смыслом существования нашего поколения, и следующего, и еще одного" [5].

Вот и легендарный субкоманданте Маркос, главнокомандующий Сапатисткой армии национального освобождения, сравнительно недавно (1997) опубликовал в солидном "Ле Монд Дипломатик" статью, в которой утверждает (с привлечением обширного статистического материала, собранного в Интернете), что "с помощью компьютерных сетей финансовые рынки <…> по собственному усмотрению навязывают свои законы и правила всему миру < … >. Отмена торговых границ, взрыв развития телекоммуникационных средств, мировые компьютерные сети, могущество финансовых рынков, международные соглашения о свободе торговли - все это вносит свою лепту в разрушение национальных государств. Парадоксальным образом глобализация порождает раздробленный мир..."

Кстати, непременные атрибуты амуниции лидера индейцев-повстанцев из богом забытого южного мексиканского штата Чиапас, кроме автомата, - сотовый телефон и ноутбук. В 1996 году через Интернет [8] повстанцы даже организовали в родных джунглях Международную конференцию, посвященную существующему мировому экономическому порядку. А одно из их требований к властям Мексики - "открыть в школах компьютерные классы, обеспечить подключение к Интернету".

А пока суд да дело, в феврале 1999 года в США преступникам удалось, проникнув через Интернет в информационную сеть больницы, изменить режимы работы аппарата искусственной вентиляции легких и кардиостимулятора у одного из пациентов. Важный свидетель, которого Федеральное бюро расследований специально прятало в закрытом госпитале и усиленно охраняло, умер.

Реальность любого социального эффекта становится явно ощутимой лишь тогда, когда начинает работать закон больших чисел. Для этого число пользователей Интернета должно достичь не менее 10% населения страны (оценка М.А. Гуриева, Мир Интернет, #2, 1996). По данным на 4-й квартал 1998 года, в число стран, где Интернет уже превратился в социальную реальность, с которой нельзя не считаться, входили: США - 40% взрослого населения были пользователями Сети; Канада - 36%; Австралия - 28%; Нидерланды - 22%; Германия - 20%; Великобритания - 20%; Бельгия - 14%; Корея - 13%; Япония - 12%. "Пороговые" интернет-государства: Франция и Испания - по 9% и Чили - 7%.

Вот только один из примеров воздействия Сети на общество: 36% пользователей утверждают, что изменили свое мнение по крайней мере об одном продукте под влиянием Интернета (Cyber Dialogue, 1999). По оценкам Дона Тапскотта, председателя "Союза конвергенции технологий" [9] , рост числа рабочих мест в информационной индустрии, связанной с Сетью, в 1992-2005 годах составит 7%.

В Сети открыты виртуальные банки и виртуальные магазины, позволяющие всем и каждому пользователю Internet управлять своим счетом в банке и совершать покупки в магазине, не выходя из дома. Это - новый уровень свободы. Банковские и торговые услуги, представляемые по Сети, стоят дешевле, чем оказываемые непосредственно в банке или магазине, ибо требуют меньших затрат на помещения, персонал, охрану и так далее. Виртуальный магазин значительно богаче товарами, чем любой стандартный магазин, так как он может иметь множество складов, расположенных в различных местах. В настоящее время решается вопрос о беспошлинной продаже товаров в Internet. Следовательно, свобода выбора товара у человека возрастает.

Все большее распространение получают виртуальные офисы, организованные дома у работников и подключенные к Internet, что обеспечивает их полноценное участие в работе фирмы. Виртуальный офис может размещаться в любой точке Земли, имеющей выход в Сеть. Как следствие, в США наблюдается развитие малых городов, расположенных в экологически чистых местах. В эти городки переезжают инженеры и служащие крупных компаний, организующие рабочие места в своих домах. Работая дома, человек получает еще одну грань свободы. Но одновременно виртуальный офис - это и вариант домашнего ареста, так как человек лишается нормального общения с коллегами, а начальство всегда может контролировать наличие сотрудника на своем "рабочем" месте. Не случайно уже наблюдаются и протесты против такой организации работы. В некоторых фирмах, полностью отказавшихся от офисов и организовавших виртуальные офисы в домах сотрудников, по требованию работников организованы помещения, в которых сотрудники могли бы собраться, попить кофе и обсудить производственные и иные проблемы.

3.4. Анархия

Если для реального социума анархия и представляет опасность, то для Сети - это благо. Анархия, именно как "форма порядка" - способ существования Сети. Так, например, итальянский семиотик, культуролог и писатель Умберто Эко уверен, что "если в центре Сети появится какой-нибудь Большой Брат - что ж, прощай, Интернет! <…> Тогда исчезнет анархия, которая и делает Сеть столь интересной".

Один из пионеров Интернета Джон Гилмор в связи с попыткой принять в США закон "О добропорядочности в системах связи" (1995) подчеркивал, что она неосуществима, поскольку Сеть рассматривает цензуру как вредное явление и обходит ее.

Может быть, именно поэтому через 30 лет после самозарождения Интернета, большинство экспертов склонны рассматривать Сеть как среду, ценность которой не столько в ее функции приема-передачи информации, сколько в ее аттрактивности для миллионов потенциальных потребителей. Но в чем истоки такой феноменальной аттрактивности (то бишь притягательности) Сети?

По мнению Андрея Ваганова из Независимой Газеты, стремление попасть в Сеть заложено в нас на генетическом уровне. По крайней мере сегодня уже установлено, что сетевые социальные структуры оживляют генетическую память о первобытном обществе. Из 200-300 тыс. лет истории биологического вида Homo sapiens как минимум 90% времени человек провел в составе первобытных групп людей. Очень важно в контексте нашего разговора об Интернете, что у сохранившихся до наших дней некоторых таких групп (в ряде районов Африки, Папуа - Новой Гвинеи, Бразилии и других), исследователи отмечают отсутствие деления на "начальников" и "подчиненных". В этих группах нет и фиксированной иерархии, лидерство носит частичный и временный характер, обычно оно не влечет за собой серьезных привилегий.

Учитывая это, Интернет можно рассматривать как модель, воскрешающую некоторые черты нашего первобытного прошлого, ведь все вышесказанное точно соответствует сетевой этике и известной на сегодняшний день структуре Интернета. Бурный рост Сети - как реакция на изоляцию субъекта современного социума (во многих средних и мелких фирмах США до 90% всего штата работает на дому, используя для этого компьютерные терминалы).

Другими словами, Сеть компенсирует процесс атомизации общества, включает генетическую память об исходном социуме, помещает человека в Сеть (в виртуальную сетевую группу). Интернет, таким образом, прекрасно вписывается в генетический код общества.

3.5. Интернет и человек

Как и любая новая технология, Интернет не только расширяет возможности человека, но и несет в себе новые опасности. В одном из своих интервью Курт Воннегут заявил: "Электронные общины - это пустота, они ничего не создают, в конечном счете люди остаются ни с чем".

Энди Гроув по просьбе редактора Интернет-версии Независимой Газеты так прокомментировал высказывание знаменитого американского писателя: "Я думаю, что возможности, которые несет Интернет в образовании, в сфере различных сервисных и социальных приложений, значительно превосходят все те потенциальные опасности, которые, возможно, в нем есть. Весь вопрос в том, какую социальную роль будет играть Интернет в обществе, но это уже зависит не столько от Интернета, сколько от самого общества. К тому же по самой своей сути Интернет чрезвычайно сложно поддается регулированию - в этом-то и состоит его уникальная роль, которая и определяет основные особенности этой технологии, особенности ее функционирования".

По мнению редактора, существует и еще одна причина неустранимой экспансии Сети. Причина эта - нейробиологическая.

"Положение о том, что нормальная жизнедеятельность требует притока из внешней среды не только вещества и энергии, но и информации, подтверждают эксперименты, свидетельствующие о драматических последствиях "информационного голода", особенно для развивающегося мозга, - подчеркивает в своей монографии "Созидающий мозг" (1993) академик Павел Симонов. - Обогащение среды (содержание крыс в группе, наличие предметов для их обследования и т.п.) влияет на вес мозга, толщину коркового вещества и химизм <…>. В опытах Хантли и Ньютона (Huntley, Newton, 1972) первые 105 дней жизни крысята проводили в условиях: 1) изоляции и ограничения движений; 2) изоляции без ограничения движений; 3) усложненной среды обитания. Статистически достоверные различия в весе мозга обнаружены у крысят 1-й и 3-й групп. В 1-й группе обнаружен максимальный вес подкорковых структур и минимальный коры. В 3-й группе обнаружены обратные отношения. Следовательно, решающее значение имела сложность среды, а не физическая нагрузка".

Эти данные прекрасно согласуются с результатами исследований Интернета: больше всего времени за клавиатурой проводят люди младше 40 лет (около 10 часов в неделю против 7 часов, проводимых за этим занятием средним пользователем Интернет) (InternetTrak, ноябрь 1998 г.). А по данным того же Тапскотта, средний возраст пользователя Сети в США - 21 год, а зачастую и ниже.

Как показал академик Симонов, эмоции возникают, когда существует недостаток информации о путях удовлетворения потребностей (потребностно-информационная теория высшей нервной деятельности). Основываясь на этом подходе, можно утверждать, что человек в Интернете - это человек эмоциональный. Ведь Сеть парадоксальным образом совмещает в себе сразу две функции: мощный генератор потребностей и не менее мощный информационный автоматический удовлетворитель (информационный АУ) этих потребностей. Кэти Саймон, технический директор компании "Леопард Коммюникейшнз" (шт. Колорадо), сформулировала проблему так: "Инфраструктура создана, и чем больше информации у людей под рукой, тем больше им хочется".

В свою очередь, все более очевидным становится то влияние, которое оказывает на психику человека процесс его взаимодействия с глобальными информационными сетями:

  • фрагментарность и раздробленность информации ведет к увеличению когнитивной нагрузки при ее восприятии;

  • использование гипертекстового режима (HTML), поддерживаемого всеми WWW серверами, требует умения ориентироваться в сложной и, зачастую, запутанной системе ссылок ;

  • все более широкое использование Java-апплетов в процессе интерактивной работы в Интернет, навигация между которыми отличается от навигации между WWW страницами, требует выработки специальных алгоритмов мышления, позволяющих оперировать многими объектами различной природы, связанными сложными логическими цепочками;

  • при длительной работе человек подвергается продолжительному воздействию “информационного шума”, в результате того, что форма представления информации на большинстве Web-страниц такова, что полезная и бесполезная информация (“шум”) перемешаны .

Можно сказать, что во многом это следствие того, что Интернет-технологии позволяют на ограниченном пространстве разместить большое число объектов, имеющих самую различную природу и логику функционирования, а также различную тематику и цели. И что, с одной стороны, это является несомненным достижением, с другой же, резко увеличивает требования, предъявляемые к пользователям, и нагрузку на них, вплоть до критической.

Понятие Интернет-зависимости (Internet Addiction Disorder) было впервые введено в начале 1990-х для описания патологической, непреодолимой тяги к использованию Интернета. Собственно зависимость - это стремление постоянно переживать некое состояние, за которое клиент готов платить как деньгами, так и негативными последствиями. В последние годы, отмечает специалист Центра когнитивной терапии (Center for Cognitive Therapy) Артур Хорват (Arthur T. Horvath), наряду с зависимостью от алкоголя, сигарет, еды и наркотиков исследователи наблюдают примеры зависимости от видов деятельности - азартных игр, импульсивной сексуальной активности, клептомании (краж из магазинов), потребности тратить деньги и др [9]

В августе 1997 список видов "нематериальной" зависимости пополнился: патологическое использование Интернета (Pathological Internet Use, сокращенно PIU) стало обозначением официально признанного психического расстройства. Однако многие психотерапевты говорят, что Интернет-зависимость не есть самостоятельное заболевание. Как правило, этот диагноз свидетельствует о других, серьезных проблемах клиента - депрессия, коммуникационные проблемы и др. [10] . Все они, на их взгляд, так или иначе являются признаками неспособности справиться со стрессом и формами той или иной дезадаптации в реальной жизни. Генетически заложенный, но нерастраченный запас страстей, человек стремится разделить с анонимным и виртуальным другим.

Исследование, проведенное позднее психологом Кимберли Янг (Kimberly Young), показало, что распространенность Интернет-зависимости сходна с распространенностью патологической азартности и составляет от 1 до 5 % пользователей Интернета, причем специалисты по компьютерным сетям подвержены ему в гораздо меньшей степени, чем гуманитарии и люди, не имеющие высшего образования (!). То есть и в этой области чем ближе человек к позиции аналитика, критика и творца, тем менее опасна для него виртуальная зависимость. [11]

Но как и любая технология, Интернете также может быть использован как противоядие психопатологиям и инструмент психотерапии. Сегодня существует уже такое понятие как "Терапия в киберпространстве", "online психологи" и даже целые сетевые психотерапевтические сервисы в сети типа " Perspectives: A Mental Health Magazine "[12] , электронные издания типа Self-Help & Psychology Magazine ,[13] новостные сайты типа PsychNews International ,[14] а также множество центров, использующих технологии как средство защиты от них самих, и помогающих при "виртуальной зависимости" - в частности, при Интернет-зависимости .[15]

Возможность вести диалог по Интернету с удаленным собеседником в режиме реального времени даже в текстовом Интернете уже позволяет осуществлять групповую или индивидуальную психотерапию. Для человека, стремящегося найти психологическую поддержку и помощь в киберпространстве, открыты богатые возможности обмена опытом со своими собратьями. Например, если клиент пережил стресс необыкновенной силы при каких-либо уникальных обстоятельствах, то у терапевта может не оказаться подобного опыта, более того, с таким случаем в своей практике он, возможно, никогда не встречался. Если тот же клиент посылает сообщение в соответствующие тематические телеконференции или чаты, то наверняка найдется пара человек среди тысяч пользователей этой группы, переживших в своей жизни нечто подобное. Но может найтись и пара шутников, которые усилят стресс - вопрос об ответственности анонимного общения здесь стоит особенно остро.

Особого рассмотрения требует психологическая безопасность детей и молодежи в Интернет. Помимо огромного, безусловно, положительного эффекта от взаимодействия этой группы пользователей с Интернет, можно выделить и ряд тревожных тенденций.

    1. Чрезмерное увлечение “виртуальной реальностью” ведет к уменьшению опыта реального взаимодействия. И, несмотря на то, что некоторые авторы указывают на поддерживающее и психотерапевтическое воздействие виртуальной коммуникации на пользователя, при высокой интенсивности, продолжительности и частоте виртуальных контактов может произойти подмена реального живого общения его виртуальным суррогатом, лишенным многих необходимых компонентов, что приводит к негативному эффекту, который уже успели окрестить как виртуальная наркомания или Интернет зависимость ;

    2. Через Интернет молодые люди способны получить практически бесконтрольный доступ к огромному числу материалов, носящих антиобщественный, антигуманный и просто порнографический характер ;

    3. В процессе общения через компьютерные сети дети могут стать, и зачастую, становятся, жертвами лиц, использующих эту среду в своих личных, корыстных или преступных целях, а также лиц, обладающих психопатическими или извращенными сексуальными наклонностями .

Список литературы

    1. http://www.alexa.com/
    2. www.fido7.org
    3. www.heavensgate.com
    4. http://www.geocities.com/Area51/Chamber/4544/otvet1_w.html
    5. На перепутье. (Новые вехи): сборник статей. - М.: Логос, 1999
    6. http//www.peg.arc.org/ ~dsp
    7. http://science.ng.ru/comp/1999-12-15/5_internet.html
    8. http://science.ng.ru/comp/1999-12-15/www.mtnlake.com/paradigm
    9. . http://www.fis.utoronto.ca/~piro/addict.htm#INCIDENCE/TREATMENT
    10. http://www.cmhc.com/guide/iad.htm
    11. http://www.pitt.edu/~ksy/apa.html
    12. Perspectives: A Mental Health Magazine - http://www.mhnet.org/perspectives
    13. Self-Help & Psychology Magazine - http://www.cybertowers.com/selfhelp/ppc/index.shtml
    14. PsychNews International - http://www.cmhc.com/pni/
    15. Интернет-зависимости - http://netaddiction.com/resources/referral_links.htm


Рефераты и доклады по здравоохранению

Санкт-Петербургская Государственная Академия Культуры

Кафедра библиотековедения

Реферат

по теме:

" Библиотерапия – “лечение книгой” "

С тудента 162 группы

Кострова Артема

П реподаватель:

Керзум И.В.

Санкт-Петербург

1998 г.

Содержание:

  1. Вступление.
  2. Цель этой работы.
  3. Современное состояние обсуждаемого вопроса.
  4. Проблемы и пути решения.
  5. Подведение итогов.

Приветствую тебя, пустынный уголок,

Приют спокойствия, трудов и вдохновенья,

Где льется дней моих невидимый поток

На лоне счастья и забвенья.

Я твой: я променял порочный двор цирцей,

Роскошные пиры, забавы, заблужденья

На мирный шум дубов, на тишину полей,

На праздность вольную, подругу размышленья

А. С. Пушкин

“Деревня”. 1819 г.

Давно известно, что разная литература способна вызывать различные состояния сознания. И это даже если не брать какую-либо оккультную или религиозную литературу. Существует литература, как депрессивного характера, так и наоборот, способная вывести из депрессии. Социологи, например, отмечают такой факт: против угнетенного состояния нашлось лекарство – чтение произведений Шекспира, Бунина, Бродского и д.р. Не случайно творческие библиотекари-практики рассматривают библиотерапию, как одну из форм работы с читателем, справедливо включая в это понятие весь комплекс библиотечных мероприятий, направленных на то, чтобы помочь людям увидеть прекрасное . Так, например, произведения Ф. _ М. _ Достоевского, наполнены таинственностью и в некоторых людях пробуждают, неведомые до этого внутренние чувства и переживания. Л. _ Н. Толстой некоторых утомляет, а некоторых веселит; рассказы Бунина вызывают новые ощущения и искорки жизни. У Чехова, как и у Гоголя, есть веселые вещи, а есть и глубокие, философские рассуждения. Это только русская классика, а, сколько еще зарубежной литературы, не отстающей от нашей отечественной по способности влиять на восприятие, сколько еще и нашей и “не нашей” современной литературы, причем почти неизвестной.

Популярный в начале века русский целитель В. Азаров писал: “Известны случаи, что увлекающиеся и неутомимо читающие “уголовные романы” впоследствие становились преступниками”. Сила слова и сила мысли – явление, по-разному объясняемые представителями различных наук. Медики, например, считают одной из причин возникновения раковых заболеваний – мрачные мысли; тенденцию саморазрушения при помощи наркотиков и алкоголя у подростков – объясняют влиянием различных сект, зомбирующих человека воздействием духовного наркотика, дополнением которого становиться религиозная литература различных направлений. *

Точно так же как калечить книга может и лечить. Книгу необходимо призывать лечить и делать это должны библиотекари. Целесообразнее было бы говорить о лечении всей библиотекой в целом, так как сейчас, в период всевозможных кризисов “смутное состояние” души присуще не только пациентам неврологических клиник, но и большинству “нормальных” людей.

1

Библиотерапия – “лечение книгой” – термин, который сейчас можно редко встретить, но, тем не менее, библиотерапия сейчас, как никогда актуальна.

Цель моей данной работы открыть, а вернее вспомнить забытое направление библиографическо-рекомендательной деятельности, а точнее – познакомить со своими соображениями в этой области. Может возникнуть вопрос: почему я задался именно такой темой, ответить не сложно – меня всегда интересовали особенности воздействия литературы на психологию человека. Я знаю на своем личном опыте о таком влиянии литературы, и поэтому мне легко об этом говорить. Взять, к примеру, Г. Гессе – мне достаточно почитать его рассказы или повесть, как снимается стрессовое состояние, характерное для жителя такого большого города, как Санкт-Петербург. Произведения этого немецкого писателя помогают читающему расслабиться и отвлечься от проблем, забыть о них. Или, например, Э Хемингуэй – читая его, вся душа наполняется силами жизни, появляется желание жить и любить.

В данной работе я хочу показать свои соображения по обсуждаемому вопросу, в соотношении с уже опубликованными материалами. Честно говоря, идея “ лечения книгой ” или библиотерапевтического воздействия на сознание человека ко мне пришла почти случайно, вследствие моей личной умственной деятельности, а уже потом я стал искать материалы по данному вопросу и обнаружил в нескольких источниках, большей частью в журнале “ Библиотека ”.

Кроме простого описания способов библиотерапевтического воздействия на сознание , я, так же привожу свои мысли по поводу технической организации этого “ лечения ” и создания оптимальных условий, как для работы специалистов, так и для самого “ лечения ”.

Впрочем, эта работа только пробный вариант изобразить основные соображения и дальше я предполагаю продолжать работу по заявленной тематике.

2

Сейчас, трудно не заметить, что прилавки книжных магазинов и уличных лотков завалены всевозможной литературой абсолютно различного содержания, происходит массовый наплыв низкосортной “однодневной” литературы. Напрашиваются вопросы – почему и зачем? Почему люди читают и читают именно это? Почему вообще люди читают? Если не учитывать вынужденное (в учебных заведениях) и познавательное чтение, а взять на рассмотрение только чтение для удовольствия, то люди обычно читают, такую литературу, которая отвечает их внутреннему состоянию. Интеллектуализация общества определятся тем, что это общество читает; известно, что до 1964 года, по ежегодным докладам ЮНЕСКО, СССР занимал 1-2 место по интеллектуальности молодежи и качеству знаний, сейчас – 49-52 места…

Деформация культуры порождает деформацию информационную, которая, в свою очередь, влечет за собой деформацию духовную на уровне отдельной личности. И наоборот; одна личность, имея возможность целенаправленного воздействия на отдельные группы людей, порождает определенные деформации при межчитательском общении, волнами расходящиеся в обществе. Не умаляя значение информационной свободы личности, стоит подумать о ее информационной защите. *

Сейчас в нашей стране, довольно таки, сложные жизненные условия и, возможно, из-за этого большинство людей стремится облегчить себе жизнь за счет упрощения средств достижения своих целей и уменьшения трудозатрат, в число которых входит и умственное напряжение. Спрос порождает предложение, желание большинства людей удовлетворить попроще свой информационный голод, а за одно и развлечься, порождает литературу подобного рода. Я считаю, что, читая “женские романы” и “уличные детективы”, человек ничего не приобретает, это как жвачка – иллюзия насыщения.

3

В настоящее время, когда (если можно так выразиться) люди пресытились издательским беспределом, наступила пора, когда чаще обращаются в библиотеки, чем к книжным лоткам и киоскам. Поэтому библиотекарь, как никто другой, способен осуществлять библиотерапию общества, определенных читательских групп, отдельной личности именно как “лекарь души”, вооруженный знанием психологии чтения.

Есть два варианта реализации моей идеи: это - создание специализированного библиотечно-психологического центра в специально отведенном для этой цели здании и месте или организация отдельной услуги в каждой или, хотя бы, центральных библиотеках и центрах ЦБС. Хотя в идеале хочется, чтобы каждый библиотекарь обладал подобными терапевтическими навыками и был не только практикующим библиографом, но и практикующим психологом и педагогом.

При организации библиотечно-психологических услуг в библиотеке, нужно учитывать, что их должны оказывать профессионалы по обеим специальностям (здесь стоит заметить, что образовательные учреждения должны взяться за подготовку специалистов данного профиля), при этом “обычные” библиотекари, занимающиеся обслуживанием читателей должны выявлять, визуально или в ходе общения, тех читателей, которым необходима подобная помощь.

Эту услугу можно организовать как “условно-платную”, когда плата за оказанную помощь будет определяться:

    • Желанием самого клиента внести определенную, приемлемую для него сумму.

    • Характером и сложностью оказанной услуги (затраченным временем, сложностью проблемы).

    • Во время беседы…

Во время беседы специалист определяет характер проблемы человека, конфликтную ситуацию и возможные методы ее решения. В зависимости от проблемы, человеку рекомендуется та или иная литература (предпочтительно художественная), способная и призванная помочь ему в разрешении сложившейся ситуации.

Техника оказания помощи может быть предельно разнообразной, а вернее, ее должен выбирать сам библиотерапевт на свой вкус и профессиональный опыт, в зависимости от ситуации. При рекомендации можно сделать акцент на свои личные привязанности, на свой читательский опыт. С клиентом необходимо общаться на равных, нужно сделать так, чтобы он забыл о том, зачем он сюда пришел, то есть, что бы у него не было ощущения того, что он “пациент” и что его “лечат”. Наоборот, беседа должна быть непринужденной и ненавязчивой. Это должно быть отвлеченным разговором друзей, о книгах, о писателях, но в ненавязчиво-рекомендательной форме. Так, например “ведущий” (назовем так специалиста по библиотерапии) должен “зацепиться” за читательские привязанности, того с кем он разговаривает и работать “вокруг” них. При этом, естественно он должен достойно владеть предметом разговора, другими словами ему должна быть знакома эта литература не “понаслышке” и не по рецензиям.

Становится актуальна роль библиотекарей не только как информационных посредников, как сказал поэт Л. Ошанин: “Душ человеческих добрые лекари, чувств и поступков библиотекари!” Между тем воздействие на человека книгой используют сейчас все, кому не лень: представители различных сект, обществ, экстрасенсы, знахари, целители, маги, колдуны и ведьмы. Для библиотерапевтического чтения рекомендуются и продаются определенные книги большей частью – сочинения самих целителей. Вот тут-то и возникает эффект коллективного воздействия на читательское сознание, усиленным межличностным общением присутствующих. Кроме того, многие целители, для большей убедительности приводят факты своей биографии по поводу их читательской деятельности. Чаще всего основы их чтения составляют книги религиозного содержания, затем различные травники, литература о заговорах, гаданиях, устное творчество, передаваемое из поколения в поколение, и т.д. Многие отмечают благотворное воздействие на них библиотек, имеющих в своих фондах интересные источники, книги о древних традициях и т.д. Наряду с положительным эффектом передачи своим слушателям или пациентам многовековых народных традиций утраченных ныне, пробуждение любопытства к чтению определенны книг, присутствует эффект того же манипулирования сознанием. Как говориться – “нет худа без добра” и у подобных “шарлатанов” можно учить воздействию на сознание, но естественно в других целях. Книга, это тоже лекарство, с ее помощью можно лечить, но если не учитывать “дозировку” и определенные нормы, то можно очень сильно навредить человеку и вместо помощи только усугубить его положение. Это может случиться, если человек станет читать литературу, к которой он еще эмоционально не подготовлен. Главным принципом психологии, так же как и медицины является принцип “не навреди”, так что следует со всей ответственностью подходить к решению вопросов каждого из посетителей.

* * *

Центр библиотерапии необходимо организовать в каком-нибудь “зеленом” тихом месте, для того, чтобы человек мог уединиться, окунуться в тишину, вырваться из суеты. Центр может быть организован на базе какого-либо пансионата или санатория, расположенного в живописном уголке.

Можно организовать однодневные курсы “лечения книгой” в каком-нибудь из парков Санкт-Петербурга или области. Например, вполне подходящие для этого парки Петродворца, Павловска, Елагиноостровский дворцово-парковый ансамбль в Санкт-Петербурге. В любом случае, где бы ни проводились занятия, это место должно обладать терапевтическими качествами, другим словом – способствовать уединению и релаксации, расслаблению и концентрации на красоте. Побывав в Пушкинских горах, мне как раз и пришла мысль о создании подобного центра, при чем создания именно в этом месте, так как атмосфера заповедника располагает к отдыху, и именно в Пушкинских Горах и есть все эти необходимые условия. Заповедник, кроме своего исторического и литературного значения, на мой взгляд, имеет еще очень большие возможности психотерапевтического и реабилитационного воздействия. Пушкинские горы – это духовная обитель великого русского гения, но еще это и духовная обитель любого человека, ищущего утешения. На всем, что открывается взору посетителей заповедника, лежит отпечаток неповторимой личности певца жизни. Каждый здесь испытывает чувство любви и благодарности к творцу. Тысячи людей вновь и вновь приезжают в эти места поклониться памяти великого поэта России, а за одно и отдохнуть от суеты жизни, расслабиться, вдохнуть аромат любви, дух веры. Одни только пушкинские произведения способны поднять человека, ободрить его, развеять его темные мысли, а если к этому прибавить еще другие произведения русских классиков, то в сочетании с заповедной природой, подобная терапия за одну-две недели “вылечит” человека гораздо лучше, чем любой санаторий на курорте со стандартной программой.

Курсы реабилитации должны проводиться в здании, расположенном в тихом уголке парка и заключать в себе: коллективные беседы, организованные так, чтобы посетители, имеющие определенную проблему, общались бы с теми людьми, у которых такие же проблемы; индивидуальные беседы с каждым человеком по его личному вопросу, причем, в ходе разговора необходимо выявить его личные читательские привязанности и наклонности, любимый жанр литературы, любимых писателей. Кроме того, в центре библиотерапии должна активно вестись методическая работа по подбору литературы для конкретных ситуаций, то есть, должно быть организованно что-то типа “рецептурного кабинета”, где будут подбираться книги “от головы”, “для души” и пр.

4

Многие годы в нашем обществе игнорировались интересы личности; поэтому проблеме общения уделялось мало внимания в советской психологии и, естественно в библиотековедении. Период оттепели стимулировал социологические и психологические исследования в нашей стране, результаты которых стали проникать и на библиотечную почву. **

Как все это можно соотнести с тайным или явным воздействием на подсознание человека? Можно ли сейчас рассматривать библиотерапию как психотерапию? Библиотерапия, как разновидность психотерапии вполне может использоваться не только в библиотечных учреждениях, но и в различных реабилитационных центрах и клиниках.

Через развитие читательской культуры библиотекари помогают каждому находить “ лекарства для души ” в , так называемой, “ библиаптеке ”. Насколько мне известно , творческие лаборатории по библиотерапии успешно работают в Твери и Екатеринбурге и было бы весьма интересно связаться с ними для обмена знаниями и опытом, хотя из-за еще не развитой деятельности возможности накопить опыт еще не представлялось.

Список использованной литературы:

* Казаринова Н. – Информацией можно отравиться. – Библиотека, 1997, N2.– Стр. 54-56 .

Приобщаясь к миру взрослых: Цикл бесед В. Невского и Е. Невской. –Библиотека, 1997, N2.– Стр. 48-51 .

Пушкинские Горы.: Проспект (Сост. и авт. текста А. _ М. _ Савыгин.) – Л.: Лениздат, 1986.

Сухомлинский В. А. – О воспитании (Сост. и авт. вступит. Очерков С. _ Соловейчик). Изд. 2-е. М.: Политиздат, 1975.

Самохина Е. – Человек для откровения: Педагогика сотворчества: ребенок и взрослый. – Библиотека, 1997, N6.– Стр. 38-39.

Петер Гир. – Встреча с книгой как первая любовь. - Библиотека, 1997, N3.– Стр. 30-33.

** Новые грани общения. - Библиотека, 1997, N3.– Стр. 43-44.